Ovid: A Manual of Laboratory and Diagnostic Tests

Authors: Fischbach, Frances Talaska; Dunning, Marshall Barnett
Title: A Manual of Laboratory and Diagnostic Tests, 8th Edition
Copyright ©2009 Lippincott Williams & Wilkins
> Front of Book > Authors
Authors
Frances Talaska Fischbach RN, BSN, MSN
Associate Clinical Professor of Nursing
School of Nursing, University of Wisconsin-Milwaukee, Milwaukee, Wisconsin; Associate Professor of Nursing (Ret), School of Nursing, University of Wisconsin-Milwaukee, Milwaukee, Wisconsin
Marshall Barnett Dunning III BS, MS, PhD
Professor of Medicine & Physiology
Department of Medicine, Division of Pulmonary/Critical Care Medicine, Medical College of Wisconsin, Milwaukee, Wisconsin; Director, Pulmonary Diagnostic Laboratory, Froedtert Memorial Lutheran Hospital, Milwaukee, Wisconsin
Contributors, Consultants, and Research Assistants
Tracy A. Schweitzer RN, BSN, MA
Clinical Instructor
Marquette University, Milwaukee, Wisconsin
Corrinne Strandell RN, BSN, MSN, PhD
Nursing Research, Home Care and Rehabilitation Specialist
West Allis, Wisconsin
Patti Cobb RD, CD
Chief Clinical Dietitian
Food and Nutrition Services, Froedtert Memorial Lutheran Hospital, Milwaukee, Wisconsin
Carol Colasacco CT (ASCP), CMIAC
Cytotechnologist
Department of Pathology, Fletcher Allen Health Care, Burlington, Vermont
Faye Enriquez RN, BSN, MSN
Associate Clinical Professor
School of Nursing, University of Wisconsin, Milwaukee, Wisconsin
Ann Shafranski Fischbach RN, BSN
Occupational Health, Case Manager
Johnson Controls, Milwaukee, Wisconsin
Gary Hoffman
Manager
Laboratory for Newborn Screening, State of Wisconsin, Madison, Wisconsin
Karen Kehl PhD
Associate Professor-Pathology
Children's Hospital of Wisconsin, Milwaukee, Wisconsin
Stanley F. Lo PhD
Associate Professor-Pathology
Children's Hospital of Wisconsin, Milwaukee, Wisconsin
Christine Naczek MT (ASCP)
Manager
Blood Banking and Pre-Transfusion Testing, Department of Pathology, United Regional Medical Services, Inc., Milwaukee, Wisconsin
Anne Witkowiak Nezworski RN, BSN
Maternity and Newborn Specialist
Marshfield Clinic, Eau Claire Center, Eau Claire, Wisconsin
Joseph Nezworski ES, RN, BSN
Chief Deputy Medical Examiner
Eau Claire County; Supervisor, Sacred Heart Hospital, Eau Claire, Wisconsin
John Shalkham MA, SCT(ASCP)
Program Director for School of Cytotechnology
State Laboratory of Hygiene; Clinical Assistant Professor–Department of Pathology, University of Wisconsin, Madison, Wisconsin
Eleanor C. Simms RNC, BSN
Specialist, Nursing Student Enrichment Program
Coppin State College, Helene Fuld School of Nursing, Baltimore, Maryland
Frank G. Steffel BS, CNMT
Program Director–Nuclear Medicine Technology
Department of Radiology, Froedtert Memorial Lutheran Hospital, Milwaukee, Wisconsin
Thudung Tieu MT(ASCP)
QA/Safety Coordinator
United Dynacare Laboratories, Milwaukee, Wisconsin
Jean M. Trione RPh
Clinical Specialist
Wausau Hospital, Wausau, Wisconsin
Michael Zacharisen MD
Professor of Pediatrics
Children's Hospital of Wisconsin, Milwaukee, Wisconsin
Reviewers
Carol Beltz MSN, RN
Faculty
Kent State University, Kent, Ohio
Jeanie Burt MSN, MA, RN
Assistant Professor
Harding University College of Nursing, Searcy, Arkansas
Michelle M. Byrne RN, PhD, CNOR
Associate Professor of Nursing
North Georgia College & State University, Dahlonega, Georgia
Bill Childers MS, PA-C
Postgraduate PA Program Director Assistant Professor
Alderson Broaddus College, Philippi, West Virginia
Patricia M. Crawford MA, BS
Assistant to the Director of Nursing Faculty Instructor
Allegany College of Maryland, Cumberland, Maryland
Lorraine C. Igo RN, MSN, EdD
Assistant Professor
Drexel University, College of Nursing and Health Professions, Philadelphia, Pennsylvania
Amy Nagorski Johnson DNSc, RNC
Associate Professor
University of Delaware, Newark, Delaware
Joanne M. McBroome RN, MSN
Associate Professor
Texarkana College, Texarkana, Texas
Lisa J. Oswalt MSN, BC
Instructor
Delta State University, School of Nursing, Cleveland, Mississippi
Ingrid Pretzer-Aboff MA, RN
Clinical Instructor
University of Delaware, Newark, Delaware
Beverly S. Reigle PhD, RN
Assistant Professor
University of Cincinnati, College of Nursing, Cincinnati, Ohio
Lynn Sivertsen MSN, RN, CS, APN/CNP
Assistant Professor
Rush University College of Nursing, Chicago, Illinois
Peggy Thweatt RN, MSN, DrPHc
Nursing Faculty
Medical Careers Institute, Newport News, Virginia
Melinda Zimmer-Rankin
Nursing Faculty
Central Maine Medical Center School of Nursing, Lewiston, Maine


> Front of Book > Dedication
Dedication
To my children: Michael, Mary, Paul, and Margaret
Frances Fischbach
To my family: Kathleen, Bradley, Deanna, Kevin, Keri, August, Colin, and Trevor
Marshall Dunning


> Front of Book > Preface
Preface
Purpose
The purpose of A Manual of Laboratory and Diagnostic Tests, in this eighth edition, is to promote the delivery of safe, effective, and informed care for patients undergoing diagnostic tests and procedures and also to provide the clinician and student, educators and researchers, and others with a unique resource. This comprehensive manual provides a foundation for understanding diagnostic tests, from the relatively simple to the most complex, that are delivered to varied populations in varied settings. It describes the clinician's role in providing effective diagnostic services in depth, through affording the necessary information for quality care planning, individualized patient assessment, analysis of patient needs, appropriate interventions, patient education, patient follow-up, and timely outcome evaluation.
Potential risks and complications of diagnostic testing mandate that proper test protocols, interfering factors, follow-up testing, and collaboration among those involved in the testing process be a significant part of the information included in this text.
Organization
This book is organized into 16 chapters and 6 appendices. Chapter 1 outlines the clinician's role in diagnostic testing and includes interventions for safe, effective, informed pre-, intra, and post-test care. This chapter includes a Patient's Bill of Rights and Responsibilities, a model for the role of the clinical team in providing diagnostic care and services, test environments, reimbursement for diagnostic services, and the importance of communication as key to desired outcomes. The intratest section includes information about collaborative approaches facilitating family presence during invasive procedures; risk management; the collection, handling, and transport of specimens; infection control; controlling pain; comfort measures; administration of drugs and solutions; monitoring fluid intake and loss; using required equipment kits and supplies; properly positioning the patient for the procedure; managing the environment; and patient monitoring. The reader is referred back to Chapter 1, Diagnostic Testing, throughout the text for information about the clinician's role and diagnostic services. Chapters 2,3,4,5,6,7,8,9,10,11,12,13,14,15,16 focus upon specific categories of studies.
Chapter Content and Features
Studies are organized in a similar way for ease of use and include:
Introductory Information
  • Background rationale
  • Test purpose
  • Interfering factors
  • Description and method of the procedure and lab test completion
  • Evidence-based outcomes
  • Patient involvement
Reference Values
  • Normal reference values
  • Conventional and SI units
  • Age-related values and critical values when applicable
Procedures
  • Process of intratest care
  • Method of specimen collection and handling for lab tests
  • Method of diagnostic procedures
Clinical Implications
  • Interpretation of abnormal findings
  • Unexpected outcomes
  • Disease patterns
  • Clinical considerations for newborn, infant, child, adolescent, and older adult groups when appropriate
Interventions
  • Pre- and post-test patient care
  • Specific guidelines for each test phase
Special Clinical Alerts [image] and Procedural Alerts [image] appear frequently throughout to signal special cautions.
A bibliography at the end of each chapter, representing a composite of selected references from various disciplines, directs the clinician to information available beyond the scope of this book, and extensive appendices provide additional data for everyday practice.
New Information in the Eighth Edition
The newest concepts and technologies are included in this edition:
  • Avian bird flu
  • SARS
  • Fetal predictive tests of abnormal development and fetal death
  • Monkey pox virus
  • Fetal alcohol syndrome
  • Quarantine vs. isolation to prevent spread of disease
  • Transdermal testing
  • Brain tissue oxygen
  • Right of the patient to truthful diagnosis and prognosis
  • Blood test for TB
  • D-dimer marker for pneumonia
  • Skin test for cholesterol
  • Tests for blood in stool
  • Carotid intima media thickness, lipoprotein particle profile, and ischemic modified albumin
Tests have been updated and expanded to include the latest information.
  • Updated information on tests for diabetes, cholesterol, renal failure, nuclear scans (eg, ProstaScint imaging and PET scans), biopsies (eg, MRI-guided breast, rectal biopsies to detect prostate cancer and site of origin of lower abdominal and retroperitoneal cancers), plus additional information on results of breast biopsies, genetic testing, and Pap tests
  • More on virtual colonoscopy and enteroscopy
  • Newly approved FDA home testing for drug abuse, HIV saliva and blood testing
  • Aftercare of gonorrhea
  • Updated information on eye tests
  • Diagnosis of endoscopic findings in colonoscopy and endoscopy of the upper GI tract
  • Updated information on newborn screening procedures
  • Updated appendices
  • Tissue (histology) biopsies and predictive markers for Rx response
  • New and updated tests for cardiovascular risk and disease
  • Breath tests for ulcers, alcohol, lactose, etc.
  • Fertility tests
  • Expanded scope of magnetic resonance (FMR, MRI) scans
  • Updates on bioterrorism agents, detecting food poisoning, bioterrorism infections, smallpox, anthrax, plague, and hemorrhagic fever
  • Pre- and post-organ transplant testing
  • Expanded content on keeping records of diagnostic tests, use of proper forms, and standard report forms
  • Panels of multiple tests (eg, metabolic syndrome, syndrome X) in Chapter 6, Chemistry Studies
  • Expansion of the standardized model for each test
Current Developments in Laboratory and Diagnostic Testing
New technologies foster new scientific modalities for patient assessment and clinical interventions. Thus, the clinician is provided a greater understanding of the long chain of events from diagnosis through treatment and outcomes. In a brief span of years, new and improved technologies have led to developments in x-ray scanners; digital and enhanced imaging; magnetic resonance (MR); positron emission tomography (PET) scans of the heart and brain; enhanced ultrasound and nuclear medicine procedures; newly discovered genetic mutation studies; new cancer markers for diagnosis and prognosis; sleep disorders tests; technology for fetal testing before birth; and postmortem testing after death. Many new technologies are faster, more patient friendly, more comfortable, and provide an equivalent or higher degree of accuracy (ie, HIV or hepatitis detection, monitoring for drug abuse or managing therapeutic drug levels). Saliva and breath testing is gaining ground as a mirror of body function, DNA, and emotional, hormonal, immune, and neurologic status, as well as providing clues about faulty metabolism. Noninvasive and minimally invasive testing (eg, using a swab to collect saliva from the mouth, procedures that require only one drop of blood), which is better suited for testing in environments such as the workplace, private home, and other nontraditional health care settings such as churches, is made possible by better collection methods and standardized collection techniques. Newest diagnostic lab technologies include hand-held nucleic acid detectors for specific bacteria and viruses, hand-held miniaturized chip-based DNA analyzers, reagent-less diagnostics that introduce the sample (hand, finger, ear lobe, etc.) to magnetic fields, and magnetic resonance spectroscopy (MRS). Noninvasive and minimally invasive diagnostics include infrared light to estimate glucose, rapid oral screen for HIV, proteinomics, and functional and molecular techniques.
A resurgence in the use of traditional, trusted diagnostic modalities, such as electroencephalogram (EEG), is being seen in certain areas. Diseases such as HIV, antibiotic-resistant strains of pathologic organisms (TB), and Type 2 diabetes are becoming more prevalent. In the workplace, thorough diagnostic testing is more common as applications are made for employment and disability benefits. Also, requirements for periodic monitoring of exposures to potentially hazardous workplace substances (chemicals, heavy metals), breathing and hearing tests, and TB and latex allergy testing require skill in administering and procuring specimens. The number of forensic identity DNA tests being performed has increased tremendously. Concurrently, consumer perceptions have shifted from implicit faith in the health care system to concerns regarding less control over choices for health care and more distrust of the system in general.
Managed care and its drive for control of costs for diagnostic services exert a tremendous effect on consumers' ability to access testing services care. This results in mixed access to services, depending upon approval or denial of coverage.
These trends—combined with a shift in diagnostic care from acute-care hospital settings to outpatient departments, physicians' offices, clinics, community-based centers, nursing homes, and sometimes even churches, stores, and pharmacies—challenge clinicians to provide standards-based, safe, effective, and informed care. Because the health care system is becoming a community-based model, the clinician's role is also changing. Updated knowledge and skills, flexibility, and a heightened awareness of the testing environment (point of care testing) are needed to provide diagnostic services in these settings.
Clinicians must also adapt their practice to changes in other areas. This includes developing, coordinating, and following policies and standards set forth by institutions, governmental bodies, and regulatory agencies. Being informed regarding ethical and legal implications such as informed consent, privacy, patient safety, the right to refuse tests, the right to truthful diagnoses and prognoses, end-of-life decisions, standards for quarantine to control infection, and trends in diagnostic research procedures adds another dimension to the clinician's accountability and responsibility. The consequences of certain types of testing (ie, HIV and genetic) and the implications of confidential versus anonymous testing must also be kept in mind. For example, anonymous tests do not require the individual to give his or her name, whereas confidential tests do require a name. This difference has implications in the requirements and process of agency reporting for all patients as well as for select groups of infectious disease incidence such as HIV.
Responding to these trends, the eighth edition of A Manual of Laboratory and Diagnostic Tests is a comprehensive, up-to-date diagnostic reference source that includes information about newer technologies, together with the time-honored, classic tests that continue to be an important component of diagnostic work. It meets the needs of clinicians, educators, researchers, students, and others whose work and study requires this type of resource or reference manual.
Frances Talaska Fischbach
Marshall B. Dunning III


> Front of Book > Acknowledgments
Acknowledgments
We acknowledge with sincere gratitude the contributions made by all of those individuals who participated in the extensive revisions for the eighth edition of this book. Our thank you to Tracey Brand, Susan Kirkpatrick, Lynn Mehlberg, Deborah Martin, Lorraine Meisner, Richard Nuccio, Mary Pat Schmidt, Jean Schultz, Rosalie Wilson Steiner, and Beverly Wheeler. We especially thank our newest contributor, Tracy Schweitzer, and all of the consultants and research assistants for their diligence and hard work to ensure the quality, completeness and most up-to-date information contained herein. We would also like to acknowledge the valuable assistance of the Lippincott Williams & Wilkins reviewers.
Additionally, special thanks are due to the personnel who helped with research and resources at the Todd Wehr Library of the Medical College of Wisconsin, Dynacare Laboratories at Froedtert Hospital, Medical Science Laboratories, the John P. Raynor and Science Libraries of Marquette University, the Neurosciences Center, Transplant Surgery and Eye Institute at Froedtert Hospital, and the Wisconsin Donor Network.
Our gratitude is extended to the entire staff at Lippincott Williams & Wilkins. Helen Kogut is the best editor with whom we have had the pleasure of working. Special recognition is also due to the editors and staff who have worked on all prior editions of this work. Thanks are extended also to Kim Haggerty and Richard Wohl of LWW for their ongoing dedication to the project and to Dick Johnson and Margaret Fischbach for business and legal advice, respectively.
Finally, we thank those special people, too numerous to mention, on whom we relied for support, dedication, encouragement and patience.
We thank you all for a job well done!
Frances Talaska Fischbach
Marshall B. Dunning III


> Table of Contents > 1 - Diagnostic Testing
1
Diagnostic Testing
P.2

Overview of the Clinician's Role: Responsibilities, Standards, and Requisite Knowledge
In this era of high technology, health care delivery involves many different disciplines and specialties. Consequently, clinicians must have an understanding and working knowledge of modalities other than their own area of expertise. This includes diagnostic evaluation and diagnostic services. Laboratory and diagnostic tests are tools to gain additional information about the patient. By themselves, these tests are not therapeutic; however, when used in conjunction with a thorough history and physical examination, these tests may confirm a diagnosis or provide valuable information about a patient's status and response to therapy that may not be apparent from the history and physical examination alone. Generally, an evidenced-based tiered approach to selecting tests is used:
  • Basic screening (frequently used with wellness groups and case finding)
  • Establishing (initial) diagnoses
  • Differential diagnosis
  • Evaluating current medical case management and outcomes
  • Evaluating disease severity
  • Monitoring course of illness and response to treatment
  • Group and panel testing
  • Regularly scheduled screening tests as part of ongoing care
  • Testing related to specific events, certain signs and symptoms, or other exceptional situations (eg, infection and inflammation [bladder infection or cellulitis], sexual assault, drug screening, pheochromocytoma, postmortem tests, to name a few) (Table 1.1)
Test selections are based on subjective clinical judgment, national recommendations, and evidence-based health care. Often diagnostic tests or procedures are used as predictors of surgical risk or morbidity and mortality rates because, in some cases, the risk may outweigh the benefit.
Note
Forty-five million adults use the Internet for health information. It is important that they understand that not all information on the Internet is reliable; therefore, there is a need to educate the patient about laboratory tests and diagnostic procedures.
Recent national surveys have revealed that most individuals are not knowledgeable about recommendations for primary screening tests used to detect various types of cancers. Many times patients pressure their physicians to order various test procedures as well as treatment. Patients sometimes feel that more is better in terms of laboratory tests. The potential for the clinician to order unwarranted tests, or “blanket testing,” has resulted in significant cost to the health care system. Multiplex testing—conducting multiple tests on a single sample—however, can be beneficial under the right circumstances, such as with autoimmune disorders or genetically inherited diseases, and in the long run can be cost saving. Use of evidence-based guidelines for scheduling, selecting, retaining, or eliminating certain diagnostic tests may help achieve more effective case management and cost containment. These guidelines use a system that grades the quality of scientific evidence based on published reports of clinical trials, expert consensus, or clinical expertise. Levels of evidence are A to C and E, with A being the best evidence and E referring to expert opinion or consensus (Chart 1.1).
As an integral part of their practice, clinicians have long supported patients and their significant others in meeting the demands and challenges incumbent in the simplest to the most complex diagnostic testing. This testing begins before birth and frequently continues
P.3

P.4

after death. Prenatal testing may include ultrasound, genetic testing, and amniocentesis. Postmortem testing can be done for evidentiary or forensic purposes, organ transplantation, or death reporting (autopsy). Clinical responsibilities and interventions cover all three phases of the testing process: the pretest, intratest, and posttest periods. The clinician who provides diagnostic services must have basic requisite knowledge to plan patient care and an understanding of psychoneuroimmunology (effects of stress on health status), must make careful judgments, and must gather vital information about the patient and the testing process, to diagnose appropriately within the parameters of the clinician's professional standards (Table 1.2; Chart 1.2).
Table 1.1 Examples of Selecting Tests
Diagnostic Test | Indication
Stool occult blood, fecal occult blood testing | Yearly screening after 50 years of age
Serum potassium | Yearly in patients taking diuretic agents or potassium supplements; in cases of some cardiac arrhythmias
Liver enzyme levels | Monitor patient taking hepatotoxic drugs; establish baseline values
Serum amylase | In the presence of abdominal pain, suspect pancreatitis
Thyroid-stimulating hormone (TSH) test | Suspicion of hypothyroidism, hyperthyroidism, or thyroid dysfunction in patients ≤ 50 years of age
Chlamydia and gonorrhea | In sexually active persons with multiple partners; monitor for pelvic inflammatory disease
Hematocrit and hemoglobin | Baseline study; abnormal bleeding; detection of anemia (use complete blood count [CBC] results if they are recent)
Cervical Papanicolaou (Pap) test | Yearly for all women ≤ 18 years of age; more often with high-risk factors (eg, dysplasia, human immunodeficiency virus [HIV], herpes simplex); check for human papillomavirus (HPV), chlamydia, and gonorrhea using DNA
Urine culture | Pyuria
Syphilis serum fluorescent treponemal antibody (FTA) test | Positive rapid plasma reagin (RPR) test result
Tuberculosis (TB) skin test | Easiest test to use for TB screening of individuals < 35 years of age or those with history of negative TB skin tests, for persons in resident homes
Tuberculosis (TB) blood test QuantiFERON Gold TB | Blood test to assess TB exposure in risk population
Fasting blood glucose (FBG) | Every 3 years starting at 45 years of age; monitor diabetes control
Urinalysis (UA) | Signs or history of recurrent urinary tract disease; pregnant women; men with prostatic hypertrophy
Prothrombin time (PT) (INR) | Monitoring anticoagulant treatment
Prostate-specific antigen (PSA) and digital rectal examination | Screen men ≤ 50 years of age for prostate cancer yearly
Chest x-ray | Monitor for lung lesions and infiltrates; congestive heart failure; anatomic deformities, after trauma, before surgery, follow-up for positive TB skin test and monitor treatment
Mammogram | Screen by 40 years of age in women, then every 12–18 months between 40 and 49 years of age, annually ≤ 50 years of age; follow-up for history and treatment of breast cancer; routine screening when strong family history of breast carcinoma
Colon x-rays, flexible sigmoidoscopy after 5 years, and colonoscopy after 10 years | Screen adults for colon cancer beginning at age 45 years; follow for presence of hemoglobin- or guaiac-positive stools, polyps, diverticulosis
Computed tomography (CT) scans | Before and after treatment for certain cancers, injuries, illness (eg, suspected transient ischemic attack, cerebrovascular accident; diagnostic evaluation of certain signs and symptoms)
DNA testing of hair, blood, skin tissue, or semen samples | Gather postmortem evidence, in certain criminal cases; establish identity and parentage
Other genetic tests | Assist in establishing or ruling out familial inheritable diseases
Some tests are mandated by government agencies (eg, U.S. Preventive Services) or clinical practice guidelines of professional societies (eg, American College of Obstetricians and Gynecologists); others are deemed part of necessary care based on the individual practitioner's judgment and expertise, primary clinician, or a group practitioner consensus. There is not a consensus as to the frequency of testing (eg, annually or after a certain age). Some will commonly be ordered at point of care.
The diagnostic testing model incorporates three phases: pretest, intratest, and posttest (Fig. 1.1). Note: Laboratory terminology uses the terms preanalytical, analytical, and postanalytical. The clinical team actively interacts with the patient and his or her significant
P.5

others throughout each phase. The following components are included with each laboratory test or diagnostic procedure in this text:
Chart 1.1 Grading Guidelines for Scientific Evidence
A. Clear evidence from all appropriately conducted trials | A. Measure plasma glucose through an accredited lab to diagnose or screen for diabetes
B. Supportive evidence from well-conducted studies or registries | B. Draw fasting blood plasma specimens for glucose analysis
C. No published evidence; or only case, observational, or historical evidence | C. Self-monitoring of blood glucose may help to achieve better control
E. Expert consensus or clinical experience or Internet polls | E. Measure ketones in urine or blood to monitor and diagnose diabetic ketoacidosis (DKA) (in home or clinic)
Table 1.2 Examples of Inappropriate Tests and Replacement Tests
Inappropriate | Replacement
Prostatic acid phosphatase | PSA or free PSA
Ammonia | AST, GGT
Crossmatch (needed if blood is actually to be given) | Type and screen
Calcium | Ionized calcium
CBC | Hemogram
HCV antibody | HCV RNA by PCR
Iron | Ferritin
Lupus cell | ANA
Creatinine | Urea
CRP | ESR
PSA, prostate-specific antigen; AST, aspartate transaminase; GGT, gamma-glutamyltransferase; CBC, complete blood count; HCV, hepatitis C virus; PCP, polymerase chain reaction; ANA, antinuclear antibody; CRP, C-reactive protein; ESR, erythrocyte sedimentation rate.
Pretest Interventions:
  • Test background information
  • Normal (reference values)
  • Explanation of test
  • Indications for testing
  • Signs, symptoms, and history of disease
Intratest Interventions:
  • Actual description of procedures
  • Specimen collection and transport
  • Clinical implications of abnormal results
  • Interfering factors
Chart 1.2 Basics of Informed Care
Provide patient-centered care
Manage testing environment using collaborative approach
Communicate effectively and clearly
Prepare the patient properly
Follow standards
Consider culture, gender, and age diversity
Measure and evaluate outcomes; modify treatment as necessary
Manage effective diagnostic services using team approach
Interpret, treat, monitor, and counsel about abnormal test outcomes
Maintain proper test records
Report per institution and government guidelines
Note: Informed care is evidence-based care and uses clinical decision-making rules.
P.6

FIGURE 1.1. A model for the role of the clinical team in diagnostic care and services. Diagnostic care and services are performed safely and effectively in all three phases.
Posttest Interventions:
  • Patient monitoring
  • Clinical and procedure alerts
  • Special cautions
  • Interpretation of test results
  • Treatment, medical, surgery, follow-up
P.7

Each phase of testing requires that a specific set of guidelines and standards be followed for accurate, optimal test results. Patient care standards and standards of professional practice are key points in developing a collaborative approach to patient care during diagnostic evaluation. Standards of care provide clinical guidelines and set minimum requirements for professional practice and patient care. They protect the public against less-than-quality care (Table 1.3).
If test results are inconclusive or negative and no definitive medical diagnosis can be established, other tests and procedures may be ordered. Thus, testing can become an involved and lengthy process. In the future, digital pathology and computerized algorithms may be helpful to the clinician when it comes to diagnosis and directed treatment.
Understanding the basics of safe, effective, and informed care is important. These basics include assessing risk factors and modifying care accordingly, using a collaborative approach, following proper guidelines for procedures and specimen collection, and delivering appropriate care throughout the process. Providing reassurance and support to the patient and his or her significant others, intervening appropriately, and clearly documenting patient teaching, observations, and outcomes during the entire process are important (see Fig. 1.1).
A risk assessment before testing identifies risk-prone patients and helps to prevent complications. The following factors increase a patient's risk for complications and may affect test outcomes:
  • Age > 70 years
  • History of falls
  • History of serious chronic illnesses
  • History of allergies (eg, latex, contrast iodine, radiopharmaceuticals, and other medications)
  • Infection or increased risk for infection (eg, human immunodeficiency virus [HIV], organ transplantation, chemotherapy, radiation therapy)
  • Aggressive or antisocial behavior
  • Seizure disorders
  • Uncontrolled pain
  • Gastric motility dysfunction
  • Use of assistive devices for activities of daily living (ADLs)
  • Unsteady gait, balance problems
  • Neuromuscular conditions
  • Weakness, fatigability
  • Paresthesias
  • Impaired judgment or illogical thinking
  • Severe visual problems
  • Hearing impairment
  • Use of diuretics, sedatives, analgesics, or other prescription or over-the-counter (OTC) drugs
  • Alcohol or illegal drug use or addiction
The environments in which diagnostic services are provided, the degree of cultural diversity present in the community, and the physical, emotional, social, and spiritual state of the patient all influence the patient's response to the procedure. Including the patient's significant others is a vital component of the entire process and must not be taken lightly or casually dismissed.
P.8

P.9

Table 1.3 Standards for Diagnostic Evaluation
Source of Standards for Diagnostic Service | Standards for Diagnostic Testing | Examples of Applied Standards for Diagnostic Testing
Professional practice parameters of American Nurses Association (ANA), American Medical Association (AMA), American Society of Clinical Pathologists (ASCP), American College of Radiology, Centers for Disease Control and Prevention (CDC), and Joint Commission health care practice requirements | Use a model as a framework for choosing the proper test or procedure and in the interpretation of test results. Use laboratory and diagnostic procedures for screening, differential diagnoses, follow-up, and case management. | Test strategies include single tests or combinations or panels of tests. Panels can be performed in parallel, series, or both. Patient education and proper patient preparation are involved.
The guidelines of the major agencies, such as American Heart Association, Cancer Society, and American Diabetes Association | Order the correct test; appropriately collect and transport specimens. Properly perform tests in an accredited laboratory or diagnostic facility. Accurately report test results. Communicate and interpret test findings. Treat or monitor the disease and the course of therapy. Provide diagnosis as well as prognosis. | Patients receive diagnostic services based on a documented assessment of need for diagnostic evaluation. Patients have the right to necessary information, benefits, or rights, to enable them to make choices and decisions that reflect their need or wish for diagnostic care.
Individual agency and institution policies and procedures and quality control criteria for specimen collection, procedure statement for monitoring the patient after an invasive procedure, and policy for universal witnessed consent situations. Statements on quality improvement standards. Use standards of professional practice and standards of patient care. Use policy for obtaining informed consent or witnessed consent. Use policies for unusual situations. | Observe standard precautions (formerly known as universal precautions). Use latex allergy protocols and required methodology of specimen collection. Use standards and statements for monitoring patients who receive sedation and analgesia. Vital signs are monitored and recorded at specific times before and after the procedure. Patients are monitored for bleeding and respiratory or neurovascular changes. Record data regarding outcomes when defined care criteria are implemented and practiced. Protocols to obtain appropriate consents are employed, and deviations from basic consent policies are documented and reported to the proper individual. | The clinician wears protective eyewear and gloves when handling all body fluids and employs proper handwashing before and after handling specimens and between patient contacts. Labeled biohazard bags are used for specimen transport. Vital signs are monitored and recorded at specific times before and after the procedure. Patients are monitored for bleeding and respiratory or neurovascular changes. Record data regarding outcomes when defined care criteria are implemented and practiced. Protocols to obtain appropriate consents are employed, and deviations from basic consent policies are documented and reported to the proper individual.
State and federal government communicable disease reporting regulations; Centers for Disease Control and Prevention (CDC), U.S. Department of Health and Human Services, Agency for Health Care Policy and Research (AHCPR), and Clinical Laboratory Improvement Act (CLIA) | Clinical laboratory personnel and other health care providers follow regulations to control the spread of communicable diseases by reporting certain disease conditions, outbreaks, and unusual manifestations, morbidity, and mortality data. Findings from research studies provide health care policy makers with evidence-based guidelines for appropriate selection of tests and procedures. | The clinician reports laboratory evidence of certain disease classes (eg, sexually transmitted diseases, diphtheria, Lyme disease, symptomatic HIV infection; see list of reportable diseases). Personnel with hepatitis A may not handle food or care for patients, young children, or elderly people for a specific period of time. Federal government regulates shipment of diagnostic specimens. Magnetic resonance imaging and computed tomography are used to evaluate persistent low back pain according to AHCPR guidelines.
U.S. Department of Transportation | Alcohol testing is done in emergency rooms in special situations (eg, following a motor vehicle crash, homicide, or suicide, or in an unconscious individual). | Properly trained personnel perform blood, saliva, and breath alcohol testing and use required kits as referenced by federal law.
Occupational Safety and Health Administration (OSHA) | The clinician is properly trained, under mandated guidelines, to administer employee medical surveillance. | Properly trained personnel perform respirator qualification, fit testing, and monitoring for toxic exposure.
Clinical and Laboratory Standards Institute (CLSI) | Develops standards and guidelines for laboratory testing. Standards are documents that define specific materials, methods, and practices as they relate to laboratory specimen tests. Guidelines are documents that describe essential criteria for a procedure that can be modified by the user to fit his or her needs. | Provides health care professionals with practical guidelines for consistency in procedural methods in laboratory testing.
P.10

New and emerging changes are occurring in the health care field, such as point-of-care testing (POCT). It is changing clinical practice and benefiting diagnostic patient-centered care. In the future, online resources (eg, eMedicine) may be used by the physician at the POCT where traditional clinical resources may be limited. New guidelines focus on evidence-based practice, for example, using pH test papers to confirm correct nasogastric tube placement (pH < 4.0) rather than having to rely on an x-ray procedure. When a patient is admitted to the emergency department with chest pain, a whole-blood specimen for cardiac troponin is collected on arrival and 6 hours later, thereby replacing CK-MB measurement. Laboratory Medicine Practice Guidelines (LMPGs) have addressed thyroid testing, nutritional status, infant and mother health, drug management, emergency toxicology, cardiac markers and biomarkers of acute chest syndrome, congestive heart failure, diabetes, and hepatic injury. Finalized National Academy of Clinical Biochemistry (NACB) guidelines were published in 2005 (see the National Guideline Clearinghouse at the Agency for Healthcare Research and Quality).
Although patient populations and testing environments vary, the potential contagions are universal and of concern for both the patient and the health care worker. Standard and universal precautions must be used in all testing environments to ensure safety for patients and clinicians. Certain tests (eg, cholesterol screening, blood glucose, electrocardiogram [ECG], lipid profiles, tuberculosis [TB] skin tests) can be done in the field, meaning that the service is brought to the patient's environment. Other tests (eg, x-rays using contrast media and those that require special patient preparation, invasive procedures, nuclear medicine procedures, hormone levels, and 24-hour urine testing panels) must be done in a physician's office, clinic, or hospital setting. Magnetic resonance imaging (MRI) and ultrasound procedures (eg, echocardiograms) are commonly performed in freestanding or specialty diagnostic centers. Complex tests such as endoscopic retrograde cholangiopancreatography (ERCP), cardiac catheterization, and bronchoscopy may require hospital admission or at least outpatient status. As testing equipment becomes more technologically sophisticated and risks associated with testing are reduced, the environment in which diagnostic procedures take place will also shift. Insurance reimbursement for testing also influences trends. Managed care and case management, together with collaboration among the diverse health care disciplines and the patient, are key factors in determining how and to what degree optimal diagnostic services are used. Clear, timely, accurate communication among all patients and professionals is key to minimizing problems and frustrations.
As societies become more culturally blended, the need to appreciate and work within the realm of cultural diversity becomes imperative. Interacting with patients and directing them through diagnostic testing can present certain challenges if one is not familiar with and sensitive to the health care belief system of the patient and his or her significant others. Something as basic as attempting to communicate in the face of language differences may necessitate arrangements for a relative or translator to be present during all phases of the process. Special attention and communication skills are necessary for these situations as well as when caring for children and for comatose, confused, or frail patients. Consideration of these issues will significantly influence compliance, outcomes, and positive responses to the procedure. To be most effective, professional care providers must be open to a holistic perspective and attitude that affects their caregiving, communication, and patient-empowering behaviors. Clinicians who understand the patient's basic needs and expectations and strive to accommodate those as much as possible are truly acting as patient advocates.
P.11

Preparing patients for diagnostic or therapeutic procedures, collecting specimens, carrying out and assisting with procedures, and providing follow-up care have long been requisite activities of professional practice. This care may continue even after the patient's death. Diagnostic postmortem services include death reporting, possible postmortem investigations, and sensitive communication with grieving families and significant others regarding autopsies, unexplained death, other postmortem testing, and organ donation (see Chapter 16).
Professionals need to work as a team to meet diverse patient needs, to facilitate certain decisions, to develop comprehensive plans of care, and to help patients modify their daily activities to meet test requirements in all three phases. It is a given that institutional protocols are followed.
Pretest Phase: Elements of Safe, Effective, Informed Care
The emphasis of pretest care is on appropriate test selection, obtaining proper consent, proper patient preparation, individualized patient education, emotional support, and effective communication. These interventions are key to achieving the desired outcomes and preventing misunderstandings and errors.
Basic Knowledge and Necessary Skills
Know the test terminology, purpose, process, procedure, and normal test reference values or results. The names of diseases are a convenient way of briefly stating the end point of a diagnostic process that begins with assessment of symptoms and signs and ends with knowledge of causation and detection of underlying disorders of structure and function.
The clinical value of a test is related to its sensitivity, its specificity, and the incidence of the disease in the population tested. Sensitivity and specificity do not change with different populations of ill and healthy patients. The predictive value of the same test can vary significantly with age, gender, and geographic location.
Specificity refers to the ability of a test to identify correctly those individuals who do not have the disease. The division formula for specificity is as follows:
Sensitivity refers to the ability of a test to correctly identify those individuals who truly have the disease. The division formula for sensitivity is as follows:
Incidence refers to the number of new cases of a disease, during a specified period of time, in a specified population or community.
Prevalence refers to the number of existing cases of a disease, at a specific period of time, in a given population.
Predictive values refer to the ability of a screening test result to correctly identify the disease state. The predictive value of the same test can be very different when applied to
P.12

people of differing ages, gender, geographic locations, and cultures. True-positive results correctly identify individuals who actually have the disease, and true-negative results correctly identify individuals who do not actually have the disease. Positive predictive value equals the percentage of positive tests with true-positive results (ie, the individual does have the disease). Negative predictive value refers to the percentage of negative tests with true-negative results (ie, the individual does not have the disease).
See Table 1.4 for an example that demonstrates the specificity, sensitivity, and predictive values for a new screening test to identify the cystic fibrosis gene.
Thus, this new screening test will give a false-negative result about 20% of the time (eg, the person does have the cystic fibrosis gene but his or her test results are negative).
Thus, there is about an 8% chance that the person will test positive for the cystic fibrosis gene but does not have it.
Thus, there is about a 5% chance that the person will test negative for the cystic fibrosis gene but actually does have it.
Look at both current and previous test results and review the most recent laboratory data first, then work sequentially backward to evaluate trends or changes from previous data. The patient's plan of care may need to be modified because of test results and changes in medical management.
Testing Environments
Diagnostic testing occurs in many different environments. Many test sites have shifted into community settings and away from hospitals and clinics.
Point-of-care testing refers to tests done in the primary care setting, or in acute care settings (eg, emergency critical care units, ambulances); state-of-the-art testing can produce rapid reporting of test results.
Table 1.4 Sample Test Results
Test Result | Have Gene for Cystic Fibrosis | Do Not Have Gene for Cystic Fibrosis | Total
Positive | 62 | 5 | 67
Negative | 15 | 341 | 356
TOTAL | 77 | 346 | 423
P.13

Testing in the home care environment requires skill in procedures such as drawing blood samples, collecting specimens from retention catheters, proper specimen labeling, documentation, specimen handling, and specimen transporting. Moreover, teaching the patient and his or her significant others how to collect specimens is an important part of the process.
In occupational health environments, testing may be done to reduce or prevent known workplace hazards (eg, exposure to lead) and to monitor identified health problems. This can include pre-employment baseline screening, periodic monitoring of exposure to potentially hazardous workplace substances, and drug screening. Skill in drawing blood samples, performing breathing tests, monitoring chain of custody (see Chapter 3), and obtaining properly signed and witnessed consent forms for drug, genetic, and HIV testing is required.
More pretest, posttest, and follow-up testing occurs in nursing homes because patients are more frequently taken or transferred to hospitals for more complex procedures (eg, computed tomography [CT] scans, endoscopies), whereas this is not the case with routine testing. Increasing numbers of full code (ie, resuscitation) orders lead to greater numbers and varieties of tests. Additionally, confused, combative, or uncooperative behaviors are seen more frequently in these settings. An attitude adopted by nursing home patients of not wanting to be bothered or engaging in outright refusal to undergo prescribed tests can make testing difficult. Consequently, understanding patient behaviors and using appropriate communication strategies and interventions for this population are necessary skills for practicing in this arena.
For those who practice in the realm of public health, diagnostic test responsibilities focus on wellness screenings, preventive services, disease control, counseling, and treatment of individuals with problems. Case finding frequently occurs at health fairs, outreach centers, homeless shelters, neighborhood nurse offices, mobile health vans, and church settings. Responsibilities vary according to setting and may include providing test information, procuring specimens, and providing referrals to appropriate caregivers. These responsibilities may even extend to transporting and preparing specimens for analysis or actually performing specimen analysis (eg, stool tests for occult blood, TB skin testing, and procuring blood or saliva samples for HIV/acquired immunodeficiency syndrome [AIDS] testing).
History and Assessment
Obtain a relevant, current health history; perform a physical assessment if indicated. Identify conditions that could influence the actual testing process or test outcomes (eg, pregnancy, diabetes, cultural diversity, language barrier, physical impairment, altered mental state).
  • Perform a risk assessment for potential injury, adverse event, or noncompliance.
  • Identify contraindications to testing such as allergies (eg, iodine, latex, medications, contrast media). Records of previous diagnostic procedures may provide clues.
  • Assess for coping styles and knowledge or teaching needs.
  • Assess fears and phobias (eg, claustrophobia, panic attack, fear of needles and blood). Ascertain what strategies the patient uses to deal with these reactions and try to accommodate these.
  • Observe standard/universal precautions with every patient (see Appendix A). A patient may choose not to disclose drug or alcohol use or HIV and hepatitis risks.
  • Document relevant data. Address patient concerns and questions. This information adds to the database for collaborative problem-solving activities among the medical, laboratory-diagnostic, and nursing disciplines.
P.14

Clinical Alert
Laboratory tests used to assess a patient's wellness or confirm a diagnosis are varied. For example, type 2 diabetes mellitus affects an estimated 16 million Americans, and 90% of these cases are preventable with a healthy lifestyle. Therefore, monitoring fasting serum glucose levels in older adults and in obese teenagers and young adults is indicated. Furthermore, if the serum level is 110 to 125 mg/dL (6.1 to 6.9 mmol/L), a test for glycosylated hemoglobin (HbA1C) would be considered.
Reimbursement for Diagnostic Services
Differences in both diagnostic care services and reimbursement may vary between private and government insurance. Nonetheless, quality of care should not be compromised in favor of cost reduction. Advocate for patients regarding insurance coverage for diagnostic services. Inform the patient and his or her family or significant others that it may be necessary to check with their insurance company before laboratory and diagnostic testing to make certain that costs are covered.
Many insurance companies employ case managers as gatekeepers for monitoring costs, diagnostic tests ordered, and other care. As a result, the insurance company or third-party payer may reimburse only for certain tests or procedures or may not cover tests considered by them to be preventive care. So that reimbursement completely covers diagnostic services provided, be sure to include proper documentation and proper current procedural terminology (CPT) codes. Note the dates that laboratory service is performed and specimen is collected (must use). Chart 1.3 lists laboratory tests that are covered by most insurance carriers, both private and government.
Chart 1.3 Tests Covered by Most Insurance Carriers
Alpha-fetoprotein
Blood counts
Blood glucose testing
Carcinoembryonic antigen
Collagen crosslinks, any method (urine osteoporosis)
Digoxin therapeutic drug assay
Fecal occult blood
Gamma-glutamyltransferase
Glycated hemoglobin/glycated protein
Hepatitis panel
HIV testing (diagnosis)
HIV testing (prognosis including monitoring)
Human chorionic gonadotropin
Lipids
Partial thromboplastin time
Prostate-specific antigen
Prothrombin time
Serum iron studies
Thyroid testing
Tumor antigen by immunoassay—CA125
Tumor antigen by immunoassay—CA15-3/CA27
Tumor antigen by immunoassay—CA19-9
Urine culture
P.15

Methodology of Testing
Follow testing procedures accurately. Verify orders and document them with complete, accurate, and legible information. Document all drugs the patient is taking because these may influence test outcomes (see Appendix E).
  • Ensure that specimens are correctly obtained, preserved, handled, labeled, and delivered to the appropriate department. For example, it is not generally acceptable to draw blood samples when an intravenous line is infusing proximal to the intended puncture site.
  • Observe precautions for patients in isolation. Use standard/universal precautions, or other transmission-based precautions as dictated by infection control policies of the institution.
  • Health care personnel should protect themselves, as appropriate, through the use of personal protective equipment (PPE). Standards have been developed and implemented in an effort to prevent the transmission of blood-borne pathogens from patients to health care workers. Training and education can only be effective when health care professionals are continually diligent about safety.
  • As much as possible, coordinate patient activities with testing schedules to avoid conflicts with meal times and administration of medications, treatments, or other diagnostic tests and travel time.
    • Maintain NPO (ie, nothing by mouth) status when necessary.
    • Administer the proper medications in a timely manner. Schedule tests requiring contrast substances in the proper sequence so as not to invalidate succeeding tests.
Interfering Factors
Minimize test outcome deviations by following proper test protocols. Make certain the patient and his or her significant others know what is expected of them. Written instructions are very helpful.
Reasons for deviations may include the following:
  • Incorrect specimen collection, handling, storage, or labeling
  • Wrong preservative or lack of preservative
  • Delayed specimen delivery
  • Incorrect or incomplete patient preparation
  • Hemolyzed blood samples
  • Incomplete sample collection, especially of timed samples
  • Old or deteriorating specimens
Patient factors that can alter test results may include the following:
  • Incorrect pretest diet
  • Current drug therapy
  • Type of illness
  • Dehydration
  • Position or activity at time of specimen collection
  • Postprandial status (ie, time patient last ate)
  • Time of day
  • Pregnancy
  • Level of patient knowledge and understanding of testing process
  • Stress
    • P.16

  • Nonadherence or noncompliance with instructions and pretest preparation
  • Undisclosed drug or alcohol use
  • Age and gender
Avoiding Errors
To avoid costly mistakes, know what equipment and supplies are needed and how the test is performed. Communication errors account for more incorrect results than do technical errors. Properly identify and label every specimen as soon as it is obtained. Determine the type of sample needed and the collection method to be used. Additionally, the following should also be considered:
  • Is the test invasive or noninvasive?
  • Are contrast media injected or swallowed?
  • Is there a need to fast?
  • Are fluids restricted or forced?
  • Are medications administered or withheld?
  • What is the approximate length of the procedure?
  • Are consent forms properly completed?
  • Is a local anesthetic, conscious sedation, oxygen, analgesia, or anesthesia required?
Report test results as soon as possible. Critical values must be reported immediately (STAT, Latin: statim) to the appropriate health care provider (eg, physician, nurse, or physician assistant [PA]), depending on institutional policy.
Instruct patients and their significant others regarding their responsibilities. Accurately outline the steps of the testing process and any restrictions that may apply. Conscientious, clear, timely communication among health care departments can reduce errors and inconvenience to both staff and patients.
Proper Preparation
Prepare the patient correctly. This preparation begins at the time of scheduling.
  • Provide information about the testing site and give directions for locating the facility; allow time to enter the facility and find the specific testing laboratory. If a copy of the written test order was given to the patient to bring to the laboratory, interpret the test order. For example, an order for a renal sonogram means that an ultrasound of the kidney will be done to rule out (RO) evidence or presence of abnormality or suspected problem. The terms ultrasound and sonogram are used interchangeably.
  • Plan to be at the department 15 minutes before testing if the test is scheduled for a specific time. Review all pretest instructions and be certain they are explained clearly (eg, tell patient what fasting actually means if the patient is given fasting directions for a test).
  • Be aware of special needs of patients with physical limitations or disabilities, ostomies, or diabetes; children; elderly patients; and culturally diverse patients.
  • Give simple, accurate, precise instructions (scripted) according to the patient's level of understanding. For example, the patient needs to know when and what to eat and drink or how long to fast.
  • Encourage dialogue about fears and apprehensions. “Walking” a patient through the procedure using imagery and relaxation techniques may help the patient to cope with anxieties. Never underestimate the value of a caring presence.
    • P.17

  • Assess for the patient's ability to read and understand instructions. Poor eyesight or hearing difficulties may impair understanding and compliance. Speak slowly and clearly. Do not bombard the patient with information. Instruct the patient to use assistive devices such as eyeglasses and hearing aids if necessary. Clear, written instructions can reinforce verbal instructions and should be used whenever possible. In some cases, a translator, sign language interpreter, or legal representative may be necessary.
  • Assess for language and cultural barriers. Patients behave according to personal values, perceptions, beliefs, traditions, and cultural and ethnic influences. Take these into consideration and value the patient's uniqueness to the highest degree possible.
  • Document accurately in all testing phases.
Patient Education
Educate the patient and family regarding the testing process and what will be expected of them. Record the date, time, type of teaching, information given, and person to whom the information was given.
  • Giving sensory and objective information that relates to what the patient will likely physically feel and the equipment that will be used is important so that patients can envision a realistic representation of what will occur. Avoid technical and medical jargon and adapt information to the patient's level of understanding. Slang terms may be necessary to get a point across.
  • Encourage questions and verbalization of feelings, fears, and concerns. Do not dismiss, minimize, or invalidate the patient's anxiety through trivial remarks such as “Don't worry.” Develop listening skills, and be aware of nonverbal signals (ie, body language) because these frequently provide a more accurate picture of what the patient really feels than what he or she says. Above all, be nonjudgmental.
  • Emphasize that there is usually a waiting period (ie, turn-around time) before test results are relayed back to the clinicians and nursing unit. The patient may have to wait several days for results. Offer listening, presence, and support during this time of great concern and anxiety.
  • Record test result information. Include the patient's response. Just because something is taught does not necessarily mean that it is learned or accepted. The possibility that a diagnosis will require a patient to make significant lifestyle changes (eg, diabetes) requires intense support, understanding, education, and motivation. Document specific names of audiovisual and reading materials to be used for audit, reimbursement, and accreditation purposes.
Testing Protocols
Develop consistent protocols for teaching and testing that encompass comprehensive pretest, intratest, and posttest care modalities.
Prepare patients for those aspects of the procedure experienced by most patients. Clinicians can collaborate to collect data and to develop a list of common patient experiences, responses, and reactions.
Patient Independence
Allow the patient to maintain as much control as possible during the diagnostic phases to reduce stress and anxiety. Include the patient and his or her significant others in decision making. Because of factors such as anxiety, language barriers, and physical or
P.18

emotional impairments, the patient may not fully understand and assimilate instructions and explanations. To validate the patient's understanding of what is presented, ask the patient to repeat instructions given to evaluate assimilation and understanding of presented information.
Include and reinforce information about the diagnostic plan, the procedure, time frames, and the patient's role in the testing process.
Test Results
It is important to understand normal or reference values.
  • Normal ranges can vary to some degree from laboratory to laboratory. Frequently, this is because of the particular type of equipment used. Theoretically, normal can refer to the ideal health state, to average reference values, or to types of statistical distribution. Normal values are those that fall within 2 standard deviations (ie, random variation) of the mean value for the normal population.
  • The reported reference range for a test can vary according to the laboratory used, the method employed, the population tested, and methods of specimen collection and preservation.
  • Most normal blood test values are determined by measuring fasting specimens.
  • Specific factors can influence test results. For example, patient posture is important when plasma volume is measured because this value is 12% to 15% greater in a person who has been supine for several hours. Changing from a supine to a standing position can alter values as follows: increased hemoglobin (Hb), red blood cell (RBC) count, hematocrit (Hct), calcium (Ca), potassium (K), phosphorus (P), aspartate aminotransferase (AST), phosphatases, total protein, albumin, cholesterol, and triglycerides. Going from an upright to a supine position results in increased hematocrit, calcium, total protein, and cholesterol. A tourniquet applied for more than 1 minute produces laboratory value increases in protein (5%), iron (6.7%), AST (9.3%), and cholesterol (5%) and decreases in K+ (6%) and creatinine (2% to 3%).
Laboratories must specify their own normal ranges. Many factors affect laboratory test values and influence ranges. Thus, values may be normal under one set of prevailing conditions but may exhibit different limits in other circumstances. Age, gender, race, environment, posture, diurnal and other cyclic variations, foods, beverages, fasting or postprandial state, drugs, and exercise can affect derived values. Interpretation of laboratory results must always be in the context of the patient's state of being. Circumstances such as hydration, nutrition, fasting state, mental status, or compliance with test protocols are only a few of the situations that can influence test outcomes.
Laboratory Reports
Scientific publications and many professional organizations are changing clinical laboratory data values from conventional units to Systéme International (SI) units. Currently, many data are reported in both ways.
The SI system uses seven dimensionally independent units of measurement to provide logical and consistent measurements. For example, SI concentrations are written as amount per volume (moles or millimoles per liter) rather than as mass per volume (grams, milligrams, or milliequivalents per deciliter, 100 milliliters, or liter). Numerical values may differ between systems or may be the same. For example, chloride is the same in both systems: 95 to 105 mEq/L (conventional) and 95 to 105 mmol/L (SI).
P.19

Converting to Systéme International (SI) Units
Clinical laboratory data may be reported in conventional units, SI units, or both. Examples of conversion of data from the two systems are included (Table 1.5). To convert SI units to conventional U.S. units, divide by the factor; to convert conventional U.S. units to SI units, multiply by the factor.
Example:
  • To convert a digoxin (drug management) level of 0.6 nmol/L (SI units), divide by the factor 1.281 to obtain conventional units of 0.5 ng/dL.
  • To convert a Ca2+ (electrolyte) value of 8.6 mg/dL (conventional units), multiply by the factor 0.2495 to obtain the SI units of 2.15 mmol/L.
Margins of Error
Recognize margins of error. For example, if a patient has a battery of chemistry tests, the possibility exists that some tests will be abnormal owing purely to chance. This occurs because a significant margin of error arises from the arbitrary setting of limits. Moreover, if a laboratory test is considered normal up to the 95th percentile, then 5 times out of 100, the test will show an abnormality even though a patient is not ill. A second test performed on the same sample will probably yield the following: 0.95 × 0.95, or 90.25%. This means that 9.75 times out of 100, a test will show an abnormality even though the person has no underlying health disorder. Each successive testing will produce a higher percentage of abnormal results. If the patient has a group of tests performed on one blood sample, the possibility that some of the tests will read abnormal due purely to chance is not uncommon.
Ethics and the Law
Consider legal and ethical implications. These include the patient's right to information, correct diagnosis and prognosis, properly signed and witnessed consent forms, and explanations and instructions regarding chain-of-custody requirements and risks as well as benefits of tests.
  • Chain of custody is a legal term descriptive of a procedure to ensure specimen integrity from collection, to transport, to receipt, to analysis and specimen storage. A special form is used to provide a written record. The right to informed consent before certain tests and procedures pertains to patient autonomy, the ethical right of self-determination, the legal right to be free of procedures to which one does not consent, and the right to determine what will be done to one's own person. Risks, benefits, and alternatives are explained and written consent obtained well in advance of the procedure.
  • The patient must demonstrate appropriate cognitive and reasoning faculties to sign a legally valid consent. Conversely, a patient may not legally give consent while under the immediate influence of sedation, anesthetic agents, or certain classes of analgesics and tranquilizers. If the patient cannot validly and legally sign a consent form, an appropriately qualified individual may give consent for the patient.
  • Guidelines and wishes set forth in advance directives or living will–type documents must be honored, especially in life-threatening situations. Such directives may prevent more sophisticated invasive procedures from being performed. Some states have legislated that patients can procure do-not-resuscitate (DNR) orders and medical DNR bracelets that indicate their wishes. A copy of a patient's advance directives in the health care record can be very helpful in unpredictable situations.
    P.20

    P.21

    P.22

    P.23

    Table 1.5 Examples of Conversions to Systéme International (SI) Units
    Component | System | Present Reference Intervals | Present Unit | Conversion Factor | SI Reference Intervals | SI Unit Symbol
    Alanine aminotransferase (ALT) | Serum | 5–40 | U/L | 1.00 | 5–40 | U/L
    Albumin | Serum | 3.9–5.0 | g/dL | 10 | 39–50 | g/L
    Alkaline phosphatase | Serum | 35–110 | U/L | 0.01667 | 0.6–1.8 | µkat/L
    Aspartate aminotransferase (AST) | Serum | 5–40 | U/L | 0.01667 | 0.08–0.67 | µkat/L
    Bilirubin | Serum
    Direct | 0–0.2 | mg/dL | 17.10 | 0–4 | µmol/L
    Total | 0.1–1.2 | mg/dL | 17.10 | 2–20 | µmol/L
    Calcium | Serum | 8.6–10.3 | mg/dL | 0.2495 | 2.15–2.57 | mmol/L
    Carbon dioxide, total | Serum | 22–30 | mEq/L | 1.00 | 22–30 | mmol/L
    Chloride | Serum | 98–108 | mEq/L | 1.00 | 98–108 | mmol/L
    Cholesterol | Serum
    Age <29 yr | <200 | mg/dL | 0.02586 | <5.15 | mmol/L
    30–39 yr | <225 | mg/dL | 0.02586 | <5.80 | mmol/L
    40–49 yr | <245 | mg/dL | 0.02586 | <6.35 | mmol/L
    >50 yr | <265 | mg/dL | 0.02586 | <6.85 | mmol/L
    Complete blood count | Blood
    Hematocrit
    Men 42–52 % 0.01 0.42–0.52 1
    Women 37–47 % 0.01 0.37–0.47 1
    Red cell count | Blood
    Men | 4.6–6.2 × 106 | /mm3 | 106 | 4.6–6.2 × 1012/L
    Women | 4.2–5.4 × 106 | /mm3 | 106 | 4.2–5.4 × 1012/L
    White cell count | 4.5–11.0 × 103 | /mm3 | 106 | 4.5–11.0 × 109/L
    Platelet count | 150–300 × 103 | /mm3 | 106 | 150–300 × 109/L
    Cortisol | Serum
    8 AM | 5–25 | µ/dL | 27.59 | 140–690 | nmol/L
    8 PM | 3–13 | µg/dL | 27.59 | 80–360 | nmol/L
    Cortisol | Urine | 20–90 | µg/24 hr | 2.759 | 55–250 | nmol/24 hr
    Creatine kinase | Serum
    High CK group (black men) | 50–250 | U/L | 1.00 | 50–520 | U/L
    Intermediate CK group (nonblack men, black women) | 35–345 | U/L | 1.00 | 35–345 | U/L
    Low CK group (nonblack women) | 25–145 | U/L | 1.00 | 25–145 | U/L
    Creatinine kinase isoenzyme, MB fraction Serum >5 % 0.01 >0.05 1
    Creatinine | Serum | 0.4–1.3 | mg/dL | 88.40 | 35–115 | µmol/L
    Men | 0.7–1.3 | mg/dL | 88.40 | 62–115 | µmol/L
    Women | 0.4–1.1 | mg/dL | 88.40 | 35–97 | µmol/L
    Digoxin, therapeutic | Serum | 0.5–2.0 | ng/mL | 1.281 | 0.6–2.6 | nmol/L
    Erythrocyte indices | Blood
    Mean corpuscular volume (MCV) | 80–100 | microns3 | 1.00 | 80–100 | fL
    Mean corpuscular hemoglobin (MCH) | 27–31 | pg | 1.00 | 27–31 | pg
    Mean corpuscular hemoglobin concentration (MCHC) 32–36 % 0.01 0.32–0.36 1
    Ferritin | Serum
    Men | 29–438 | ng/mL | 1.00 | 29–438 | µg/L
    Women | 9–219 | ng/mL | 1.00 | 9–219 | µg/L
    Folate | Serum | 2.5–20.0 | ng/mL | 2.266 | 6–46 | nmol/L
    Follicle-stimulating hormone (FSH) | Serum
    Children | ≤12 | mIU/mL | 1.00 | ≤12 | IU/L
    Men | 2.0–10.0 | mIU/mL | 1.00 | 2.0–10.0 | IU/L
    Women, follicular | 3.2–9.0 | mIU/mL | 1.00 | 3.2–9.0 | IU/L
    Women, midcycle | 3.2–9.0 | mIU/mL | 1.00 | 3.2–9.0 | IU/L
    Women, luteal | 2.0–6.2 | mIU/mL | 1.00 | 2.0–6.2 | IU/L
    Gases, arterial | Blood
    PO2 | 80–95 | mm Hg | 0.1333 | 10.7–12.7 | kPa
    PCO2 | 37–43 | mm Hg | 0.1333 | 4.9–5.7 | kPa
    Glucose | Serum | 62–110 | mg/dL | 0.05551 | 3.4–6.1 | mmol/L
    Iron | Serum | 50–160 | µg/dL | 0.1791 | 9–29 | µmol/L
    Iron-binding capacity | Serum
    Total iron-binding capacity | 230–410 | µg/dL | 0.1791 | 41–73 | µmol/L
    Saturation 15–55 % 0.01 0.15–0.55 1
    Lactate dehydrogenase | Serum | 120–300 | U/L | 1.00 | 120–300 | U/L
    Luteinizing hormone | Serum
    Men | 4.9–15.0 | mIU/mL | 1.00 | 4.9–15.0 | IU/L
    Women, follicular | 5.0–25 | mIU/mL | 1.00 | 5.0–25 | IU/L
    Women, luteal | 3.1–13 | mIU/mL | 1.00 | 3.1–13 | IU/L
    Magnesium | Serum | 1.2–1.9 | mEq/L | 0.4114 | 0.50–0.78 | mmol/L
    Osmolality | Serum | 278–300 | mOsm/kg | 1.00 | 278–300 | mmol/kg
    Osmolality | Urine | None defined | mOsm/kg | 1.00 | None defined | mmol/kg
    Phenobarbital, therapeutic | Serum | 15–40 | µg/mL | 4.306 | 65–175 | µmol/L
    Phenytoin, therapeutic | Serum | 10–20 | µg/mL | 3.964 | 40–80 | µmol/L
    Phosphate (phosphorus, inorganic) | Serum | 2.3–4.1 | mg/dL | 0.3229 | 0.75–1.35 | mmol/L
    Potassium | Serum | 3.7–5.1 | mEq/L g/mL | 1.00 | 3.7–5.1 | mmol/L
    Protein, total | Serum | 6.5–8.3 | g/dL | 10.0 | 65–83 | g/L
    Sodium | Serum | 134–142 | mEq/L | 1.00 | 134–142 | mmol/L
    Theophylline, therapeutic | Serum | 5–20 | µg/mL | 5.550 | 28–110 | µmol/L
    Thyroid-stimulating hormone (TSH) | Serum | 0–5 | µIU/mL | 1.00 | 0–5 | mIU/L
    Thyroxine | Serum | 4.5–13.2 | µg/dL | 12.87 | 58–170 | nmol/L
    T3-uptake ratio | Serum | 0.88–1.19 | 1 | 1.00 | 0.88–1.19 | 1
    Triiodothyronine (T3) | Serum | 70–235 | ng/mL | 0.01536 | 1.1–3.6 | nmol/L
    Triglycerides | Serum | 50–200 | mg/dL | 0.01129 | 0.55–2.25 | mmol/L
    Urate (uric acid) | Serum
    Men | 2.9–8.5 | mg/dL | 59.48 | 170–510 | µmol/L
    Women | 2.2–6.5 | mg/dL | 59.48 | 130–390 | µmol/L
    Urea nitrogen | Serum | 6–25 | mg/dL | 0.3570 | 2.1–8.9 | mmol/L
    Vitamin B12 | Serum | 250–1000 | pg/mL | 0.7378 | 180–740 | pmol/L
    (Blair ER et al. [Ed.]: Damon Clinical Laboratories Handbook. Stow, OH, Lexi-Comp, Inc., 1989.)
    • P.24

  • A collaborative team approach is essential for responsible, lawful, and ethical patient-focused care. The clinician who orders the test has a responsibility to inform the patient about risks and test results and to discuss alternatives for follow-up care. Other caregivers can provide additional information and clarification and can support the patient and family in achieving the best possible outcomes. The duty to maintain confidentiality, to provide freedom of choice, and to report infectious diseases may result in ethical dilemmas. For example, a dilemma to be faced in diagnostic testing surrounds HIV screening: should it be risk based or routine?
  • When faced with ethical dilemmas, choosing the correct course of action is a challenge. The responsibility to provide safe, effective care may conflict with the ethics of privacy, confidentiality, quality of life, and patient safety. The Health Insurance Portability and Accountability Act (HIPAA) has set forth regulations regarding patient confidentiality. Protected health information (PHI) is addressed under HIPAA regulations and includes any information, whether oral, written, electronic, or recorded in any manner, that is created or received by a health care worker; relates to the patient's past, present, or future health care management; identifies the patient (eg, Social Security number, medical record number); or can be used to identify a patient. HIPAA also provides rights to patients (eg, the right to request, amend, correct, or limit their PHI).
Respect for the dignity of the individual reflects basic ethical considerations. Patients and family have a right to consent, to question, to request other opinions, and to refuse diagnostic tests. Conversely, caregivers have the right to know the diagnoses of the patients they care for so that they can minimize the risks to themselves.
Patient's Bill of Rights and Patient Responsibilities
Patients have a right to expect that an agency's or institution's policies and procedures will ensure certain rights and responsibilities for them. At all times, the patient has the right:
  • To considerate, honest, respectful care, with consideration given to privacy and maintenance of personal dignity, cultural and personal values and beliefs, and physical and developmental needs, regardless of the setting.
  • To be involved in decision making and to participate actively, if so desired, in the testing process, assuming the patient is competent to make these choices.
  • To participate in the informed consent process before testing and to be told of the benefits, risks, and reasonable alternative approaches to tests ordered.
  • To be informed regarding test costs and reimbursement responsibility.
  • To refuse diagnostic testing.
  • To have ease in making an appointment.
  • To expect to have the support and presence of family or significant others, if so desired and appropriate during the testing process.
  • To expect that standards of care will be followed by all personnelinvolved in the testing process, and to eliminate duplication of testing and information.
  • To expect safe, skilled, quality care provided by trained personnel with expertise in their field.
  • To expect patient and family education and instructions regarding all phases of the testing process and procedure, including the nature and purpose of the test, pretest preparation, actual testing, posttest care benefits, risks, side effects, and complications. Information is provided in a sensitive and objective manner.
  • To expect to have access to test results and to be informed in a timely manner of test results and implications, treatment, and future testing if necessary.
  • To expect to be counseled appropriately regarding abnormal test outcomes as well as alternative options and available treatments.
    • P.25

  • To expect to have acceptable pain control and comfort measures provided throughout the testing process.
  • To expect that all verbal, written, and electronic communication, medical records, and health care record transfers will be accurate and confidential. Exception: when reporting of situation is required by law (eg, certain infectious diseases, child abuse).
The patient has the following responsibilities:
  • To comply with test requirements (eg, fasting, special preparations, medications, enemas) and to inform the clinician if they are unable to do so.
  • To report active or chronic disease conditions that may alter test outcomes, be adversely affected by the testing process, or pose a risk to health care providers (eg, HIV, hepatitis).
  • To keep appointments for diagnostic procedures and follow-up testing.
  • To disclose drug and alcohol use as well as use of supplements and herbal products despite being informed that these products could affect test outcomes (eg, erroneous test results).
  • To disclose allergies and past history of sensitivity and complications or adverse reactions to tests. Example: reaction to contrast materials, or latex allergy.
  • To report any adverse effects attributed to tests and procedures after being advised regarding signs and symptoms of such.
  • To supply specimens that are their own.
  • To report visual or hearing impairments or inability to read, write, or understand English.
  • To report use of performance-enhancing drugs.
  • To inform tester of not understanding testing, necessity of test, and involvement in test process.
Cultural Sensitivity
Preserving the cultural well-being of any individual or group promotes compliance with testing and easier recovery from routine as well as more invasive and complex procedures. Sensitive questioning and observation may provide information about certain cultural traditions, concerns, and practices related to health. For example, the Hmong people believe the soul resides in the head and that no one should touch an adult's head without permission. Patting a Hmong child on the head may violate this belief. Health care personnel should make an effort to understand the cultural differences of populations they serve without passing judgment. Most people of other cultures are willing to share this information if they feel it will be respected. Sometimes, a translator is necessary for accurate communication.
Many cultures have diverse beliefs about diagnostic testing that requires blood sampling. For example, alarm about having blood specimens drawn or concerns regarding the disposal of body fluids or tissue may require health care workers to demonstrate the utmost patience, sensitivity, and tact when communicating information about blood tests. Using ethnographic interviewing helps to access meaningful patient cultural values, increases patient and family acceptance of diagnostic care, and shows respect for the social aspects of the diagnosis.
Intratest Phase: Elements of Safe, Effective, Informed Care
Basic Knowledge and Required Skills
Intratest care focuses on specimen or tissue collection, monitoring the testing environment, performing or assisting with procedures, providing emotional and physical comfort and reassurance, administering analgesics and sedatives, and monitoring vital signs and other parameters during testing. The clinician needs basic knowledge about the procedure and test and should have the required skills to perform testing or to assist in the process. Safe
P.26

practices, proper collection of specimens, minimizing delays, providing support to the patient, preparing or administering analgesia and sedatives, monitoring various bio-parameters as necessary, and being alert to potential side effects or complications are integral activities of the intratest phase. Invasive procedures place patients at greater risk for complications and adverse events and require ongoing vigilance and observation. Monitoring fluid intake and loss, body temperature, and respiratory and cardiovascular systems and treating problems in these domains require critical thinking and quick responses.
Infection Control
Institute accepted infection prevention and control protocols. Observe special measures and sterile techniques as appropriate. Identify patients at risk for infection, such as immunocompromised patients. Institute strict respiratory and contact isolation as necessary. Quality assurance requires proper collection, transport, and receipt of specimens and use of properly cleaned and prepared instruments and equipment. Appendix A offers more information on standard precautions for safe practice, infection control, isolation, quarantine surveillance, and reporting. The term standard precautions refers to a system of disease control that presupposes that each direct contact with body fluids or tissues is potentially infectious and that every person exposed to these must protect himself or herself. Consequently, health care workers must be both informed and conscientious about adhering to standard precautions and strict infection control guidelines. It goes without saying that health care workers must be scrupulous about proper hand hygiene. According to the Centers for Disease Control and Prevention (CDC), proper hand hygiene must be practiced before patient contact and before donning gloves when inserting catheters or other devices that do not require surgery, and after contact with a patient's skin, body fluids, or wound dressings and after removing gloves. Proper protective clothing and other devices, or PPE, must be worn as necessary.
Procurement and disposal of specimens according to U.S. Occupational Safety and Health Administration (OSHA) standards must be adhered to. Moreover, institutions may have procedures and policies of their own to ensure compliance (eg, specimens are to be placed directly into biohazard bags).
Note
Standard precautions prevail in all situations in which risk for exposure to blood, tissue, and other body fluids is even remotely possible.
Note
Communicable diseases subject to quarantine include cholera, diphtheria, infectious TB, plague, yellow fever, smallpox, viral hemorrhagic fevers (eg, Lassa, Marburg, Ebola), and severe acute respiratory syndrome (SARS). Individuals are quarantined in an effort to reduce the transmission or spread of communicable diseases.
Collaborative Approaches
A collaborative team approach is necessary for most procedures. Clinicians must assist and understand each other's role in the procedure. Invasive procedures (eg, lumbar punctures, cystoscopy) place patients at greater risk for complications and usually require closer monitoring during the test. Frequently, administration of intravenous (IV) sedation and other drugs is part of the procedure. Astute ongoing observation of the patient and critical thinking and quick decision-making skills during intense situations are requisites for clinicians in these settings.
Risk Management
Assess for and provide a safe environment for the patient at all times. Identify patients at risk and environments that may pose a risk. Previous falls, cerebrovascular accident (CVA), neuromuscular
P.27

disorders, loss of balance, and use of ambulatory and other assistive devices are contributory risk factors. Prevention of complications and management of risk factors are an important part of the intratest phase. As part of risk management, observe standard precautions and infection control protocols as necessary (see Appendix A).
Use special care during procedures that require iodine and barium contrasts, radiopharmaceuticals, latex products, sedation, and analgesia. Certain risk factors contribute to a higher incidence of adverse reactions when contrast agents and radiopharmaceuticals are used (Table 1.6). Remove jewelry, false teeth, and other prosthetic devices as necessary. Check for NPO or fasting status if appropriate.
Specimens and Procedures
Conduct or assist with certain diagnostic procedures. Examples of the types of assisted procedures include endoscopy, lumbar puncture, and cardiac catheterization. Diagnostic procedures often performed independently of other medical personnel include Papanicolaou (Pap) test, centrifugation of blood samples, ECG, breathing tests, and pulse oximetry. For example, the pulse oximeter is used to monitor noninvasively the oxygen saturation (SpO2); SpO2 refers to pulse oximetry, whereas SaO2 refers to arterial saturation measured on an arterial blood sample. Sensors may be applied on the index, middle, or ring finger; on the nose, earlobe, toe, or foot; and on the forehead. Be aware of factors that interfere with accurate results, such as patient movement, ambient light, electronic interference, artificial nails and polish, anemia, edema, or poor circulation to an area. Chapter 14 provides more information on pulse oximetry.
Collecting specimens and conducting procedures are the main interventions in the diagnostic pretest and intratest phases. Procure, process, transport, and store specimens properly. The community environment and health care setting in which testing takes place dictate protocols for doing this. Everyone involved in the process must have a thorough understanding of testing principles and protocols and must adhere to them to ensure accurate results.
Determine specimen type needed and method of sample procurement. Special equipment and supplies may be necessary (eg, sterile containers, special kits).
Collection by the patient requires patient cooperation, understanding, and instruction. It does not always require direct supervision. Conversely, supervised collection requires supervision of the patient by trained personnel during specimen collection. Examples of these two types of collection include a routine urine sample collected by the patient privately versus a urine sample procured in a supervised setting for drug screening.
A third method of collection requires that the clinician perform the entire collection. An example of this type of collection is aspirating a urine sample from an indwelling catheter.
Table 1.6 Classification of Risk Factors
Preexisting Disorders | Contributing Elements
Asthma | Allergy
Diabetes | Age-related (newborn and older adults)
Liver insufficiency | Dehydration
Multiple myeloma | Frequent use of contrast agents
Pheochromocytoma | High dosage of contrast and radiopharmaceuticals
Renal failure Seizure history | Previous reaction to contrast agents
P.28

Time of collection is also important. For example, results from a fasting blood glucose test versus results from a glucose tolerance test are significantly different as diagnostic parameters.
Specimens can be rejected for analysis because of factors related to the specimen itself or to the collection process (Table 1.7).
Blood collection is normally done by trained persons. (An exception is the self-test for blood glucose using equipment designed specifically for that purpose.) The time of collection is an important factor (eg, a sequence of samples for a cardiac panel). For example, a peak drug level blood specimen is collected when highest drug concentration in the blood is expected. This type of test is used for therapeutic drug management and dosing. Conversely, a trough sample is collected when lowest drug concentration is expected. These types of tests are used for therapeutic drug monitoring, and specimens are collected and results reported before the next scheduled dose of medication.
Legal and forensic specimens are collected as evidence in legal proceedings, for criminal investigations, and after death. Examples include DNA samples and drug and alcohol levels. Factors such as chain-of-custody situations and witnessed collections may be involved.
The following list addresses some general comments about specimen collections:
  • Stool and urine collection requires clean, dry containers and kits.
  • Timed urine collection requires refrigeration or containers with special additives.
  • Sterile, dry containers and special kits are needed for midstream clean-catch urine specimens.
  • Oral, saliva, and sputum specimens require specific techniques and kits and, sometimes, special preservatives.
  • Blood collection equipment includes gloves, needles, collection tubes, syringes, tourniquets, needle disposal containers, lancets for skin puncture, cleansing agents or antimicrobial skin preparations, and adhesive bandages.
  • Color-coded stoppers and tubes indicate the type of additive present in the collection tube (Table 1.8).
    Table 1.7 Errors in Collection
    Specimen Errors | Collector Errors
    Insufficient volume | Transport delay
    Improper type | Improper collection method
    Insufficient number of samples | Wrong specimen container
    Wrong transport medium or wrong or absent preservative | Incorrect documentation; wrong date or time
    Storage at incorrect temperature | Incorrect storage
    Incorrect order of draw | Air bubbles in tube
    Improper centrifugation time Unlabeled or mislabeled specimen and/or wrong patient identification information
    Improperly completed forms or computer data entry
    Test tapes cut in half
    Discrepancies between test ordered and specimen collected
    Failure to properly transcribe and process orders
    Note: Observing institutional protocols can prevent mishaps.
    P.29

    Table 1.8 Blood Specimen Collections
    Collection Tube Color and Additives* | Use and Precautions
    Yellow-topped tube: sodium polyethylene sulfonate (SPS) | For collection of blood cultures; aseptic technique for blood draw; invert tube 8–10 times to prevent clot formation
    Light blue–topped tube: with sodium citrate as anticoagulant (removes calcium to prevent clotting) | For plasma-coagulation studies (eg, prothrombin times [PT]; PT/partial thromboplastin time [PTT] and factor assays). The tube must be allowed to fill to its capacity or an improper blood/anticoagulant ratio will invalidate coagulation test results. Invert tube 3–4 times to prevent clotting.
    Red or gold serum separator tubes (SST); no anticoagulant | For collecting serum samples such as chemistry analysis. SST tubes should be gently inverted (completely, end over end) 5 times after collection to ensure mixing of clot activator with blood and clotting within 30 minutes. After the 30-minute period, centrifuge promptly at designated relative centrifugal force (rcf) for 15 ± 5 minutes to separate serum from cells. Serum can be stored in gel separator tubes after centrifugation for up to 48 hours. Do not freeze SST tubes. If frozen specimen is needed, separate serum into a labeled plastic transfer vial. Serum separation tubes must not be used to obtain therapeutic drug levels because the gel may lower the values.
    Red-topped (plain) tube: no anticoagulant, no additive | For serum chemistry, serology, blood bank, collection of clotted blood specimens. Mix by inverting 5 times.
    Royal blue–topped tube: without ethylenediaminetetraacetic acid (EDTA) or sodium heparin (no anticoagulant—blood will clot) | For aluminum, arsenic, chromium, copper, nickel, and zinc levels; tube free of trace elements
    Gold or red marbled–topped tube: serum gel separator tube (SST) | For serum, used for most chemistry tests; these tubes should be gently inverted 5 times after collection to ensure mixing of clot activator with blood and clotting within 30 minutes. After 3-minute period, centrifuge promptly at designated rcf for 15 ± 5 minutes to separate serum from cells. Serum can be stored in gel separator tubes after centrifugation for up to 48 hours. Do not freeze SST tubes. If frozen specimen is needed, separate serum into a labeled plastic transfer vial. Serum separation tubes must not be used for therapeutic drug levels. The gel may lower values. Not for blood bank use.
    Light green marbled–topped tube: gel separator/lithium, heparin as anticoagulant | For potassium determination. Mix by inverting 8–10 times.
    Tan/brown-topped tube: with heparin as anticoagulant | For heparinized plasma specimens for testing lead levels (ie, lead-free tube). Invert tube 8–10 times.
    Lavender-topped tube: with EDTA; removes calcium to prevent clotting | For whole blood and plasma, for hematology and complete blood counts (CBCs); prevents the filled tube from clotting. If the tube is less than half-filled, the proportion of anticoagulant to blood may be sufficiently altered to produce unreliable laboratory test results. Invert tube 8–10 times.
    Royal blue–topped tube: no additive, with EDTA, or sodium heparin anticoagulant | For toxicology, cadmium and mercury: tube free of trace elements. Invert tube 8–10 times.
    Gray-topped tube: with potassium oxalate and sodium fluoride | For glucose levels, glucose tolerance levels, and alcohol levels. Mix by inverting 8–10 times.
    Plain pink tube: no additive or anticoagulant | For blood bank. Mix by inverting 8–10 times.
    Black tube: with sodium citrate (binds calcium) | For Westergren sedimentation rate
    Green-topped tube: with anticoagulant heparin (sodium, lithium, and ammonium heparin) | For heparinized plasma specimens, plasma chemistries, arterial blood gases, and special tests such as ammonia levels, hormones, and electrolytes. Invert 8–10 times to prevent clot formation.
    List is arranged in sequence of draw according to NCCLS guidelines.
    *National Committee for Clinical Laboratory Standards: Procedures for the Collection of Diagnostic Blood Specimens by Venipuncture: Approved Standard, 5th ed., H3-A5. Wayne, PA, 2003.
    • P.30

  • Additives preserve the specimen, prevent deterioration and coagulation, or block action of certain enzymes in blood cells.
  • Tubes with anticoagulants should be gently and completely inverted (end over end) 7 to 10 times after collection. This process ensures complete mixing of anticoagulants with the blood sample and prevents clot formation.
  • Store specimens properly after collecting or transport them to the laboratory immediately for processing and analysis if possible. Failure to do so may result in specimen deterioration. STAT-ordered tests should always be hand-delivered to the laboratory and then processed as STAT.
  • Unacceptable specimens lead to increased costs and time wasted in getting results to the clinician, patient, institution, and third-party payer. Exposure to sunlight, air, or other substances and warming or cooling can alter specimen integrity. Check with the laboratory for proper storage (eg, ice, ice water, separate from ice), transport, and time limits.
  • As environments for specimen collection become more variable, modified procedures and protocols require the clinician to keep abreast of the latest information related to these factors.
Equipment and Supplies
  • Use required kits, equipment, and supplies. Special kits are used for obtaining heel sticks and finger sticks, blood alcohol samples, saliva or oral fluid specimens, and urine specimens.
    • P.31

  • Do not use if you notice a defect (eg, moisture, pinholes, tears). In cases of sexual assault, special rape kits are required, and a strict procedure, consisting of several steps, is followed.
  • Operating special equipment such as video monitors for endoscopic procedures may be required in some instances. Familiarity or training with current audiovisual and digital technology is necessary.
  • Taking photographs of injuries in suspected abuse situations is another example.
  • Use barrier drapes as directed. For example, arthroscopy drapes are positioned with the fluid control pouch at the knee.
  • Maintain aseptic technique during certain procedures (eg, cystoscopy, bone marrow biopsy).
Family Presence
Involving family members in the diagnostic care process has helped families by making them active participants. Facilitating family presence during invasive procedures may provide the opportunity to calm the patient, offer additional comfort, and reduce anxiety and fear. However, some families may find the option of observing procedures to be distressing or uncomfortable. Other patients may not want family members present. Clinicians acting as patient advocates recognize the importance of supporting the patient's need for reassurance and the family's need and right to be present during diagnostic procedures. The goal is to achieve an acceptable balance between all parties. Family presence should be documented in the health care record.
Positioning for Procedures
Proper body positioning and alignment involves placing the patient in the best possible position for the procedure and aligning the body correctly for optimal respiratory and circulatory function. Positions include jackknife, prone, lithotomy, sitting, supine, and Trendelenburg. Using positioning devices, arranging padding, and repositioning are important interventions to prevent skin pressure and skin breakdown. The potential adverse effects of various positions, especially during lengthy procedures, include skin breakdown, venous compression, sciatic nerve injury, muscle injury, and low back strain. Necessary positioning skills include ensuring that the patient's airway, IV lines, skin integrity, and monitoring devices are not compromised and identifying those persons at potential risk for injury (eg, elderly, thin, frail, unconscious patients) before positioning. If wounds, skin breakdown, abrasions, or bruises are present before the procedure, accurately document their presence and location.
Administration of Drugs and Solutions
All drugs and solutions administered during diagnostic procedures are given according to accepted protocols. Drugs are given by mouth, by intubation, parenterally (intramuscularly, intravenously, or subcutaneously), rectally, and by local or topical skin applications. IV fluids and endoscopic irrigating fluids are commonly administered.
Be aware of the potential for adverse reactions to drugs. Confirm previous drug problems with the patient before the procedure. Risks for injury are related to hypersensitivity, allergic or toxic reactions, impaired drug tolerance due to liver or kidney malfunction, extravasation of intravenous fluids, and absorption of irrigating fluids into the systemic circulation. Required skills include managing airways and breathing patterns; monitoring fluid intake
P.32

and loss; monitoring body, skin, and core temperature; and observing the effects of sedation and analgesia (eg, vital signs, rashes, edema). Use tape with caution, especially when skin integrity can be easily compromised, as in frail elderly patients.
Management of Environment
The main goal of environmental control is safe practice to ensure that the patient is free from injury related to environmental hazards and is free from discomfort. Be attentive to temperature and air quality; the patient's body temperature; exposure to noise, radiation, latex, and noxious odors; sanitation; and cleanliness.
  • Eliminate or modify sensory stimuli (eg, noise, odors, sounds).
  • Post a PATIENT AWAKE sign if the patient is awake during a procedure or PATIENT ASLEEP for sleep studies.
  • Be sensitive to conversation among team members in the presence of the patient. At best, it can be annoying to the patient; at worst, it may be misinterpreted and have far-reaching negative effects and consequences.
Latex Sensitivity and Allergy
The rise in incidence of latex allergy may be attributed not only to increased use of latex products in patient care but also to the manner in which raw latex was collected and aged. Allergic reactions are caused by latex proteins retained in the finished products, which can show great variations in latex allergen levels. The greatest environmental hazard exposure is produced by latex gloves and the powder from the gloves that becomes airborne.
The U.S. Food and Drug Administration (FDA) now requires that all medical devices containing natural rubber latex that may directly or indirectly contact the patient display the following statement: “THIS PRODUCT CONTAINS NATURAL RUBBER LATEX.”
As allergy to latex products becomes more prevalent, both in the health care setting and in the general environment, it becomes necessary for agencies to institute specific guidelines and protocols to maximize latex-safe environments for patients and for health care personnel.
Persons who may be subject to latex allergies include the following:
  • Health care workers (an estimated 17% are affected, compared with 1% to 3% of the general population)
  • Persons with spina bifida, spinal cord injury, myelodysplasia, or urogenital anomalies (up to 73% are affected)
  • Individuals with a personal or family history of allergies (including hay fever, bee stings, asthma, pet dander, and food or drug allergies)
  • Persons with a history of multiple surgeries
  • Persons with occupational exposure (eg, rubber industry workers; 10% of those handling or manufacturing rubber are affected)
  • Persons with atopic dermatitis or eczema
  • Persons with intraoperative anaphylaxis (for unknown reason)
Increased or continued exposure increases sensitivity to latex allergens and worsens allergic reactions. Patients and health care workers can become sensitized to latex through repeated skin or mucous membrane contact or by inhaling aerosolized glove allergens.
Persons with latex allergies are more likely to react to certain foods that contain cross-reactive proteins, especially bananas, avocados, chestnuts, almonds, kiwi fruit, raw potato, tomato, peach, plum, cherry, melons, celery, apple, pear, and papaya. Latex allergy often begins with a rash on the hands (from gloves). Besides latex allergies, other glove-associated reactions may occur.
P.33

Latex Allergy Precautions to Protect the Patient
Strategies and protocols include the following:
  • Identify allergic patients (those with a history of problems related to catheters, tubes, drains, household items, condoms, latex gloves, balloons, toys, and so on); allergy testing (see Chapter 8) may be desirable. Communicate and document data appropriately.
  • Never wear powdered latex gloves when caring for a sensitized patient.
  • Avoid contact of latex with tissue (eg, wounds, mucous membranes, vaginal skin). Practice proper handwashing.
  • Use latex-free products. Examples include the following:
    • Gloves
    • Endotracheal tubes
    • Suction and wound drainage tubes and reservoir systems
    • Catheters
    • Blood pressure cuffs
    • Stethoscopes
    • Temperature probe covers, tape, dressings, Ace wraps
    • Monitoring equipment and supplies (leads, pulse oximeter probes, and cables)
  • Remove rubber stoppers from vials before withdrawing or reconstituting contents. Rinse syringes with sterile water or saline before use.
  • Remove latex ports from intravenous tubing and replace with stopcocks or nonlatex plugs. Tape ports shut if no other alternative is available. Replace ports on intravenous therapy bags with nonlatex ports.
  • Keep resuscitation equipment and emergency supplies and medications readily accessible at all times in the event that anaphylaxis occurs. (Caution: Some resuscitation supplies and equipment may contain latex.)
  • Instruct the patient about latex-containing supplies, both medical and nonmedical, that could pose problems (see Chart 1.4).
    • P.34

  • Stay current in knowing which products contain latex. The Spina Bifida Association of America publishes updated lists of latex-containing products twice a year. Their address is Spina Bifida Association of America, 4590 MacArthur Boulevard NW, Suite 250, Washington, DC 2007-4226 (telephone 800-621-3141).
Clinical Alert
Sensitive persons should carry autoinjectable epinephrine (Epi-Pen), nonlatex gloves, and emergency medical instructions; should wear a medical alert bracelet; should avoid all forms of latex; and should alert clinicians, family, friends, and employers of the diagnosis and need to avoid latex.
Note
Assembling and maintaining a cart with latex-free supplies and equipment may be desirable to facilitate safe patient care.
Note
If latex-free blood pressure cuffs and stethoscopes are not available, shield the patient's arm with stockinette and apply the cuff over it. Small-diameter (finger-sized) stockinette can be used to cover stethoscope tubing, leads, and so on.
Clinical Alert
Symptoms of anaphylaxis include a dangerous drop in blood pressure, dyspnea, flushed facial appearance, swelling (of throat, tongue, and nose), a feeling of impending doom, and loss of consciousness.
Chart 1.4 Items Containing Latex
Medical Supply Items That Frequently Contain Latex | Home and Community Items That Frequently Contain Latex
Anesthesia equipment, endotracheal tubes, airways Bandages, tapes Bed protectors Blood pressure tubing, cuffs Bulb syringes Catheters (many and varied types) Dressings, elastic wraps G-tubes, drains IV access (Y-sites, tourniquets, adapters, etc.) OR masks, hats, shoe covers Oxygen masks, cannula, resuscitation devices Reflex hammers, syringes Suction equipment | Appliance cords Appliqués (clothing); Spandex Art supplies (paint, glue, rubber bands, erasers, ink) Balloons, toys, water toys and equipment Balls (tennis, Koosh) Carpet backing, rubber floors, cushions Condoms, diaphragms Crutch accessories (tips, grips) Dental braces, chewing gum Diapers, incontinence products Elastic in socks, underwear, etc. Feeding nipples, pacifiers Handles on garden and sporting equipment Kitchen gloves Tires, hoses
Note: These lists are not all-inclusive. If latex content is unknown, checking with the manufacturer or supplier before use is strongly advised.
Strategies and Precautions to Reduce the Risk for Latex Allergies in Health Care Personnel
Latex sensitivity is a health hazard for health care workers. It is one problem with many causes. Consequently, workplace practices to reduce the incidence of exposure are absolutely necessary to maintain a safe environment for clinicians. Early identification and treatment of latex allergy are important. Allergists who specialize in treating latex allergy may recommend patch testing with glove chemical sensitizers and latex allergy testing by serum or skin prick tests. Blood tests are not as sensitive or as accurate as the skin test.
Clinical Alert
Currently, no commercially prepared latex skin test extract is available, and office-prepared skin test extract from gloves can vary in latex protein content.
P.35

Ways to reduce the risk for latex allergies in health care workers include the following:
  • Use latex-free gloves (powder-free gloves low in protein and chemical allergens) whenever possible and keep exposure to latex at a minimum. Simply using powder-free gloves will not solve the problem.
  • Wear gloves that are appropriate for the task; remove gloves at least hourly to air and dry hands.
  • Wash, rinse, and dry hands thoroughly after removal of gloves or between glove changes.
  • Use a pH-balanced soap and avoid cutaneous contact with damaging chemicals.
  • Apply nonsensitizing products (outside of the workplace) to restore the skin's lipid barrier.
  • Wear synthetic gloves or cotton liners with latex work gloves for wet work, if possible.
  • Seek early medical diagnosis to prevent further allergy complications (Table 1.9).
  • Advocate for and promote purchase of latex-free products that are of comparable function and quality.
  • Observe all latex allergy precautions that apply to patients. Natural latex is found in many consumer products, such as condoms, balloons, tires, rubber toys, nipples, and pacifiers.
Table 1.9 Signs and Symptoms of Latex Allergy
Reaction | Signs and Symptoms | Causes
Irritant contact dermatitis (non-allergic irritation) | Dry, crusty, hard bumps, sores, and horizontal cracks on skin may manifest as itchy dermatitis on the back of the hands under the gloves. | Handwashing, insufficient rinsing, scrubs, antiseptics, glove occlusion, glove powder
Delayed-type hypersensitivity; allergic contact dermatitis; chemical allergy | Red, raised, palpable area with bumps, sores, and horizontal cracks may extend up the forearm. Occurs after a sensitization period. Appears several hours after glove contact and may persist for many days. | Exposure to chemicals used in latex manufacturing, mostly thiram
Immediate-type hypersensitivity; latex allergy; protein allergy | Wheal-and-flare response or itchy redness on the skin under the glove. Occurs within minutes; fades away rapidly after removal of the glove. In chronic form may mimic irritant and allergic contact dermatitis. Symptoms can include facial swelling; general-ized rashes; nasal, sinus, and eye symptoms; asthma; and respiratory distress. In rare cases, anaphylactic shock may occur and is life-threatening. Generalized hives, bronchospasm, hypotension, extreme facial edema and laryngeal edema, and tachycardia may occur. | Exposure to proteins in latex on glove surface and/or bound to powder and suspended in the air, settled on objects, or transferred by touch
American Nurses Association latex allergy workplace information series, Washington, DC, 1996.
P.36

Clinical Alert
Protocols for management of an allergic reaction:
  • Airway maintenance
  • Administration of oxygen
  • Volume expansion (intravenous lactated Ringer's or normal saline solution)
  • Epinephrine IV
  • Steroids (orally or IV)
  • Diphenhydramine (orally or IV)
  • Aminophylline IV
Mandates and Strategies for Employees Regarding Latex or Rubber Allergy
  • Include latex allergy information as part of new-employee orientation and conduct in-service education training on this subject.
  • OSHA Right to Know laws require employers to inform employees of potentially dangerous substances in the workplace on an annual basis.
  • Make available current latex allergy information in newsletters; latex allergy should be on the agenda of risk management committees.
  • Make alternative products available.
  • Establish protocols and procedures related to latex allergy to ensure a safe practice environment.
  • Protect latex-allergic workers from being required to work in latex-contaminated areas.
Pain Control, Comfort Measures, and Patient Monitoring
Provide proper information, reassurance, and support throughout the entire procedure to allay anxiety and fear. Administer sedatives, pain medication, or antiemetics as ordered. Uphold the dignity of each patient, provide privacy, and minimize any situation that might cause embarrassment or stress. Continue monitoring throughout procedures as well as after completion, if indicated.
  • Do not permit the patient to remain disrobed any longer than necessary. Allow personal clothing and other accessories such as rings or religious medals provided they do not pose a risk or interfere with the procedure. Ensure a reasonable degree of privacy.
  • Control pain and provide comfort measures. IV conscious sedation and drugs given to reverse the effects of test medications are part of this scenario. Allow the patient to maintain as much control as possible during all testing phases without compromising safety, the process and procedure, and test integrity. If possible, plan ahead to accommodate persons with special needs such as learning disabilities, visual or hearing impairment, ostomy, or diabetes management.
  • Monitor and document vital signs and other relevant parameters (eg, pulse oximetry, ECG) throughout the procedure. Observe for problems and abnormal reactions and take appropriate measures to correct such situations. Make sure emergency equipment is readily available and functional.
  • Document the patient's response to the procedure during all phases. Also document significant events or situations that occur during testing. Record disposition of specimens.
P.37

Sedation and Analgesia
Increasing numbers of patients are receiving short-term moderate sedation and analgesia (also referred to as conscious sedation) for invasive diagnostic procedures. Even though the anesthesiologist or attending physician assumes responsibility for intravenous moderate sedation, other clinicians may administer the drugs and monitor the patient's response to these drugs. Advantages of moderate sedation and analgesia include short, rapid recovery; early ambulation; patient preference for light sleep and amnesia; patient cooperation during the procedure; protective reflexes remain intact; vital signs remain stable; and infrequent complications.
The American Society of Anesthesiologists Task Force for Sedation and Analgesia by Non-Anesthesiologists (2002) recommends using the term moderate sedation and analgesia rather than conscious sedation because it is a more accurate description of the goal of administering these drugs. The definition of moderate sedation and analgesia is as follows: a drug-induced depression of consciousness during which patients respond purposefully to verbal commands, either alone or accompanied by light tactile stimulation. No interventions are required to maintain a patent airway, and spontaneous ventilation is adequate. Cardiovascular function is usually maintained. There are two goals of moderate sedation and analgesia: (1) to allow the patient to undergo unpleasant procedures by diminishing his or her discomfort, pain, and anxiety (while maintaining adequate cardiorespiratory factors and response to verbal commands and stimulation); and (2) to immobilize the patient to expedite complex procedures that require that the patient not move, especially children and uncooperative adults. Because it is not always possible to predict how a specific patient will respond to sedative and analgesic medications, practitioners intending to produce a given level of sedation should be able to rescue patients whose level of sedation becomes deeper than initially intended.
The primary drugs used for moderate sedation and analgesia are benzodiazepines and opiates, which are central nervous system (CNS) depressants. Opiates are also used for sedation, as are some tranquilizers (droperidol [Inapsine]); for pain relief, fentanyl (Sublimaze), morphine, and meperidine are used (see Chart 1.5). Combinations of drugs may be more effective than single agents in some instances. Agents must then be appropriately reduced, and there is a greater need to monitor respiratory function. Intravenous sedative and analgesic drugs are to be given in small incremental doses. When the drug is administered orally, rectally, intranasally, intramuscularly, or subcutaneously, allow time for drug absorption before giving another dose.
Clinical Alert
Record ventilatory and oxygen status and hemodynamics before the procedure begins, after administration of sedative and analgesia, on completion of procedure, during initial recovery, and at time of discharge.
Clinical Alert
Ketamine is known as a “club drug” that is used unknowingly by the victim, who is later sexually assaulted.
P.38

P.39

Chart 1.5 Examples of Sedatives and Analgesic Drugs Used
Diazepam (Valium)
CNS depressant, amnestic, lacks analgesia. Duration: 2–8 h.
Dosage guidelines: 2–5 mg to maximum of 10 mg. No more than 5 mg/min. Give additional doses in 2.5 mg increments. Wait 3 min before redosing. Onset: 5–10 min; IV, 15–30 min. Reduce dose by ½ when an opiate is being used concomitantly.
Precautions: Increased effects if taking CNS depressants, alcohol, cimetidine, or disulfiram. Avoid in patients with renal disease.
Midazolam (Versed)
CNS depressant; 3 to 4 times as potent as diazepam. Provides sedation, amnesia, and decreases anxiety. Lacks analgesia. Duration: 60–90 min.
IV dosage guidelines: Initial dose: 0.1–0.2 mg/kg. 0.5–1.0 mg given slowly over at least 2–3 min; not to exceed 4 mg. Wait at least 2 min before redosing. Give in small increments after initial dose. Onset: 1–2 min (IV), 10–20 min (IM), 10–15 min (intranasally), 10–30 min (orally), and 10–30 min (rectally). Decrease dose if given with narcotics (by 25%–30% in healthy adult, by 55%–60% in elderly or debilitated). Duration: 30–60 min (IV), 1–2 h (IM), 45–60 min (intranasally), and 60–90 min (orally or rectally).
Precautions: Watch for respiratory depression, especially in children. Contraindicated in patients with narrow-angle glaucoma.
Lorazepam (Ativan)
CNS depressant; lacks analgesia. Duration: 4–6 h.
Dosage guidelines: 0.5–2 mg IV, given slowly; maximum 4 mg. Onset: 5–10 min. Decrease dose in elderly.
Precautions: Increased effects with MAOIs, barbiturates, narcotics, hypnotics, tricyclic antidepressants, alcohol; decreased effects with oral anticoagulants and heparin. Use with great caution in children. Owing to anticholinergic actions, use with caution in patients with asthma, narrow-angle glaucoma, prostatic hypertrophy, or bladder neck outlet obstruction.
Meperidine (Demerol)
Opiate narcotic analgesic sedative; 60–80 mg meperidine = 10 mg morphine. Duration: 2–4 h.
IV dosage guidelines: 10 mg IV. Give increments slowly; 25–50 mg IV over 2 min; repeat at 5-min intervals; 10–15 mg maximum; 150 mg over total period of procedure. Decrease dose in elderly or debilitated; use caution with renal disease.
Precautions: Contraindicated if patient has had an MAOI in last 14 days; may precipitate severe and irreversible reaction and death; decrease dose if given with other narcotic, barbiturate, tranquilizer, tricyclic antidepressant, or sedative. Use with caution in patients with supraventricular tachycardia; may cause increased ventricular response.
Droperidol (Inapsine)
Major tranquilizer; no analgesic properties. Produces cognitive dissociation—a sense of detachment; antiemetic. Duration: Varies over several hours.
IV dosage guidelines: 0.625–1.25 mg; decrease dose in elderly. Onset: 3–10 min. Peak action: 30 min.
Precautions: Potentiates narcotics and other CNS depressants. Produces mild α-adrenergic block.
Fentanyl (Sublimaze)
Opiate narcotic analgesic sedative; much more powerful than morphine. Duration 30–60 min.
IV dosage guidelines: 1.0–2.0 µg/kg. 25–50 mg IV at 5-min. intervals, titrating time to patient response. May also be given by transdermal patch, or as a “lollipop” for children. Onset of sedation: 1–2 min; onset of analgesia: may not be noted for several minutes. Maximum dosage: 500 mg/5 h.
Precautions: Potentiates narcotics and other CNS and respiratory depressants. Produces mild adrenergic block. Reversal with Narcan: Rapid IV administration may cause chest wall rigidity; treat with chemical paralytics, intubation, and ventilatory support.
Morphine
Opiate narcotic analgesic. Duration: 1–3 h.
IV dosage guidelines: 2–15 mg IV over a 5-min period; maximum of 20 mg over total procedure time.
Precautions: Causes analgesia and respiratory depression; check respiratory status.
Ketamine (Ketalar)
A PCP derivative used in pediatrics: analgesic, sedative, and amnestic. Duration: 10–30 min (IV), 60–90 min (IM).
Dosage guidelines: Rapid onset with both IV and IM (1 min IV and 5–6 min IM); longer if given orally or rectally.
Precautions: Causes copious saliva production and airway secretions (treated with atropine or Robinul). Does not cause respiratory depression. Associated with nightmares (rare in children) and not with oral or rectal routes.
Sufentanil (Sufenta)
Analgesic more potent than fentanyl; used in pediatrics. Duration: 1–2 h.
Dosage guidelines: Onset: 5–15 min, intranasally; may be administered with Versed.
Precautions: Reversal with Narcan. Precautions same as for fentanyl (Sublimaze).
Interventions for Adult Patients Receiving Moderate Sedation and Analgesia
Preadministration Patient Preparation
  • Explain the purpose of moderate sedation and analgesia before administering the medications. It is most commonly used for these diagnostic procedures: biopsies, bronchoscopy, ERCP, colonoscopy, gastroscopy, angiogram, cardiac catheterization, electrophysiologic studies, and cystoscopy. Medications may by administered intravenously or by mouth.
  • Assess the patient's health status, history of chronic or acute conditions, drug allergies, current medications and potential drug interactions, previous diagnostic test results, level of understanding, orientation, mental status, and ability to cooperate with the procedure. Screen and identify patients who are at high risk for development of complications: the very young, the very old, and those with heart, lung, liver, kidney, or CNS disease, marked obesity, sleep apnea, pregnancy, or drug or alcohol abuse. Patients presenting for moderate sedation and analgesia should undergo a focused
    P.40

    physical examination, including vital signs, auscultation of the heart and lungs, and evaluation of the airway.
  • Explain the process and procedure and what the patient may experience (feel sleepy, relaxed, no anxiety). Use a calm, caring manner. Controversy exists about fasting time frames, but there is an agreement that preprocedure fasting decreases risks during moderate sedation. Check your agency policy. For adults, no food or liquid should be taken for 2 to 6 hours before the procedure to allow for gastric emptying. For infants younger than 6 months, fast 4 to 6 hours (this includes milk, formula, and breast milk); clear liquids should be avoided for 2 hours before the procedure.
  • Before beginning the procedure, establish an intravenous line and keep it open with the ordered intravenous solution. Monitor patency of the line.
  • Monitor pulmonary ventilation (exhaled carbon dioxide) and apply pulse oximeter sensor (oxygenation) especially if the patient is unable to be observed during moderate sedation. Monitor electrocardiogram, pulse oximetry, and patient response to verbal commands according to established guidelines before administering moderate sedation. Patient's vital signs should be documented (before, during, and after the procedure).
  • Provide a safe and caring environment. A designated individual, other than the practitioner performing the procedure, should be present to monitor the patient throughout the procedure. In anticipation of emergency situations, have resuscitation equipment and supplies of appropriate size readily available (oxygen therapy, IV fluid, reversal agents, and vasopressors).
Intra-administration
  • Continuously assess pain or discomfort and sedation levels at frequent established intervals.
  • Administer sedation and analgesics as ordered, often in incremental doses. In pediatrics, oral Versed, ketamine, or chloral hydrate may be administered in chocolate syrup.
  • Recognize physiologic effects of agents used for moderate sedation. These medications include the following, among others:
    • Meperidine hydrochloride (Demerol)
    • Diazepam hydrochloride (Valium)
    • Midazolam hydrochloride (Versed)
    • Lorazepam (Ativan)
    • Droperidol (Inapsine) (Check with your pharmacy or institutional policy regarding use of this drug.)
    • Fentanyl citrate (Sublimaze)
    • Morphine sulfate
  • Monitor the intravenous site for infiltration and the general effects of the medication as well as the local analgesia site. Local anesthesia and sedation may cause adverse reactions.
  • Assess level of consciousness—responses of patients to commands during the procedure serve as a guide to their level of consciousness. If reflex withdrawal from painful stimulation is the only response, the patient is likely to be deeply sedated, approaching the state of general anesthesia.
  • Monitor pulmonary ventilation by auscultation of breath and observation of spontaneous respiration. Automated apnea monitoring (detection of exhaled CO2) may be used but is not a substitute for monitoring ventilatory function.
    • P.41

  • Be aware that detecting changes in heart rate and blood pressure for hemodynamics reduces risk for cardiovascular collapse and hypoedema.
  • Use oximetry to detect hypoxemia and decrease adverse outcomes such as cardiac arrest and death.
  • Anticipate and monitor for potential complications. Arrhythmias should be promptly reported and treated if necessary. Many of these medications are respiratory depressants, mandating frequent respiratory assessments. If oxygen saturation drops below acceptable levels (≤90%), sedation may need to be held or reversed. Have intravenous reversal agents such as naloxone (Narcan) and flumazenil (Romazicon) readily available. Supplemental oxygen therapy may be necessary until oxygen saturation levels, vital signs, neurologic response, and cardiac rhythms are at acceptable levels.
  • Respond to emergencies rapidly and appropriately during administration of, or recovery from, moderate sedation and analgesia.
  • Document carefully and completely all observations, including medications and dosages. Record unexpected outcomes and follow-up care.
Postadministration
  • Monitor vital signs, ECG, pulse oximetry, ventilation, neurologic signs, level of consciousness, and patient response to verbal commands according to established guidelines.
  • Monitor the patient after the procedure until the patient is stable and reactive to preprocedure levels.
  • Provide both verbal and written posttest instructions. Moderate sedation may not completely wear off for several hours. Patients should not:
    • Drive or operate power machinery or tools for at least 24 hours.
    • Consume alcoholic beverages or make legal decisions for 24 hours.
    • Smoke—if the patient is a smoker, emphasize the risks of smoking in the postsedation state (ie, falling asleep).
    • Take tranquilizers, pain medications, or other medications that may interact with drugs used for sedation without first contacting the physician.
  • Provide instructions for posttest care and the need for contacting the physician if any unexpected outcomes should occur.
  • Evaluate the patient for readiness for discharge. Patients should be alert and oriented or, if altered mental status was initially present, should have returned to baseline. Vital signs should be stable and within acceptable limits. Provide a safe transport or discharge in the presence of a responsible adult.
  • Allow sufficient time (up to 2 hours) to elapse after the last administration of reversal agents to ensure that patients do not become re-sedated after reversal effects have worn off.
Posttest Phase: Elements of Safe, Effective, Informed Care
Basic Knowledge and Necessary Skills
The focus of the posttest phase is on patient aftercare and the follow-up activities, observations, and monitoring necessary to prevent or minimize complications. Evaluation of outcomes and effectiveness of care, follow-up counseling, discharge planning, and appropriate posttest referrals are the major components of this phase.
P.42

Abnormal Test Results
Report and interpret test outcomes correctly. Abnormal test patterns or trends can sometimes provide more useful information than single test outcome deviations. Conversely, single test results can be normal in patients with a proven disease or illness.
  • Recognize abnormal test results and consider the implications for the patient in both the acute and the chronic stages of the disease as well as during screening.
  • The greater the degree of test abnormality, the more likely the outcome will be more serious.
  • Consider the role of drugs when tests are abnormal. Use of OTC drugs, vitamins, iron, and other minerals may produce false-positive or false-negative test results. Patients often do not disclose all medications they use, either unintentionally or deliberately. Commonly prescribed drugs that most often affect laboratory test outcomes include anticoagulants, anticonvulsants, antibiotic or antiviral agents, oral hypoglycemics, hormones, and psychotropic drugs. Consult a pharmacist or Physicians Desk Reference (PDR) source about drugs the patient is taking (eg, current literature search, computerized data, or manufacturer's drug insert sheet). Be aware that patients who are addicted to drugs or alcohol may not provide accurate, reliable information about their use of these agents. In the same vein, sometimes athletes may not disclose their use of performance-enhancing drugs.
  • Consider biocultural variations when interpreting test results. See Table 1.10 for examples of some common variations.
Clinical Alert
  • Correct test interpretation also requires knowledge of all medications the patient is taking.
  • Support the patient and his or her significant others in understanding and coping with positive or negative test outcomes.
  • Recognize that critical values may pose an immediate threat to the patient's health status. Report these findings to the attending physician or other designated person immediately. Carefully document results and actions taken as soon as possible.
  • Nearly all tests have limitations. Some tests cannot predict future outcomes or events. For example, an ECG cannot predict a future myocardial infarction; it can merely tell what has already occurred. No test is absolute.
  • Devastating physical, psychological, and social consequences can result from being misdiagnosed with a serious disease because of false-positive or false-negative test results. Major alterations in lifestyles and relationships without just cause can be a consequence of these clinical aberrations (eg, misdiagnosis of HIV or syphilis).
Follow-Up Counseling
  • Counsel the patient regarding test outcomes and their implications for further testing, treatment, and possible lifestyle changes. Provide time for the patient to ask questions and voice concerns about the entire testing process.
  • Test outcome interpretation involves reassessment of interfering factors and patient compliance if the results significantly deviate from normal and previous results.
  • No test is perfect; however, the greater the degree of abnormality indicated by the test result, the more likely it is that this outcome deviation is significant or represents a real disorder.
    P.43

    Table 1.10 Biocultural Considerations
    Diagnostic Test | Biocultural Variation
    Orthopedic x-rays | Body proportions and tendencies: African American people exhibit longer arms and legs and shorter trunks than Caucasians. African American women tend to be wider shouldered and more narrow hipped, but with more abdominal adipose tissue than Caucasian women. Caucasian men tend to exhibit more abdominal adipose tissue than do African American men. Native Americans and Asian Americans have larger trunks and shorter limbs than do African American and Caucasian people. Asian American people tend to be wider hipped and more narrow shouldered than do other peoples.
    Bone density measurements | African American men have the densest bones, followed by African American women and Caucasian men, who have similar bone densities. Caucasian women have the least dense bones. Chinese, Japanese, and Inuit bone density is less than that of Caucasian Americans. Additionally, bone density decreases with age.
    Test for glucose-6-phosphate dehydrogenase (G6PD) deficiency | G6PD deficiency may be the cause of hemolytic disease of newborns in Asian Americans and those of Mediterranean descent. Three G6PD variants occur frequently: type A is common in African Americans (10% of males); the Mediterranean type is common in Iraqis, Kurds, Lebanese, and Sephardic Jews; and the Mahedial type is common in Southeast Asians (22% of males).
    Cholesterol levels | African American and Caucasian ethnic groups have similar cholesterol levels at birth. During childhood, African American people develop higher levels than do Caucasian people; however, African American adults have lower cholesterol levels than do Caucasian adults.
    Hemoglobin/hematocrit levels | The normal hemoglobin level for African American people is 1 g lower than that for other groups. Given similar socioeconomic conditions, Asian Americans and Mexican Americans have hemoglobin/hematocrit levels higher than those of Caucasian people.
    Sickle cell anemia | Sickle cell anemia affects millions of people throughout the world. It is particularly common among people whose ancestors come from sub-Saharan Africa, Spanish-speaking regions (South America, Cuba, Central America), Saudi Arabia, India, and Mediterranean countries, such as Turkey, Greece, and Italy. In the United States, it affects approximately 72,000 people, most of whose ancestors come from Africa. The disease occurs in approximately 1 in every 1,000 to 1,400 Hispanic American births. Approximately 2 million Americans, or 1 in 12 African Americans, carry the sickle cell trait.
    • P.44

  • Notify the patient about test results after consultation with the clinician. Treatment may be delayed if test results are misplaced or not communicated in a timely manner.
  • Help patients interpret the results of community-based testing.
  • Identify differences in the patient's view of the situation, the clinician's views about tests and disease, and the health care team's perceptions.
  • When providing genetic counseling, the clinician needs to be sensitive to the implications of genetic or metabolic disorders. Informing the patient or family about the genetic defect requires special training in genetic science, family coping skills, and an understanding of legal and ethical issues. Confidentiality and privacy of information are vital.
  • Be familiar with crisis intervention skills for patients who experience difficulty dealing with the posttest phase.
  • Encourage the patient to take as much control of the situation as possible.
  • Recognize that the different stages of behavioral responses may last several weeks.
  • Provide social and emotional support as needed. Social support is a context-specific interpersonal process centered on the exchange of information between all parties involved. Emotional social support is centered on feelings of anxiousness, depression, and hopelessness, whereas instrumental social support deals with the more tangible needs, such as child care, transportation, food, and shelter.
Monitoring for Complications and Sedation Effects
Observe for complications or other risks, such as effects of sedation and analgesia, and take appropriate measures to prevent or deal with them in a safe patient environment.
  • The most common complications after invasive procedures are bleeding, infection (frequently a later complication), respiratory difficulties, perforation of organs, and adverse effects of conscious sedation and local anesthesia. Watch for related signs and symptoms such as redness, swelling, skin irritation, pain or tenderness, dyspnea, abnormal breath sounds, cyanosis, decreased or increased pulse rate, blood pressure deviations (eg, hypertension, hypotension), laryngospasm, agitation or combative behavior, pallor, and complaints of dizziness. If adverse reactions or events occur, contact the physician immediately and initiate treatment as soon as possible.
  • Posttest assessments include evaluation of patient behaviors, complaints, activities, and compliance within the emotional, physical, psychosocial, and spiritual dimensions. Alterations in any of these domains may indicate a need for interventions appropriate to the dimension affected.
  • Older patients and children may require closer, more lengthy monitoring and observation. For example, invasive procedure sites should be observed and assessed for potential bleeding and circulatory problems in the immediate postprocedure phase and for infection as a later event (possibly several days later).
  • Patients who receive sedation, drugs, contrast media (eg, iodine, barium), or radioactive substances must be evaluated and treated according to established protocols (see Chapters 9 and 10).
  • Infection control measures with standard precautions (Appendix A) and aseptic techniques must be observed.
Test Result Availability
Collaborate with other disciplines to ensure that test results are made available to the clinician, patient, and staff as soon as possible. Time-critical information is of limited value if
P.45

it is delayed or not received. Even though computerized communication technologies contribute to faster information delivery, clinicians are often left waiting for crucial clinical data. Using facsimile (fax) machines, computers, and wireless networks properly can expedite the reporting of vital patient data to the health care provider so that treatment can begin without delay.
Clinical Alert
The issue of confidentiality demands that access to records and information should be on a strict need-to-know basis with secure and protected access available to select individuals.
Integration
Integration is a phase related to diagnosis, subsequent acceptance, healing, and health-promoting behavior. Interventions to promote integration include provision of coaching, promotion of self-care, behavior change, and expression of grief or loss.
Referral and Treatment
Referrals for further testing and beginning treatment are a part of the collaborative process. For example, the clinician refers patients with abnormal Pap test results to the specialist for colposcopy, loop electrocautery excision procedure (LEEP), or cervical or endometrial biopsy. The clinician refers the patient for genetic counseling and dietary therapy for genetic disorders such as phenylketonuria (PKU) cholesterol in the newborn.
Follow-Up Care
Posttest care should be consistent and should provide clearly understood discharge instructions. Emphasize the importance of and protocols for additional visits if these are ordered. Schedule ordered follow-up visits as appropriate. Use established protocols for discharge to home after testing is completed. For complex procedures that are invasive or require sedation, be certain that a responsible individual escorts the patient home. Provide specific instructions regarding infection control, barium elimination, iodine sensitivity, and resuming pretest activities. Have the patient repeat this information back to the person providing the information to ensure that it has been understood. Plan time for listening, support, discussion, and problem solving according to the patient's needs and requests. Follow-up by phone may be done after discharge if indicated.
Documentation, Record Keeping, and Reporting
Record information about all phases of the diagnostic testing process in the patient's health care record. Accurately document diagnostic activities and procedures during the pretest, intratest, and posttest phases because of legal, budgetary, reimbursement, and diagnostic-related grouping (DRG) and CPT code implications and constraints. Standardized forms are becoming more common.
The patient's health care record is the only way to validate the need for diagnostic care, the quality and type of care given, and the patient's response to the care and to ensure that current standards of medical and nursing care and diagnostic testing are being met.
P.46

The medical record may also be the basis for reimbursement for diagnostic tests by Medicare (government) or private insurance programs. Accuracy, completeness, objectivity, and legibility are of utmost importance in the documentation process. Documentation of laboratory and diagnostic testing includes recording all pretest, intratest, and posttest care:
  • Document that the purpose, side effects, risks, and expected results and benefits, as well as alternative methods, have been explained to the patient, and note who gave the explanation. Include information about medications, IV conscious sedation, start and end times, and patient responses. Describe allergic or adverse reactions. Record data regarding disposition of specimens as well as information about follow-up care and discharge instructions.
  • Document the patient's reasons for refusing a test along with any other pertinent information about the situation and who was given this report.
  • Maintain records of laboratory and diagnostic test data. Frequently, these records are transferred onto compact record storage systems such as microfilm or computer disks. For example, when an individual tests positive for HIV, it is necessary to review donor records at blood donor centers to determine whether the individual ever donated blood. If the infected person donated blood, the recipients of those blood components must be contacted and informed of the situation. This process is called look back. Because many years may pass between donation and transfusion and the time the donor tests HIV positive, medical history records of blood donors must be stored indefinitely.
  • Indicate the time, day, month, and year of entries. This information can assume great importance in the office or clinic setting when charts become very lengthy. Enter appropriate assessment data and note the patient's concerns and questions that help to define the nursing diagnosis and focus for care planning. Document specific teaching and preparation of the patient before the procedure. Avoid generalizations.
  • When an interpreter is present, document the name and relationship to the patient. Record that patient consent to give confidential test information through an interpreter was obtained before revealing the information. Record any deviations from basic witnessed consent policies (eg, illiteracy, non–English-speaking client, sedation immediately before the request for consent signature, consent per telephone); include nurse measures employed to obtain appropriate consent for the procedure.
  • Record that the preparation, side effects, expected results, and interfering factors have been explained. Document the information given and the patient's response to that information. Keep a record of all printed and written instructions. Record medications, treatments, food and fluids, intake status, beginning and end of specimen collection and procedure times, outcomes, and the patient's condition during all phases of diagnostic care. If the patient does not appear for testing, document this fact; include any follow-up discussion with the patient. Completely and clearly describe side effects, symptoms, adverse reactions, and complications along with follow-up care and instructions for posttest care and monitoring.
  • Record the patient's refusal to undergo diagnostic tests. Note the reasons, using the patient's own words if possible. Document significant noncompliant behaviors such as refusal or inability to fast or to restrict or increase fluid or food intake, incomplete timed specimens, inadequate or improperly self-collected specimens, and missed or canceled test appointments. Place copies of letters sent in the patient's chart.
  • Reporting includes patient notification regarding test outcomes in a timely fashion and documentation that the patient or family has been notified regarding test results. Document follow-up patient education and counseling.
    • P.47

  • Report results to designated professionals. Report critical values immediately, and document to whom results were reported, orders received, and urgent treatments initiated.
  • Report all communicable diseases to appropriate agencies.
  • Report and document situations that are mandatory by state statute (eg, suspected elder abuse, child abuse as evidenced by x-rays).
Clinical Alert
New reporting requirements are based on a syndrome recognition surveillance system for disease outbreaks, reservoirs for bacteria, for the highest illnesses, and risk bioterrorism diseases (botulism [food-borne illnesses], anthrax, smallpox, hemorrhagic fever, Hantaan virus, Ebola virus, yellow fever, and plague [bubonic and primary septicemia]). This system recognizes that animals (zoonotic) may be the primary source of diseases. It also highlights collaboration by desiring input from physicians, PAs, nurse practitioners, school nurses, emergency medical technicians (EMTs), veterinarians, laboratory technologists, and animal control (severe illness wildlife).
Reporting infectious diseases and outbreaks to state and federal governments is part of record keeping. Charts 1.6 and 1.7 are examples of one state's (Maryland) required reporting. Check with your individual state or province for specific guidelines.
Guidelines for Disclosure
Follow agency guidelines for disclosure. Ethical standards may be a source of conflict and anxiety when the professional clinician is acting in the role of patient advocate. Recommended guidelines for telling a patient about test results can alleviate some of this frustration. Under normal circumstances, the patient has the right to be informed of test results. Although the clinician who orders the test is responsible for providing initial test result information, other designated individuals may need to facilitate and support the patient's right to know information about their health status.
In cases in which the patient brings family and significant others together to inform them about test results, communication becomes open and shared. This prevents the so-called conspiracy of silence, in which individuals in the scenario withhold information because they feel they are protecting the patient or family or because they do not know how to deal with the situation.
Patient Responses to Diagnosis
Develop crisis intervention skills to use when communicating with the patient who experiences difficulty dealing with abnormal test results or confirmation of disease or illness.
  • Encourage the patient to take as much control of the situation as possible.
  • Recognize that the different stages of behavioral responses to negative results may last several weeks or longer (Table 1.11).
  • Monitor changes in patient affect, mood, behaviors, and motivation. Do not assume that persons who initially have a negative perception of their health (eg, denial of diabetes) will not be able to integrate better health behaviors into daily life once they accept the diagnosis.
    • P.48

  • Use the following strategies to lessen the impact of a threatening situation:
    • Offer appropriate comfort measures.
    • Allow patients to work through feelings of anxiety and depression. At the appropriate time, reassure them that these feelings and emotions are normal initially. Be more of a therapeutic listener than a talker.
    • Assist the patient and family in making necessary lifestyle and self-concept adjustments through education, support groups, and other means. Emphasize that risk factors associated with certain diseases can be reduced through lifestyle changes. Be realistic.
Chart 1.6 Diseases and Conditions Reportable by Health Care Providers and Others
Acquired immuno-deficiency syndrome (AIDS)
Amoebiasis
Animal bites*
Anthrax*
Avian influenza (H5NI)
Botulism*
Brucellosis
Chancroid
Cholera*
Diphtheria*
Encephalitis
Gonococcal infection
Haemophilus influenzae type b invasive disease*
Hepatitis, viral (A, B, C, all other types and undetermined)
Kawasaki syndrome
Legionellosis
Leprosy
Leptospirosis
Lyme disease
Malaria
Measles (rubeola)*
Meningitis (viral, bacterial, parasitic, and fungal)
Meningococcal disease
Mumps (infectious parotitis)
Mycobacteriosis other than tuberculosis and leprosy
Pertussis*
Pertussis vaccine adverse reactions
Plague*
Poliomyelitis*
Psittacosis
Rabies*
Rocky Mountain spotted fever
Rubella (German measles) and congenital rubella syndrome*
Salmonellosis
Septicemia in newborns
Severe acute respiratory syndrome (SARS)
Shigellosis
Syphilis
Tetanus
Trichinosis
Tuberculosis
Tularemia*
Typhoid fever (case or carrier)*
*Reportable immediately by telephone.
From State of Maryland Department of Health and Mental Hygiene. Epidemiology and Disease Control Program. (Reviewed: December 2004.)
It is better to introduce change slowly rather than trying to promote adjustments on a grand scale in a short period of time.
Expected and Unexpected Outcomes
Evaluate outcomes using the following steps:
  • Learn the normal or reference values and expected outcomes of the test. The patient or his or her significant others should be able to describe the purpose of the test and
    P.49

    the testing process and should properly perform expected activities associated with testing. Offer assistance if necessary. If test outcomes are abnormal, the patient should be encouraged to comply with repeat testing and to introduce appropriate lifestyle changes realistically. Deal with anxiety and fears in a timely manner. Refer the patient to appropriate counseling resources if indicated. Above all, do not dismiss the patient's feelings and concerns casually.
    P.50

    Table 1.11 Behavioral Responses
    Immediate Response | Secondary Response
    Acute emotional turmoil, shock, disbelief about diagnosis, denial | Insomnia, anorexia, difficulty concentrating, depression, difficulty in performing work-related responsibilities and tasks
    Anxiety will usually last several days until the person assimilates the information. | Depression may last several weeks as the person begins to incorporate the information and to participate realistically in a treatment plan and lifestyle adaptation.
  • Compare normal values with abnormal results and apply these comparisons to the patient's situation. Sometimes, desired outcomes cannot be achieved. For example, the patient cannot, for various reasons, fully participate in the teaching and learning process or the actual testing. Recommendations for follow-up care and lifestyle changes may not be able to be followed. Verbal and nonverbal cues can sometimes provide reasons (eg, Alzheimer's disease, physical limitations) for this inability. In another instance, the patient might be noncompliant with pretest preparations and posttest activities. Denial of the situation is frequently a reason, although there are many other causes for noncompliance. Patients may refuse diagnostic testing because they feel the results may confirm their worst suspicions and fears.
  • Numerous and varied responses can be related to lack of appropriate problem-solving behaviors, inappropriate behaviors, fears or denial, concern about potential complications, inability to cope with or take control of the situation, depression or abnormal emotional patterns of response, and lack of support from significant others and family. Perceptions of having experienced uncaring acts can lead to frustration, despair, and hopelessness on the patient's part.
  • Adverse events (eg, perforation, anaphylaxis, death) and health hazards may occur as a result of diagnostic procedures or problems with a medical device or product (eg, reactions to latex gloves or other latex-containing medical devices). Health professionals are asked to monitor and voluntarily report faulty medical devices to the FDA so that action can be taken to protect the public. Reporting does not necessarily constitute an admission that medical personnel or the product caused or contributed to the adverse event.
  • Prompt action is necessary when results are abnormally high or low and are indicative of a serious situation (eg, positive blood culture, abnormally elevated potassium level).
  • Modify, report, and collaborate with other clinicians when unexpected or abnormal values occur and when changes in medical care may be necessary as a result of test outcomes.
  • Examples of expected and unexpected test outcomes appear in Table 1.12.
Chart 1.7 Diseases and Conditions Reportable by Laboratory Directors
Amoebiasis
Anthrax
Arbovirus infections (all types)
Avian influenza (H5NI)
Bacteremia in newborns
Botulism
Brucellosis
Campylobacter infection
CD4+ count, if <200/mm3*
Chlamydia infection
Cholera
Coccidioidomycosis
Cryptosporidiosis
Cyclosporiasis
Dengue fever
Diphtheria
Ehrlichiosis
Encephalitis, infectious
E. coli O157:H7 infection
Giardiasis
Gonorrhea
Haemophilus influenzae, invasive disease*
Hansen's disease (leprosy)
Hantavirus infection
Hepatitis, viral, types A, B, C, & other types
HIV infection*
Isosporiasis
Legionellosis
Leptospirosis
Lyme disease
Malaria
Measles
Meningococcal invasive disease†
Meningitis, infectious
Microsporidiosis
Mumps
Pertussis
Plague
Poliomyelitis
Psittacosis
Q fever
Rabies
Ricin toxin
Rocky Mountain spotted fever
Rubella and congenital rubella syndrome
Salmonellosis (nontyphoid fever types)
Severe acute respiratory syndrome (SARS)
Shiga-like toxin production
Shigellosis
Smallpox and other orthopox viruses
Staphylococcal enterotoxin
Streptococcal invasive disease, group A†
Streptococcal invasive disease, group B†
Streptococcus pneumonia, invasive disease†
Syphilis
Trichinosis
Tularemia
Typhoid fever
Varicella (chickenpox), fatal cases only
Vibriosis, noncholera‡
Viral hemorrhagic fever (all types)
Yellow fever
Yersiniosis
*Reportable by unique patient identifying number.
†invasive disease means a disease in which an organism is detected in a specimen taken from a normally sterile body site.
‡need not be reported if found in a specimen obtained from a patient's teeth, gingival tissues, or oral mucosa.
(See the Annotated Code of Maryland, Health-General Article §18-205, for further reporting requirements.)
From State of Maryland Department of Health and Mental Hygiene (DHMH), Office of Epidemiology and Disease Control Programs (Revised: February 2004.)
Importance of Communication
At the heart of informed patient-centered care is the ability to communicate effectively. Frequently, communication must take place within a compressed time frame because of time constraints. Thus, the importance of communicating effectively cannot be emphasized enough. Effective communication is the key to achieving desired outcomes, preventing misunderstanding and errors, and helping patients feel that they are secure, informed partners and are connected to the diagnostic process. One must always keep in mind that the human
P.51

P.52

person is an integration of body, mind, and spirit and that these three entities are intimately bound together to make each person unique. Skillful assessment of physical, emotional, psychosocial, and spiritual dimensions provides a sound database from which to plan communication and teaching or instruction strategies.
Table 1.12 Test Outcomes
Expected Outcomes | Unexpected Outcomes
Anticipated outcomes will be achieved. | Some anticipated outcomes may not be achieved, possibly because of specific patient behaviors that interfere with care interventions (eg, patient does not appear for testing appointment, patient did not fast or withhold medication when directed before testing).
Patient, family, and significant others should be able to describe the testing process and purpose and be able to properly perform expected activities. Information contributes to empowerment. | Inability of patient to fully participate in teaching or learning process is evidenced by verbal and nonverbal cues. Patient cannot properly perform expected activities. Misinterpretation and misinformation of diagnostic process results in panic, avoidance behaviors, and refusal to have tests done.
If test outcomes are abnormal, the appropriate lifestyle changes will be made, and the patient will adopt healthy behaviors. | Patient does not comply with test preparation guidelines and posttest recommended lifestyle changes; hides test results; and minimizes or exaggerates meaning of test outcomes.
With help, the patient is able to integrate the life event, diagnosis of illness, compromised health, and associated life changes and will be able to develop new life patterns. | Patient experiences frustration, anger, and feelings of loss and grief, even after learning new information or skills.
The patient does not develop complications and remains free from injury. | Patient exhibits untoward signs and symptoms (eg, allergic response, shock, bleeding, nausea, vomiting, retention of barium).
If complications occur, they will be optimally resolved. Signs of infection are treated immediately, and infection is resolved. | Complications are not fully resolved, health state is compromised, and more extensive testing and care are needed.
Anxiety and fears will be alleviated and will not interfere with the testing process. The patient is helped to balance fears with the recognition of the potential for developing coping skills. | Because of anxiety, fear, or uncertainty, the patient is unable to collect specimens properly or to accurately comply with procedural steps. The nurse is unable to calm and reassure the patient. Invasive tests may be canceled if the patient is too anxious or fearful.
With support and education, the patient is able to cope with test outcomes revealing a chronic or life-threatening disease. Hope is inspired or generated, and the patient feels cared for. | There may be a lack of appropriate problem-solving behaviors, uncertainty or denial about test outcomes, inability to cope with test outcomes, extreme depression and abnormal patterns of responses, and refusal to take control of the situation or to cooperate with prescribed regimens. Anxiety, grief, guilt, or sense of social stigma about the illness persists. The patient uses alcohol or drugs. Caregivers are seen as uncaring.
Individuals have different needs and changing capacities for learning as they progress from child to adult to older adult. It is important for the clinician to know the different developmental levels and stages and the ways in which clear communication can be achieved at any level.
For the pediatric patient, teaching tools might include tours of the diagnostic area, play therapy, films or videos, models of equipment that the child can touch or manipulate, and written materials and pictures appropriate to the child's developmental stage. Shorter attention spans and the unpredictable nature of children can make teaching a challenge in this population. Mentally retarded or mentally ill patients may need significant others close by who can guide communication between caregiver and patient. Gentle, simple, nurturing behaviors usually work well with children and developmentally challenged individuals.
Adolescents may be at the stage of developing their own unique identity as they move toward adulthood. Teaching may be more effective without parents present; however, it is important to include parents at some point. Drawings, illustrations, or videos are helpful. Because body image is very important at this stage, honest, supportive behaviors are necessary, especially if some alteration in physical appearance will be necessary (eg, removal of jewelry, no makeup allowed).
The opportunity to participate actively and to ask questions is important for adults. They bring to the communication process their lifetime of perceptions and experiences. This can be a proverbial double-edged sword. Listening well to verbal cues, as well as paying attention to nonverbal messages, cannot be overemphasized. For example, interacting with patients who have Alzheimer's disease can present special challenges. The presence of a significant other who has experience communicating with this patient can be the key to performing a successful procedure.
Provide an environment that is quiet, private, and free of distractions to promote dialogue and communication. Ask by what name or title the patient wishes to be addressed. Referring to a patient as a room number, a procedure, or a disease is demeaning and inexcusable; it reduces the patient to the level of an object rather than a person.
Nonverbal communication behaviors such as proper eye contact, firm handshake, sense of respect, and appropriate humor can reduce anxiety. Do not dismiss the power of touch, the sense of making time for the patient, and the use of appropriate and positive verbal cues. The greater part of communication (>70%) is perceived through body language. If words don't match body language and behaviors, patients will react to the body language they observe as their primary frame of reference. Negative communication by caregivers often is experienced by patients as an uncaring attitude and results in a sense of discouragement.
Every person engaged in the entire process of testing is a link in the ongoing communication continuum. This continuum is only as effective as the weakest link that joins all activities and all communication together.
Conclusion
As professionals, we need to remember that patients are people just like us. These individuals present with their perceptions, worries, and anxieties regarding the diagnostic process and what their illness means to them and their loved ones, what strategies they use for coping,
P.53

what resources are available for their use, and what other knowledge they have about themselves. As clinicians and patient advocates, we must be willing to “take on the mind” of another—that is, to identify with the patient's point of view as much as possible and to show empathy. Once we reach that point, we can then begin to understand and communicate with each other at the deeper levels necessary for a therapeutic relationship to occur.
Bibliography
Adamow SM: Bringing lab tests to the patient's bedside is both advantageous and challenging for nurses. Advance for Nurses, Merion Publishers, King of Prussia, Jan 10, 2005
American Cancer Society: Guidelines for the early detection of cancer, 2006. CA Cancer J Clin 56:11–25, 2006
American Medical Association: CPT 2006: Current procedural terminology. Chicago, AMA, 2005
American Society of Anesthesiologists Task Force for Sedation and Analgesia by Non-Anesthesiologists: Practice guidelines for sedation and analgesia by non-anesthesiologists. Anesthesiology 96:1004–1017, 2002
Auxter SF: Identifying inappropriate laboratory testing strategies. What testing procedures should be eliminated or updated? Clinical Laboratory News, 27(6), June 2001
Bensing K: Teamwork among disciplines is essential to deliver quality, seamless, cost-effective care. Advance for Nurses, Merion Publishers, King of Prussia, May 2005
Biesheuvel C, Irwig, L, Bossuyt P: Observed differences in diagnostic test accuracy between patient subgroups: Is it real or due to reference standard misclassification? Clin Chem 53(10):1725–1729, 2007
Bonini P, Plebani M, Ceriotti F, Rubboli F: Errors in laboratory medicine. Clin Chem 48(5):691–698, 2002
Centers for Disease Control and Prevention: Guidelines for environmental infection control in health-care facilities: Recommendations of CDC and the Healthcare Infection Control Advisory Committee. Morbidity and Mortality Weekly Report 52(RR10):1–42, 2003
Centers for Disease Control and Prevention: Guideline for hand hygiene in health-care settings. Morbidity and Mortality Weekly Report 52(RR-16), 2002
Chizek M: Following JCAHO's lead on clinical safety in acute-care and LTC settings portends positive patient outcomes. Advance for Nurses, Merion Publishers, King of Prussia, October 2005
Cohn E, Larson E: Improving participant comprehension in the informed consent process. J Nurs Schol 39(3):273–279, 2007
Davis K, Schoenbaum S, Audet AM: A 2020 vision of patient-centered primary care. J Gen Intern Med 20:953–957, 2005
Donovan HS, et al: An update in the representational approach to patient education. J Nurs Schol 39(3):259, 2007
Downer K: The debate on HIV screening: Should it be risk-based or routine? Clinical Laboratory News, 31(8), August 2005
Elixhauser A, Tonantgen M, Andrews R: Agency for health care policy and research: Descriptive statistics by insurance status for most frequent hospital diagnoses and procedures. Rockville, MD, U.S. Department of Health and Human Services, AHCPR Pub. No. 97-8009, September 1997
Engram BW: Consider the value of nationwide standardized hospital-based nursing documentation forms. Advance for Nurses, Merion Publishers, King of Prussia, October 2005
Enzman-Hagedorn MI: Caring practices in the 21st century: The emerging role of nurse practitioners. Topics in Advanced Practice Nursing eJournal 4(4), 2005
Farrice L: Does a smile cost extra? Lab Med 21(7):409–410, 1990
Finfgeld-Connett D: Clarification of social support. J Nurs Scholarship 37(1):4–9, 2005
Fischbach FT: Documenting Care: Communication; Nursing Process; Documentation Standards. Philadelphia, FA Davis, 1991
Fischbach FT, Dunning MB: Quick Reference to Common Laboratory and Diagnostic Tests, 4th ed. Philadelphia, Lippincott Williams & Wilkins, 2006
Galanti GA: Caring for Patients from Different Cultures, 3rd ed. Philadelphia, University of Pennsylvania Press, 2003
Goroll AH, May LH, Mulley AG: Primary Care Medicine: Office Evaluation and Management of the Adult Patient, 5th ed. Philadelphia, Lippincott Williams & Wilkins, 2005
Gutman P: Occupational health nurses have a critical role in reducing needlestick incidence. Advance for Nurses, Merion Publishers, King of Prussia, October 2005
P.54

Haeldorsdotter S: The effects of uncaring. Reflections, 4th Quarter, 28–30, 1999
Hansen M, Fisher JC: Patient-centered teaching from theory to practice. Am J Nurs 98(1):56–60, 1998
Huff RM, Kline MV (Eds.): Promoting Health in Multicultural Populations: A Handbook for Professionals. Thousand Oaks, CA, Sage, 1999
James PA, Cowan, TM, Graham RP, Majeroni BA: Family physicians' attitudes about and use of clinical practice guidelines. J Fam Pract 45(4):341–347, 1997
Joint Commission: 2007 National Patient Safety Goals. Available at: http://www.jointcommission.org/PatientSafety
Keefe S: Nurses are employing innovative infection control approaches to combat hospital-acquired infections and save lives. Advance for Nurses, Merion Publishers, King of Prussia, October 2005
Kuperman GJ, Boyle D, Jha A, et al: How promptly are inpatients treated for critical laboratory results? J Am Med Inform Assoc 5:112–119, 1998
Lauver DR, Ward, SE, Heidrich SM, et al: Patient-centered interventions. Res Nurs and Health 25:246–255, 2002
Lipson SL, Dibble SL, Minark PA: Culture and Nursing: A Pocket Guide. San Francisco, UCSF Nursing Press, 1996
Lorenz JM: 2007 Patient safety goals: Encouraging patients and family members to partner with nurses in providing safe care is a win-win situation for everyone. Advance for Nurses 15–17, 2007
Mangurten JA, Scott SH, Guzzetta CE, et al: Family presence: Making room. Am J Nurs 105(5), May 2005.
Martin RH: Incident reports: Documentation of unexpected or unusual events is crucial to promote quality, safety and risk management. Advance for Nurses 25–27, 2006
McNeal GJ: AACN Guide to Acute Care Procedures in the Home. Philadelphia, Lippincott Williams & Wilkins, 2000
National Committee for Clinical Laboratory Standards: Procedures for the Collection of Diagnostic Blood Specimens by Venipuncture: Approved Standard, 5th ed., H3-A5. Wayne, PA, 2003
National Committee for Clinical Laboratory Standards: Clinical Laboratory Safety; Approved Guideline, 2nd ed., GP17-A2, vol. 24 no. 13. Wayne, PA, 2004
National Committee for Clinical Laboratory Standards: Protection of Laboratory Workers from Occupationally Acquired Infections; Approved Guideline, 3rd ed., vol. 25, no. 10, M29-A3. Wayne, PA, 2005
Nichols JH: Point-of-care testing: Moving toward evidence-based practice. Clinical Laboratory News 31(10), October 2005
Odom-Forren J, Watson DS: Practical Guide to Moderate Sedation/Analgesia, 2nd ed. St. Louis, Mosby, 2005
Phippen ML, Wells MP: Patient Care During Operative and Invasive Procedures, 2nd ed. Philadelphia, WB Saunders, 2000
Pizzi R: How attitudes, expectations, and knowledge influence testing trends. Clinical Laboratory News, 31(9), September 2005
Powers BA: Nursing home ethics. Reflections on Nursing Leadership, 3rd Quarter, 23–25, 2005
Sacks DB, et al: Evidence-based laboratory medicine and test utilization guidelines and recommendations for laboratory analysis or diagnoses and management of diabetes mellitus. Clinical Chemistry International Journal of Laboratory Medicine and Molecular Diagnostics 48(3):436–447, 2002
Salimbene S: What Language Does Your Patient Hurt in? A Practical Guide to Culturally Competent Patient Care. Amherst, MA, Diversity Resources, 2000
Shifren K: Women with heart disease: Can the common-sense model of illness help? Health Care for Women International 24:355–368, 2003
Speicher CE: The Right Test: A Physician's Guide to Laboratory Medicine, 3rd ed. Philadelphia, WB Saunders, 1998
Swanson KM: Nursing as informed caring for the well being of others. J Nurs Scholarship 25(4):352–357, 1993
Tente JL, Anderson AL: Rapid assessment of agents of biological terrorism: Defining the differential diagnosis of inhalational anthrax using electronic communication in a practice-based research network. Ann Fam Med 2:434–437, 2004
Tierney LM, McPhee SJ, Papadakis MA: Current Medical Diagnosis and Treatment, 38th ed. Stamford, CT, McGraw-Hill, 2003
U.S. Department of Health and Human Services: Healthy People 2000: National Health Promotion and Disease Prevention Objectives. Washington, DC, U.S. Government Printing Office, 1991
U.S. Preventive Services Task Force: Guide to Clinical Preventive Services. Agency for Healthcare Research and Quality, publication no. 05-0570
P.55

Victoroff MS: The right intentions: Errors and accountability [editorial]. J Fam Pract 45(1):8, 1997
Wallach J: Interpretation of Diagnostic Tests, 8th ed. Philadelphia, Lippincott Williams & Wilkins, 2006
Whittemore R: Analysis of integration in nursing science and practice. J Nurs Scholarship 37(3):261–267, 2005
Wu AHB: Tietz Clinical Guide to Laboratory Tests, 4th ed. St. Louis, Saunders Elsevier, 2006
Young DS: Effects of Drugs and Clinical Laboratory Tests, 5th ed. Washington, DC, AACC Press, 2000
Young DS: Effects of Preanalytical Variables on Clinical Laboratory Tests, 3rd ed. Washington DC, AACC Press, 2007
Young DS, Friedman RB: Effects of Disease on Clinical Laboratory Tests, 4th ed. Washington, DC, AACC Press, 2001


> Table of Contents > 2 - Blood Studies: Hematology and Coagulation
2
Blood Studies: Hematology and Coagulation
Overview of Basic Blood Hematology and Coagulation Tests
Composition of Blood
The average person circulates about 5 L of blood (1/13 of body weight), of which 3 L is plasma and 2 L is cells. Plasma fluid derives from the intestines and lymphatic systems and provides a vehicle for cell movement. The cells are produced primarily by bone marrow and account for blood “solids.” Blood cells are classified as white cells (leukocytes), red cells (erythrocytes), and platelets (thrombocytes). White cells are further categorized as granulocytes, lymphocytes, monocytes, eosinophils, and basophils.
Before birth, hematopoiesis occurs in the liver. In midfetal life, the spleen and lymph nodes play a minor role in cell production. Shortly after birth, hematopoiesis in the liver ceases, and the bone marrow is the only site of production of erythrocytes, granulocytes, and platelets. B lymphocytes are produced in the marrow and in the secondary lymphoid organs; T lymphocytes are produced in the thymus.
Blood Tests
Tests in this chapter are basic screening tests that address disorders of hemoglobin (Hb) and cell production (hematopoiesis), synthesis, and function. Blood and bone marrow examinations constitute the major means of determining certain blood disorders (anemias, leukemia and porphyrias disorders, abnormal bleeding and clotting), inflammation, infection, and inherited disorders of red blood cells, white blood cells, and platelets. Specimens are obtained
P.58

through capillary skin punctures (finger, toe, heel), dried blood samples, arterial or venous sampling, or bone marrow aspiration. Specimens may be tested by automated or manual hematology instrumentation and evaluation.
Blood Specimen Collection Procedures
Proper specimen collection presumes correct technique and accurate timing when necessary. Most hematology tests use liquid ethylenediaminetetraacetic acid (EDTA) as an anticoagulant. Tubes with anticoagulants should be gently but completely inverted end over end 7 to 10 times after collection. This action ensures complete mixing of anticoagulants with blood to prevent clot formation. Even slightly clotted blood invalidates the test, and the sample must be redrawn.
For plasma coagulator studies, such as prothrombin time (PT) and partial thromboplastin time (PTT), the tube must be allowed to fill to its capacity or an improper blood-to-anticoagulant ratio will invalidate coagulator results. Invert 7 to 10 times to prevent clotting.
Capillary Puncture (Skin Puncture)
Capillary blood is preferred for a peripheral blood smear and can also be used for other hematology studies. Adult capillary blood samples require a skin puncture, usually of the fingertip. For children, the tip of the finger is also often the choice. Infants younger than 1 year of age and neonates yield the best samples from the great toe or side of the heel.
Procedure
Capillary Blood
  • Observe standard precautions (see Appendix A). Check for latex allergy. If allergy is present, do not use latex-containing products.
  • Obtain capillary blood from fingertips or earlobes (adults) or from the great toe or heel (infants). Avoid using the lateral aspect of the heel where the plantar artery is located.
  • Disinfect puncture site, dry the site, and puncture skin with sterile disposable lancet, perpendicular to the lines of the patient's fingers, no deeper than 2 mm. If povidone-iodine is used, allow to dry thoroughly.
  • Wipe away the initial drop of blood. Collect subsequent drops in a microtube or prepare a smear directly from a drop of blood.
  • After collection, apply a small amount of pressure briefly to the puncture site to prevent painful extravasation of blood into the subcutaneous tissues.
Procedural Alert
  • Do not squeeze the site to obtain blood because this alters blood composition and invalidates test values.
  • Warming the extremity or placing it in a dependent position may facilitate specimen collection.
Dried Blood Spot
  • In this method, a lancet is used, and the resulting droplets of blood are collected by blotting them with filter paper directly.
  • Check the stability of equipment and integrity of supplies when doing a finger stick. If provided, check the humidity indicator patch on the filter paper card. If the humidity circle is pink, do not use this filter paper card. The humidity indicator must be blue to ensure specimen integrity.
  • After wiping the first drop of blood on the gauze pad, fill and saturate each of the circles in numerical order by blotting the blood droplet with the filter paper. Do not touch the
    P.59

    patient's skin to the filter paper; only the blood droplet should come in contact with the filter paper.
  • If an adult has a cold hand, run warm water over it for approximately 3 minutes. The best flow occurs when the arm is held downward, with the hand below heart level, making effective use of gravity. If there is a problem with proper blood flow, milk the finger with gentle pressure to stimulate blood flow or attempt a second finger stick; do not attempt more than two.
  • When the blood circles penetrate through to the other side of the filter paper, the circles are fully saturated.
Interventions
Pretest Patient Care
  • Instruct patient about purpose and procedure of test.
  • Follow Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Apply small dressing or adhesive strip to site.
  • Evaluate puncture site for bleeding or oozing.
  • Apply compression or pressure to the site if it continues to bleed.
  • Evaluate patient's medication history for anticoagulation, nonsteroidal anti-inflammatory drugs (NSAIDs), or acetylsalicylic acid (ASA)–type drug ingestion.
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
Venipuncture
Venipuncture allows procurement of larger quantities of blood for testing. Care must be taken to avoid sample hemolysis or hemoconcentration and to prevent hematoma, vein damage, infection, and discomfort. Usually, the antecubital veins are the veins of choice because of ease of access. Blood values remain constant no matter which venipuncture site is selected, so long as it is venous and not arterial blood. Sometimes, the wrist area, forearm, or dorsum of the hand or foot must be used. Blood values remain consistent for all of these venipuncture sites.
  • Observe standard precautions (see Appendix A). If latex allergy is suspected, use latex-free supplies and equipment.
  • Position and tighten a tourniquet on the upper arm to produce venous distention (congestion). For elderly persons, a tourniquet is not always recommended because of possible rupture of capillaries. Large, distended, and highly visible veins increase the risk for hematoma.
  • Ask the patient to close the fist in the designated arm. Do not ask patient to pump the fist because this may increase plasma potassium levels by as much as 1 to 2 mEq/L (mmol/L). Select an accessible vein.
  • Cleanse the puncture site, working in a circular motion from the center outward, and dry it properly with sterile gauze. Povidone-iodine must dry thoroughly.
  • To anchor the vein, draw the skin taut over the vein and press the thumb below the puncture site. Hold the distal end of the vein during the puncture to decrease the possibility of rolling veins.
  • Puncture the vein according to accepted technique. Usually, for an adult, anything smaller than a 21-gauge needle might make blood withdrawal more difficult. A Vacutainer system syringe or butterfly system may be used.
    • P.60

  • Once the vein has been entered by the collecting needle, blood will fill the attached vacuum tubes automatically because of negative pressure within the collection tube.
  • Remove the tourniquet before removing the needle from the puncture site or bruising will occur.
  • Remove needle. Apply pressure and sterile dressing strip to site.
  • The preservative or anticoagulant added to the collection tube depends on the test ordered. In general, most hematology tests use EDTA anticoagulant. Even slightly clotted blood invalidates the test, and the sample must be redrawn.
  • Take action to prevent these venipuncture errors:
    • Pretest errors
      • Improper patient identification
      • Failure to check patient compliance with dietary restrictions
      • Failure to calm patient before blood collection
      • Use of wrong equipment and supplies
      • Inappropriate method of blood collection
    • Procedure errors
      • Failure to dry site completely after cleansing with alcohol
      • Inserting needle with bevel side down
      • Using too small a needle, causing hemolysis of specimen
      • Venipuncture in unacceptable area (eg, above an intravenous [IV] line)
      • Prolonged tourniquet application
      • Wrong order of tube draw
      • Failure to mix blood immediately that is collected in additive-containing tubes
      • Pulling back on syringe plunger too forcefully
      • Failure to release tourniquet before needle withdrawal
    • Posttest errors
      • Failure to apply pressure immediately to venipuncture site
      • Vigorous shaking of anticoagulated blood specimens
      • Forcing blood through a syringe needle into tube
      • Mislabeling of tubes
      • Failure to label specimens with infectious disease precautions as required
      • Failure to put date, time, and initials on requisition
      • Slow transport of specimens to laboratory
Note
A blood pressure cuff inflated to a point between systolic and diastolic pressure values can be used.
Note
The Vacutainer system consists of vacuum tubes (Vacutainer tubes), a tube holder, and a disposable multisample collecting needle.
Interventions
Pretest Patient Care
  • Instruct patient regarding sampling procedure. Assess for circulation or bleeding problems and allergy to latex. Verify with the patient any fasting requirements. Diagnostic blood tests may require certain dietary restrictions of fasting for 8 to 12 hours before test. Drugs taken by the patient should be documented because they may affect results.
  • Reassure patient that mild discomfort may be felt when the needle is inserted.
  • Place the arm in a fully extended position with palmar surface facing upward (for antecubital access).
  • If withdrawal of the sample is difficult, warm the extremity with warm towels or blankets. Allow the extremity to remain in a dependent position for several minutes before venipuncture. For young children, warming the draw site should be routine to distend small veins.
  • Be alert to provide assistance should the patient become lightheaded or faint.
    • P.61

  • Prescribed local anesthetic creams may be applied to the area before venipuncture; allow 60 seconds for light-skinned persons and 120 seconds for dark-skinned persons before performing the procedure.
Posttest Patient Care
  • If oozing or bleeding from the puncture site continues for more than a few minutes, elevate the area and apply a pressure dressing. Observe the patient closely. Check for anticoagulant or ASA-type ingestion. If venous bleeding is excessive and persists for longer than 10 minutes, notify the physician.
  • Be aware that the patient occasionally becomes dizzy, faint, or nauseated during the venipuncture. The phlebotomist must be constantly aware of the patient's condition. If a patient feels faint, immediately remove the tourniquet and terminate the procedure. Place the patient in a supine position if possible. If the patient is sitting, lower the head between the legs and instruct the patient to breathe deeply. A cool, wet towel may be applied to the forehead and back of the neck, and, if necessary, ammonia inhalant may be applied briefly. Watch for signs of shock, such as increased heart rate and decreased blood pressure. If the patient remains unconscious, notify a physician immediately.
  • Prevent hematomas by using proper technique (not sticking the needle through the vein), releasing the tourniquet before the needle is withdrawn, applying sufficient pressure over the puncture site, and maintaining an extended extremity until bleeding stops. If a hematoma develops, apply a warm compress.
  • Assess the puncture site for signs and symptoms of infection, subcutaneous redness, pain, swelling, and tenderness.
Clinical Alert
  • In patients with leukemia, agranulocytosis, or lowered resistance, finger-stick and earlobe punctures are more likely to cause infection and bleeding than venipunctures. Should a capillary sample be necessary, the cleansing agent should remain in contact with the skin for at least 5 to 10 minutes. Povidone-iodine is the cleansing agent of choice. It should be allowed to dry. It may then be wiped off with alcohol and the site dried with sterile gauze before puncture.
  • Never draw blood from the same extremity being used for IV medications, fluids, or transfusions. If no other site is available, make sure the venipuncture site is below the site. Avoid areas that are edematous, are paralyzed, are on the same side as a mastectomy, or have infections or skin conditions present. Venipuncture may cause infection or circulatory impairment or retarded healing.
  • Prolonged tourniquet application causes stasis and hemoconcentration and will alter test results. If a vein cannot be found within a minute, release the tourniquet temporarily to avoid tissue necrosis.
  • Strenuous activity immediately before a blood sample draw can alter results because body fluids shift from the vascular bed to the tissue spaces and produce circulatory blood hemoconcentration. It may take 20 to 30 minutes of rest and reduced stress to re-establish fluid equilibrium.
  • Assess for interfering factors, including cellulitis, phlebitis, venous obstruction, lymphangitis, or arteriovenous fistulas or shunts.
  • To avoid spurious test results due to infusion of solutions, do not draw above an IV catheter. Choose a site distal to the IV line site.
  • After two attempts, a physician or highly trained phlebotomist should be called.
  • Blood samples may be drawn off central lines. The lines first must be flushed with saline before the blood draw.
P.62

Arterial Puncture
Arterial blood samples are necessary for arterial blood gas (ABG) determinations or when it is not possible to obtain a venous blood sample. “Arterial sticks” are usually performed by a physician or a specially trained nurse or technician because of the potential risks inherent in this procedure. Samples are normally collected directly from the radial, brachial, or femoral arteries. If the patient has an arterial line in place (most frequently in the radial artery), samples can be drawn from the line. Be sure to record the amounts of blood withdrawn because significant amounts can be removed if frequent samples are required.
ABG determinations are used to assess the status of oxygenation and ventilation, to evaluate the acid-base status by measuring the respiratory and nonrespiratory components, and to monitor effectiveness of therapy. The ABGs are also used to monitor critically ill patients, to establish baseline laboratory values, to detect and treat electrolyte imbalances, to titrate appropriate oxygen therapy, to qualify a patient for home oxygen use, and to assess the patient's status in conjunction with pulmonary function testing.
Arterial puncture sites must satisfy the following requirements:
  • Sites must have available collateral blood flow.
  • Sites must be easily accessible.
  • Sites must be relatively nonsensitive as periarterial tissues.
Interventions
Pretest Patient Care
  • Assess patient for the following contraindications to an arterial stick or indwelling arterial line in a particular area:
    • Absence of a palpable radial artery pulse
    • Positive Allen's test result, which shows only one artery supplying blood to the hand
    • Negative modified Allen's test result, which indicates obstruction in the ulnar artery (ie, compromised collateral circulation)
    • Cellulitis or infection at the potential site
    • Presence of arteriovenous fistula or shunt
    • Severe thrombocytopenia (platelet count 20,000/mm3)
    • Prolonged prothrombin time or partial thromboplastin time (>1.5 times the control is a relative contraindication)
  • A Doppler probe or finger pulse transducer may be used to assess circulation and perfusion in dark-skinned or uncooperative patients.
  • Before drawing an arterial blood sample, record the patient's most recent hemoglobin concentration, mode and flow rate of oxygen, and temperature. If the patient has been recently suctioned or placed on a ventilator or if delivered oxygen concentrations have been changed, wait at least 15 minutes before drawing the sample. This waiting period allows circulating blood levels to return to baseline levels. Hyperthermia and hypothermia also influence oxygen release from hemoglobin at the tissue level.
Intratest Patient Care
  • Observe standard precautions and follow agency protocols for the procedure.
  • The patient assumes a sitting or supine position.
  • Perform a modified Allen's test by encircling the wrist area and using pressure to obliterate the radial and ulnar pulses. Watch for the hand to blanch, and then release pressure only over the ulnar artery. If the result is positive, flushing of the hand is immediately noticed, indicating circulation to the hand is adequate. The radial artery can then be used for arterial puncture. If collateral circulation from the ulnar artery is inadequate (ie, negative
    P.63

    test result) and flushing of the hand is absent or slow, then another site must be chosen. An abnormal Allen's test result may be caused by a thrombus, an arterial spasm, or a systemic problem such as shock or poor cardiac output.
  • Elevate the wrist area by placing a small pillow or rolled towel under the dorsal wrist area. With the patient's palm facing upward, ask the patient to extend the fingers downward, which flexes the wrist and positions the radial artery closer to the surface.
  • Palpate for the artery, and maneuver the patient's hand back and forth until a satisfactory pulse is felt.
  • Swab the area liberally with an antiseptic agent such as Chloraprep.
  • OPTIONAL: Inject the area with a small amount (<0.25 mL) of 1% plain Xylocaine, if necessary, to anesthetize site. Assess for allergy first. This allows for a second attempt without undue pain.
Note
Do not use Xylocaine that contains epinephrine; it causes blood vessel constriction and makes the arterial puncture difficult.
  • Prepare a 20- or 21-gauge needle on a preheparinized, self-filling syringe; puncture the artery; and collect a 3- to 5-mL sample. The arterial pressure pushes the plunger out as the syringe fills with blood. (Venous blood does not have enough pressure to fill the syringe without drawing back on the plunger.) Air bubbles in the blood sample must be expelled as quickly as possible because residual air alters ABG values. The syringe should then be capped and gently rotated to mix heparin with the blood.
  • When the draw is completed, withdraw the needle, and place a 4- × 4-inch absorbent bandage over the puncture site. Do not recap needles; if necessary, use the one-handed mechanical, recapping, or scoop technique or commercially available needles (eg, B-D Safety-Glide [Franklin Lakes, NJ] or Sims Portex Pro-Vent [Keene, NH]). Maintain firm finger pressure over the site for a minimum of 5 minutes or until there is no active bleeding evident. After the bleeding stops, apply a firm pressure dressing but do not encircle the entire limb, which can restrict circulation. Leave this dressing in place for at least 24 hours. Instruct the patient to report any signs of bleeding from the site promptly and apply finger pressure if necessary.
  • Place the sample in an ice slurry and transport to the laboratory in a biohazard bag.
Note
Putting the sample in an ice slurry prevents alterations in gas tensions because metabolic processes within the sample otherwise continue after blood is drawn.
Clinical Alert
Metabolizing blood cells can quickly alter blood gas values (primarily PaO2) at normal body temperature (37°C). This occurs much slower at 0°C (ie, temperature of ice water). An iced sample should remain stable for at least 1 hour. Any sample not placed in ice should be tested within minutes after it is drawn or else discarded. The main effect of cellular metabolism decreases PO2. Several studies have shown a remarkable fall in PaO2 if the blood contains more than 100,000 white blood cells/mm3 (ie, leukocyte larceny), even when the sample is on ice. A white count of this magnitude (usually in leukemia) should mandate special handling such as running the sample immediately. Alternatively, check the patient's oxygen saturation by pulse oximetry, which is not affected by extreme leukocytosis.
  • Label the sample with patient's name, identification number, and date and time procured, and indicate the type and flow rate of O2 therapy or if the patient was on “room air.” Do not use blood for ABGs if the sample is more than 1 hour old.
    • P.64

  • In clinical settings such as the perioperative or intensive care environment, ABG studies usually include pH, PCO2, SO2, total CO2 content (TCO2), O2 content, PO2, base excess or deficit, HCO3, hemoglobin, hematocrit, and levels of chloride, sodium, and potassium.
Clinical Alert
Some patients may experience lightheadedness, nausea, or vasovagal syncope during the arterial puncture. Treat according to established protocols.
Posttest Patient Care
Posttest assessment of the puncture site and extremity includes color, motion, sensation, degree of warmth, capillary refill time, and quality of the pulse.
  • Frequently monitor the puncture site and dressing for arterial bleeding for several hours. The patient should not use the extremity for any vigorous activity for at least 24 hours.
  • Monitor the patient's vital signs and mental function to determine adequacy of tissue oxygenation and perfusion.
  • The arterial puncture site must have a pressure dressing applied and should be frequently assessed for bleeding for several hours. Instruct the patient to report any bleeding from the site and to apply direct pressure to the site if necessary.
  • For patients requiring frequent arterial monitoring, an indwelling arterial catheter (line) may be inserted. Follow agency protocols for obtaining arterial line blood samples. The procedure varies for neonate, pediatric, and adult patients (see Arterial Blood Gas Tests in Chapter 14).
  • Label all specimens appropriately, and document pertinent information in the health care record.
Bone Marrow Aspiration
Bone marrow is located within cancellous bone and long bone cavities. It consists of a pattern of vessels and nerves, differentiated and undifferentiated hematopoietic cells, reticuloendothelial cells, and fatty tissue. All of these are encased by endosteum, the membrane lining the bone marrow cavity. After proliferation and maturation have occurred in the marrow, blood cells gain entrance to the blood through or between the endothelial cells of the sinus wall.
A bone marrow specimen is obtained through aspiration or biopsy or needle biopsy aspiration. A bone marrow examination is important in the evaluation of a number of hematologic disorders and infectious diseases. The presence or suspicion of a blood disorder is not always an indication for bone marrow studies. A decision to employ this procedure is made on an individual basis.
Sometimes, the aspirate does not contain hematopoietic cells. This “dry tap” occurs when hematopoietic activity is so sparse that there are no cells to be withdrawn or when the marrow contains so many tightly packed cells that they cannot be suctioned out of the marrow. In such cases, a bone marrow biopsy would be advantageous. Before the bone marrow procedure is started, a peripheral blood smear should be obtained from the patient and a differential leukocyte count done.
Reference Values
Normal
See Table 2.1.
P.65

Table 2.1 Normal Values for Bone Marrow*
Formed Cell Elements | Normal Mean (%) | Range (%)
Undifferentiated cells | 0.0 | 0.0–1.0
Reticulum cells | 0.4 | 0.0–1.3
Myeloblasts | 2.0 | 0.3–5.0
Promyelocytes | 5.0 | 1.0–8.0
Myelocytes
Neutrophilic | 12.0 | 5.0–19.0
Eosinophilic | 1.5 | 0.5–3.0
Basophilic | 0.3 | 0.0–0.5
Metamyelocytes | 25.6 | 17.5–33.7
Neutrophilic | 0.4 | 0.0–1.0
Eosinophilic | 0.0 | 0.0–0.2
Segmented granulocytes
Neutrophilic | 20.0 | 11.6–30.0
Eosinophilic | 2.0 | 0.5–4.0
Basophilic | 0.2 | 0.0–3.0
Monocytes | 2.0 | 0–3
Lymphocytes | 10.0 | 8–20
Megakaryocytes | 0.4 | 0.0–3.0
Plasma cells | 0.9 | 0.0–2.0
Erythroid series
Pronormoblasts | 0.5 | 0.2–4.2
Basophilic normoblasts | 1.6 | 0.24–4.8
Polychromatic normoblasts | 10.4 | 3.5–20.5
Orthochromatic normoblasts | 6.4 | 3.0–25
Promegaloblasts | 0 | 0
Basophilic megaloblasts | 0 | 0
Polychromatic megaloblasts | 0 | 0
Orthochromatic megaloblasts | 0 | 0
Myeloid-to-erythroid ratio (ratio of WBC to nucleated RBC) | 2:1–4:1 | (Slightly higher in infants)
*These values are only for adults, and should be used as a guideline. (Each laboratory should establish its own reference range.)
Procedure
  • Follow standard precautions. Check for latex allergy; if allergy is present, do not use latex-containing products. Position the patient on the back or side according to site selected. The posterior iliac crest is the preferred site in all patients older than 12 to 18 months. Alternate sites include the anterior iliac crest, sternum, spinous vertebral processes T10 through L4, ribs, and tibia in children. The sternum is not generally used in children because the bone cavity is too shallow, the risk for mediastinal and cardiac perforation is too great, and the child may be uncooperative.
  • Shave, cleanse, and drape the site as for any minor surgical procedure.
  • Inject a local anesthetic (procaine or lidocaine). This may cause a burning sensation. At this time, a skin incision of 3 mm is often made.
  • Remember that the physician introduces a short, rigid, sharp-pointed needle with stylet through the periosteum into the marrow cavity.
    • P.66

  • Pass the needle-stylet combination through the incision, subcutaneous tissue, and bone cortex. The stylet is removed, and 1 to 3 mL of marrow fluid is aspirated. Alert the patient that when the stylet needle enters the marrow, he or she may experience a feeling of pressure. The patient may also feel moderate discomfort as aspiration is done, especially in the iliac crest. Use the Jamshidi needle for biopsy, although you can also use the Westerman-Jansen modification of the Vim-Silverman needle.
  • Remove the stylet and advance the biopsy needle with a twisting motion toward the anterosuperior iliac spine.
  • Rotate or “rock” the needle in several directions several times after adequate penetration of the base (3 cm) has been achieved. This “frees up” the specimen. Slowly withdraw the needle once this is done.
  • Push the biopsy specimen out backward from the needle. Use it to make touch preparations or immediately place in fixative. Make slide smears at the bedside.
  • Apply pressure to the puncture site until bleeding ceases. Dress the site.
  • Place specimens in biohazard bags, label properly, and route to the appropriate department.
Clinical Implications
  • A specific and diagnostic bone marrow picture provides clues to many diseases. The presence, absence, and ratio of cells are characteristic of the suspected disease.
  • Bone marrow examination may reveal the following abnormal cell patterns:
    • Multiple myeloma, plasma cell myeloma, macroglobulinemia
    • Chronic or acute leukemias
    • Anemia, including megaloblastic, macrocytic, and normocytic anemias
    • Toxic states that produce bone marrow depression or destruction
    • Neoplastic diseases in which the marrow is invaded by tumor cells (metastatic carcinoma, myeloproliferative and lymphoproliferative diseases); assists in diagnosis and staging
    • Agranulocytosis (a decrease in the production of white cells). This occurs when bone marrow activity is severely depressed, usually as a result of radiation therapy or chemotherapeutic drugs. Implications for the patient focus on the risk for death from overwhelming infection.
    • Platelet dysfunction
    • Some types of infectious diseases, especially histoplasmosis and tuberculosis
    • Deficiency of body iron stores, microcytic anemia
    • Lipid or glycogen storage disease
Interventions
Pretest Patient Care
  • Instruct the patient about the test procedure, purpose, benefits, and risks.
  • Ensure that a legal consent form is properly signed and witnessed. Bone marrow aspiration is usually contraindicated in the presence of hemophilia and other bleeding dyscrasias. However, risk versus benefit may dictate the choice made.
  • Reassure the patient that analgesics will be available if needed. Administer moderate sedation and analgesia, if ordered.
  • Be aware that bone marrow biopsies or aspirations can be uncomfortable. Squeezing a pillow may be helpful as a distraction technique. Offer emotional support.
  • Observe standard precautions.
  • Sites used for bone marrow aspiration or biopsy affect pretest, intratest, and posttest care. Sites used include the posterosuperior iliac crest; anterior iliac crest (if the patient is very obese); sternum (not used as often with children because cavity is too shallow; danger of
    P.67

    mediastinal and cardiac perforation is too great; and observation of procedure is associated with apprehension and lack of cooperation); vertebral spinous processes T10 through L4 and ribs; tibia (often in children); and ribs. Position according to the site selected, and assist in preparing the local anesthetic (ie, procaine or lidocaine) for injection.
  • Explain to the patient the importance of remaining still during the procedure.
Posttest Patient Care
  • Monitor vital signs until stable and assess site for excess drainage or bleeding.
  • Recommend bed rest for 30 to 60 minutes; then normal activities can be resumed.
  • Monitor for signs and symptoms of shock (increased heart rate and decreased blood pressure).
  • Assess for signs and symptoms of infections (redness, swelling, pain and tenderness).
  • Administer analgesics or sedatives as necessary. Soreness over the puncture site for 3 to 4 days after the procedure is normal. Continued pain may indicate fracture.
  • Interpret test outcomes and monitor appropriately.
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
Clinical Alert
  • Complications can include bleeding and sternal fractures. Osteomyelitis or injury to heart or great vessels is rare but can occur if the sternal site is used.
  • Manual and pressure dressings over the puncture site usually control excessive bleeding. Remove dressing in 24 hours. Redress site if necessary.
  • Fever, headache, unusual pain, or redness or pus at biopsy site may indicate infection (later event). Instruct patient to report unusual symptoms to physician immediately.
  • The patient must remain still throughout this invasive procedure.
Basic Blood Tests
Hemogram
A hemogram consists of a white blood cell count (WBC), red blood cell count (RBC), hemoglobin (Hb), hematocrit (Hct), red blood cell indices, and a platelet count. A complete blood count (CBC) consists of a hemogram plus a differential WBC. Table 2.2 contains the normal values for a hemogram.
Complete Blood Count (CBC)
The CBC is a basic screening test and is one of the most frequently ordered laboratory procedures. The findings in the CBC give valuable diagnostic information about the hematologic and other body systems, prognosis, response to treatment, and recovery. The CBC consists of a series of tests that determine number, variety, percentage, concentrations, and quality of blood cells:
  • White blood cell count (WBC): leukocytes fight infection
  • Differential white blood cell count (Diff): specific patterns of WBC
  • Red blood cell count (RBC): red blood cells carry O2 from lungs to blood tissues and CO2 from tissue to lungs
    P.68

    Table 2.2 Normal Values for Hemogram
    Age | WBC (× 103/mm3) | RBC (× 106/mm3) | Hb (g/dL) | Hct (%) | MCV (fL)
    Birth–2 wk | 9.0–30.0 | 4.1–6.1 | 14.5–24.5 | 44–64 | 98–112
    2–8 wk | 5.0–21.0 | 4.0–6.0 | 12.5–20.5 | 39–59 | 98–112
    2–6 mo | 5.0–19.0 | 3.8–5.6 | 10.7–17.3 | 35–49 | 83–97
    6 mo–1 y | 5.0–19.0 | 3.8–5.2 | 9.9–14.5 | 29–43 | 73–87
    1–6 y | 5.0–19.0 | 3.9–5.3 | 9.5–14.1 | 30–40 | 70–84
    6–16 y | 4.8–10.8 | 4.0–5.2 | 10.3–14.9 | 32–42 | 73–87
    16–18 y | 4.8–10.8 | 4.2–5.4 | 11.1–15.7 | 34–44 | 75–89
    >18 y (males) | 5.0–10.0 | 4.5–5.5 | 14.0–17.4 | 42–52 | 84–96
    >18 y (females) | 5.0–10.0 | 4.0–5.0 | 12.0–16.0 | 36–48 | 84–96
    Age | MCH (pg/cell) | MCHC (g/dL) | Platelets (× 103/mm3) | RDW (%) | MPV (fL)
    Birth–2 wk 34–40 33–37 150–450 — —
    2–8 wk 30–36 32–36 — — —
    2–6 mo 27–33 31–35 — — —
    6 mo–1 y 24–30 32–36 — — —
    1–6 y 23–29 31–35 — — —
    6–16 y 24–30 32–36 — — —
    16–18 y 25–31 32–36 — — —
    >18 y | 28–34 | 32–36 | 140–400 | 11.5–14.5 | 7.4–10.4
  • Hematocrit (Hct): measures RBC mass
  • Hemoglobin (Hb): main component of RBCs and transports O2 and CO2
  • Red blood cell indices: calculated values of size and Hb content of RBCs; important in anemia evaluations
  • Mean corpuscular volume (MCV)
  • Mean corpuscular hemoglobin concentration (MCHC)
  • Mean corpuscular hemoglobin (MCH)
  • Stained red cell examination (film or peripheral blood smear)
  • Platelet count (often included in CBC): thrombocytes are necessary for clotting and control of bleeding
  • Red blood cell distribution width (RDW): indicates degree variability and abnormal cell size
  • Mean platelet volume (MPV): index of platelet production
These tests are described in detail in the following pages.
Clinical Alert
  • Hct of less than 20% can lead to cardiac failure and death.
  • Hct of greater than 60% is associated with spontaneous clotting of blood.
  • Hb value of less than 5.0 g/dL (<50 g/L) leads to heart failure and death.
  • Hb value of greater than 20.0 g/dL (>200 g/L) results in hemoconcentration and clogging of capillaries.
  • A critical decrease in platelet value to less than 20 × 103/mm3 (<20 × 109/L) is associated with a tendency for spontaneous bleeding, prolonged bleeding time, petechiae, and ecchymosis.
P.69

Reference Values
Normal
See Table 2.2.
Interfering Factors
RBCs
  • Many physiologic variants affect outcomes: posture, exercise, age, altitude, pregnancy, and many drugs.
Hematocrit
  • Physiologic variants affect Hct outcomes: age, sex, and physiologic hydremia of pregnancy.
Hemoglobin
  • Physiologic variations affect test outcomes: high altitude, excessive fluid intake, age, pregnancy, and many drugs.
MCHC
  • High values may occur in newborns and infants.
  • Presence of leukemia or cold agglutinins may increase levels. MCHC is falsely elevated with a high blood concentration of heparin.
MCH
  • Hyperlipidemia and high heparin concentrations falsely elevate MCH values.
  • WBC counts greater than 50,000/mm3 falsely elevate Hb values and falsely elevate the MCH.
WBC Count
  • Hourly variation, age, exercise, pain, temperature, and anesthesia affect test results.
Neutrophils and Eosinophils
  • Physiologic conditions such as stress, excitement, exercise, and obstetric labor increase neutrophil levels. Steroid administration affects levels for up to 24 hours.
  • The eosinophil count is lowest in the morning and then rises from noon until after midnight. Do repeat tests at the same time every day. Stressful states such as burns, postoperative states, and obstetric labor decrease the count. Drugs such as steroids, epinephrine, and thyroxine affect eosinophil levels.
Platelets
  • Physiologic factors include high altitudes, strenuous exercise, excitement, and premenstrual and postpartum effects.
  • A partially clotted blood specimen affects the test outcome.
Interventions
Pretest Patient Care for Hemogram, CBC, and Differential (Diff) Count (All Components)
  • Explain test procedure. Explain that slight discomfort may be felt when skin is punctured. Refer to venipuncture procedure for additional information.
  • Avoid stress if possible because altered physiologic status influences and changes normal hemogram values.
  • Select hemogram components ordered at regular intervals (eg, daily, every other day). These should be drawn consistently at the same time of day for reasons of accurate comparison; natural body rhythms cause fluctuations in laboratory values at certain times of the day.
    • P.70

  • Dehydration or overhydration can dramatically alter values; for example, large volumes of IV fluids can “dilute” the blood, and values will appear as lower counts. The presence of either of these states should be communicated to the laboratory.
  • Fasting is not necessary. However, fat-laden meals may alter some test results because of lipidemia.
  • Some medications and other substances can alter results. Obtain a current medication history from the patient.
  • A high WBC count or diseases that cause RBCs to agglutinate may alter test results.
Posttest Patient Care for Hemogram, CBC, and Differential (Diff) Count (All Components)
  • Apply manual pressure and dressings to the puncture site on removal of the needle.
  • Monitor the puncture site for oozing. Maintain pressure dressings on the site if necessary. Notify physician of unusual problems with bleeding. If a hematoma develops, apply a compress. If the hematoma is large, assess pulses distal to the phlebotomy site.
  • Resume normal activities and diet.
  • Bruising at the puncture site is not uncommon. Signs of inflammation are unusual and should be reported if the inflamed area appears larger, if red streaks develop, or if drainage occurs.
  • Evaluate the outcome and counsel the patient appropriately about anemia, polycythemia, risk for infection, and related blood disorders.
  • Monitor patients with serious platelet defects for signs and symptoms of gastrointestinal bleeding, hemolysis, hematuria, petechiae, vaginal bleeding, epistaxis, and bleeding from gums.
Clinical Alert
NEVER apply a total circumferential dressing and wrap because this may compromise circulation and nerve function if constriction, from whatever cause, occurs.
Tests of White Blood Cells
White Blood Cell Count (WBC; Leukocyte Count)
White blood cells (or leukocytes) are divided into two main groups: granulocytes and agranulocytes. The granulocytes receive their name from the distinctive granules that are present in the cytoplasm of neutrophils, basophils, and eosinophils. However, each of these cells also contains a multilobed nucleus, which accounts for their also being called polymorphonuclear leukocytes. In laboratory terminology, they are often called “polys” or PMNs. The nongranulocytes, which consist of the lymphocytes and monocytes, do not contain distinctive granules and have nonlobular nuclei that are not necessarily spherical. The term mononuclear leukocytes is applied to these cells.
The endocrine system is an important regulator of the number of leukocytes in the blood. Hormones affect the production of leukocytes in the blood-forming organs, their storage and release from the tissue, and their disintegration. A local inflammatory process exerts a definite chemical effect on the mobilization of leukocytes. The life span of leukocytes varies from 13 to 20 days, after which the cells are destroyed in the lymphatic system; many are excreted from the body in fecal matter.
P.71

Leukocytes fight infection and defend the body by a process called phagocytosis, in which the leukocytes actually encapsulate foreign organisms and destroy them. Leukocytes also produce, transport, and distribute antibodies as part of the immune response to a foreign substance (antigen).
The WBC serves as a useful guide to the severity of the disease process. Specific patterns of leukocyte response can be expected in various types of diseases as determined by the differential count (percentages of the different types of leukocytes). Leukocyte and differential counts, by themselves, are of little value as aids to diagnosis unless the results are related to the clinical condition of the patient; only then is a correct and useful interpretation possible.
Reference Values
Normal
Black adults: 3.2–10.0 × 103 cells/mm3 or × 109/L or 3200–10,000 cells/mm3
Adults: 4.5–10.5 × 103 cells/mm3 or × 109/L or 4500–10,500 cells/mm3
Children:
  • 0–2 weeks: 9.0–30.0 × 103 cells/mm3 or × 109/L or 9000–30,000 cells/mm3
  • 2–8 weeks: 5.0–21.0 × 103 cells/mm3 or × 109/L or 5000–21,000 cells/mm3
  • 2 months–6 years: 5.0–19.0 × 103 cells/mm3 or × 109/L or 5000–19,000 cells/mm3
  • 6–18 years: 4.8–10.8 × 103 cells/mm3 or × 109/L or 4800–10,800 cells/mm3
Clinical Alert
  • WBC < 500/mm3 or < 0.5 × 103/mm3 (or × 109/L) is extremely dangerous and is often fatal.
  • WBC < 2.0 × 109/L represents a critical value.
  • WBC > 30,000/mm3 or > 30.0 × 103/mm3 (or × 109/L) is a critical value.
Note
Different labs have slightly different reference values.
Procedure
  • Obtain a venous anticoagulated EDTA (lavender-topped tube) whole blood sample of 5 mL or a finger-stick sample. Place specimen in a biohazard bag.
  • Record the time when specimen was obtained (eg, 7:00 a.m.).
  • Blood is processed either manually or automatically, using an electronic counting instrument such as the Coulter counter or Abbott Cell-Dyne.
Clinical Implications
  • Leukocytosis: WBC > 11,000/mm3 or > 11.0 × 103/mm3 (or > 11 × 109/L)
    • It is usually caused by an increase of only one type of leukocyte, and it is given the name of the type of cell that shows the main increase:
      • Neutrophilic leukocytosis or neutrophilia
      • Lymphocytic leukocytosis or lymphocytosis
      • Monocytic leukocytosis or monocytosis
      • Basophilic leukocytosis or basophilia
      • Eosinophilic leukocytosis or eosinophilia
    • An increase in circulating leukocytes is rarely caused by a proportional increase in leukocytes of all types. When this does occur, it is usually a result of hemoconcentration.
    • In certain diseases (eg, measles, pertussis, sepsis), the increase of leukocytes is so great that the blood picture suggests leukemia. Leukocytosis of a temporary nature (leukemoid reaction)
      P.72

      must be distinguished from leukemia. In leukemia, the leukocytosis is permanent and progressive.
    • Leukocytosis occurs in acute infections, in which the degree of increase of leukocytes depends on severity of the infection, patient's resistance, patient's age, and marrow efficiency and reserve.
    • Other causes of leukocytosis include the following:
      • Leukemia, myeloproliferative disorders
      • Trauma or tissue injury (eg, surgery)
      • Malignant neoplasms, especially bronchogenic carcinoma
      • Toxins, uremia, coma, eclampsia, thyroid storm
      • Drugs, especially ether, chloroform, quinine, epinephrine (Adrenalin), colony-stimulating factors
      • Acute hemolysis
      • Hemorrhage (acute)
      • After splenectomy
      • Polycythemia vera
      • Tissue necrosis
    • Occasionally, leukocytosis is found when there is no evidence of clinical disease. Such findings suggest the presence of:
      • Sunlight, ultraviolet irradiation
      • Physiologic leukocytosis resulting from excitement, stress, exercise, pain, cold or heat, anesthesia
      • Nausea, vomiting, seizures
    • Steroid therapy modifies the leukocyte response.
      • When corticotropin (adrenocorticotropic hormone, or ACTH) is given to a healthy person, leukocytosis occurs.
      • When ACTH is given to a patient with severe infection, the infection can spread rapidly without producing the expected leukocytosis; therefore, what would normally be an important sign is obscured.
  • Leukopenia: WBC < 4000/mm3 or < 4.0 × 103/mm3 or < 4.0 cells × 109/L occurs during and following:
    • Viral infections, some bacterial infections, overwhelming bacterial infections
    • Hypersplenism
    • Bone marrow depression caused by heavy metal intoxication, ionizing radiation, drugs:
      • Antimetabolites
      • Barbiturates
      • Benzene
      • Antibiotics
      • Antihistamines
      • Anticonvulsants
      • Antithyroid drugs
      • Arsenicals
      • Cancer chemotherapy (causes a decrease in leukocytes; leukocyte count is used as a link to disease)
      • Cardiovascular drugs
      • Diuretics
      • Analgesics and anti-inflammatory drugs
    • Primary bone marrow disorders:
      • Leukemia (aleukemic)
      • Pernicious anemia
      • Aplastic anemia
      • Myelodysplastic syndromes
        • P.73

      • Congenital disorders
      • Kostmann's syndrome
      • Reticular agenesis
      • Cartilage-hair hypoplasia
      • Shwachman-Diamond syndrome
      • Chédiak-Higashi syndrome
    • Immune-associated neutropenia
    • Marrow-occupying diseases (fungal infection, metastatic tumor)
    • Pernicious anemia
Interfering Factors
  • Hourly rhythm: there is an early-morning low level and late-afternoon high peak. Age, sex, exercise, medications, pregnancy, pain, temperature, altitude, and anesthesia affect test results.
  • Age: in newborns and infants, the count is high (10,000/mm3 to 20,000/mm3 or 10 × 109/L to 20 × 109/L); the count gradually decreases in children until the adult values are reached between 18 and 21 years of age.
  • Any stressful situation that leads to an increase in endogenous epinephrine production and a rapid rise in the leukocyte count.
Interventions
Pretest Patient Care
  • Explain test purpose and procedure. Assess for signs/symptoms of increased white blood cells, eg, fever, bruising, petechiae, fatigue, anemia, bleeding of mucous membranes, weight loss, and history of infections.
  • Refer to standard pretest care for hemogram, CBC, and differential count on page 69. Also, see Chapter 1 guidelines for safe, effective, informed pretest care.
  • Select hemogram components ordered at regular intervals (eg, daily, every other day). These should be drawn consistently at the same time of day for reasons of accurate comparison; natural body rhythms cause fluctuations in laboratory values at certain times of the day.
  • Dehydration or overhydration can dramatically alter values; for example, large volumes of IV fluids can “dilute” the blood, and values will appear as lower counts. The presence of either of these states should be communicated to the laboratory.
  • Fasting is not necessary. However, fat-laden meals may alter some test results as a result of lipidemia.
Posttest Patient Care
  • Interpret test outcome and monitor appropriately. Refer to standard posttest care for hemogram, CBC, and differential count on page 70. Also, follow Chapter 1 guidelines for safe, effective, informed posttest care.
  • In prolonged severe granulocytopenia or pancytopenia:
    • Give no fresh fruits or vegetables because the kitchen, especially in a hospital, may be a source of food contamination.
    • When the WBC is low, a person can get a bacterial, pseudomonal, or fungal infection from fresh fruits and vegetables.
    • Use a minimal-bacteria or commercially sterile diet. All food must be served from a new or single-serving package.
    • Consider a leukemia diet. See dietary department for restrictions (eg, cooked food only) and careful food preparation.
    • Do not give intramuscular injections.
    • Do not take rectal temperature, give suppositories, give enemas, or perform rectal exams.
    • Do not allow patients to floss their teeth.
      • P.74

    • Do not use razor blades.
    • Do not give aspirin or NSAIDs, which cause platelet dysfunction.
    • Observe closely for signs or symptoms of infection; often, patients have only a fever. Without leukocytes to produce inflammation, serious infections can have very subtle findings.
  • Possible treatments include administration of blood products as ordered, assisting the patient with activities of daily living to decrease fatigue, and close monitoring for signs of infections.
Differential White Blood Cell Count (Diff; Differential Leukocyte Count)
The total count of circulating white blood cells is differentiated according to the five types of leukocytes, each of which performs a specific function.
The differential count is expressed as a percentage of the total number of leukocytes (WBC). The distribution (number and type) of cells and the degree of increase or decrease are diagnostically significant. The percentages indicate the relative number of each type of leukocyte in the blood. The absolute count of each type of leukocyte is obtained mathematically by multiplying its relative percentage by the total leukocyte count. The formula is:
Note
This is the preferred way of reporting.
Function of Circulating WBCs According to Leukocyte Type
Cell | These Cells Function to Combat
Neutrophils | Pyogenic infections (bacterial)
Eosinophils | Allergic disorders and parasitic infestations
Basophils | Parasitic infections, some allergic disorders
Lymphocytes | Viral infections (measles, rubella, chickenpox, infectious mononucleosis)
Monocytes | Severe infections, by phagocytosis
Differential for Leukocyte Count
Age | Bands/Stab (%) | Segs/Polys (%) | Eos (%) | Basos (%) | Lymphs (%) | Monos (%) | Metas (%)
Birth–1 wk | 10–18 | 32–62 | 0–2 | 0–1 | 26–36 | 0–6 | —
1–2 wk | 8–16 | 19–49 | 0–4 | 0–0 | 38–46 | 0–9 | —
2–4 wk | 7–15 | 14–34 | 0–3 | 0–0 | 43–53 | 0–9 | —
4–8 wk | 7–13 | 15–35 | 0–3 | 0–1 | 41–71 | 0–7 | —
2–6 mo | 5–11 | 15–35 | 0–3 | 0–1 | 42–72 | 0–6 | —
6 mo–1 y | 6–12 | 13–33 | 0–3 | 0–0 | 46–76 | 0–5 | —
1–6 y | 5–11 | 13–33 | 0–3 | 0–0 | 46–76 | 0–5 | —
6–16 y | 5–11 | 32–54 | 0–3 | 0–1 | 27–57 | 0–5 | —
16–18 y | 5–11 | 34–64 | 0–3 | 0–1 | 25–45 | 0–5 | —
>18 y | 3–6 | 50–62 | 0–3 | 0–1 | 25–40 | 3–7 | 0–1
Bands or stab cells, immature forms of neutrophils; Segs, segmented neutrophils; Polys, polymorphonuclear neutrophils; Eos, eosinophils; Basos, basophils; Lymphs, lymphocytes; Monos, monocytes; Metas, metamyelocytes.
P.75

The differential count alone has limited value; it must always be interpreted in relation to the WBC. If the percentage of one type of cell is increased, it can be inferred that cells of that type are relatively more numerous than normal, but it is not known whether this reflects an actual increase in the (absolute) number of cells that are relatively increased or an absolute decrease in cells of another type. On the other hand, if the relative (percentage) values of the differential count and the total WBC are both known, it is possible to calculate absolute values that are not subject to misinterpretation.
Historically, the differential count has been done manually, but the newer hematology instruments can now do an automated differential count. The count is based on different chemical components of each cell type. However, not all samples can be evaluated by automated methods. When a leukocyte count is extremely low or high, a manual count may have to be done. Extremely abnormal leukocytes, such as those in leukemia, also have to be counted by hand. The automated instrument has built-in quality control that senses abnormal cells and flags the differential. A microscopic count must then be done.
Segmented Neutrophils (Polymorphonuclear Neutrophils, PMNs, Segs, Polys)
Neutrophils, the most numerous and important type of leukocytes in the body's reaction to inflammation, constitute a primary defense against microbial invasion through the process of phagocytosis. These cells can also cause some body tissue damage by their release of enzymes and endogenous pyogens. In their immature stage of development, neutrophils are referred to as “stab” or “band” cells. The term band stems from the appearance of the nucleus, which has not yet assumed the lobed shape of the mature cell.
This test determines the presence of neutrophilia or neutropenia. Neutrophilia is an increase in the absolute number of neutrophils in response to invading organisms and tumor cells. Neutropenia occurs when too few neutrophils are produced in the marrow, too many are stored in the blood vessel margin, or too many have been called to action and used up.
Reference Values
Normal
  • Absolute count: 3000–7000/mm3 or 3–7 × 109/L
Note
All references use this SI unit for reporting.
  • Black adults: 1.2–6.6 × 109/L
  • Differential: 50% of total WBC
  • 0%–3% of total PMNs are stab or band cells
Procedure
  • Obtain a 5-mL blood sample in a lavender-topped tube (with EDTA) and place it in biohazard bag.
  • Count as part of the differential.
Clinical Implications
  • Neutrophilia (increased absolute number and relative percentage of neutrophils) >8.0 × 109/L or 8000/mm3; for African Americans: >7.0 × 109/L or 7000/mm3
    • Acute, localized, and general bacterial infections. Also, fungal and spirochetal and some parasitic and rickettsial infections.
      • P.76

    • Inflammation (eg, vasculitis, rheumatoid arthritis, pancreatitis, gout) and tissue necrosis (myocardial infarction, burns, tumors)
    • Metabolic intoxications (eg, diabetes mellitus, uremia, hepatic necrosis)
    • Chemicals and drugs causing tissue destruction (eg, lead, mercury, digitalis, venoms)
    • Acute hemorrhage, hemolytic anemia, hemolytic transfusion reaction
    • Myeloproliferative disease (eg, myeloid leukemia, polycythemia vera, myelofibrosis)
    • Malignant neoplasms—carcinoma
    • Some viral infections (noted in early stages) and some parasitic infections
  • Ratio of segmented neutrophils to band neutrophils: normally 1%–3% of PMNs are band forms (immature neutrophils).
    • Degenerative shift to left: in some overwhelming infections, there is an increase in band (immature) forms with no leukocytosis (poor prognosis).
    • Regenerative shift to left: there is an increase in band (immature) forms with leukocytosis (good prognosis) in bacterial infections.
    • Shift to right: decreased band (immature) cells with increased segmented neutrophils can occur in liver disease, megaloblastic anemia, hemolysis, drugs, cancer, and allergies.
    • Hypersegmentation of neutrophils with no band (immature) cells is found in megaloblastic anemias (eg, pernicious anemia) and chronic morphine addiction.
  • Neutropenia (decreased neutrophils)
    • <1800/mm3 or <1.8 × 109/L
    • African Americans: <1000/mm3 or <40% of differential count
    • Causes associated with decreased or ineffective production:
      • Inherited stem cell disorders and genetic disorders of cellular development
      • Acute overwhelming bacterial infections (poor prognosis) and septicemia
      • Viral infections (eg, mononucleosis, hepatitis, influenza, measles)
      • Some rickettsial and parasitical (protozoan) diseases (malaria)
      • Drugs, chemicals, ionizing radiation, venoms
      • Hematopoietic diseases (eg, aplastic anemia, megaloblastic anemias, iron-deficiency anemia, aleukemic leukemia, myeloproliferative diseases)
    • Causes associated with decreased survival:
      • Infections mainly in persons with little or no marrow reserves, elderly people, and infants
      • Collagen vascular diseases with antineutrophil antibodies (eg, systemic lupus erythematosus [SLE] and Felty's syndrome)
      • Autoimmune and isoimmune causes
      • Drug hypersensitivity (There is an extensive list of drugs that continues to grow. Women are more likely than men to have a drug sensitivity. Removal of offending drug results in return to normal.)
      • Splenic sequestration
    • Neutropenia in neonates (<5000/mm3 or <5.0 × 109/L or <1000/mm3 or <1.0 × 109/L after first week of life)
      • Maternal neutropenia, maternal drug ingestion, maternal isoimmunization to fetal leukocytes (maternal immunoglobulin G [IgG] antibodies to fetal neutrophils)
      • Inborn errors of metabolism (eg, maple syrup urine disease)
      • Immune deficits—acquired
      • Deficits and disorders of myeloid stem cell (eg, Kostmann's agranulocytosis, benign chronic granulocytopenia of childhood)
      • Congenital neutropenia
    • Pregnancy—progressive decrease until labor
  • Other leukocyte abnormalities and corresponding diseases are listed in Table 2.3.
P.77

Note
An ethnic difference exists only in neutrophils.
Table 2.3 Leukocyte Abnormalities and Diseases
Abnormality | Description | Associated Diseases
Toxic granulation | Coarse, black or purple, cytoplasmic granules | Infections or inflammatory diseases; acute reactive state
Döhle bodies | Small (1–2 µm), blue, cytoplasmic inclusions in neutrophils | Infections or inflammatory diseases, burns
Pelger-Huët anomalies | Neutrophil with bilobed nucleus or no segmentation of nucleus; chromatin is coarse, and cytoplasm is pink with normal granulation | Hereditary (congenital), myelogenous leukemia
May-Hegglin anomaly | Basophilic, cytoplasmic inclusions of leukocytes; similar to Döhle bodies | May-Hegglin syndrome (hereditary), includes thrombocytopenia and giant platelets
Alder-Reilly anomaly | Prominent azurophilic granulation in leukocytes; similar to toxic granulation; granulation is seen better with Giemsa stain | Hereditary, mucopolysaccharidosis
Chédiak-Higashi anomaly | Gray-green, large cytoplasmic inclusions that are fused giant lysosomes (phospholipids) | Chédiak-Higashi syndrome; few cases of acute myeloid leukemia
LE (lupus erythematosus) cells | Neutrophilic leukocyte with a homogeneous red-purple inclusion that distends the cell's cytoplasm | Lupus erythematosus and other collagen diseases, chronic hepatitis, drug reactions, serum sickness (not naturally occurring in the body—must be induced to form by mechanical trauma in vitro)
Tart cell | Neutrophilic leukocyte with a phagocytized nucleus of a granulocyte that retains some nuclear structure | Drug reactions (eg, penicillin, procainamide) or actual phagocytosis
Myeloid “shift to left” | Presence of bands, myelocytes, metamyelocytes, or promyelocytes | Infections, intoxications, tissue necrosis, myeloproliferative syndrome, leukemia (chronic myelocytic), leukemoid reaction, pernicious anemia, hyposplenism
Hypersegmented neutrophil | Mature neutrophil with more than five distinct lobes | Megaloblastic anemia, hereditary constitutional hypersegmentation of neutrophils; long-term chronic infection
Leukemic cells (eg, lymphoblasts, myeloblasts) | Presence of lymphoblasts, myeloblasts, monoblasts, myelomonoblasts, promyelocytes (none normally present in peripheral blood) | Leukemia (acute or chronic), leukemoid reaction, severe infectious or inflammatory diseases, myeloproliferative syndrome, intoxications, malignancies, recovery from bone marrow suppression
Auer bodies | Rodlike, 1–6 µm long, red-purple, refractile inclusions in neutrophils | Acute myelocytic leukemia or myelomonocytic leukemia
Smudge cell | Disintegrating nucleus of a ruptured leukocyte | Increased numbers in leukemic blood, particularly in acute lymphocytic leukemia or chronic lymphocytic leukemia when WBC count is greater than 10,000/mm3 or >10 × 109/L
P.78

Interfering Factors
  • Physiologic conditions such as stress, excitement, fear, vomiting, electric shock, anger, joy, and exercise temporarily cause increased neutrophils. Crying babies have neutrophilia.
  • Obstetric labor and delivery cause neutrophilia. Menstruation causes neutrophilia.
  • Steroid administration: neutrophilia peaks in 4 to 6 hours and returns to normal by 24 hours (in severe infection, expected neutrophilia does not occur).
  • Exposure to extreme heat or cold.
  • Age
    • Children respond to infection with a greater degree of neutrophilic leukocytosis than adults do.
    • Some elderly patients respond weakly or not at all, even when infection is severe.
  • Resistance
    • People of any age who are weak and debilitated may fail to respond with a significant neutrophilia.
    • When an infection becomes overwhelming, the patient's resistance is exhausted and, as death approaches, the number of neutrophils decreases greatly.
  • Myelosuppressive chemotherapy
  • Many drugs cause increases or decreases in neutrophils.
Interventions
Pretest Patient Care
  • Explain test purpose and procedure.
  • Refer to standard pretest care for hemogram, CBC, and differential count on page 69. Also, see Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcomes and monitor appropriately for neutrophilia or neutropenia.
  • Refer to standard posttest care for hemogram, CBC, and differential count on page 70. Also, follow Chapter 1 guidelines for safe, effective, informed posttest care.
Clinical Alert
Agranulocytosis (marked neutropenia and leukopenia) is extremely dangerous and is often fatal because the body is unprotected against invading agents. Patients with agranulocytosis must be protected from infection by means of reverse isolation techniques with strictest emphasis on handwashing technique.
Eosinophils
Eosinophils, capable of phagocytosis, ingest antigen-antibody complexes and become active in the later stages of inflammation. Eosinophils respond to allergic and parasitic diseases. Eosinophilic granules contain histamine (one third of all the histamine in the body).
This test is used to diagnose allergic infections, assess severity of infestations with worms and other large parasites, and monitor response to treatment.
Reference Values
Normal
  • Absolute count: 0–0.7 × 109/L
  • Differential: 0%–3% of total WBC
P.79

Procedure
  • Obtain a 5 mL blood sample in a lavender-topped tube (with EDTA). Place it in a biohazard bag.
  • Note the time the blood sample is obtained (eg, 3:00 p.m.).
  • Perform a total WBC, make a blood smear, count 100 cells, and report the percentage of eosinophils.
  • Be aware that an absolute eosinophil count is also available. It is done with a special eosinophil stain and manual counting on a hemacytometer. It must be done within 4 hours after collection or, if refrigerated, within 24 hours.
Clinical Implications
  • Eosinophilia (increased circulating eosinophils) > 5% or > 500 cells/mm3 or > 0.5 × 109/L occurs in:
    • Allergies, hay fever, asthma
    • Parasitic disease and trichinosis tapeworm, especially with tissue invasion
    • Some endocrine disorders, Addison's disease, hypopituitarism
    • Hodgkin's disease and myeloproliferative disorders, chronic myeloid leukemia, polycythemia vera
    • Chronic skin diseases (eg, pemphigus, eczema, dermatitis herpetiformis)
    • Systemic eosinophilia associated with pulmonary infiltrates (PIE)
    • Some infections (scarlet fever, chorea), convalescent stage of other infections
    • Familial eosinophilia (rare), hypereosinophilic syndrome (HES)
    • Polyarteritis nodosa, collagen vascular diseases (eg, SLE), connective tissue disorders
    • Eosinophilic gastrointestinal diseases (eg, ulcerative colitis, Crohn's disease)
    • Immunodeficiency disorders (Wiskott-Aldrich syndrome, immunoglobulin A deficiency)
    • Aspirin sensitivity, allergic drug reactions
    • Löffler's syndrome (related to Ascaris species infestation), tropical eosinophilia (related to filariasis)
    • Poisons (eg, black widow spider, phosphorus)
    • Hypereosinophilic syndrome (>1.5 × 109/L), persistent extreme eosinophilia with eosinophilic infiltration of tissues causing tissue damage and organ dysfunction
      • Eosinophilic leukemia
      • Trichinosis invasion
      • Dermatitis herpetiformis
      • Idiopathic
  • Eosinopenia (decreased circulating eosinophils) is usually caused by an increased adrenal steroid production that accompanies most conditions of bodily stress and is associated with:
    • Cushing's syndrome (acute adrenal failure): <50/mm3
    • Use of certain drugs such as ACTH, epinephrine, thyroxine, prostaglandins
    • Acute bacterial infections with a marked shift to the left (increase in immature leukocytes)
  • Eosinophilic myelocytes are counted separately because they have a greater significance, being found only in leukemia or leukemoid blood pictures.
Interfering Factors
  • Daily rhythm: normal eosinophil count is lowest in the morning, then rises from noon until after midnight. For this reason, serial eosinophil counts should be repeated at the same time each day.
  • Stressful situations, such as burns, postoperative states, electroshock, and labor, cause a decreased count.
    • P.80

  • After administration of corticosteroids, eosinophils disappear.
  • See Appendix E for drugs that affect test outcomes.
Interventions
Pretest Patient Care
  • Explain test purpose and procedure.
  • Refer to standard patient care for hemogram, CBC, and differential count on page 69. Also, see Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcomes and monitor appropriately.
  • Use special precautions if patient is receiving steroid therapy, epinephrine, thyroxine, or prostaglandins. Eosinophilia can be masked by steroid use.
  • Refer to standard posttest care for hemogram, CBC, and differential count on page 70. Also, follow Chapter 1 guidelines for safe, effective, informed posttest care.
Basophils
Basophils, which constitute a small percentage of the total leukocyte count, are considered phagocytic. The basophilic granules contain heparin, histamines, and serotonin. Tissue basophils are called mast cells and are similar to blood basophils. Normally, mast cells are not found in peripheral blood and are rarely seen in healthy bone marrow.
Basophil counts are used to study chronic inflammation. There is a positive correlation between high basophil counts and high concentrations of blood histamines, although this correlation does not imply cause and effect. It is extremely difficult to diagnose basopenia because a 1000–10,000 count differential would have to be done to get an absolute count.
Reference Values
Normal
  • Absolute count: 15–50/mm3 or 0.02–0.05 × 109/L
  • Differential: 0%–1.0% of total WBC
Procedure
  • Obtain a 5-mL venous whole blood sample in a lavender-topped tube (with EDTA) and count as part of the differential.
  • Place the sample in a biohazard bag.
Clinical Implications
  • Basophilia (increased count) > 50/mm3 or > 0.05 × 109/L is commonly associated with the following:
    • Granulocytic (myelocytic) leukemia
    • Acute basophilic leukemia
    • Myeloid metaplasia, myeloproliferative disorders
    • Hodgkin's disease
  • It is less commonly associated with the following:
    • Inflammation, allergy, or sinusitis
    • Polycythemia vera
    • Chronic hemolytic anemia
    • After splenectomy
    • After ionizing radiation
    • Hypothyroidism
      • P.81

    • Infections, including tuberculosis, smallpox, chickenpox, influenza
    • Foreign protein injection
  • Basopenia (decreased count) < 20/mm3 or < 0.02 × 109/L is associated with the following:
    • Acute phase of infection
    • Hyperthyroidism
    • Stress reactions (eg, pregnancy, myocardial infarction)
    • After prolonged steroid therapy, chemotherapy, radiation
    • Hereditary absence of basophils
    • Acute rheumatic fever in children
  • Presence of numbers of tissue mast cells (tissue basophils) is associated with:
    • Rheumatoid arthritis
    • Urticaria, asthma
    • Anaphylactic shock
    • Hypoadrenalism
    • Lymphoma
    • Macroglobulinemia
    • Mast cell leukemia
    • Lymphoma invading bone marrow
    • Urticaria pigmentosa
    • Asthma
    • Chronic liver or renal disease
    • Osteoporosis
    • Systemic mastocytosis
Interfering Factors
See Appendix E for drugs that affect test outcomes.
Interventions
Pretest Patient Care
  • Explain test purpose and procedure.
  • Refer to standard patient care for hemogram, CBC, and differential count on page 69. Also, see Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcomes and monitor appropriately.
  • Use special precautions if patient is receiving steroid therapy, epinephrine, thyroxine, or prostaglandins. Eosinophilia can be masked by steroid use.
  • Refer to standard posttest care for hemogram, CBC, and differential count on page 70. Also, follow Chapter 1 guidelines for safe, effective, informed posttest care.
Monocytes (Monomorphonuclear Monocytes)
These agranulocytes, the largest cells of normal blood, are the body's second line of defense against infection. Histiocytes, which are large macrophagic phagocytes, are classified as monocytes in a differential leukocyte count. Histiocytes and monocytes are capable of reversible transformation from one to the other.
These phagocytic cells of varying size and mobility remove injured and dead cells, microorganisms, and insoluble particles from the circulating blood. Monocytes escaping from the upper and lower respiratory tracts and the gastrointestinal and genitourinary organs perform a scavenger function, clearing the body of debris. These phagocytic cells produce the antiviral agent called interferon.
This test counts monocytes, which circulate in certain specific conditions such as tuberculosis, subacute bacterial endocarditis, and the recovery phase of acute infections.
P.82

Reference Values
Normal
  • Absolute count: 100–500/mm3 or 0.1–0.5 × 109/L
  • Differential: 3%–7% of total WBC or 0.03–0.07 of total WBC
Procedure
  • Obtain a 5-mL whole blood sample in a lavender-topped tube (with EDTA) and count as part of the differential.
  • Observe standard precautions.
Clinical Implications
  • In monocytosis: a monocyte increase of >500 cells/mm3 or >0.5 × 109/L or >10%. The most common causes are bacterial infections, tuberculosis, subacute bacterial endocarditis, and syphilis.
  • Other causes of monocytosis:
    • Monocytic leukemia and myeloproliferative disorders
    • Carcinoma of stomach, breast, or ovary
    • Hodgkin's disease and other lymphomas
    • Recovery state of neutropenia (favorable sign)
    • Lipid storage diseases (eg, Gaucher's disease)
    • Some parasitic, mycotic, and rickettsial diseases
    • Surgical trauma
    • Chronic ulcerative colitis, enteritis, and sprue
    • Collagen diseases and sarcoidosis
    • Tetrachloroethane poisoning
  • Phagocytic monocytes (macrophages) may be found in small numbers in the blood in many conditions:
    • Severe infections (sepsis)
    • Lupus erythematosus
    • Hemolytic anemias
  • Decreased monocyte count (<100 cells/mm3 or <0.1 × 109/L) is not usually identified with specific diseases:
    • Prednisone treatment
    • Hairy cell leukemia
    • Overwhelming infection that also causes neutropenia
    • Human immunodeficiency virus (HIV) infection
    • Aplastic anemia (bone marrow injury)
Interfering Factors
See Appendix E for drugs that affect test outcomes.
Interventions
Pretest Patient Care
  • Explain test purpose and procedure.
  • Refer to standard pretest care for hemogram, CBC, and differential count on page 69. Also, see Chapter 1 guidelines for safe, effective, informed pretest care.
P.83

Posttest Patient Care
  • Interpret test outcomes and monitor appropriately for leukemia and infection.
  • Refer to standard posttest care for hemogram, CBC, and differential count on page 70. Also, follow Chapter 1 guidelines for safe, effective, informed posttest care.
Lymphocytes (Monomorphonuclear Lymphocytes); CD4, CD8 Count; Plasma Cells
Lymphocytes are small, mononuclear cells without specific granules. These agranulocytes are motile cells that migrate to areas of inflammation in both early and late stages of the process. These cells are the source of serum immunoglobulins and of cellular immune response and play an important role in immunologic reactions. All lymphocytes are manufactured in the bone marrow. B lymphocytes mature in the bone marrow, and T lymphocytes mature in the thymus gland. B cells control the antigen-antibody response that is specific to the offending antigen and is said to have “memory.” The T cells, the master immune cells, include CD4+ helper T cells, killer cells, cytotoxic cells, and CD8+ suppressor T cells.
Plasma cells (fully differentiated B cells) are similar in appearance to lymphocytes. They have abundant blue cytoplasm and an eccentric, round nucleus. Plasma cells are not normally present in blood.
This test measures the number of lymphocytes in the peripheral blood. Lymphocytosis is present in various diseases and is especially prominent in viral disorders. Lymphocytes and their derivatives, the plasma cells, operate in the immune defenses of the body.
Reference Values
Normal
  • Lymphocytes: 25%–40% of total leukocyte count (relative value) or 1500–4000 cells/mm3 or 1.5–4.0 × 109/L
  • Plasma cells: 0% or none
  • CD4 count: total WBC × lymphocytes (%) × lymphocytes (%) stained with CD4
  • CD4/CD8 ratio: >1.0
Procedure
  • Obtain 5 mL of whole blood in a lavender-topped tube (with EDTA). Place the specimen in a biohazard bag.
  • Count lymphocytes as part of the differential count.
Clinical Implications
  • Lymphocytosis: >4000/mm3 or >4.0 × 109/L in adults; >7200/mm3 or >7.2 × 109 in children; and >9000/mm3 or >9.0 × 109/L in infants occurs in:
    • Lymphatic leukemia (acute and chronic) lymphoma
    • Infectious lymphocytosis (occurs mainly in children)
    • Infectious mononucleosis
      • Caused by Epstein-Barr virus
      • Most common in adolescents and young adults
      • Characterized by atypical lymphocytes (Downey cells) that are large, deeply indented, with deep blue (basophilic) cytoplasm
      • Differential diagnosis—positive heterophil test
    • Other viral diseases
      • Viral infections of the upper respiratory tract (pneumonia)
      • Cytomegalovirus
      • Measles, mumps, chickenpox
      • Acute HIV infection
      • Infectious hepatitis (acute viral hepatitis)
      • Toxoplasmosis
    • Some bacterial diseases such as tuberculosis, brucellosis (undulant fever), and pertussis
    • Crohn's disease, ulcerative colitis (rare)
      • P.84

    • Serum sickness, drug hypersensitivity
    • Hypoadrenalism, Addison's disease
    • Thyrotoxicosis (relative lymphocytosis)
    • Neutropenia with relative lymphocytosis
  • Lymphopenia: <1000 cells/mm3 or <1.0 × 109/L in adults; <2500 cells/mm3 or <2.5 × 109/L in children occurs in:
    • Chemotherapy, radiation treatment, immunosuppressive medications
    • After administration of ACTH or cortisone (steroids); with ACTH-producing pituitary tumors
    • Increased loss through gastrointestinal tract owing to obstruction of lymphatic drainage (eg, tumor, Whipple's disease, intestinal lymphectasia)
    • Aplastic anemia
    • Hodgkin's disease and other malignancies
    • Inherited immune disorders, acquired immunodeficiency syndrome (AIDS), and AIDS immune dysfunction
    • Advanced tuberculosis (“miliary” tuberculosis), renal failure, SLE
    • Severe debilitating illness of any kind
    • Congestive heart failure
  • CD4 count: the number of CD4+ lymphocytes is equal to the absolute number of lymphocytes (total WBC × differential [%] of lymphocytes) times the percentage of lymphocytes staining positively for CD4. A severely depressed CD4 count is the single best indicator of imminent opportunistic infection.
    • Decreased CD4 lymphocytes
      • Immune dysfunction, especially AIDS
      • Acute minor viral infections
    • Increased CD4 lymphocytes
      • Therapeutic effect of drugs
      • Diurnal variation: peak evening values may be 2 times morning values.
  • Plasma cells (not normally present in blood) are increased in:
    • Plasma cell leukemia
    • Multiple myeloma
    • Hodgkin's disease
    • Chronic lymphatic leukemia
    • Cancer of liver, breast, prostate
    • Cirrhosis
    • Rheumatoid arthritis, SLE
    • Serum reaction
    • Some bacterial, viral, and parasitic infections
Abnormal Lymphocytes
Abnormality | Description | Associated Diseases
Atypical lymphocytes Reactive lymphocytes Downey cells Turk cells | Lymphocytes, some with vacuolated cytoplasm, irregularly shaped nucleus, increased numbers of cytoplasmic azurophilic granules, and peripheral basophilia; or some with more abundant basophilic cytoplasm, grossly indented cytoplasm | Infectious mononucleosis, viral hepatitis, other viral infections, tuberculosis, drug (eg, penicillin) sensitivity, posttransfusion syndrome
P.85

Interfering Factors
  • Physiologic pediatric lymphocytosis is a condition in newborns that includes an elevated WBC and abnormal-appearing lymphocytes that can be mistaken for malignant cells.
  • Exercise, emotional stress, and menstruation can cause an increase in lymphocytes.
  • African Americans normally have a relative (not absolute) increase in lymphocytes.
  • See Appendix E for drugs that affect outcomes.
Interventions
Pretest Patient Care
  • Explain test purpose and procedure.
  • Refer to standard pretest care for hemogram, CBC, and differential count. Also, see Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcomes and monitor appropriately for lymphocytosis or lymphopenia.
  • Refer to standard posttest care for hemogram, CBC, and differential count. Also, follow Chapter 1 guidelines for safe, effective, informed posttest care.
Clinical Alert
A decreased lymphocyte count of less than 500/mm3 (<0.5 × 109/L) means that a patient is dangerously susceptible to infection, especially viral infections. Institute measures to protect the patient from infection.
Lymphocyte Immunophenotyping (T and B Cells)
Lymphocytes are divided into two categories, T and B cells, according to their primary function within the immune system. In the body, T and B cells work together to help provide protection against infections, oncogenic agents, and foreign tissue, and they play a vital role in regulating self-destruction or autoimmunity.
Most circulating lymphocytes are T cells with a life span of months to years. The life span of B cells is measured in days. B cells (antibody) are considered bursa or bone marrow dependent and are responsible for humoral immunity (in which antibodies are present in the serum). T cells (cellular) are thymus derived and are responsible for cellular immunity. T cells are further divided into helper T (CD3+, CD4+) cells and suppressor T (CD3+, CD8+) cells.
Evaluation of lymphocytes in the clinical laboratory is performed by quantitation of the lymphocytes and their subpopulations and by assessment of their functional activity. These laboratory analyses have become an essential component of the clinical assessment of two major disease states: lymphoproliferative states (eg, leukemia, lymphoma), in which characterization of the malignant cell in terms of lineage and stage of differentiation provides valuable information to the oncologist to guide prognosis and appropriate therapy; and immunodeficient states (eg, HIV infection, organ transplantation), in which the alterations in the immune system that occur secondary to infection are evaluated.
The method of lymphocyte quantitation and characterization is based on the detection of cell surface markers by very specific monoclonal antibodies. For cell surface immunophenotyping, flow cytometry has become the method of choice. Cell surface phenotyping is accomplished by reacting cells from an appropriate specimen with one or more labeled monoclonal antibodies and passing them through a flow cytometer, which counts the proportion of labeled cells.
P.86

Reference Values
Normal for Adult Peripheral Blood by Flow Cytometry
  • T and B surface markers:
  • Total T cells (CD3+): 53%–88%
  • Helper T cells (CD3+, CD4+): 32%–61%
  • Suppressor T cells (CD3+, CD8+): 18%–42%
  • B cells (CD19+): 5%–20%
  • Natural killer cells (CD16+): 4%–32%
  • Absolute counts (based on pathologist's interpretation):
  • Total lymphocytes: 660–4600/mm3 (0.6–4.6 × 109/L)
  • Total T cells (CD3+): 812–2318/mm3
  • Helper T cells (CD3+, CD4+): 589–1505/mm3
  • Suppressor T cells (CD3+, CD8+): 325–997/mm3
  • B cells (CD19+): 92–426/mm3
  • Natural killer cells (CD16+): 78–602/mm3
  • Lymphocyte ratio:
  • Helper-to-suppressor T-cell ratio > 1.0
Procedure
  • Obtain 5 mL of whole blood in a lavender-topped tube (with EDTA).
  • Do not refrigerate or freeze the sample; it should remain at room temperature until testing is performed. Collect a separate 5-mL venous EDTA-anticoagulated blood sample for hematology at the same time. Because the interpretation of data is based on absolute values, it is imperative that a WBC and differential count also be performed so that the appropriate data can be obtained.
Clinical Implications
  • Standard immunosuppressive drug therapy usually decreases lymphocyte totals.
  • Patients with an absolute helper T-lymphocyte count of less than 200/mm3 are at greatest risk for developing clinical AIDS.
  • Decreased T cells occur in congenital immunodeficiency diseases (eg, DiGeorge syndrome, thymic hypoplasia).
  • Decreased T cells occur in kidney and heart transplant recipients receiving OKT-3, an immunomodulatory drug used to prevent rejection.
  • A marked increase in B cells occurs in lymphoproliferative disorders (eg, chronic lymphocytic leukemia). In the typical case of chronic lymphocytic leukemia, the B cells would be positive for either κ or λ light chains (indicating monoclonality) and would express CD19 (a B-cell antigen).
Interventions
Pretest Patient Care
  • Explain purpose and specimen collection procedure. A recent viral cold can cause a decrease in total T cells, as can medications such as corticosteroids. Nicotine and strenuous exercise have also been shown to decrease lymphocyte counts.
  • Follow guidelines in Chapter 1 for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcomes and possible need for repeat testing. Lymphocyte immunophenotyping is performed to monitor patients who are HIV positive and have begun medication treatment. Transplantation patients are also retested at regular intervals to assess the
    P.87

    threat of organ rejection or host infection. Also, see Chapter 8 for further discussion of CD4 and CD8 cells.
  • Follow guidelines in Chapter 1 for safe, effective, informed posttest care.
Stains for Leukemias
Several special WBC staining methods are used to diagnose leukemia, amyloid disease, lymphoma, and erythroleukemia; to differentiate erythema myelosis from sideroblastic anemia; to monitor progress and response to therapy; and to detect early relapse. Amyloid refers to starchlike substances deposited in certain diseases (eg, tuberculosis, osteomyelitis, leprosy, Hodgkin's disease, and carcinoma).
Sudan Black B (SBB) Stain
The SBB stain aids in differentiation of the immature cells of acute leukemias, especially acute myeloblastic leukemia. The SBB stains a variety of fats and lipids that are present in myeloid leukemias but not present in the lymphoid leukemias.
Reference Values
Positive Reactions
  • Granulocytic cells (neutrophils and eosinophils)
  • Myeloblasts
  • Promyelocytes
  • Neutrophilic myelocytes
  • Metamyelocytes, bands, and segmented neutrophils
  • Eosinophils at all stages
  • Monocytes and precursors
Variable Reactions
  • Basophils
Negative Reactions (Sudanophobia)
  • Lymphocytes and lymphocytic precursors
  • Megakaryocytes and thrombocytes (platelets)
  • Erythrocytes
  • Erythroblasts may display a few granules that represent mitochondrial phospholipid components
Procedure
  • Obtain bone marrow aspirate.
  • Prepare slide, stain with SBB, and scan microscopically. Use normal smear control.
Clinical Implications
  • Positive staining of primitive (blast) cells indicates myelogenous origin of cells. SBB is positive in acute myelocytic leukemia (AML).
  • SBB is negative in acute lymphocytic leukemia, monocytic leukemia, plasma cell leukemia, and megakaryocytic leukemia.
  • SBB is weak to negative in acute monocytic leukemia.
Interfering Factors
There are cases of acute leukemia in which the cytochemical stains are not useful and fail to reveal the differentiating features of any specific cell line.
P.88

Interventions
Pretest Patient Care
  • Explain test purposes and procedures. If bone marrow aspiration is done, see pages 64–67 for special care.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcomes; counsel and monitor appropriately for leukemia, amyloid disease, anemia, and infection.
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
Periodic Acid–Schiff (PAS) Stain
The PAS stain aids in the diagnosis of acute lymphoblastic leukemia (ALL). Early myeloid precursors and erythrocyte precursors are negative. As granulocytes mature, they increase in PAS positivity, whereas mature RBCs stay negative. The PAS stain cannot be used to distinguish between ALL and AML or between benign and malignant lymphocytic disorders.
Reference Values
Normal
  • Lymphoblasts: stain (positive)
  • Myeloblasts: do not stain (negative)
Procedure
  • Obtain bone marrow aspirate.
  • Prepare slide, stain with PAS, and scan microscopically.
Clinical Implications
  • Positive reaction
    • Blasts in ALL in childhood often have coarse clumps or masses of PAS-positive material within their scent cytoplasm. The staining pattern is usually heterogeneous, with some cells containing PAS-positive clumps and others virtually unstained.
    • Acute monocytic leukemia
    • Hairy cell leukemia
    • Sézary's syndrome
    • Conspicuous PAS positivity in the erythroid precursors is strongly suggestive of erythroleukemia (M6).
  • Weakly positive
    • In acute granulocytic leukemia, the blasts display either a negative or weakly positive, finely granular pattern.
    • In some cases of thalassemia and in anemias with blocked or deficient iron, the red blood cell precursors also contain PAS-positive material.
    • Hodgkin's disease, now Hodgkin's lymphoma
    • Infectious mononucleosis
  • Negative stain
    • Lymphoblasts of Burkitt's lymphoma
    • Megaloblastic leukemia
Interventions
Pretest Patient Care
  • Explain test purposes and procedures.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
P.89

Posttest Patient Care
  • Interpret test outcomes; counsel and monitor appropriately.
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
Terminal Deoxynucleotidyl Transferase (TDT) Stain
The thymus is the primary site of TDT-positive cells, and TDT is found in the nucleus of the more primitive T cells. A thymus-related population of TDT-positive cells resides in the bone marrow (normally a minor population, 0%–2%). TDT is increased in >90% of cases of ALL of childhood. A minor (5%–10%) population of patients with acute nonlymphoblastic leukemia have TDT-positive blasts. TDT-positive blasts are prominent in some cases of chronic myelogenous leukemia (CML), relating to the development of an acute blast phase. TDT has been reported to assist in establishing the diagnosis of ALL. TDT-positive cases of blast-phase CML correlate with a positive response to chemotherapy (vincristine and prednisone).
Reference Values
Normal
  • Negative in nonlymphoblastic leukemia
  • Negative in peripheral blood
  • 0% to 2% positive in bone marrow
Procedure
  • Obtain a 5-mL EDTA-anticoagulated peripheral blood sample or a 2-mL EDTA-anticoagulated bone marrow aspirate.
  • Dry slides (store at room temperature for up to 5 days), process, and stain, then examine under the microscope for positive cells.
Clinical Implications
  • TDT is positive in ALL, lymphoblastic lymphoma, and CML (blast crisis).
  • TDT is negative in patients in remission and in those with CML or chronic lymphatic leukemia.
Interventions
Pretest Patient Care
  • Explain test purposes and procedures.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcomes; counsel and monitor appropriately.
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
Leukocyte Alkaline Phosphatase (LAP) Stain
Neutrophils are the only leukocytes to contain various amounts of alkaline phosphatase.
The LAP stain is used as an aid to distinguish chronic granulocytic leukemia from a leukemoid reaction. A leukemoid reaction is a high WBC that may look like leukemia but is not. In remission of CML, the LAP may return to normal. In the blast phase of CML, the LAP may be elevated.
Reference Values
Normal
  • 40–100 LAP units
Note
Each laboratory must establish its own normal values.
P.90

Procedure
  • Obtain specimen by capillary puncture, venous whole blood (EDTA), or bone marrow aspirate. Prepare smear and air-dry; stain with LAP.
  • Make a count of 100 granulocytes and score (from 0 to 4+) as to the degree of LAP units.
Clinical Implications
  • Decreased values (0–15 LAP units):
    • CML
    • Paroxysmal nocturnal hemoglobinuria (PNH)
    • Idiopathic thrombocytopenic purpura
    • Hereditary hypophosphatasia
    • Progressive muscular dystrophy
    • Marked eosinophilia
    • Nephrotic syndrome
    • Siderocytic anemia
  • Increased values:
    • Leukemoid reactions, all kinds of neutrophilia with elevated WBC
    • Polycythemia vera
    • Thrombocytopenia (essential)
    • Down syndrome (trisomy 21)
    • Multiple myeloma
    • Hodgkin's disease
    • Hairy cell leukemia
    • Aplastic leukemia, acute and chronic lymphatic leukemia, chronic granulocytic leukemia
    • Myelofibrosis, myeloid metaplasia
  • Normal levels of LAP:
    • Secondary polycythemia
    • Hemolytic anemia
    • Infectious mononucleosis
    • Iron-deficiency anemia
    • Viral hepatitis
  • Serial LAP tests can be a useful adjunct in evaluating the activity of Hodgkin's disease and the response to therapy.
Interfering Factors
  • Any physiologic stress, such as third-trimester pregnancy, labor, or severe exercise, causes an increased LAP score.
  • Steroid therapy increases LAP score.
  • CML with infection increases LAP score.
Interventions
Pretest Patient Care
  • Explain test purposes and procedures.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcomes; counsel and monitor appropriately for blood diseases.
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
P.91

Tartrate-Resistant Acid Phosphatase (TRAP) Stain
The malignant mononuclear cells of leukemic reticuloendotheliosis (hairy cell leukemia) are resistant to inhibition by tartaric acid. There is evidence that the reaction is not entirely specific because TRAP reactions have been reported in prolymphocytic leukemia and malignant lymphoma and in some cases of infectious mononucleosis.
Reference Values
Normal
  • No TRAP activity
Procedure
  • Obtain venous blood sample (5 mL) or bone marrow smear.
  • Incubate blood smear with TRAP, counterstain, and examine microscopically.
Clinical Implications
  • TRAP is present in the leukemic cells of most patients with hairy cell leukemia; 5% of patients with otherwise typical hairy cell leukemia lack the enzyme.
  • TRAP occasionally occurs in malignant cells of patients with lymphoproliferative disorders other than hairy cell leukemia.
  • Histiocytes have weakly positive reactions.
Interventions
Pretest Patient Care
  • Explain test purposes and procedures. Assess for history of signs and symptoms of leukemia.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcomes; counsel and monitor appropriately.
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
Tests of Red Blood Cells
Many tests look at the red blood cells: their number and size, amount of Hb, rate of production, and percent composition of the blood. The red blood cell count (RBC), hematocrit (Hct), and hemoglobin (Hb) are closely related but different ways to look at the adequacy of erythrocyte production. The same conditions cause an increase (or decrease) in each of these indicators.
Red Blood Cell Count (RBC; Erythrocyte Count)
The main function of the red blood cell (RBC or erythrocyte) is to carry oxygen from the lungs to the body tissues and to transfer carbon dioxide from the tissues to the lungs. This process is achieved by means of the Hb in the RBCs, which combines easily with oxygen and carbon dioxide and gives arterial blood a bright red appearance. To enable use of the maximal amount of Hb, the RBC is shaped like a biconcave disk; this affords more surface area for the Hb to combine with oxygen. The cell is also able to change its shape when necessary to allow for passage through the smaller capillaries.
P.92

The RBC test, an important measurement in the evaluation of anemia or polycythemia, determines the total number of erythrocytes in a microliter (cubic millimeter) of blood.
Reference Values
Normal
  • See Table 2.4.
Procedure
  • Obtain 5 mL of whole blood in a lavender-topped tube (with EDTA). Place the specimen in a biohazard bag.
  • Remember that automated electronic devices are generally used to determine the number of RBCs.
  • Note patient age and time of day on the laboratory slip.
Clinical Implications
  • Decreased RBC values occur in:
    • Anemia, a condition in which there is a reduction in the number of circulating erythrocytes, the amount of Hb, or the volume of packed cells (Hct). Anemia is associated with cell destruction, blood loss, or dietary insufficiency of iron or of certain vitamins that are essential in the production of RBCs. See Chart 2.1 (later) for a classification of anemias based on their underlying mechanisms and the test for reticulocyte count for a discussion of the purpose and clinical implications of the reticulocyte count.
    • Disorders such as
      • Hodgkin's disease and other lymphomas
      • Multiple myeloma, myeloproliferative disorders, leukemia
      • Acute and chronic hemorrhage
      • Lupus erythematosus
      • Addison's disease
      • Rheumatic fever
      • Subacute endocarditis, chronic infection
      • This list is not meant to be all inclusive.
  • Erythrocytosis (increased RBC) occurs in:
    • Primary erythrocytosis
      • Polycythemia vera (myeloproliferative disorder)
      • Erythremic erythrocytosis (increased RBC production in bone marrow)
        Table 2.4 Normal Values for Red Blood Cells
        Men | 4.2–5.4 × 106/mm3 or × 1012/L (average, 4.8)
        Women | 3.6–5.0 × 106/mm3 or × 1012/L (average, 4.3)
        Children
        Birth–2 wk | 4.1–6.1 × 106/mm3 or × 1012/L
        2–8 wk | 4.0–6.0 × 106/mm3 or × 1012/L
        2–6 mo | 3.8–5.6 × 106/mm3 or × 1012/L
        6 mo–1 y | 3.8–5.2 × 106/mm3 or × 1012/L
        1–6 y | 3.9–5.3 × 106/mm3 or × 1012/L
        6–16 y | 4.0–5.2 × 106/mm3 or × 1012/L
        16–18 y | 4.2–5.4 × 106/mm3 or × 1012/L
        >18 y (males) | 4.5–5.5 × 106/mm3 or × 1012/L
        >18 y (females) | 4.0–5.0 × 106/mm3 or × 1012/L
      • P.93

    • Secondary erythrocytosis
      • Renal disease
      • Extrarenal tumors
      • High altitude
      • Pulmonary disease
      • Cardiovascular disease
      • Alveolar hypoventilation
      • Hemoglobinopathy
      • Tobacco, carboxyhemoglobin
    • Relative erythrocytosis (decrease in plasma volume)
      • Dehydration (vomiting, diarrhea)
      • Gaisböck's syndrome
Clinical Alert
Refer to page 98 for a discussion of the combined clinical implications of increased and decreased RBC, Hct, and Hb values. The same underlying conditions cause an increase or decrease in each of these three tests of erythrocyte production.
Interfering Factors
  • Posture: when a blood sample is obtained from a healthy person in a recumbent position, the RBC is 5% lower. (If the patient is anemic, the count will be lower still.)
  • Dehydration: hemoconcentration in dehydrated adults (caused by severe burns, untreated intestinal obstruction, severe persistent vomiting, or diuretic abuse) may obscure significant anemia.
  • Age: the normal RBC of a newborn is higher than that of an adult, with a rapid drop to the lowest point in life at 2 to 4 months. The normal adult level is reached at age 14 years and is maintained until old age, when there is a gradual drop (see normal values).
  • Falsely high counts may occur because of prolonged venous stasis during venipuncture.
  • Stress can cause a higher RBC.
  • Altitude: the higher the altitude, the greater the increase in RBC. Decreased oxygen content of the air stimulates the RBC to rise (erythrocytosis).
  • Pregnancy: there is a relative decrease in RBC when the body fluid increases in pregnancy, with the normal number of erythrocytes becoming more diluted.
  • There are many drugs that may cause decreased or increased RBC. See Appendix E for drugs that affect test outcomes.
  • The EDTA blood sample tube must be at least three fourths filled or values will be invalid because of cell shrinkage caused by the anticoagulant.
  • The blood sample must not be clotted (even slightly) or the values will be invalid.
Interventions
Pretest Patient Care
  • Explain test purpose and procedure. Assess for signs/symptoms of fatigue, shortness of breath, weakness, tachycardia, and pallor of skin and mucous membranes.
  • Refer to standard pretest care for hemogram, CBC, and differential count.
  • Have the patient avoid extensive exercise, stress, and excitement before the test. These cause elevated counts of doubtful clinical value.
    • P.94

  • Avoid overhydration or dehydration, if possible; either causes invalid results. If patient is receiving IV fluids or therapy, note on requisition.
  • Note any medications patient is taking.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcomes and monitor appropriately for anemia and erythrocytosis.
  • Refer to standard posttest care for hemogram, CBC, and differential count.
  • See Chapter 1 guidelines for safe, effective, informed posttest care.
  • Possible treatments include: stop the source of bleeding, administer IV fluids, administer whole blood or packed cell infusions, give supplemental iron, and promote proper nutrition.
  • Resume normal activities and diet.
Hematocrit (Hct); Packed Cell Volume (PCV)
The word hematocrit means “to separate blood,” which underscores the mechanism of the test because the plasma and blood cells are separated by centrifugation.
The Hct test is part of the CBC. This test indirectly measures the RBC mass. The results are expressed as the percentage by volume of packed RBCs in whole blood (PCV). It is an important measurement in the determination of anemia or polycythemia.
Reference Values
Normal
  • Women: 36%–48% or 0.36–0.48
  • Men: 42%–52% or 0.42–0.52
  • Children:
  • 0–2 weeks: 44%–64% or 0.44–0.64
  • 2–8 weeks: 39%–59% or 0.39–0.59
  • 2–6 months: 35%–49% or 0.35–0.49
  • 6 months–1 year: 29%–43% or 0.29–0.43
  • 1–6 years: 30%–40% or 0.30–0.40
  • 6–16 years: 32%–42% or 0.32–0.42
  • 16–18 years: 34%–44% or 0.34–0.44
Note
If blood is drawn from a capillary puncture and a microhematocrit is done, values are slightly higher.
Clinical Alert
An Hct < 20% (<0.20) can lead to cardiac failure and death; an Hct > 60% (>0.60) is associated with spontaneous clotting of blood.
Procedure
  • Observe standard precautions. Obtain a 5-mL whole blood specimen in a lavender-topped tube (with EDTA). When doing a capillary puncture (finger puncture), the microcapillary tube is filled three fourths full with blood, directly from the puncture site. These tubes are coated with an anticoagulative.
  • Centrifuge the tubes in a microcentrifuge and measure the height of packed cells in the tube.
  • Record the measurement as a percentage of the total amount of blood in the capillary tube.
    • P.95

  • Remember that an Hct can be done on automated hematology instruments, in which case a 5-mL EDTA-anticoagulated venous blood sample is obtained.
Clinical Implications
  • Decreased Hct values are an indicator of anemia, a condition in which there is a reduction in the PCV. An Hct < 30% (<0.30) means that the patient is moderately to severely anemic. Decreased values also occur in the following conditions:
    • Leukemias, lymphomas, Hodgkin's disease, myeloproliferative disorders
    • Adrenal insufficiency
    • Chronic disease
    • Acute and chronic blood loss
    • Hemolytic reaction: this condition may be found in transfusion of incompatible blood or as a reaction to chemicals or drugs, infectious agents, or physical agents (eg, severe burns, prosthetic heart valves).
  • The Hct may or may not be reliable immediately after even a moderate loss of blood or immediately after transfusion.
  • The Hct may be normal after acute hemorrhage. During the recovery phase, both the Hct and the RBC drop markedly.
  • Usually, the Hct parallels the RBC when the cells are of normal size. As the number of normal-sized erythrocytes increases, so does the Hct.
    • However, for the patient with microcytic or macrocytic anemia, this relationship does not hold true.
    • If a patient has iron-deficiency anemia with small RBCs, the Hct decreases because the microcytic cells pack to a smaller volume. The RBC, however, may be normal or higher than normal.
  • Increased Hct values occur in:
    • Erythrocytosis
    • Polycythemia vera
    • Shock, when hemoconcentration rises considerably
Clinical Alert
Refer to page 98 for a discussion of the combined clinical implications of increased and decreased Hct, Hb, and RBC values. The same underlying conditions cause an increase or decrease in each of these three tests of erythrocyte production.
Interfering Factors
  • People living at high altitudes have high Hct values as well as high Hb and RBC values.
  • Normally, the Hct slightly decreases in the physiologic hydremia of pregnancy.
  • The normal values for Hct vary with age and gender. The normal value for infants is higher because the newborn has many macrocytic red cells. Hct values in females are usually slightly lower than in males.
  • There is also a tendency toward lower Hct values in men and women older than 60 years of age, corresponding to lower RBC values in this age group.
  • Severe dehydration from any cause falsely raises the Hct.
Interventions
Pretest Patient Care
  • Explain test purpose and procedure. Assess for signs/symptoms of fatigue, cool extremities, dyspnea, tachycardia, and pallor.
    • P.96

  • Refer to standard pretest care for hemogram, CBC, and differential count. Also, see Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test results and monitor for anemia or polycythemia.
  • Possible treatments may include administration of whole blood products, iron supplements, and proper nutrition.
  • Refer to standard posttest care for hemogram, CBC, and differential count. Also, follow Chapter 1 guidelines for safe, effective, informed posttest care.
Hemoglobin (Hb)
Hb, the main component of erythrocytes, serves as the vehicle for the transportation of oxygen and carbon dioxide. It is composed of amino acids that form a single protein called globin, and a compound called heme, which contains iron atoms and the red pigment porphyrin. It is the iron pigment that combines readily with oxygen and gives blood its characteristic red color. Each gram of Hb can carry 1.34 mL of oxygen per 100 mL of blood. The oxygen-combining capacity of the blood is directly proportional to the Hb concentration rather than to the RBC because some RBCs contain more Hb than others. This is why Hb determinations are important in the evaluation of anemia.
The Hb determination is part of a CBC. It is used to screen for disease associated with anemia, to determine the severity of anemia, to monitor the response to treatment for anemia, and to evaluate polycythemia.
Hb also serves as an important buffer in the extracellular fluid. In tissue, the oxygen concentration is lower, and the carbon dioxide level and hydrogen ion concentration are higher. At a lower pH, more oxygen dissociates from Hb. The unoxygenated Hb binds to hydrogen ion, thereby raising the pH. As carbon dioxide diffuses into the RBC, carbonic anhydrase converts carbon dioxide to bicarbonate and protons. As the protons are bound to Hb, the bicarbonate ions leave the cell. For every bicarbonate ion leaving the cell, a chloride ion enters. The efficiency of this buffer system depends on the ability of the lungs and kidneys to eliminate, respectively, carbon dioxide and bicarbonate. Refer to the discussion of arterial blood gases in Chapter 14.
Reference Values
Normal
  • Women: 12.0–16.0 g/dL or 120–160 g/L
  • Men: 14.0–17.4 g/dL or 140–174 g/L
  • Children:
  • 0–2 weeks: 14.5–24.5 g/dL or 145–245 g/L
  • 2–8 weeks: 12.5–20.5 g/dL or 125–205 g/L
  • 2–6 months: 10.7–17.3 g/dL or 107–173 g/L
  • 6 months–1 year: 9.9–14.5 g/dL or 99–145 g/L
  • 1–6 years: 9.5–14.1 g/dL or 95–141 g/L
  • 6–16 years: 10.3–14.9 g/dL or 103–149 g/L
  • 16–18 years: 11.1–15.7 g/dL or 111–157 g/L
Clinical Alert
The critical Hb value is <5.0 g/dL (<50 g/L), a condition that leads to heart failure and death. A value >20 g/dL (>200 g/L) leads to clogging of the capillaries as a result of hemoconcentration.
P.97

Procedure
  • Obtain 5 mL of whole blood in a lavender-topped tube (with EDTA). Fill the Vacutainer tube at least three fourths full. Automated electronic devices are generally used to determine the Hb; however, a manual colorimetric procedure is also widely used.
  • Do not allow the blood sample to clot, or the results will be invalid. Place the specimen in a biohazard bag.
Clinical Implications
  • Decreased Hb levels are found in anemia states (a condition in which there is a reduction of Hb, Hct, or RBC values). The Hb must be evaluated along with the RBC and Hct.
    • Iron deficiency, thalassemia, pernicious anemia, hemoglobinopathies
    • Liver disease, hypothyroidism
    • Hemorrhage (chronic or acute)
    • Hemolytic anemia caused by
      • Transfusions of incompatible blood
      • Reactions to chemicals or drugs
      • Reactions to infectious agents
      • Reactions to physical agents (eg, severe burns, artificial heart valves)
      • Various systemic diseases:
        • Hodgkin's disease
        • Leukemia
        • Lymphoma
        • SLE
        • Carcinomatosis
        • Sarcoidosis
        • Renal cortical necrosis
        • This list is not meant to be all inclusive.
  • Increased Hb levels are found in:
    • Polycythemia vera
    • Congestive heart failure
    • Chronic obstructive pulmonary disease (COPD)
  • Variation in Hb levels:
    • Occurs after transfusions, hemorrhages, burns. (Hb and Hct are both high during and immediately after hemorrhage.)
    • The Hb and Hct provide valuable information in an emergency situation if they are interpreted not in an isolated fashion but in conjunction with other pertinent laboratory data.
    • Hemoglobin variants can cause variation in measured hemoglobin
      • methemoglobin (MetHb)
      • sickle cell hemoglobin (HbS)
      • fetal hemoglobin (HbF)
      • deoxyhemoglobin (HHb)
Clinical Alert
See page 98 for a discussion of the combined clinical implications of increased and decreased Hb, Hct, and RBC values. The same underlying conditions cause an increase or decrease in each of these three tests of erythrocyte production.
P.98

Clinical Implications of Polycythemia: Increased RBC, Hct, or Hb
Polycythemia is the term used to describe an abnormal increase in the number of RBCs. Although there are several tests to directly determine the RBC mass, these tests are expensive and somewhat cumbersome. For screening purposes, we rely on the Hct and Hb to evaluate polycythemia indirectly. Polycythemias are classified as follows:
  • Relative polycythemia: an increase in Hb, Hct, or RBC caused by a decrease in the plasma volume (eg, dehydration, spurious erythrocytosis from stress or smoking)
  • Absolute or true polycythemia:
    • Primary (eg, polycythemia vera, erythemic erythrocytosis)
    • Secondary
      • Appropriate (an appropriate bone marrow response to physiologic conditions)
        • Altitude
        • Cardiopulmonary disorder
        • Increased affinity for oxygen
      • Inappropriate (an overproduction of RBCs not necessary to deliver oxygen to the tissues)
        • Renal tumor or cyst
        • Hepatoma
        • Cerebellar hemangioblastoma
Clinical Implications of Anemia: Decreased RBC, Hct, or Hb
Anemia is the term used to describe a condition in which there is a reduction in the number of circulating RBCs, amount of Hb, or volume of packed cells (Hct). A pathophysiologic classification of anemias based on their underlying mechanisms follows. Anemias are further explained in Chart 2.1. Anemias are classified as follows:
  • Hypoproliferative anemias (inadequate production of RBCs):
    • Marrow aplasias
    • Myelophthisic anemia
    • Anemia with blood dyscrasias
    • Anemia of chronic disease
    • Anemia with organ failure
  • Maturation defect anemias:
    • Cytoplasmic: hypochromic anemias
    • Nuclear: megaloblastic anemias
    • Combined: myelodysplastic syndromes
  • Hyperproliferative anemias (decreased Hb or Hct despite an increased production of RBCs):
    • Hemorrhagic: acute blood loss
    • Hemolytic: a premature, accelerated destruction of RBCs
      • Immune hemolysis
      • Primary membrane
      • Hemoglobinopathies
      • Toxic hemolysis (physical-chemical)
      • Traumatic or microangiopathic hemolysis
      • Hypersplenism
      • Enzymopathies
      • Parasitic infections
  • Dilutional anemias:
    • Pregnancy
    • Splenomegaly
P.99

P.100

Chart 2.1 Anemias Characterized by Deficient Hemoglobin Synthesis
Microcytic Anemias (MCV 50–82 fL)
Disorders of Iron Metabolism
Iron-deficiency anemia: the most prevalent worldwide cause of anemia; the major causes are dietary inadequacy, malabsorption, increased iron loss, and increased iron requirements
Anemia of chronic disease, hereditary atransferrinemia
Congenital hypochromic-microcytic anemia with iron overload (Shahidi-Nathan-Diamond syndrome)
Disorders of Porphyrin and Heme Synthesis
Acquired sideroblastic anemias
Idiopathic refractory sideroblastic anemia, complicating other diseases associated with drugs or toxins (ethanol, isoniazid, lead)
Hereditary sideroblastic anemias
X chromosome–linked, autosomal anemias
Disorders of Globin Synthesis
Thalassemias, hemoglobinopathies, characterized by unstable hemoglobins
Normocytic Normochromic Anemias (MCV 82–98 fL)
Anemia with Appropriate Bone Marrow Response
Acute posthemorrhagic anemia
Hemolytic anemia (may be macrocytic when there is pronounced reticulocytosis)
Anemia with Impaired Marrow Response
Marrow hypoplasia
  • Aplastic anemia, pure red cell aplasia
Marrow infiltration
  • Infiltration by malignant cells, myelofibrosis, inherited storage diseases
Decreased erythropoietin production
  • Kidney and liver disease, endocrine deficiencies, malnutrition, anemia of chronic disease
Macrocytic Anemias (MCV 100–150 fL)
Cobalamin (B12) Deficiency
Decreased ingestion
  • Lack of animal products, strict vegetarianism
Impaired absorption
  • Intrinsic factor deficiency, pernicious anemia, gastrectomy (total or partial), destruction of gastric mucosa by caustics, anti–intrinsic factor antibody in gastric juice, abnormal intrinsic factor molecule, intrinsic intestinal disease, familial selective malabsorption (Imerslünd's syndrome), ileal resection, ileitis, sprue, celiac disease, infiltrative intestinal disease (eg, lymphoma, scleroderma), drug-induced malabsorption
Competitive parasites
  • Fish tapeworm infestations (Diphyllobothrium latum); bacteria in diverticulum of bowel, blind loops
Increased requirements
  • Chronic pancreatic disease, pregnancy, neoplastic disease, hyperthyroidism
Impaired utilization
  • Enzyme deficiencies, abnormal serum cobalamin–binding protein, lack of transcobalamin II, nitrous oxide administration
Folate Deficiency
Decreased ingestion
  • Lack of vegetables, alcoholism, infancy
Impaired absorption
  • Intestinal short circuits, steatorrhea, sprue, celiac disease, intrinsic intestinal disease, anticonvulsants, oral contraceptives, other drugs
Increased requirement
  • Pregnancy, infancy, hypothyroidism, hyperactive hematopoiesis, neoplastic disease, exfoliative skin disease
Impaired utilization
  • Folic acid antagonists: methotrexate, triamterene, trimethoprim, enzyme deficiencies
Increased loss
  • Hemodialysis
Unresponsive to Cobalamin or Folate
Metabolic inhibitors
  • Purine synthesis: 6-mercaptopurine, 6-thioguanine, azathioprine
  • Pyrimidine synthesis: 6-azauridine
  • Thymidylate synthesis: methotrexate, 5-fluorouracil
  • Deoxyribonucleotide synthesis: hydroxyurea, cytarabine, severe iron deficiency
Inborn errors
  • Lesch-Nyhan syndrome, hereditary orotic aciduria, deficiency of formiminotransferase, methyltransferase, others
Interfering Factors
  • People living at high altitudes have increased Hb values as well as increased Hct and RBC.
  • Excessive fluid intake causes a decreased Hb.
  • Normally, the Hb is higher in infants (before active erythropoiesis begins).
  • Hb is normally decreased in pregnancy as a result of increased plasma volume.
  • There are many drugs that may cause a decreased Hb. Drugs that may cause an increased Hb include gentamicin and methyldopa.
  • Extreme physical exercise causes increased Hb.
Interventions
Pretest Patient Care
  • Explain test purpose and procedure. Assess medication history.
  • Refer to standard pretest care for hemogram, CBC, and differential count. Also, see Chapter 1 guidelines for safe, effective, informed pretest care.
P.101

Posttest Patient Care
  • Interpret test results and monitor appropriately for anemia or polycythemia.
  • Refer to standard posttest care for hemogram, CBC, and differential count. Also, follow Chapter 1 guidelines for safe, effective, informed posttest care.
Red Blood Cell Indices
The red cell indices define the size and Hb content of the RBC and consist of the mean corpuscular volume (MCV), the mean corpuscular hemoglobin concentration (MCHC), and the mean corpuscular hemoglobin (MCH).
The RBC indices are used in differentiating anemias. When they are used together with an examination of the erythrocytes on the stained smear, a clear picture of RBC morphology may be ascertained. On the basis of the RBC indices, the erythrocytes can be characterized as normal in every respect or as abnormal in volume or Hb content. In deficient states, the anemias can be classified by cell size as macrocytic, normocytic, or microcytic, or by cell size and color as microcytic hypochromic.
Procedure
  • Remember that these are calculated values. An explanation of each measurement follows.
  • Obtain 5 mL of whole blood in a lavender-topped tube (with EDTA) so that RBC, Hb, and Hct determinations can be done for calculations.
Interventions
Pretest Patient Care for MCV, MCHC, and MCH
  • Explain the purpose and procedure for testing. Assess for possible causes of anemia. No fasting is required. Assess for signs/symptoms of fatigue, palpitations, dyspnea, angina, tachycardia, brittle hair and nails, and pallor.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care for MCV, MCHC, and MCH
  • Interpret test results and monitor appropriately for anemia. Counsel appropriately for proper diet, medication, related hormone and enzyme problems, and genetically linked disorders.
  • Treatment includes iron-rich foods, control of chronic blood loss, or administration of iron.
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
Mean Corpuscular Volume (MCV)
Individual cell size is the best index for classifying anemias. This index expresses the volume occupied by a single erythrocyte and is a measure in cubic micrometers (femtoliters, or fL) of the mean volume. The MCV indicates whether the red blood cell size appears normal (normocytic), smaller than normal (<82 µm3, microcytic), or larger than normal (>100 µm3, macrocytic).
Reference Values
Normal
  • 82–98 mm3 or 82–98 fL (higher values in infants and newborns and for elderly patients)
Procedure
  • Calculate the MCV from the RBC count (the number of cells per cubic millimeter of blood) and the Hct (the proportion of the blood occupied by the RBCs).
    • P.102

  • Use the following formula:
Clinical Implications
The MCV results are the basis of the classification system used to evaluate an anemia. The categorizations shown in Chart 2.1 aid in orderly investigation.
Interfering Factors
  • Mixed (bimorphic) population of macrocytes and microcytes can result in a normal MCV. Examination of the blood film confirms this.
  • Increased reticulocytes can increase the MCV.
  • Marked leukocytosis increases the MCV.
  • Marked hyperglycemia increases MCV.
  • Cold agglutinins increase MCV.
Interventions
Pretest Patient Care
  • Explain test purposes and procedures.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcomes; counsel and monitor appropriately.
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
Mean Corpuscular Hemoglobin Concentration (MCHC)
The MCHC measures the average concentration of Hb in the RBCs. The MCHC is most valuable in monitoring therapy for anemia because the two most accurate hematologic determinations (Hb and Hct) are used in its calculation.
Reference Values
Normal
  • 32–36 g/dL or 320–360 g/L
Procedure
  • Remember that the MCHC is a calculated value. It is an expression of the average concentration of Hb in the red blood cells and, as such, represents the ratio of the weight of Hb to the volume of the erythrocyte.
  • Use the following formula:
Clinical Implications
  • Decreased MCHC values signify that a unit volume of packed RBCs contains less Hb than normal. Hypochromic anemia (MCHC <30 g/dL) occurs in:
    • Iron deficiency
    • Microcytic anemias, chronic blood loss anemia
    • Some thalassemias
    • P.103

  • Increased MCHC values (RBCs cannot accommodate more than 37 g/dL or 370 g/L Hb) occur in:
    • Spherocytosis (hereditary)
    • Newborns and infants
Interfering Factors
  • The MCHC may be falsely high in the presence of lipemia, cold agglutinins, or rouleaux and with high heparin concentrations.
  • The MCHC cannot be greater than 37 g/dL (370 g/L) because the RBC cannot accommodate more than 37 g/dL (370 g/L) Hb. (Check for errors in calculation or in Hb determination. The MCHC can be used for laboratory quality control.)
Interventions
Pretest Patient Care
  • Explain test purposes and procedures.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
P.104

Posttest Patient Care
  • Interpret test outcomes; counsel and monitor appropriately.
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
Mean Corpuscular Hemoglobin (MCH)
The MCH is a measure of the average weight of Hb per RBC. This index is of value in diagnosing severely anemic patients.
Reference Values
Normal
  • 26–34 pg/cell or 0.40–0.53 fmol/cell (normally higher in newborns and infants)
Procedure
The MCH is a calculated value. The average weight of Hb in the RBC is expressed as picograms of Hb per RBC. The formula is:
Clinical Implications
  • An increase of the MCH is associated with macrocytic anemia and newborns.
  • A decrease of the MCH is associated with microcytic anemia.
Interfering Factors
  • Hyperlipidemia falsely elevates the MCH.
  • WBC > 50,000/mm3 falsely raises the Hb value and therefore falsely elevates the MCH.
  • High heparin concentrations falsely elevate the MCH.
  • Cold agglutinins falsely elevate MCH.
Interventions
Pretest Patient Care
  • Explain test purposes and procedures.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcomes; counsel and monitor appropriately.
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
Red Cell Size Distribution Width (RDW)
This automated method of measurement is helpful in the investigation of some hematologic disorders and in monitoring response to therapy. The RDW is essentially an indication of the degree of anisocytosis (abnormal variation in size of RBCs). Normal RBCs have a slight degree of variation.
Reference Values
Normal
  • 11.5–14.5 coefficient of variation (CV) of red cell size
Procedure
  • Remember that the CV of RDW is determined and calculated by the analyzer.
  • Use the CV of RDW with caution and not as a replacement for other diagnostic tests.
  • Use the following calculation:
Clinical Implications
  • The RDW can be helpful in distinguishing uncomplicated heterozygous thalassemia (low MCV, normal RDW) from iron-deficiency anemia (low MCV, high RDW).
  • The RDW can be helpful in distinguishing anemia of chronic disease (low-normal MCV, normal RDW) from early iron-deficiency anemia (low-normal MCV, elevated RDW).
  • Increased RDW occurs in:
    • Iron deficiency
    • Vitamin B12 or folate deficiency (pernicious anemia)
    • Abnormal Hb: S, S-C, or H
    • S-β-thalassemia (homogeneous)
    • Immune hemolytic anemia
    • Marked reticulocytosis
    • Fragmentation of RBCs
  • Normal RDW—normal in anemias with homogeneous red cell size
    • Chronic disease
    • Acute blood loss
    • Aplastic anemia
    • Hereditary spherocytosis
    • Hb E disease
    • Sickle cell disease
  • There is no known cause of a decreased RDW.
Interfering Factors
  • This test is not helpful for persons who do not have anemia.
  • Alcoholism elevates RDW.
  • Cold agglutinins
P.105

Interventions
Pretest Patient Care
  • Explain the purpose and procedure for testing. Assess for possible causes of anemia. No fasting is required.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test results and monitor appropriately for response to therapy. Counsel appropriately for proper diet, medication, related hormone and enzyme problems, and genetically linked disorders.
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
Stained Red Cell Examination (Film; Stained Erythrocyte Examination)
The stained film examination determines variations and abnormalities in erythrocyte size, shape, structure, Hb content, and staining properties. It is useful in diagnosing blood disorders such as anemia, thalassemia, and other hemoglobinopathies. This examination also serves as a guide to therapy and as an indicator of harmful effects of chemotherapy and radiation therapy. The leukocytes are also examined at this time.
Reference Values
Normal
  • Size: normocytic (normal size, 7–8 µm)
  • Color: normochromic (normal)
  • Shape: normocyte (biconcave disk)
  • Structure: normocytes or erythrocytes (anucleated cells)
Procedure
  • Collect 5 mL of whole blood in a lavender-topped tube (with EDTA). Stain a thin smear with Wright's stain and study under a microscope to determine size, shape, and other characteristics of the RBCs.
  • Be aware that a capillary smear may also be used and may be preferred for detection of some abnormalities.
Clinical Implications
Variations in staining, color, shape, and RBC inclusions are indicative of RBC abnormalities (Table 2.5).
Clinical Alert
Marked abnormalities in size and shape of RBCs without a known cause are an indication for more complete blood studies.
Interventions
Pretest Patient Care
  • Explain the purpose and procedure for testing. Assess for possible causes of anemia. No fasting is required.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
P.106

P.107

Table 2.5 Peripheral Red Blood Cell Abnormalities
Abnormality | Description | Associated Diseases
Anisocytosis (diameter) | Abnormal variation in size (normal diameter = 6–8 µm) | Any severe anemia (eg, iron-deficiency, hemolytic hypersplenism)
Microcytes | Small cells, <6 µm (MCV < 80 fL) | Iron-deficiency and iron-loading (sideroblastic) anemia, thalassemia, lead poisoning, vitamin B6 deficiency
Macrocytes | Large cells, >8 µm (MCV >100 fL) | Megaloblastic anemia, alcoholism, liver disease, hemolytic anemia (reticulocytes), hemolytic disease of newborn, myeloma, leukemia, myelophthisic anemia, metastatic carcinoma, hypothyroidism
Megalocytes | Large (>9 µm) oval cells | Megaloblastic anemia, pernicious anemia, cancer chemotherapy
Hypochromia | Pale cells with decreased concentration of hemoglobin (MCHC < 30 g/dL) | Severe iron-deficiency and iron-loading (sideroblastic) anemia, thalassemia, lead poisoning, transferrin deficiency
Poikilocytes | Abnormal variation in shape | Any severe anemia (eg, megaloblastic, iron-deficiency, myeloproliferative syndrome, hemolytic); certain shapes are diagnostically helpful (see entries for Spherocytes through Teardrop cells)
Spherocytes | Spherical cells without pale centers; often small (ie, microspherocytosis) | Hereditary spherocytosis, Coombs'-positive hemolytic anemia; small numbers are seen in any hemolytic anemia and after transfusion of stored blood
Elliptocytes | Oval cells—elongated | Hereditary elliptocytosis (>25% on smear), iron deficiency
Stomatocytosis | Red cells with slitlike (instead of circular) areas of central pallor | Congenital stomatocytosis, Rh-null disease, alcoholism, liver disease, artifact
Sickle cells | Crescent-shaped cells | Sickle cell disease (Hb S)
Target cells | Cells with a dark center and periphery and a clear ring in between | Liver disease, thalassemia, iron-deficiency anemia, hemoglobinopathies, (S, C, S-C, S-thalassemia), artifact
Schistocytes (helmet cells) | Irregularly contracted cells (severe poikilocytosis), fragmented cells | Vasculitis, artificial heart valve, disseminated intravascular coagulation, thrombocytopenia purpura and other microangiopathic anemias, toxins (lead, phenylhydrazine, snake bite), severe burns, renal graft rejection, and march hemoglobinuria
Burr cells (echinocytes) | Burrlike cells, spinous processes | Usually artifactual, uremia, stomach cancer, pyruvate kinase deficiency
Acanthocytes | Small cells with thorny projections | Abetalipoproteinemia (hereditary acanthocytosis or Bassen-Kornzweig disease), postsplenectomy, hemolytic anemia, alcoholic cirrhosis, hepatitis of newborns, malabsorption states
Teardrop cells (dacryocytes) | Cells shaped like teardrops | Myeloproliferative syndrome, myelophthisic anemia (neoplastic, granulomatous, or fibrotic marrow infiltration), thalassemia, pernicious anemia, tuberculosis
Nucleated red cells | Erythrocytes with nuclei still present, normoblastic or megaloblastic | Hemolytic anemias, leukemias, myeloproliferative syndrome, polycythemia vera, myelophthisic anemia (neoplastic, granulomatous, or fibrotic marrow infiltration), multiple myeloma, extramedullary hematopoiesis, megaloblastic anemias, any severe anemia
Howell-Jolly bodies | Spherical purple bodies (Wright's) within or on erythrocytes, nuclear debris | Hyposplenism, postsplenectomy pernicious anemia, thalassemia, sickle cell anemia, other hemolytic anemias
Heinz inclusion bodies Note: Not seen with Wright's stain. Must do supravital stain. | Small round inclusions of denatured hemoglobin seen under phase microscopy or with supravital staining | Congenital hemolytic anemias (eg, glucose-6-phosphate dehydrogenase deficiency), hemolytic anemia secondary to drugs (dapsone, phenacetin), thalassemia (Hb H), hemoglobinopathies (Hb Zurich, Koln, Ube, I, and so on)
Pappenheimer bodies (siderocytes) | Siderotic granules, staining blue with Wright or Prussian blue stain | Iron-loading anemias (eg, sideroblastic anemia), hyposplenism, lead poisoning, iron overload (hemochromatosis)
Cabot's rings | Purple, fine, ringlike, intraerythrocytic structure | Pernicious anemia, lead poisoning, severe hemolytic anemia
Basophilic stippling | Punctate stippling when Wright stained | Hemolytic anemia, punctate stippling seen in lead poisoning (mitochondrial RNA and iron), thalassemia, megaloblastic anemia, alcoholism
Rouleaux | Aggregated erythrocytes regularly stacked on one another—“rows of coins” | Multiple myeloma, Waldenström's macroglobulinemia, cord blood, pregnancy, hypergammaglobulinemia, hyperfibrinogenemia
Polychromatophilia (called reticulocytes when stained with supravital stain) | RBCs containing RNA, staining a pinkish blue color; stains supravitally as reticular network with new methylene blue | Hemolytic anemia, blood loss, uremia, after treatment of iron-deficiency or megaloblastic anemia
P.108

Posttest Patient Care
  • Interpret test outcome and monitor appropriately.
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
Reticulocyte Count
A reticulocyte—young, immature, nonnucleated RBC—contains reticular material (RNA) that stains gray-blue. Reticulum is present in newly released blood cells for 1 to 2 days before the cell reaches its full mature state. Normally, a small number of these cells are found in circulating blood. For the reticulocyte count to be meaningful, it must be viewed in relation to the total number of erythrocytes (absolute reticulocyte count = % reticulocytes × erythrocyte count).
The reticulocyte count is used to differentiate anemias caused by bone marrow failure from those caused by hemorrhage or hemolysis (destruction of RBCs), to check the effectiveness of treatment in pernicious anemia and folate and iron deficiency, to assess the recovery of bone marrow function in aplastic anemia, and to determine the effects of radioactive substances on exposed workers.
Reference Values
Normal
  • Adults: 0.5%–1.5% of total erythrocytes (women may be slightly higher)
  • Newborns: 3%–6% of total erythrocytes (drops to adult levels in 1–2 months)
  • Absolute count: 25–85 × 103/mm3 or × 109 cells/L
  • Reticulocyte index (RI): 1% corrected reticulocyte count (CRC)
  • Hematocrit correction for anemia: RI = reticulocyte count × (patient's Hct/45 × 1/1.85)
Procedure
  • Obtain 5 mL of whole blood in a lavender-topped tube (with EDTA). Place the specimen in a biohazard bag.
    • P.109

  • Mix the blood sample with a supravital stain such as brilliant cresyl blue. Allow the stain to react with the blood, and prepare a smear with this mixture and scan under a microscope. Count and calculate the reticulocytes.
  • Use the following formula:
    45 = normal Hct; 1.85 = number of days for reticulocyte to mature
Clinical Implications
  • Increased reticulocyte count (reticulocytosis) means that increased RBC production is occurring as the bone marrow replaces cells lost or prematurely destroyed. Identification of reticulocytosis may lead to the recognition of an otherwise occult disease, such as hidden chronic hemorrhage or unrecognized hemolysis (eg, sickle cell anemia, thalassemia).
    Increased levels are observed in the following:
    • Hemolytic anemia
      • Immune hemolytic anemia
      • Primary RBC membrane problems
      • Hemoglobinopathic and sickle cell disease
      • RBC enzyme deficits
      • Malaria
    • After hemorrhage (3 to 4 days)
    • After treatment of anemias
      • An increased reticulocyte count may be used as an index of the effectiveness of treatment.
      • After adequate doses of iron in iron-deficiency anemia, the rise in reticulocytes may exceed 20%.
      • There is a proportional increase when pernicious anemia is treated by transfusion or vitamin B12 therapy.
  • Decreased reticulocyte count means that bone marrow is not producing enough erythrocytes; this occurs in:
    • Untreated iron-deficiency anemia
    • Aplastic anemia (a persistent deficiency of reticulocytes suggests a poor prognosis)
    • Untreated pernicious anemia
    • Anemia of chronic disease
    • Radiation therapy
    • Endocrine problems
    • Tumor in marrow (bone marrow failure)
    • Myelodysplastic syndromes
    • Alcoholism
  • Reticulocyte index implications
    • <2% indicates hypoproliferative component to anemia
    • >2%–3% indicates increased RBC production
P.110

Interventions
Pretest Patient Care
  • Explain test purpose and procedure. Pretest and posttest care are the same as for the hemogram. Also, see Chapter 1 guidelines for safe, effective, informed pretest care.
  • Note medications. Some drugs cause aplastic anemia.
Posttest Patient Care
  • Interpret test outcome and monitor appropriately for anemias.
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
Sedimentation Rate (Sed Rate); Erythrocyte Sedimentation Rate (ESR)
Sedimentation occurs when the erythrocytes clump or aggregate together in a column-like manner (rouleaux formation). These changes are related to alterations in the plasma proteins. Normally, erythrocytes settle slowly because normal RBCs do not form rouleaux.
The ESR is the rate at which erythrocytes settle out of anticoagulated blood in 1 hour. This test is based on the fact that inflammatory and necrotic processes cause an alteration in blood proteins, resulting in aggregation of RBCs, which makes them heavier and more likely to fall rapidly when placed in a special vertical test tube. The faster the settling of cells, the higher the ESR. The ESR should not be used to screen asymptomatic patients for disease. It is most useful for diagnosis of temporal arteritis, rheumatoid arthritis, and polymyalgia rheumatica. The sedimentation rate is not diagnostic of any particular disease but rather is an indication that a disease process is ongoing and must be investigated. It is also useful in monitoring the progression of inflammatory diseases; if the patient is being treated with steroids, the ESR will decrease with clinical improvement.
Reference Values by Westergren's Method
Normal
  • Men: 0–15 mm/hr (over age 50 years: 0–20 mm/hr)
  • Women: 0–20 mm/hr (over age 50 years: 0–30 mm/hr)
  • Newborn: 0–2 mm/hr
  • Children: 0–10 mm/hr
Procedure
  • Obtain 5 mL of whole blood in a lavender-topped tube (with EDTA) or 3.8% sodium citrate. Place the specimen in a biohazard bag.
  • Suction the specimen into a graduated sedimentation tube and allow to settle for exactly 1 hour. The amount of settling is the patient's ESR.
Clinical Implications
  • Increased ESR is found in:
    • All collagen diseases, SLE
    • Infections, pneumonia, syphilis, tuberculosis
    • Inflammatory diseases (eg, acute pelvic inflammatory disease)
    • Carcinoma, lymphoma, neoplasms
    • Acute heavy metal poisoning
    • Cell or tissue destruction, myocardial infarction
    • Toxemia, pregnancy (third month to 3 weeks' postpartum)
    • Waldenström's macroglobulinemia, increased serum globulins
      • P.111

    • Nephritis, nephrosis
    • Subacute bacterial endocarditis
    • Anemia—acute or chronic disease
    • Rheumatoid arthritis, gout, arthritis, polymyalgia rheumatica
    • Hypothyroidism and hyperthyroidism
  • Normal ESR (no increase) is found in:
    • Polycythemia vera, erythrocytosis
    • Sickle cell anemia, Hb C disease
    • Congestive heart failure
    • Hypofibrinogenemia (from any cause)
    • Pyruvate kinase deficiency
    • Hereditary spherocytosis
    • Anemia
      • ESR is normal in iron-deficiency anemia
      • ESR is abnormal in anemia of chronic disease alone or in combination with iron-deficiency anemia and can be used to differentiate these
    • Uncomplicated viral disease and infectious mononucleosis—normal
    • Active renal failure with heart failure—normal
    • Acute allergy—normal
    • Peptic ulcer—normal
Clinical Alert
Extreme elevation of the ESR is found with malignant lymphocarcinoma of colon or breast, myeloma, and rheumatoid arthritis.
Interfering Factors
  • Allowing the blood sample to stand longer than 24 hours before the test is started causes the ESR to decrease.
  • In refrigerated blood, the ESR is increased. Refrigerated blood should be allowed to return to room temperature before the test is performed.
  • Factors leading to an increased ESR include:
    • The presence of fibrinogen, globulins, C-reactive protein, high cholesterol
    • Pregnancy after 12 weeks until about the fourth postpartum week
    • Young children
    • Menstruation
    • Certain drugs (eg, heparin, oral contraceptives; see Appendix E)
    • Anemia (low Hct)
    • Macrocytosis
  • The ESR may be very high (up to 60 mm/hr) in apparently healthy women aged 70 to 89 years.
  • Factors leading to reduced ESR include:
    • High blood sugar, high albumin level, high phospholipids
    • Decreased fibrinogen level in the blood in newborns, hypofibrinogenemia
    • Certain drugs (eg, steroids, high-dose aspirin; see Appendix E)
    • High Hb and RBC—polycythemia
    • High WBC
    • Abnormal RBCs (eg, sickle cells, spherocytes, microcytosis)
P.112

Interventions
Pretest Patient Care
  • Explain test purpose and procedure. Assess for signs/symptoms of fever, chills, and acute infection. Obtain appropriate medication history. Fasting is not necessary, but a fatty meal can cause plasma alterations.
  • Possible treatments include preventing cross-infection and decreasing activity levels.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Have patient resume normal activities and diet.
  • Interpret test outcome; counsel and monitor appropriately for rheumatic disorders and inflammatory conditions.
  • See Chapter 1 guidelines for safe, effective, informed posttest care.
Tests for Porphyria
Porphyrins are chemical intermediates in the synthesis of Hb, myoglobin, and other respiratory pigments called cytochromes. They also form part of the peroxidase and catalase enzymes, which contribute to the efficiency of internal respiration. Iron is chelated within porphyrins to form heme. Heme is then incorporated into proteins to become biologically functional hemoproteins.
Tests of blood, urine, and stool are done to diagnose porphyria, an abnormal accumulation of porphyrins in body fluids. Porphyrias are a group of diseases caused by a deficit in the enzymes involved in porphyrin metabolism and abnormalities in the production of the metalloporphyrin heme. These tests are indicated in persons who have unexplained neurologic manifestations, unexplained abdominal pain, cutaneous blisters, or the presence of a relevant family history. Test results may identify clinical conditions associated with abnormal heme production, including anemia and porphyria (abnormal accumulation of the porphyrins) associated with enzyme disorders that may be genetic (hereditary) or acquired (eg, lead poisoning, alcohol). Accumulation of porphyrins occurs in blood plasma, serum, erythrocytes, urine, and feces. A discussion of erythrocyte totals and fractionation of erythrocytes and plasma follows. For details of urine, serum, and stool testing for porphyrias, see Chapters 3, 6, and 4, respectively.
Erythropoietic Porphyrins; Free Erythrocyte Protoporphyrin (FEP)
Normally, there is a small amount of excess porphyrin at the completion of heme synthesis. This excess is cell-free erythrocyte protoporphyrin (FEP). The amount of FEP in the erythrocyte is elevated when the iron supply is diminished.
This test is useful in screening for RBC disorders such as iron deficiency and lead exposure, especially in children 6 months to 5 years of age. This is the test of choice to diagnose erythropoietic protoporphyria. This test should not be used for screening for lead poisoning in children.
Reference Values
Normal
  • <100 µg/dL of packed RBCs
Note
This depends on the method. Check with your laboratory.
P.113

Clinical Alert
Critical Value
FEP > 300 µg/dL or > 3000 µg/L.
Procedure
  • Obtain a 5-mL sample of anticoagulated venous blood. EDTA or heparin may be used. Place the specimen in a biohazard bag.
  • Protect the blood sample from light.
  • Wash the cells and then test for porphyrins.
  • Be aware that the Hct must be known for test interpretation.
Clinical Implications
  • Increased FEP is associated with:
    • Iron-deficiency anemias (elevated before anemia)
    • Lead poisoning (chronic)
    • Halogenated solvents and many drugs (see Appendix E)
    • Anemia of chronic disease
    • Acquired idiopathic sideroblastic anemia (most cases)
    • Erythropoietic protoporphyria
  • FEP is normal in:
    • Thalassemia minor (and therefore can be used to differentiate this from iron deficiency and other disorders of globin synthesis)
    • Pyridoxine-responsive anemia
    • Certain forms of sideroblastic anemia due to proximal block to protoporphyrin
Interventions
Pretest Patient Care
  • Explain test purpose and sampling procedure.
  • Note on laboratory slip or computer any medications the patient is taking that cause intermittent porphyria. Discontinue such medications before testing (after checking with physician).
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Resume normal activities and diet.
  • Interpret test outcome and monitor appropriately for porphyria or lead poisoning.
  • See Chapter 1 guidelines for safe, effective, informed posttest care.
Porphyrins; Fractionation of Erythrocytes and of Plasma
The primary porphyrins of erythrocytes are protoporphyrin, uroporphyrin, and coproporphyrin.
Fractionation of erythrocytes is used to differentiate congenital erythropoietic coproporphyria from erythropoietic protoporphyria and to confirm a diagnosis of protoporphyria. This test establishes a specific type of porphyria by naming the specific porphyrin in plasma. In persons with renal failure, plasma fractionation can help to determine whether the porphyria is caused by a deficiency of uroporphyrinogenic decarboxylase or by failure of the renal system to excrete porphyrinogens.
P.114

Reference Values
Normal
The value is reported in micrograms per deciliter (µg/dL). Check with your laboratory for reference values.
  • Erythrocyte porphyrins:
    • Protoporphyrin: 16–60 µg/dL packed cells or 0.3–1.7 µmol/L
    • Uroporphyrin: <2 µg/dL or <24 nmol/L
    • Hepatocarboxylic: <1 µg/dL or <10 µg/L
    • Hexacarboxylic: <1 µg/dL or <10 µg/L
    • Pentacarboxylic: <1 µg/dL or <10 µg/L
    • Coproporphyrin: <1 µg/dL or <15 µg/L
  • Plasma porphyrins: Total porphyrins should not exceed 1.0 µg/dL or 12 nmol/L
Procedure
  • Draw a 5-mL sample of anticoagulated blood. EDTA or heparin can be used as an anticoagulant. Place the specimen in a biohazard bag.
  • Protect the specimen from light.
Clinical Implications
  • Increased erythrocyte porphyrins are associated with primary porphyrias:
    • Congenital erythropoietic protoporphyria
    • Protoporphyria (autosomal dominant deficiency of heme synthetase)
    • Hereditary porphobilinogen synthase deficiency
    • Intoxication porphyria
  • Increased plasma porphyrins are associated with:
    • Congenital erythropoietic protoporphyria
    • Coproporphyria
    • Porphyria cutanea tarda
    • Variegate porphyria
    • Chronic renal failure porphyria
Interventions
Pretest Patient Care
  • Advise patient of test purpose.
  • Note on the requisition any drugs the patient is taking.
  • Before testing, discontinue drugs that are known to cause intermittent porphyria (after checking with physician).
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Resume medications.
  • Interpret test outcome and monitor appropriately for porphyria or lead poisoning.
  • Caution persons diagnosed with porphyria (with cutaneous manifestations) to avoid sun exposure.
  • Advise persons diagnosed with porphyria (with neurologic symptoms) that attacks can be precipitated by infections, various phases of the menstrual cycle, fasting states, and certain drugs. A listing of drugs (not all inclusive) that may precipitate acute attacks follows:
    • Barbiturates
    • Chlordiazepoxide
    • Chloroquine
      • P.115

    • Chlorpropamide
    • Dichloralphenazone
    • Ergot preparations
    • Estrogens
    • Ethanol
    • Glutethimide
    • Griseofulvin
    • Hydantoins
    • Imipramine
    • Meprobamate
    • Methsuximide
    • Methyldopa
    • Sulfonamides
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
Clinical Alert
  • A blood test for uroporphyrinogen I synthase (also known as erythrocyte porphobilinogen deaminase) can be done to identify persons at risk for acute intermittent porphyria, to detect latent-phase intermittent porphyria, and to confirm the diagnosis during an acute episode.
  • The normal value is 5.3–9.2 nmol/L in women; 3.4–8.5 nmol/L in men. A value of <3.5 nmol/L is diagnostic of acute intermittent porphyria.
Additional Tests for Hemolytic Anemia
Several RBC enzyme and fragility tests can be done to screen, detect, and confirm the cause of chronic hemolytic anemia. Many persons with hemolytic anemia have no clinical signs or symptoms. Abnormal test outcomes are associated with inherited deficiencies, abnormal hemoglobins, and exposure to chemicals and drugs. Definitive test results indicate some type of injury to the RBC, oxidative activity that interferes with normal Hb function, or increased RBC fragility.
Pyruvate Kinase (PK)
PK deficiency is a genetic disorder characterized by a lowered concentration of adenosine triphosphate in the RBC and consequential membrane defect. The result is a nonspherocytic, chronic hemolytic anemia. PK deficiency is the most common and most important form of hemolytic anemia resulting from a deficiency of glycolytic enzymes in the RBC.
Reference Values
Normal
  • 2.8–8.8 U/g Hb or 46.7–146.7 nkat/g Hb
  • To convert to U/mL of packed RBCs: U/g Hb × 0.34 = U/mL packed RBCs
  • Check with your reference lab.
Procedure
  • Obtain 5 mL of whole blood in a dark green–topped tube (with EDTA or heparin anticoagulant).
  • Refrigerate immediately.
P.116

Clinical Implications
PK is decreased in:
  • Congenital PK deficiency: recessive, nonspherocytic hemolytic anemia. Patients tolerate anemia well because of increased 2,3-diphosphoglycerate (2,3-DPG).
  • Acquired PK deficiency caused by (level returns to normal after treating underlying disorder):
    • Myelodysplastic disorders
    • Acute leukemias
    • Anemias
Interfering Factors
In congenital PK, intravascular hemolysis increases during pregnancy or following use of oral contraceptives.
Interventions
Pretest Patient Care
  • Explain test purpose and procedure. There should be no exercising before tests.
  • Withhold transfusion until after blood samples are drawn (especially with osmotic fragility).
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test results and monitor appropriately for hemolytic anemia, hypoxia, or polycythemia.
  • Splenectomy is indicated when anemia is severe enough to require transfusions.
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
Clinical Alert
Many prescribed drugs interfere with the normal functioning of hemoglobin in susceptible persons, especially sulfonamides, antipyretics, analgesics, large doses of vitamin K, and nitrofurans.*
Erythrocyte Fragility (Osmotic Fragility and Autohemolysis)
Spherocytes of any origin (including conditions other than hereditary spherocytosis) are more susceptible than normal RBCs to hemolysis in dilute (hypotonic) saline and show increased osmotic fragility. Generally, fully expanded cells (spheroidal cells or spherocytes) have increased osmotic fragility, whereas cells with higher surface area-to-volume ratios (eg, thin cells, hypochromic cells, tart cells) have decreased osmotic fragility.
In hereditary spherocytosis, the osmotic fragility test may be normal initially. Therefore, the test is incubated at 37°C for 24 hours, at which time the test is positive for hereditary spherocytosis.
Reference Values
Normal
  • Immediate test:
  • Hemolysis begins at 0.5% NaCl
    • P.117

  • Hemolysis complete at 0.3% NaCl
  • 24-hour incubation:
  • Hemolysis begins at 0.7% NaCl
  • Hemolysis complete at 0.4% NaCl
Procedure
  • Obtain a 7-mL venous blood sample using heparin as anticoagulant. Place the specimen in a biohazard bag.
  • Expose erythrocytes to varying dilutions of sodium chloride. Read hemolysis on a spectrophotometer (optical density measurement). Perform studies and measure both before and after 24-hour incubation of the RBCs.
Clinical Implications
  • Increased osmotic fragility is found in:
    • Hemolytic anemia (acquired immune)
    • Hereditary spherocytosis (stomatocytosis)
    • Hemolytic disease of the newborn
    • Malaria
    • Severe pyruvate kinase deficiency
  • Decreased osmotic fragility occurs in:
    • Iron-deficiency anemia (macrocytic hypochromic)
    • Thalassemias
    • Asplenia (postsplenectomy)
    • Liver disease (obstructive jaundice)
    • Reticulocytosis
    • Hemoglobinopathies, especially Hb C, Hb S
Interventions
Pretest Patient Care
  • Explain test purpose and procedure. There should be no exercising before tests.
  • Withhold transfusion until after blood samples are drawn (especially with osmotic fragility).
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
  • Be aware that the usual treatment for hereditary spherocytosis is splenectomy, which removes the agent of RBC destruction and prevents complications such as aplastic anemia.
Glucose-6-Phosphate Dehydrogenase (G6PD)
G6PD deficiency is a sex-linked disorder. The major variants occur in specific ethnic groups. In a large group of African American men, the incidence of type A G6PD deficiency was found to be 11%. Approximately 20% of African American women are heterozygous. With some variants, there is chronic lifelong hemolysis, but more commonly, the condition is asymptomatic and results only in susceptibility to acute hemolytic episodes, which may be triggered by certain drugs, ingestion of fava beans, or viral or bacterial infection. G6PD hemolysis is associated with formation of Heinz bodies in peripheral RBCs.
The other two most common types are Mediterranean, which is common in Iraqis, Kurds, Sephardic Jews, and Lebanese and less common in Greeks, Italians, Turks, and North Africans, and the MAHIDOL variant, which is common in Southeast Asians (22% of males).
P.118

Reference Values
Normal
  • G6PD screen: G6PD detected
  • Adults: 8.6–18.6 U/g Hb or 0.14–0.31 nkat/g Hb
  • Children: 6.4–15.6 U/g Hb or 0.11–0.26 nkat/g Hb
  • Newborns: have values up to 50% higher than adults
  • If done as a screening test, G6PD activity is reported as within normal limits. Different laboratories have different ways of reporting.
  • To convert U/g Hb to U/mL of RBCs: U/g Hb × 0.34 = U/mL of RBCs
Procedure
  • Obtain 5 mL of whole blood in two lavender-topped tubes (with EDTA or heparin anticoagulant).
  • Place on ice in a biohazard bag. Perform a G6PD screen first.
  • Do not centrifuge.
  • Refrigerate.
Clinical Implications
  • G6PD is decreased in:
    • G6PD deficiency (causes hemolytic episodes after exposure to certain drugs and fava beans)
    • Congenital nonspherocytic anemia
    • Nonimmunologic hemolytic disease of the newborn (Asian and Mediterranean)
  • G6PD is increased in:
    • Untreated megaloblastic anemia (pernicious anemia)
    • Thrombocytopenia purpura
    • Hyperthyroidism
    • Viral hepatitis
Interfering Factors
  • Marked reticulocytosis may give a falsely high G6PD.
  • G6PD may be falsely normal for 6 to 8 weeks after a hemolytic episode, especially in black persons with the type A variant. Retest after the patient recovers from the episode of anemia.
Clinical Alert
In G6PD-Mediterranean, G6PD levels are grossly deficient in all RBCs. Patients with this variant commonly experience hemolysis induced by diabetic acidosis, infections, and oxidant drugs and potentially fatal hemolytic crises after ingestion of fava beans.
Interventions
Pretest Patient Care
  • Explain test purpose and procedure. There should be no exercising before tests.
  • Withhold transfusion until after blood samples are drawn (especially with osmotic fragility).
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
P.119

Posttest Patient Care
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
  • Possible treatments include providing the patient with a list of drugs that can precipitate hemolysis and teaching the patient to read labels and not to take over-the-counter drugs with aspirin.
  • There are certain drugs and chemicals that should be avoided by persons with G6PD deficiency.
Heinz Bodies; Heinz Stain; Glutathione Instability
Heinz bodies are insoluble intracellular inclusions of Hb attached to the RBC membrane. Heinz bodies are uncommon except with G6PD deficiency immediately after hemolysis and in patients with unstable Hb variants.
Oxidative denaturation of the Hb molecule leads to Heinz body formation and is probably the mechanism for the precipitation of unstable Hb. Heinz bodies are usually removed by the spleen; after splenectomy, they increase in the peripheral blood and may appear in more than 50% of RBCs.
Reference Values
Normal
  • Not seen in normal patients
Procedure
  • Obtain a venous blood sample, anticoagulated with heparin or EDTA. Place the specimen in a biohazard bag.
  • Mix cells with a supravital stain and examine microscopically. They stain as pale blue bodies, as opposed to the dark purple RNA in reticulocytes.
Clinical Implications
  • Increased Heinz bodies are found in:
    • G6PD deficiency, especially after hemolysis
    • Congenital Heinz body hemolytic anemia
    • Unstable Hb variants (eg, Hb Zurich, Hb Philly)
    • Homozygous β-thalassemia
  • Heinz bodies are found in blood of normal persons who have been poisoned by certain drugs used in treatment protocols (eg, chlorates, phenylhydrazine, primaquine).
  • Heinz bodies are present in some newborns or in splenectomized patients.
Interfering Factors
See Appendix E for drugs that affect test outcomes.
Interventions
Pretest Patient Care
  • Explain test purposes and procedures.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcomes; counsel and monitor appropriately.
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
P.120

2,3-Diphosphoglycerate (2,3-DPG)
2,3-DPG assists in transporting oxygen in the RBC. 2,3-DPG increases in response to hypoxia or anemia and decreases in acidosis. Levels are lower in newborns and even lower in premature newborns.
Reference Values
Normal
  • Adults: 10.4–14.2 µmol/g Hb or 3.6–4.8 µmol/mL RBCs
  • Check with your reference lab.
Procedure
  • Obtain a venous blood sample of at least 3 mL, anticoagulated with heparin.
  • Place on ice immediately (2,3-DPG is stable for only 2 hours) and transport to laboratory as soon as possible in a biohazard bag.
Clinical Implications
  • Increased 2,3-DPG occurs in:
    • Emphysema, cystic fibrosis with pulmonary involvement (conditions of hypoxia)
    • Cyanotic heart disease
    • Pulmonary vascular disease
    • Sickle cell anemia, iron-deficiency anemia
    • Pyruvate kinase deficiency
    • Hyperthyroidism
    • Chronic renal failure
    • Cirrhosis
  • Decreased 2,3-DPG occurs in:
    • Polycythemia vera
    • Respiratory distress syndrome
    • 2,3-DPG deficiency
    • Hexokinase deficiency
Interfering Factors
  • High altitude increases 2,3-DPG.
  • Exercise increases 2,3-DPG.
Clinical Alert
If blood with decreased 2,3-DPG is used for transfusion, the Hb may not release O2 when needed.
Interventions
Pretest Patient Care for Tests for Hemolytic Anemia
  • Explain test purpose and procedure. There should be no exercising before tests.
  • Withhold transfusion until after blood samples are drawn (especially with osmotic fragility).
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care for Tests for Hemolytic Anemia
  • Interpret test results and monitor appropriately for hemolytic anemia, hypoxia, or polycythemia.
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
P.121

Iron Tests
Iron (Fe), Total Iron-Binding Capacity (TIBC), and Transferrin Tests
Iron is necessary for the production of Hb. Iron is contained in several components. Transferrin (also called siderophilin), a transport protein largely synthesized by the liver, regulates iron absorption. High levels of transferrin relate to the ability of the body to deal with infections. Total iron-binding capacity (TIBC) correlates with serum transferrin, but the relation is not linear. A serum iron test without a TIBC and transferrin determination has very limited value except in cases of iron poisoning. Transferrin saturation is a better index of iron saturation; it is evaluated as follows:
The combined results of transferrin, iron, and TIBC tests are helpful in the differential diagnosis of anemia, in assessment of iron-deficiency anemia, and in the evaluation of thalassemia, sideroblastic anemia, and hemochromatosis (see Table 2.6).
Reference Values
Normal
  • Iron
  • Adult men: 70–175 µg/dL or 12.5–31.3 µmol/L
  • Adult women: 50–150 µg/dL or 8.9–26.8 µmol/L
  • Children: 50–120 µg/dL or 9.0–21.5 µmol/L
  • Newborns: 100–250 µg/dL or 17.9–44.8 µmol/L
  • Total iron-binding capacity (TIBC)
  • Men: 250–450 µg/dL or 44.8–76.1 µmol/L
  • Women: 250–450 µg/dL or 44.8–76.1 µmol/L
  • Transferrin
  • Adults: 250–425 mg/dL or 2.5–4.2 g/L
  • Children: 203–360 mg/dL or 2.0–3.6 g/L
  • Newborns: 130–275 mg/dL or 1.3–2.7 g/L
  • Transferrin (iron) saturation
  • Men: 10%–50%
  • Women: 15%–50%
Clinical Alert
  • Critical iron values: intoxicated child, 350–500 µg/dL or 63–90 µmol/L; fatally poisoned child, >800–1000 µg/dL or >145–180 µmol/L
  • Symptoms of iron poisoning include abdominal pain, vomiting, bloody diarrhea, cyanosis, and convulsions.
Procedure
  • Obtain a venous blood sample of 10 mL, using a red-topped tube.
  • Place the specimen in a biohazard bag. Serum is needed for these tests.
P.122

Clinical Implications
  • Increased transferrin is observed in:
    • Iron-deficiency anemia (uncomplicated)
    • Pregnancy
    • Estrogen therapy
  • Decreased transferrin is found in:
    • Microcytic anemia of chronic disease
    • Protein deficiency or loss from burns or malnutrition
    • Chronic infection
    • Acute liver disease
    • Renal disease (nephrosis)
    • Genetic deficiency, hereditary atransferrinemia
    • Iron-overload states (hemochromatosis)
  • Decreased iron occurs in:
    • Iron-deficiency anemia
    • Chronic blood loss
    • Chronic diseases (eg, lupus, rheumatoid arthritis, chronic infections)
    • Third-trimester pregnancy and progesterone birth control pills
    • Remission of pernicious anemia
    • Inadequate absorption of iron
    • Hemolytic anemia (PNH)
  • Increased iron occurs in:
    • Hemolytic anemias, especially thalassemia, pernicious anemia in relapse (not hemolytic anemias)
    • Acute iron poisoning (children)
    • Iron-overload syndromes
    • Hemochromatosis, iron overload
    • Transfusions (multiple), intramuscular iron, inappropriate iron therapy
    • Acute hepatitis, liver damage
    • Vitamin B6 deficiency
    • Lead poisoning
    • Acute leukemia
    • Nephritis
  • Increased TIBC is found in:
    • Iron deficiency
    • Pregnancy (late)
    • Acute and chronic blood loss
    • Acute hepatitis
  • Decreased TIBC is observed in:
    • Hypoproteinemia (malnutrition and burns)
    • Hemochromatosis
    • Non–iron-deficiency anemia (infection and chronic disease)
    • Cirrhosis of liver
    • Nephrosis and other renal diseases
    • Thalassemia
    • Hyperthyroidism
  • The iron saturation index is increased in:
    • Hemochromatosis
    • Increased iron intake
    • Thalassemia
    • Hemosiderosis
    • Acute liver disease
    • P.123

  • The iron saturation index is decreased in:
    • Iron-deficiency anemias
    • Malignancy (standard and small intestine)
    • Anemia of infection and chronic disease
    • Iron neoplasms
Interfering Factors
  • Many drugs affect test outcomes (see Appendix E).
  • Drugs that may cause increased iron include ethanol, estrogens, and oral contraceptives.
  • Drugs that may cause decreased iron include some antibiotics, aspirin, and testosterone.
  • Hemolysis of the blood sample interferes with testing.
  • Iron contamination of glassware used in testing can give high values.
  • Menstruation causes decreased iron; iron is elevated in the premenstrual period.
  • There is a diurnal variation in iron: normal values in the morning, lower in midafternoon, very low in the evening.
  • Serum iron and TIBC may be normal in iron-deficiency anemia if the Hb is >9.0 g/dL (or >90 g/L).
Interventions
Pretest Patient Care
  • Explain test purpose and procedure.
  • Draw fasting blood in the morning, when levels are higher.
  • Draw iron sample before iron therapy is initiated or blood is transfused.
  • If the patient has received a transfusion, delay iron testing for 4 days.
  • Avoid any iron-chelating drug (eg, deferoxamine [Desferal]).
  • Avoid sleep deprivation and extreme stress, which cause lower iron levels.
  • Note on laboratory slip or computer screen whether the patient is taking oral contraceptives or estrogen therapy or is pregnant.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Resume normal activities.
  • Interpret test outcome and monitor appropriately. The combination of low serum iron, high TIBC, and high transferrin levels indicates iron deficiency. Diagnosis of iron deficiency may lead further to detection of adenocarcinoma of the gastrointestinal tract, a point that cannot be overemphasized. A significant minority of patients with megaloblastic anemias (20%–40%) have coexisting iron deficiency. Megaloblastic anemia can interfere with the interpretation of iron studies; repeat iron studies 1 to 3 months after folate or vitamin B12 replacement.
  • Use Chapter 1 guidelines for safe, effective, informed posttest care.
Ferritin
Ferritin, a complex of ferric (Fe2+) hydroxide and a protein, apoferritin, originates in the reticuloendothelial system. Ferritin reflects the body iron stores and is the most reliable indicator of total-body iron status. A bone marrow examination is the only better test. Bone marrow aspiration may be necessary in some cases, such as low-normal ferritin and low serum iron in the anemia of chronic disease.
The ferritin test is more specific and more sensitive than iron concentration or TIBC for diagnosing iron deficiency. Ferritin decreases before anemia and other changes occur (Table 2.6).
P.124

Table 2.6 Ferritin, Iron, and Iron Saturation Changes in Anemias
Anemia | Ferritin | Iron | Iron Saturation
Hemorrhage, acute | N | D | D
Hemorrhage, chronic | D | D | D
Iron-deficiency | D | D | D
Aplastic | D | I | I
Megaloblastic | I | D | D
Hemolytic | I | I | I
Sideroblastic | I | I | I
Thalassemia major | I | I | I
Thalassemia minor | I | N/I | N/I
Bone marrow neoplasia | N/I | I | I
Uremia, nephrosis, or nephrotic syndrome | N/I | D/I | D
Liver disease | N/I | N/I | N/I
Chronic diseases | I | D | D
N, no change; D, decrease; I, increase.
Reference Values
Normal
  • Men: 18–270 ng/mL or 18–270 µg/L
  • With anemia of chronic disease: <100 ng/mL or <100 µg/L
  • In absence of inflammation: <20 ng/mL or <20 µg/L
  • Women: 18–160 ng/mL or 18–160 µg/L
  • With anemia of chronic disease: <20 ng/mL or <20 µg/L
  • In absence of inflammation: <10 ng/mL or <10 µg/L
  • Children: 7–140 ng/mL or 7–140 µg/L
  • Newborns: 25–200 ng/mL or 25–200 µg/L
  • 1 month: 50–200 ng/mL or 50–200 µg/L
  • 2–5 months: 50–200 ng/mL or 50–200 µg/L
  • Serum TfR-ferritin index: 1.5 in absence of anemia of chronic disease, 0.8 with anemia of chronic disease
Note
TfR is the transferrin receptor.
Clinical Alert
Critical Value
Iron deficiency: <10 ng/mL or <10 µg/L
Procedure
  • Obtain a venous sample of 6 mL, using a red-topped tube or SST.
  • Place the specimen in a biohazard bag.
Clinical Implications
  • Decreased ferritin (<10 ng/mL or <10 µg/L) usually indicates iron-deficiency anemia.
  • Increased ferritin (>400 ng/mL or >400 µg/L) occurs in iron excess and in the following:
    • Iron overload from hemochromatosis or hemosiderosis
    • Oral or parenteral iron administration
      • P.125

    • Inflammatory diseases
    • Acute or chronic liver disease involving alcoholism
    • Acute myoblastic or lymphoblastic leukemia
    • Other malignancies (Hodgkin's disease, breast carcinoma, malignant lymphoma)
    • Hyperthyroidism
    • Hemolytic anemia, megaloblastic anemia, thalassemia, sideroblastic anemia
    • Renal cell carcinoma, end-stage renal disease
Interfering Factors
  • Recently administered radioactive medications cause spurious results.
  • Oral contraceptives and antithyroid therapy interfere with testing (see Appendix E).
  • Hemolyzed blood may cause high results.
  • Increases with age.
  • Higher in red-meat eaters than vegetarians.
  • Ferritin is not of value to evaluate iron stores in alcoholic persons with liver disease.
Interventions
Pretest Patient Care
  • Explain test purpose and procedure. Fasting is not necessary. Assess for signs/symptoms of dyspnea; fatigue; listlessness; pallor; loss of consciousness; irritability; headache; tachycardia; brittle, spoon-shaped nails; and cracks at the corners of the mouth.
  • Radioactive medications may not be given for 3 to 4 days before testing.
  • Refrain from alcohol (higher levels of ferritin occur in alcoholism).
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Resume normal activities.
  • Interpret test results and monitor appropriately for iron-deficiency anemia and ferritin increases. When iron and TIBC tests are used together with ferritin, they can better distinguish between iron-deficiency anemia and the anemia of chronic disease. Explain possible treatment with vitamin B12 and folic acid.
  • See Chapter 1 guidelines for safe, effective, informed posttest care.
Iron Stain (Stainable Iron in Bone Marrow; Prussian Blue Stain)
In the bone marrow, normoblasts containing iron granules (stainable) are known as sideroblasts. Erythrocytes (RBCs) that contain stainable iron are called siderocytes. Normally, about 33% of the normoblasts are sideroblasts. Other storage iron is readily identifiable in monophages in bone marrow particles on the marrow slides.
The bone marrow iron stain is the gold standard of iron deficiency: the presence of iron rules out iron deficiency. Marrow iron disappears before peripheral blood changes occur in iron-deficiency anemia. Only patients with decreased marrow iron are likely to benefit from iron therapy.
Reference Values
Normal
  • Bone marrow: 33% sideroblasts present
  • Peripheral blood: no siderocytes present
P.126

Procedure
  • Make bone marrow slides (bone marrow biopsy material can be used), stain, and examine under the microscope for the presence of iron.
  • Remember that this test may also be done on peripheral blood for the detection of sideroblastic anemias.
Clinical Implications
  • Bone marrow iron is decreased in:
    • Iron deficiency from all causes of chronic bleeding, hemorrhage, malignancy
    • Polycythemia vera
    • Pernicious anemia (early phase of therapy)
    • Collagen diseases (eg, rheumatoid arthritis, SLE)
    • Infiltration of marrow by malignant lymphomas, carcinoma
    • Chronic infection
    • Myeloproliferative diseases
    • Uremia
  • Bone marrow iron is increased in:
    • Hemochromatosis (primary and secondary)
    • Anemia, especially thalassemia major and minor, PNH, and other hemolytic anemias
    • Megaloblastic anemia in relapse
    • Chronic infections
    • Chronic pancreatic insufficiency
Interfering Factors
Ingestion of iron dextran will bring values to normal despite other evidence of iron-deficiency anemia.
Interventions
Pretest Patient Care
  • See preparation guidelines for bone marrow aspiration.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • See aftercare guidelines for bone marrow aspiration.
  • See Chapter 1 guidelines for safe, effective, informed posttest care.
Tests for Hemoglobin Disorders
Hemoglobin Electrophoresis
Normal and abnormal Hb can be detected by electrophoresis, which matches hemolyzed RBC material against standard bands for the various Hb types known. The most common forms of normal adult Hb are Hb A1, Hb A2, and Hb F (fetal Hb). Of the various types of abnormal Hb (hemoglobinopathies), the best known are Hb S (responsible for sickle cell anemia) and Hb C (results in a mild hemolytic anemia). The most common abnormality is a significant increase in Hb A2, which is diagnostic of the thalassemias, especially β-thalassemia trait. More than 350 variants of Hb have been recognized and identified.
P.127

Reference Values
Normal
  • Hb A1: 96.5%–98.5% or 0.96–0.985 mass fraction
  • Hb A2: 1.5%–3.5% or 0.015–0.035 mass fraction
  • Hb F: 0%–1% or 0–0.01 mass fraction
Clinical Alert
The results may be questionable if a blood transfusion has been given in the months preceding testing.
Fetal Hemoglobin (Hemoglobin F; Alkali-Resistant Hemoglobin)
Hb F is a normal Hb manufactured in the RBCs of the fetus and infant; it makes up 50% to 90% of the Hb in the newborn. The remaining portion of the Hb in the newborn is made up of Hb A1 and Hb A2, the adult types.
Under normal conditions, the manufacture of Hb F is replaced by the manufacture of adult Hb types during the first year of life. But if Hb F persists and constitutes more than 5% of the Hb after 6 months of age, an abnormality should be expected.
Determination of Hb F is used to evaluate thalassemia (an inherited abnormality in the manufacture of Hb), hemolytic anemias, hereditary persistence of fetal Hb, and other hemoglobinopathies.
Reference Values
Normal
  • Adults: 0%–2% or 0–0.02 mass fraction Hb F
  • Newborns: 60%–90% or 0.60–0.90 mass fraction Hb F
  • By 6 months of age: 2% or 0.02 mass fraction Hb F
Procedure
  • Use a 5-mL venous blood EDTA-anticoagulated sample for Hb electrophoresis.
  • Remember that a blood smear stain may also be done to identify cells containing Hb F (Kleihauer-Betke stain).
Clinical Implications
Increased Hb F is found in:
  • Thalassemias (major and minor)
  • Hereditary familial fetal hemoglobinemia (persistence of Hb F)
  • Hyperthyroidism
  • Sickle cell disease
  • Hb H disease
  • Anemia, as a compensatory mechanism (pernicious anemia, PNH, sideroblastic anemia)
  • Leakage of fetal blood into the maternal bloodstream
  • Aplastic anemia (acquired)
  • Juvenile myeloid leukemia with absence of Philadelphia chromosome
  • Myeloproliferative disorders, multiple myeloma, lymphoma
P.128

Clinical Alert
In thalassemia minor, continued production of Hb F may occur on a minor scale (5%–10% or 0.05–0.10), and the patient usually lives. In thalassemia major, the values may reach 40%–90% or 0.40–0.90. This continued production of Hb F leads to severe anemia, and death usually ensues.
Interfering Factors
  • If analysis of the specimen is delayed for more than 2 to 3 hours, the level of Hb F may be falsely increased.
  • Infants small for gestational age or with chronic intrauterine anoxia have persistently elevated Hb F.
  • Hb F is increased during anticonvulsant drug therapy.
Interventions
Pretest Patient Care
  • Explain test purpose and procedure.
  • Ensure that the test is done before transfusion.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcome; counsel and monitor appropriately for thalassemia and anemia.
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
Hemoglobin A2 (Hb A2)
Hb A2 levels have special application to the diagnosis of β-thalassemia trait, which may be present even though the peripheral blood smear is normal. The microcytosis and other morphologic changes of β-thalassemia trait must be differentiated from iron deficiency. Low MCV may be present in most patients with β-thalassemia trait, but it does not differentiate iron-deficient patients.
This measurement is used in the investigation of hemolytic anemias for hemoglobinopathies, especially thalassemia and β-thalassemia.
Reference Values
Normal
  • Adult: 1.5%–3.5% or 0.015–0.035 mass fraction
  • Newborns: 0%–1.8% or 0–0.018 mass fraction
Procedure
  • Draw a 5-mL venous sample of blood with EDTA anticoagulant.
  • Perform electrophoresis.
Clinical Implications
  • Increased Hb A2 occurs in:
    • β-Thalassemia major (3%–11%)
    • Thalassemia minor (3.5%–7.5%)
    • Thalassemia intermedia (6%–8%)
    • Hb A/S (sickle cell trait) (15%–45%)
    • Hb S/S (sickle cell disease) (2%–6%)
      • P.129

    • S-β-thalassemia (3.0%–8.5%)
    • Megaloblastic anemia
    • Hyperthyroidism
    • Vitamin B12 or folate deficiency
  • Decreased Hb A2 occurs in:
    • Untreated iron-deficiency anemia
    • Sideroblastic anemia
    • Hb H disease
    • Erythroleukemia
Interfering Factors
  • Blood transfusions before electrophoresis will interfere with results.
  • High levels of Hb F usually are accompanied by low levels of A2.
  • Hb C, Hb O, Hb E interfere with the electrophoric migration of A2.
  • If a patient with β-thalassemia also has iron-deficiency anemia, the A2 may be normal; therefore, retesting may be needed after iron therapy.
Interventions
Pretest Patient Care
  • Explain test purpose and procedure. Assess for signs/symptoms of anemia, abdominal enlargement, frequent infections, epitaxis, anorexia, small body, large head, and possible mental retardation.
  • Provide genetic counseling.
  • Follow Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcome; counsel and monitor appropriately.
  • Possible treatments include administering antibiotics as ordered, providing folic acid supplements, and administering blood transfusions as ordered.
  • See Chapter 1 guidelines for safe, effective, informed posttest care.
Hemoglobin S (Sickle Cell Test; Sickledex)
Sickle cell disease is a term for a group of hereditary blood disorders. Sickle cell anemia is caused by an abnormality of Hb, the red protein in red blood cells that carries oxygen from the lungs to the tissues. People with sickle cell disease make an abnormal Hb, hemoglobin S (Hb S). The red blood cells of a person with sickle cell disease do not last as long as normal red blood cells. This result is chronic anemia. Also, these red blood cells lose their normal disk shape. They become rigid and deformed and take on a sickle or crescent shape. These oddly shaped cells are not flexible enough to squeeze through small blood vessels. This may result in blood vessels being blocked. The areas of the body served by those blood vessels will then be deprived of their blood circulation, damaging tissues and organs. This homozygous state of Hb S disease is associated with considerable morbidity and mortality. The heterozygous state presents little mortality.
This blood measurement is routinely done as a screening test for sickle cell anemia or trait and to confirm these disorders. This test detects Hb S, an inherited, recessive gene. An examination is made of erythrocytes for the sickle-shaped forms characteristic of sickle cell anemia or trait. This is done by removing oxygen from the erythrocyte. In erythrocytes with normal Hb, the shape is retained, but erythrocytes containing Hb S assume a sickle shape. However, the distinction between sickle cell trait and sickle cell disease is done by electrophoresis, which identifies an Hb pattern.
P.130

Reference Values
Normal
  • Adult: None present
Procedure
  • Obtain a venous blood sample of 5 mL with EDTA. Place the specimen in a biohazard bag.
  • Perform the Sickledex test or Hb electrophoresis. Electrophoresis is more accurate and should be done in all positive Sickledex screens.
Clinical Implications
A positive test (Hb S present) means that great numbers of erythrocytes have assumed the typical sickle cell (crescent) shape. Positive tests are 99% accurate.
  • Sickle cell trait
    • Definite confirmation of sickle cell trait by Hb electrophoresis reveals the following heterozygous (A/S) pattern: Hb S, 20%–40%; HB A1, 60%–80%; Hb F, small amount. This means that the patient has inherited a normal Hb gene from one parent and an Hb S gene from the other (heterozygous pattern). This patient does not have any clinical manifestations of the disease, but some of the children of this patient may inherit the disease if the patient's mate also has the recessive gene pattern.
    • The diagnosis of sickle cell trait does not affect longevity and is not accompanied by signs and symptoms of sickle cell anemia. A/S occurs in 8.5% of African Americans.
    • Sickle cell trait can lead to renal papillary necrosis, hematuria, increased risk for pulmonary embolus, and anterior segment ischemia.
  • Sickle cell anemia (Hb S disease)
    • Definite confirmation of sickle cell anemia by Hb electrophoresis reveals the following homozygous (S/S) pattern: Hb S, 80%–100%; Hb F, most of the rest, Hb A1, 0% (absent).
    • This means that an abnormal Hb S gene has been inherited from both parents (homozygous pattern). Such a patient has all the clinical manifestations of the disease.
  • Hb C—Harlem (rare)
  • Hb C—Georgetown
  • Hb S in combination with other disorders, such as β-thalassemia or Hb S-C
Interfering Factors
  • False-negative results occur in:
    • Infants younger than 3 months of age (maximum amounts reached by 6 months)
    • Coexisting thalassemias or iron deficiency
    • The solubility test is unreliable in pernicious anemia and polycythemia
  • False-positive results occur up to 4 months after transfusion with RBCs having sickle cell trait.
  • Hb D and Hb G migrate to the same place as Hb F in electrophoresis.
Clinical Alert
A positive Sickledex test must be confirmed by electrophoresis.
Interventions
Pretest Patient Care
  • Explain test purpose and procedure. Assess for signs/symptoms of aching bones, cardiomegaly, chest pain, fatigue, murmurs, dyspnea, pallor, joint swelling, and jaundice.
    • P.131

  • Provide genetic counseling.
  • Follow Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcome; counsel and monitor appropriately.
  • A positive diagnosis of sickle cell disorder has genetic implications, including the need for genetic counseling.
  • A person with sickle cell disease should avoid situations in which hypoxia may occur, such as very strenuous exercise, traveling to high-altitude regions, or traveling in an unpressurized aircraft.
  • Because of the hypoxia created by general anesthetics and a state of shock, surgical and maternity patients with sickle cell disease need very close observation.
  • Possible treatments include administering vaccines (Haemophilus influenzae B) and analgesics as ordered.
  • See Chapter 1 guidelines for safe, effective, informed posttest care.
Methemoglobin (Hemoglobin M)
Methemoglobin is formed when the iron in the heme portion of deoxygenated Hb is oxidized to a ferric form rather than a ferrous form. In the ferric form, oxygen and iron cannot combine. The formation of methemoglobin is a normal process and is kept within bounds by the reduction of methemoglobin to Hb. Methemoglobin causes a shift to the left of the oxyhemoglobin dissociation curve. When a high concentration of methemoglobin is produced in the RBCs, it reduces their capacity to combine with oxygen; anoxia and cyanosis result.
This test is used to diagnose hereditary or acquired methemoglobinemia in patients with symptoms of anoxia or cyanosis and no evidence of cardiovascular or pulmonary disease. Hb M is an inherited disorder of the Hb that produces cyanosis.
Methemoglobinemia is most commonly encountered as an acquired state as a result of medications such as phenacetin, sulfonamides, or ingestion of nitrates.
Reference Values
Normal
  • 0.4%–1.5% or 0.004–0.015 of total Hb
  • A value of >40% or >0.40 is a critical value.
Clinical Alert
Critical Values
  • HbM of 30% (or 0.30) results in headaches, cyanosis
  • HbM of 70% (or 0.70) is usually fatal
Procedure
  • Obtain a venous or arterial blood sample in a dark green or lavender-topped tube anticoagulated with sodium fluoride.
  • Place on ice immediately and transport to laboratory in a biohazard bag. Methemoglobin is very unstable and must be tested within 8 hours.
Clinical Implications
  • Hereditary methemoglobinemia (uncommon) is associated with:
    • A hemoglobinopathy, Hb M (40% [or 0.40] of the total Hb)
    • Deficiency of methemoglobin reductase (autosomal recessive)
    • Glutathione deficiency (dominant mode of transmission)
    • P.132

  • Acquired methemoglobinemia is associated with:
    • Black-water fever
    • Paroxysmal hemoglobinuria
    • Clostridial infection
  • Toxic effect of drugs or chemicals (most common cause):
    • Analgesics, phenacetin
    • Sulfonamide derivatives—sulfonamide S
    • Nitrates and nitrites; nitroglycerin
    • Antimalarials
    • Isoniazid
    • Quinones
    • Potassium chloride
    • Benzocaine, lidocaine
    • Dapsone (most common drug causing methemoglobinemia)
Interfering Factors
  • Consumption of sausage, processed meats, or other foods rich in nitrites and nitrates
  • Absorption of silver nitrate used to treat extensive burns
  • Excessive intake of Bromo-Seltzer is a common cause of methemoglobinemia. (The patient appears cyanotic but otherwise feels well.)
  • Smoking
  • Use of bismuth preparations for diarrhea (see Appendix E)
Interventions
Pretest Patient Care
  • Advise patient of purpose of test. Assess for history of Bromo-Seltzer or toxic drugs or chemicals.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcome; counsel for cause of cyanosis and monitor appropriately for anoxia.
  • Treatment includes intravenous methylene blue and oral ascorbic acid.
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
Clinical Alert
Because fetal hemoglobin is more easily converted to methemoglobin than to adult hemoglobin, infants are more susceptible than adults to methemoglobinemia, which may be caused by drinking well water containing nitrites. Bismuth preparations for diarrhea may also be reduced to nitrites by bowel action.
Sulfhemoglobin
Sulfhemoglobin is an abnormal Hb pigment produced by the combination of inorganic sulfides with Hb. Sulfhemoglobinemia manifests as a cyanosis. Sulfhemoglobinemia often accompanies drug-induced methemoglobinemia.
P.133

This test is indicated in persons with cyanosis. Sulfhemoglobinemia may occur in association with the administration of various drugs and toxins. The symptoms are few, but cyanosis is intense even though the concentration of sulfhemoglobin seldom exceeds 10%.
Reference Values
Normal
  • None present or 0%–1.0% or 0–0.01 of total Hb
Procedure
  • Draw a 5-mL venous blood sample, anticoagulated with EDTA or heparin.
  • Place the specimen in a biohazard bag. Sulfhemoglobin is stable.
Clinical Implications
  • Sulfhemoglobin is observed in patients who take oxidant drugs such as phenacetin, Bromo-Seltzer, sulfonamides, and acetanilid. (See Appendix E.)
  • Sulfhemoglobin is formed rarely without exposure to drugs or toxins, as in chronic constipation and purging.
  • Sulfhemoglobin can be due to exposure to trinitrotoluene or zinc ethylene bisdithiocarbamate (fungicide).
Interventions
Pretest Patient Care
  • Explain test purpose and procedure. Assess for exposure to drugs and toxins.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcome; counsel for cause of cyanosis and use of certain medications.
  • Sulfhemoglobin persists until the RBCs containing it are destroyed; therefore, the levels decline slowly over a period of weeks. There is no treatment.
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
Carboxyhemoglobin; Carbon Monoxide (CO)
Carboxyhemoglobin is formed when Hb is exposed to carbon monoxide (CO). The affinity of Hb for CO is 240 times greater than for oxygen. CO poisoning causes anoxia because the carboxyhemoglobin formed does not permit Hb to combine with oxygen.
This test is done to detect CO poisoning. Because carboxyhemoglobin is not capable of transporting oxygen, hypoxia results, causing headache, nausea, vomiting, vertigo, collapse, or convulsions. Death may result from anoxia and irreversible tissue changes. Carboxyhemoglobin produces a cherry-red or violet color of the blood and skin, but this may not be present in chronic exposure. The most common causes of CO toxicity are automobile exhaust fumes, coal gas, water gas, and smoke inhalation from fires. Smoking is a minor cause.
Reference Values
Normal
  • Nonsmokers: <2.0% of total Hb or <0.02 fraction of Hb saturation
  • Heavy smokers: 6.0%–8.0% or 0.06–0.08 fraction of Hb saturation
  • Light smokers: 4.0%–5.0% or 0.04–0.05 fraction of Hb saturation
  • Newborns: 10%–12% or 0.10–0.12 fraction of Hb saturation
P.134

Clinical Alert
  • With values of 10%–20% (0.10–0.20), the patient may be asymptomatic.
  • With 20%–30% (0.20–0.30), headache, nausea, vomiting, and loss of judgment occur.
  • With 30%–40% (0.30–0.40), tachycardia, hyperpnea, hypotension, and confusion occur.
  • With 50%–60% (0.50–0.60), there is loss of consciousness.
  • Values of >60% (>0.60) cause convulsions, respiratory arrest, and death.
Procedure
  • Obtain 5 mL of a venous blood sample using a dark green–topped tube (with EDTA).
  • Keep sample tightly capped and transport to laboratory immediately in a biohazard bag.
Clinical Implications
  • Carboxyhemoglobin is increased in:
    • CO poisoning from many sources, including smoking, exhaust fumes, fires
    • Hemolytic disease
    • Blood in intestines
    • Newborns, because of fetal hemoglobin breakdown that yields endogenous CO
  • A direct correlation has been found between CO and symptoms of heart disease, angina, and myocardial infarction.
Interventions
Pretest Patient Care
  • Advise patient of purpose of test.
  • Draw blood sample before oxygen therapy has started.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcome and counsel for cause of headache, dizziness, vomiting, convulsions, or coma.
  • Treatment consists of removal of the patient from the source of CO.
  • Initiate oxygen therapy either by supplemental oxygen at atmospheric pressure or by hyperbaric oxygen.
  • Possible treatments include administering high concentrations of O2 under hyperbaric conditions as ordered.
  • See Chapter 1 guidelines for safe, effective, informed posttest care.
Myoglobin (Mb)
Myoglobin (Mb) is the oxygen-binding protein of striated muscle. It resembles Hb but is unable to release oxygen except at extremely low tension. Injury to skeletal muscle results in release of myoglobin. It is not specific to myocardial muscle. Myoglobin is not tightly bound to protein and is rapidly excreted in the urine.
The myoglobin test is used as an early marker of muscle damage in myocardial infarction and to detect injury to or necrosis of skeletal muscle. Serum myoglobin is found earlier than creatine kinase (CK) enzymes in acute myocardial infarction.
Reference Values
Normal
  • 5–70 ng/mL or 5–70 µg/L
P.135

Procedure
  • Draw a venous blood sample of at least 5 mL (red-topped tube or SST); use serum. Lipemic or grossly hemolyzed specimens are not acceptable.
  • Remember that two or three samples taken 1–2 hours apart give optimal results in detecting myocardial infarction.
Clinical Implications
  • Increased myoglobin values are associated with:
    • Myocardial infarction (elevates 1 to 3 hours after pain onset, earlier than creatine kinase). The amount of myoglobin correlates with size of infarct.
    • Angina without infarction
    • Other muscle injury (trauma, exercise, open heart surgery, intramuscular injections)
    • Polymyositis and progressive muscular dystrophy
    • Myositis
    • Rhabdomyolysis
    • Inflammatory myopathy (eg, SLE)
    • Toxin exposure: narcotics, Malayan sea snake toxin
    • Malignant hyperthermia
    • Renal failure
    • Electric shock
    • Tonic-clonic seizures
  • Decreased myoglobin values are found in:
    • Circulating antibodies to myoglobin (many patients with polymyositis)
    • Rheumatoid arthritis
    • Myasthenia gravis
Interfering Factors
  • See Appendix E for drugs that affect test outcomes.
  • Cocaine use elevates myoglobin.
  • Decreased elimination due to kidney insufficiency causes increase of serum levels.
Interventions
Pretest Patient Care
  • Advise patient of test purpose.
  • Have patient avoid radioisotopes until after blood is drawn.
  • Avoid vigorous exercise before the test because it may elevate myoglobin.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Resume normal activities.
  • Interpret test outcomes; counsel and monitor appropriately for myocardial infarction, muscle inflammation, and metabolic stress.
  • See Chapter 1 guidelines for safe, effective, informed posttest care.
Clinical Alert
Myoglobin is currently the earliest biologic marker of myocardial necrosis. It appears in the peripheral blood 2 to 3 hours after pain onset and reaches peak levels at 6 to 9 hours. Myoglobin is a sensitive indicator of acute myocardial infarction but is not specific for cardiac muscle.
P.136

Haptoglobin (Hp)
Haptoglobin (Hp) is a transport glycoprotein synthesized solely in the liver. It is a carrier for free Hb in plasma; its primary physiologic function is the preservation of iron. Haptoglobin binds Hb and carries it to the reticuloendothelial system.
A decrease in Hp (with normal liver function) is most likely to occur with increased consumption of Hp due to intravascular hemolysis. The concentration of Hp is inversely related to the degree of hemolysis and to the duration of the hemolytic episode.
Reference Values
Normal
  • Newborns: 5–48 mg/dL or 50–480 mg/L (may be absent at birth)
  • Children: reach adult levels by 1 year
  • Adults: 40–200 mg/dL or 0.4–2.0 g/L
Procedure
  • Obtain a venous blood sample of at least 2 mL (red-topped tube or SST). Place the specimen in a biohazard bag.
  • Measure the serum for Hp by a radial immunodiffusion method. A single determination is of limited value.
Clinical Implications
  • Hp is decreased in acquired disorders such as:
    • Intravascular hemolysis from any cause
    • Autoimmune hemolytic anemia
    • Other hemoglobinemias caused by intravascular hemorrhages, especially artificial heart valves, and acute bacterial endocarditis
    • Transfusion reactions
    • Erythroblastosis fetalis
    • Malarial infestation
    • PNH
    • Hematoma, tissue hemorrhage
    • Thrombotic thrombocytopenic purpura
    • Drug-induced hemolytic anemia (methyldopa)
    • Acute or chronic liver disease
  • Hp is decreased in some inherited disorders, such as:
    • Sickle cell disease
    • G6PD and pyruvate kinase deficiency
    • Hereditary spherocytosis
    • Thalassemia and megaloblastic anemias
    • Congenital absence is observed in 1% of black and Asian populations
  • Hp is increased in:
    • Infection and inflammation (acute or chronic)
    • Neoplasias, lymphomas (advanced)
    • Biliary obstruction
    • Acute rheumatic disease and other collagen diseases
    • Tissue destruction
Interfering Factors
  • Estrogen and oral contraceptives lower Hp.
    • P.137

  • Steroid therapy raises Hp.
  • Androgens increase Hp.
  • Regular strenuous exercise lowers Hp.
Clinical Alert
Normal Hp results measured during inflammatory episodes or during steroid treatment do not rule out hemolysis.
Interventions
Pretest Patient Care
  • Advise patient of test purpose.
  • Avoid use of oral contraceptives and androgens before blood is drawn. (Check with physician.)
  • Avoid exercise before test.
  • Follow Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Resume normal activities and medications.
  • Interpret test results. Repeat testing may be necessary. Monitor appropriately for abnormal bleeding.
  • See Chapter 1 guidelines for safe, effective, informed posttest care.
Bart's Hemoglobin
Bart's Hb is an unstable Hb with high oxygen affinity. When there is complete absence of production of the chain of Hb and deletion of all four globin genes, the disorder is known as Bart's hydrops fetalis. Both parents of the affected infant have heterozygous thalassemia; they are almost all Southeast Asians. Affected infants are either stillborn or die shortly after birth.
This test determines the percentage of the abnormal Bart's Hb in cord blood and identifies α-thalassemia hemoglobinopathies.
Reference Values
Normal
  • Adults: None
  • Children: None
  • Newborns: <0.5% or <0.005 mass fraction of total Hb
Procedure
  • Obtain a sample of cord blood, and perform Hb electrophoresis.
  • Venous blood anticoagulated with EDTA or heparin can be used.
Clinical Implications
Increased levels are associated with:
  • Homozygous α-thalassemia (hydrops fetalis syndrome, which causes stillbirth)
    • P.138

  • Hb H disease
  • α-Thalassemia minor
Interventions
Pretest Patient Care
  • Explain test purpose and procedure to parents.
  • Obstetric complications may lead to significant morbidity and mortality for the mothers of these infants.
  • Provide genetic counseling in a sensitive manner.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcome and counsel parents.
  • See Chapter 1 guidelines for safe, effective, informed posttest care.
Paroxysmal Nocturnal Hemoglobinuria (PNH) Test; Acid Hemolysis Test; Ham's Test
PNH was first described by a patient who noted hemoglobinuria after sleep. In many patients, the hemolysis is irregular or occult. PNH is a hemolytic anemia in which there is also production of defective platelets and granulocytes. The diagnostic feature of PNH is an increased sensitivity of the erythrocytes to complement-mediated lysis. Although patients with PNH can present with hemoglobinuria or a hemolytic anemia, they may also present with iron deficiency (because of urinary loss of blood), bleeding secondary to thrombocytopenia, thrombosis, renal abnormalities, or neurologic abnormalities.
These tests are carried out to make a definitive diagnosis of PNH. The basis of these tests is that the cells peculiar to PNH have membrane defects, making them extrasensitive to complement in the plasma. Cells from patients with PNH undergo marked hemolysis after 15 minutes in the laboratory test. The tests are performed for patients who have hemoglobinuria, bone marrow aplasia (hypoplasia), or undiagnosed hemolytic anemia; they may be useful in the evaluation of patients with unexplained thrombosis or acute leukemia.
Reference Values
Normal
  • Negative or <1% hemolysis
Procedure
  • Obtain a venous blood sample of 5 mL anticoagulated with EDTA. Place the specimen in a biohazard bag.
  • Mix the patient's RBCs with normal serum and also with the patient's own serum, acidify, incubate at 37° C, and examine for hemolysis. Normally, there should be no lysis of the RBCs in this test (also called Ham's test).
  • Be aware that a separate test called the sugar water test or sucrose hemolysis test may also be done at this time.
Clinical Implications
A positive test (hemolysis) is found in:
  • PNH: a positive test (10%–50% lysis) is needed for diagnosis. The sucrose hemolysis test is also positive in PNH.
  • Hereditary erythroblastic multinuclearity associated with a positive acidified serum test (HEMPAS): the sucrose hemolysis test is negative.
P.139

Interfering Factors
  • False-positive results may be obtained with the following:
    • Blood containing large numbers of spherocytes (hereditary or acquired)
    • Dyserythropoietic anemia
    • Specimen >8 hours old, specimen hemolyzed
    • Aplastic anemia
    • Leukemia and myeloproliferative syndromes
  • These conditions can be distinguished from PNH by the fact that hemolysis occurs in both acidified serum and complement. In PNH, hemolysis occurs only in complement (complement dependent).
Interventions
Pretest Patient Care
  • Explain test purpose.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test results; counsel and monitor appropriately for anemia.
  • See Chapter 1 guidelines for safe, effective, informed posttest care.
Other Blood Tests for Anemia
Vitamin B12 (VB12)
Vitamin B12 (VB12), also known as the antipernicious anemia factor, is necessary for the production of RBCs. It is obtained only from ingestion of animal protein and requires an intrinsic factor for absorption. Both VB12 and folic acid depend on a normally functioning intestinal mucosa for their absorption and are important for the production of red blood cells. Levels of VB12 and folate are usually tested in conjunction with one another because the diagnosis of macrocytic anemia requires measurement of both.
This determination is used in the differential diagnosis of anemia and conditions marked by high turnover of myeloid cells, as in the leukemias. When binding capacity is measured, it is the unsaturated fraction that is determined. The measurement of unsaturated VB12–binding capacity (UBBC) is valuable in distinguishing between untreated polycythemia vera and other conditions in which there is an elevated Hct.
Reference Values
Normal
  • Adults: 280–1500 pg/mL or 206–1107 pmol/L
  • Elderly (60–90 yr): 110–770 pg/mL (81–568 pmol/L)
  • Newborns: 160–1300 pg/mL or 118–959 pmol/L
  • UBBC: 600–1400 pg/mL or 443–1033 pmol/L
Procedure
  • Obtain a fasting venous blood sample of at least 5 mL, using a red-topped tube or SST.
  • Obtain the specimen before an injection of VB12 is administered and before a Schilling test is done. Place the specimen in a biohazard bag.
P.140

Clinical Implications
  • Decreased VB12 (<100 pg/mL or <74 pmol/L) is associated with:
    • Pernicious anemia (megaloblastic anemia)
    • Malabsorption syndromes and inflammatory bowel disease
    • Fish tapeworm infestation
    • Primary hypothyroidism
    • Loss of gastric mucosa, as in gastrectomy and resection
    • Zollinger-Ellison syndrome
    • Blind loop syndromes (bacterial overgrowth)
    • Vegetarian diets (dietary insufficiency)
    • Folic acid deficiency
    • Iron deficiency may be present in some patients (eg, gastrectomy)
  • Increased VB12 (>700 pg/mL or >517 pmol/L) is associated with:
    • Chronic granulocytic leukemia, lymphatic and monocytic leukemia
    • Chronic renal failure
    • Liver disease (hepatitis, cirrhosis)
    • Some cases of cancer, especially with liver metastasis
    • Polycythemia vera
    • Congestive heart failure
    • Diabetes
    • Obesity
    • COPD
  • Increased UBBC is found in:
    • Sixty percent of cases of polycythemia vera. (This test is normal in secondary relative polycythemia, aiding in the differential diagnosis of these two states.)
    • Reactive leukocytosis (leukemoid reaction)
    • Chronic myelogenous leukemia
Interfering Factors
The following result in increased VB12 values:
  • Pregnancy
  • Blood transfusion
  • Aged persons
  • High vitamin C and A doses
  • Smoking
  • Drugs capable of interfering with VB12 absorption (see Appendix E)
Interventions
Pretest Patient Care
  • Explain test purpose and procedure.
  • Alert patient that overnight fasting from food is necessary. Water is permitted.
  • Withhold VB12 injection before the blood is drawn.
  • Follow Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Resume normal activities and diet.
  • Interpret test results; counsel and monitor appropriately for anemia, leukemia, or polycythemia.
  • See Chapter 1 guidelines for safe, effective, informed posttest care. See Appendix C for more information on vitamin testing.
P.141

Clinical Alert
  • Persons who have recently received therapeutic or diagnostic doses of radionuclides will have unreliable results.
  • The Schilling test is used to confirm pernicious anemia and to determine whether vitamin B12 deficiency is caused by malabsorption.
  • See Appendix C for more information on nutritional status of vitamin B12.
Folic Acid (Folate)
Folic acid is needed for normal RBC and WBC function and for the production of cellular genes. Folic acid is a more potent growth promoter than VB12, although both depend on the normal functioning of intestinal mucosa for their absorption. Folic acid, like VB12, is required for DNA production. Folic acid is formed by bacteria in the intestines, is stored in the liver, and is present in eggs, milk, leafy vegetables, yeast, liver, fruits, and other elements of a well-balanced diet.
This test is indicated for the differential diagnosis of megaloblastic anemia and in the investigation of folic acid deficiency, iron deficiency, and hypersegmental granulocytes. Measurement of both serum and RBC folate levels constitutes a reliable means of determining the existence of folate deficiency. The finding of low serum folate means that the patient's recent diet was subnormal in folate content, that the patient's recent absorption of folate was subnormal, or both. Low RBC folate can mean either that there is tissue folate depletion owing to folate deficiency requiring folate therapy or, alternatively, that the patient has primary VB12 deficiency that is blocking the ability of cells to take up folate. Serum levels are commonly high in patients with VB12 deficiency because this vitamin is needed to allow incorporation of folate into tissue cells. For thoroughness, the serum VB12 should also be determined because more than 50% of all patients with significant megaloblastic anemia have VB12 deficiency rather than folate deficiency.
Reference Values
Normal
  • Adults: 3–13 ng/mL (serum) or 6.8–29.5 nmol/L
  • Children: 5–21 ng/mL (serum) or 11.3–47.6 nmol/L
  • Infants: 14–51 ng/mL or 31.7–115.5 nmol/L
  • Red blood cell folate:
  • Adults: 140–628 ng/mL or 317–1422 nmol/L
  • Children: >160 ng/mL or >362 nmol/L
Procedure
  • Obtain a fasting venous sample of 10 mL, using a red-topped tube or SST. Protect the sample from light. Place the specimen in a biohazard bag.
  • If RBC folate is ordered, draw 5 mL of venous blood with EDTA anticoagulant. An Hct determination is also required.
Clinical Implications
  • Decreased folic acid levels are associated with:
    • Inadequate intake owing to alcoholism, chronic disease, malnutrition, diet devoid of fresh vegetables, or anorexia
      • P.142

    • Malabsorption of folic acid (eg, small bowel disease)
    • Excessive use of folic acid by the body (eg, pregnancy, hypothyroidism)
    • Megaloblastic (macrocytic) anemia caused by VB12 deficiency
    • Hemolytic anemia (sickle cell, phenocytosis, PNH)
    • Liver disease associated with cirrhosis, alcoholism, hepatoma
    • Adult celiac disease, sprue
    • Vitamin B6 deficiency
    • Carcinomas (mainly metastatic), acute leukemia, myelofibrosis
    • Crohn's disease, ulcerative colitis
    • Infantile hyperthyroidism
    • Intestinal resection, jejunal bypass procedure
    • Drugs that are folic antagonists (interfere with nucleic acid synthesis)
      • Anticonvulsants (phenytoin)
      • Aminopterin and methotrexate
      • Antimalarials
      • Alcohol (ethanol)
      • Oral contraceptives
      • Heavy usage of antacids
  • Increased folic acid levels are associated with:
    • Blind loop syndrome
    • Vegetarian diet
    • Pernicious anemia, VB12 deficiency
  • Decreased RBC folate occurs with:
    • Untreated folate deficiency
    • VB12 deficiency (60% of uncomplicated cases)
Interfering Factors
  • Drugs that are folic acid antagonists, among others (see Appendix E)
  • Hemolyzed specimens (false elevation)
  • Iron-deficiency anemia (false increase)
Clinical Alert
Elderly persons and those with inadequate diets may develop folate-deficient megaloblastic anemia.
Interventions
Pretest Patient Care
  • Explain test purpose and procedure. Obtain pertinent medication history. Assess for sign/symptoms of anorexia, fainting, fatigue, headache, forgetfulness, pallor, palpitations, and weakness.
  • Alert patient that fasting from food for 8 hours before testing is required; water is permitted.
  • Draw blood before VB12 injection.
  • Do not administer radioisotopes for 24 hours before the specimen is drawn.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Resume normal activities and medications.
  • Interpret test results; counsel and monitor appropriately for anemia.
    • P.143

  • Possible treatments include administering folic acid supplements as ordered and teaching patients about a well-balanced diet.
  • See Chapter 1 guidelines for safe, effective, informed posttest care. See Appendix C for more information on vitamin testing.
Erythropoietin (Ep)
Erythropoietin (Ep) is a glycoprotein hormone that regulates erythropoiesis. The levels of Ep in anemia are primarily determined by the degree of anemia; Ep is inversely related to red blood cell volume and Hct.
Ep is used to investigate obscure anemias. This test is useful in differentiating primary from secondary polycythemia and in detecting the recurrence of Ep-producing tumors. It is also used as an indicator of need for Ep therapy in patients with renal failure (end-stage renal disease).
Reference Values
Normal
  • 5–36 mU/mL or 5–36 U/L
Procedure
  • Obtain a venous blood serum sample of 5 mL, using a red-topped tube or SST. Place the specimen in a biohazard bag.
  • Separate serum from cells as soon as possible and place in polypropylene tube (not clear plastic-polystyrene). Freeze.
Clinical Implications
  • Ep is increased appropriately in:
    • Anemias with very low Hb (eg, aplastic anemia, hemolytic anemia); hematologic cancers have very high levels.
    • Patients with any iron-deficiency anemia have moderately high levels.
    • Myelodysplasia, chemotherapy, AIDS
    • Secondary polycythemia vera caused by tissue hypoxia (eg, high altitude, COPD)
    • Pregnancy (very high values)
  • Ep is increased inappropriately in erythropoietin-producing tumors:
    • Renal cysts, renal transplant rejection
    • Renal adenocarcinoma
    • Pheochromocytomas
    • Cerebellar hemangioblastomas
    • Polycystic kidney disease
    • Occasionally, adrenal, ovarian, testicular, breast, and hepatic carcinoma
  • Ep is decreased appropriately in:
    • Rheumatoid arthritis
    • Multiple myeloma
    • Cancer
  • Ep is decreased inappropriately in:
    • Polycythemia vera (primary)
    • After bone marrow transplantation (weeks 3 and 4)
    • AIDS before initiating therapy
    • Autonomic neuropathy
    • Renal failure and adult nephrotic syndrome
P.144

Interfering Factors
  • Ep is increased in:
    • Pregnancy
    • Use of anabolic steroids
    • Administration of thyroid-stimulating hormone, ACTH, epinephrine
    • Growth hormone (see Appendix E)
  • Ep is decreased in:
    • Transfusions
    • Use of some prescribed drugs (see Appendix E)
    • Drugs that increase renal blood flow (eg, enalapril)
    • High plasma viscosity
Interventions
Pretest Patient Care
  • Explain test purpose and procedure.
  • Draw blood at the same time for serial determinations: Circadian rhythm is lowest in the morning and 40% higher in late evening.
  • Alert patient that fasting is not necessary, but a morning specimen is needed.
  • Note use of any drugs.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Resume normal activities and medications.
  • Interpret test results; counsel and monitor appropriately for anemia.
  • See Chapter 1 guidelines for safe, effective, informed posttest care. See Appendix C for more information on vitamin testing.
Tests of Hemostasis and Coagulation
The prime function of the coagulation mechanism is to protect the integrity of the blood vessels while maintaining the fluid state of blood. Serious medical problems or even death may occur with the inability to stem the loss of blood or with the inability for a normal clot to form.
Hemostasis and coagulation tests are generally done for patients with bleeding disorders, vascular injury or trauma, or coagulopathies. Reflex vasoconstriction is the normal response to vascular insult once the first-line defenses (skin and tissue) are breached. In larger vessels, vasoconstriction may be the primary mechanism for hemostasis. With smaller vessels, vasoconstriction reduces the size of the area that must be occluded by the hemostatic plug. Part of this cascade of sequential clotting events relates to the fact that platelets adhere to the injured and exposed subendothelial tissues. This phenomenon initiates the complex clotting mechanism whereby thrombin and fibrin are formed and deposited to aid in intravascular clotting (Table 2.7).
The entire mechanism of coagulation and fibrinolysis (removal of fibrin clot) is one of balance. It may best be understood by referring to Fig. 2.1 (pg. 159) and Fig. 2.2 (pg. 160). Abnormal bleeding does not always indicate coagulopathy, in much the same way that lack of bleeding does not necessarily indicate absence of a bleeding disorder.
The most common causes of hemorrhage are thrombocytopenia (platelet deficiency) and other acquired coagulation disorders, including liver disease, uremia, disseminated intravascular coagulation (DIC), and anticoagulant administration. Together, they account for
P.145

most hemorrhagic problems. Hemophilia and other inherited factor deficiencies are seen less frequently. Bleeding tendencies are associated with delays in clot formation or premature clot lysis. Thrombosis is associated with inappropriate clot activation or localization of the blood coagulation process. Finally, clotting disorders are divided into two classes: those caused by impaired coagulation and those caused by hypercoagulability.
Table 2.7 The Complex Chain of Coagulation Reactions
Hypercoagulability States
Two general forms of hypercoagulability exist: hyperreactivity of the platelet system, which results in arterial thrombosis, and accelerated activity of the clotting system, which results in venous thrombosis. Hypercoagulability refers to an unnatural tendency toward thrombosis. The thrombus is the actual insoluble mass (fibrin or platelets) present in the bloodstream or chambers of the heart.
P.146

Conditions and classifications associated with hypercoagulability include the following:
  • Platelet Abnormalities. These conditions are associated with arteriosclerosis, diabetes mellitus, increased blood lipids or cholesterol levels, increased platelet levels, and smoking. Arterial thrombosis may be related to blood flow disturbances, vessel wall changes, and increased platelet sensitivity to factors causing platelet adherence and aggregation.
  • Clotting System Abnormalities. These are associated with congestive heart failure, immobility, artificial surfaces (eg, artificial heart valves), damaged vasculature, use of oral contraceptives or estrogen, pregnancy and the postpartum state, and the postsurgical state. Other influences include malignancy, myeloproliferative (bone marrow) disorders, obesity, lupus disorders, and genetic predisposition.
  • Venous Thrombosis. This can be related to stasis of blood flow, to coagulation alterations, or to increases in procoagulation factors or decreases in anticoagulation factors (Table 2.8).
Disorders of Hemostasis
  • Congenital Vascular Abnormalities (Vessel Wall Structure Defects). Defects of the actual blood vessel are poorly defined and difficult to test. Hereditary telangiectasia is the most commonly recognized vascular abnormality. Laboratory studies are normal, so the diagnosis must be made from clinical signs and symptoms. Patients frequently report epistaxis and symptoms of anemia. Another abnormality is congenital hemangiomas (Kasabach-Merritt syndrome).
  • Acquired Abnormalities of the Vessel Wall Structure. Causes include Henoch-Schönlein purpura as an allergic response to infection or drugs, diabetes mellitus, rickettsial diseases, septicemia, and amyloidosis present with some degree of vascular abnormalities. Purpura can also be associated with steroid therapy and easy bruising in females (infectious purpura), or it can be a result of drug use.
  • Hereditary Connective Tissue Disorders. These include Ehlers-Danlos syndrome (hyperplastic skin and hyperflexible joints) and pseudoxanthoma elasticum (rare connective tissue disorder).
  • Acquired Connective Tissue Defects. These can be caused by scurvy (vitamin C deficiency) or senile purpura.
  • Qualitative Platelet Abnormalities. These disorders can be divided into subclasses:
    • Thrombocytopenia (platelet count < 150 × 103/mm3) is caused by decreased production of platelets, increased use or destruction of platelets, or hypersplenism. Contributing factors include bone marrow disease, autoimmune diseases, DIC, bacterial or viral infection, chemotherapy, radiation therapy, multiple transfusions, and certain drugs (eg, NSAIDs, thiazides, estrogens).
    • Thrombocytosis (elevated platelet count) is caused by hemorrhage, iron-deficiency anemia, inflammation, or splenectomy.
    • Thrombocythemia (platelet count > 1000 × 103/mm3 or > 1000 × 109/L) is caused by granulocytic leukemia, polycythemia vera, or myeloid metaplasia.
Clinical Alert
An increased platelet count predisposes the patient to arterial thrombosis. Paradoxically, a substantially elevated platelet count can also cause easy bleeding after dental surgery, gastrointestinal bleeding, and epistaxis.
When the platelet count is substantially decreased, bleeding can occur in the nose, gastrointestinal tract, skin, and gums.
P.147

Table 2.8 Proteins Involved in Blood Coagulation
Protein* | Synonym | Plasma Concentration (mg/dL) | Function
Fibrinogen | Factor I | 200–400 | Is converted to fibrin along with platelets to form clot
Factor II | Prothrombin (prethrombin) | 10–15 | Is converted to thrombin (IIa), which splits fibrinogen into fibrin
Factor V | Proaccelerin; labile factor | 0.5–1.0 | Supports Xa activation of II to IIa
Factor VII | Stable factor; proconvertin | 0.2 | Activates X
Factor VIII:C | Antihemophilic factor (AHF); platelet; cofactor I | 1.0–2.0 | Supports IXa activation of X
Factor IX | Christmas factor; plasma thromboplastin component (PTC) | 0.3–0.4 | Activates X
Factor X | Stuart-Prower factor (AVTD prothrombin III) | 0.6–0.8 | Activates II
Factor XI | Plasma thromboplastin antecedent (antihemophilic factor C) | 0.4 | Activates XII and prekallikrein
Factor XII | Hageman factor | 2.9 | Activates XI and prekallikrein
Factor XIII | Fibrin-stabilizing factor; Laki-Lorand factor | 2.5 | Crosslinks fibrin and other proteins
von Willebrand's factor | Factor VIII–related antigen VIII:VWD | 1.0 | Stabilizes VIII, mediates platelet adhesion
Prekallikrein | Fletcher factor | 5.0 | Activates XII and prekallikrein, cleaves HMWK
High-molecular-weight kininogen (HMWK) | Fitzgerald factor | 4.7–12.2 | Supports reciprocal activation of XII, XI, and prekallikrein
Fibronectin | Cold insoluble globulin | 20–40 | Mediates cell adhesion
Major antithrombin | Antithrombin III | 20–40 | Inhibits IIa, Xa, XIa, XIIa, and kallikrein
Protein C |  | 0.5 | Complexed with protein S, inactivates V and VIII
Plasminogen |  | 20 | Forms plasmin, which lyses the fibrin clot and inhibits other factors
α2-Antiplasmin |  | 9.6–13.5 | Inhibits plasmin
α1-Antitrypsin |  | 245–335 | Weak inhibitor of thrombin, potent inhibitor of XIa
Tissue plasminogen |  |  | Activates plasminogen
Plasminogen activator inhibitor I |  |  | Inactivates tissue plasminogen activator (tPA)
Plasminogen activator inhibitor II |  |  | Inactivates urokinase
*The clotting factors of the blood are proteins; they are present in the blood plasma in an inactive form called zymogens.
P.148

  • Quantitative Platelet Abnormalities. These are associated with Glanzmann's thrombasthenia, a hereditary autosomal-recessive disorder that can produce severe bleeding, especially with trauma and surgical procedures. Platelet factor 3 differences associated with aggregation, adhesion, or release defects may be manifested in storage pool disease, May-Hegglin anomaly, Bernard-Soulier syndrome, and Wiskott-Aldrich syndrome. Dialysis and use of drugs such as aspirin, other anti-inflammatory agents, dipyridamole, and prostaglandin E also can be tied to platelet abnormalities.
  • Congenital Coagulation Abnormalities. These include hemophilia A and B (deficiencies of factors VIII and IX, respectively), rare autosomal recessive traits (hemophilia C), and autosomal dominant traits (eg, von Willebrand's disease).
  • Acquired Coagulation Abnormalities. These are associated with several disease states and are much more common than inherited deficiencies.
    • Circulatory anticoagulant activity may be evident in the presence of antifactor VIII, rheumatoid arthritis, immediate postpartum period, SLE, or multiple myeloma.
    • Vitamin D deficiency may be caused by oral anticoagulants, biliary obstruction and malabsorption syndrome, or intestinal sterilization by antibiotic therapy. Newborns are prone to vitamin D deficiency.
    • DIC causes continuous production of thrombin, which, in turn, consumes the other clotting factors and results in uncontrolled bleeding.
    • Primary fibrinolysis is the situation whereby isolated activation of the fibrinolytic mechanism occurs without prior coagulation activity, as in streptokinase therapy, severe liver disease, prostate cancer, or, more rarely, electroshock.
    • Most coagulation factors are manufactured in the liver. Consequently, in liver disease, the extent of coagulation abnormalities is directly proportional to the severity of the liver disease.
Tests for Disseminated Intravascular Coagulation (DIC)
DIC is an acquired hemorrhagic syndrome characterized by uncontrolled formation and deposition of fibrin thrombi. Continuous generation of thrombin causes depletion (consumption) of the coagulation factors and results in uncontrolled bleeding. Also, fibrinolysis is activated in DIC. This further adds to the hemostasis defect caused by the consumption of clotting factors. The many coagulation test abnormalities found in acute DIC include the following:
  • Prolonged
    • Prothrombin time (PT)
    • Partial thromboplastin time (PTT) or activated partial thromboplastin time (APTT)
    • Bleeding time
    • Thrombin time (TT)
  • Decreased
    • Fibrinogen
    • Platelet count
    • Clotting factors II, V, VIII, and X
    • Antithrombin III (AT-III)
  • Increased
    • Fibrinolysin test
    • Fibrinopeptide A
  • Positive
    • Fibrin split products
    • D-Dimer
P.149

In chronic DIC, the results are variable, especially the PT, PTT, TT, and fibrinogen, making the diagnosis much more difficult. No single test or group of tests is diagnostic, and diagnosis usually depends on a combination of findings. Normal levels do not rule out DIC, and a repeat profile should be done a few hours later to look for changes in platelet count and fibrinogen.
Causes of DIC include septicemia, malignancies and cancer, obstetric emergencies, cirrhosis of the liver, sickle cell disease, trauma or crushing injuries, malaria, incompatible blood transfusion, cold hemoglobinuria or PNH, connective tissue diseases, snake bites, and brown recluse spider bites.
Paradoxically, the treatment of uncontrolled bleeding in DIC is heparin administration. The heparin blocks thrombin formation, which blocks consumption of the other clotting factors and allows hemostasis to occur.
Laboratory Investigation of Hemostasis
Usually, a blood sample of at least 20 mL is obtained by the two-tube technique. In the first tube, a 5-mL blood sample is obtained and discarded. Then 15 to 20 mL of blood is drawn into Vacutainer tubes with sodium citrate as the anticoagulant. A butterfly needle may be used to prevent backflow or to make sampling easier in the case of a difficult draw. Coagulation studies (coagulation profiles, coag panels, coagulograms) are used for screening or as diagnostic tools for evaluation of symptoms such as easy or spontaneous bruising, petechiae, prolonged bleeding (eg, from cuts), abnormal nosebleeds, heavy menstrual flow, family history of coagulopathies, or gastrointestinal bleeding (Table 2.9).
Many of the more common screening tests are now automated and easily done. Platelet counts are included in the automated CBC with most instruments pro time, and PTT can be done on photo-optical instruments that sense the change in optical density when a clot forms. Tests for fibrinogen are on instruments that detect fibrin strands. Many patients can undergo testing at the same time with the help of automation. Some of the more specialized tests still must be done manually or using semiautomated methods.
  • These five primary screening tests are initially performed to diagnose suspected coagulation disorders:
    • Platelet count, size, and shape
    • Bleeding time—reflects data about the ability of platelets to function normally and the ability of the capillaries to constrict their walls
    • PTT—determines the overall ability of the blood to clot
    • PT—measures the function of second-stage clotting factors
    • Fibrinogen level
  • Factor assays are definitive coagulation studies of a specific clotting factor (eg, factor VIII for hemophilia). These are done if the screening test indicates a problem with a specific factor or factors.
  • Fibrinolysis is used to address problems of the fibrinolytic system and includes the following studies:
    • Euglobulin clot lysis—identifies increased plasminogen activator activity. (Plasmin is not usually present in the blood plasma.)
    • Factor XIII (fibrin-stabilizing factor)
    • Fibrin split products (eg, protamine sulfate test)
  • The investigation of hypercoagulable status (thrombotic tendency, thromboembolic disorders) covers both primary causes (deficiencies of AT-III, protein C, protein S, and factor XII; fibrinolytic mechanisms) and secondary causes (acquired platelet disorders and acquired diseases of coagulation and fibrinolytic impairment) and includes the following tests:
    • PT
    • PTT
      P.150

      Table 2.9 Laboratory Tests to Measure Hemostasis*
      Name of Test | Vascular Function | Platelet Function | Stage I | Stage II | Stage III | Stage IV
      Bleeding time | X | X
      Platelet count | X
      Platelet adhesiveness | X
      Platelet aggregation | X
      Aspirin tolerance | X
      Platelet factor III assay | X
      Activated clotting | X | X | X | X
      Activated recalcification time | X | X
      Activated partial thromboplastin | X | X
      Prothrombin time | X
      Stypven† time | X
      Circulating anticoagulant factor I.D. substitution | X | X | X
      Factor assay | X | X | X
      Thrombin time | X | X | X
      Reptilase time | X
      Fibrinogen assay | X
      Factor XIII assay | X
      Euglobulin lysis time | X
      Thrombin time—diluted | X | X
      Plasminogen assay | X
      Protamine sulfate (ethanol gelation) | X | X
      D-dimer | X
      Fibrin monomer | X
      Fibrinopeptide A | X
      Latex agglutination for fibrin split products | X
      *These tests measure all facets of hemostasis: vascular function, platelets, and clotting factors.
      †Activates factor X.
      • P.151

    • Fibrinogen test
    • Antiplatelet factors (eg, prostacyclin)
    • Anticoagulant factors (eg, AT-III, protein C, protein S, lupus anticoagulant)
    • Fibrinolysis tests (eg, fibrin degradation products [FDPs], euglobulin lysis time, fibrin monomers)
    • TT
Note
The lupus inhibitor (lupus anticoagulant) is an antibody (against the phospholipid used in the PT and PTT tests) that is responsible for inhibition of the PT, PTT, Russell viper venom time (dRVVT), and kaolin clotting time (kCT). To demonstrate its presence, 1 mL of the patient's plasma is mixed with 1 mL of normal plasma, and a PTT test of the mixture is done. When an inhibitor of any sort is present, the PTT will not return to normal range. An inhibitor of the lupus type can be shown by correcting the PTT through use of platelets as a phospholipid source or by demonstrating a characteristic pattern in the PTT that results from sequential dilution of the phospholipid reagent. Lupus anti-coagulants may be associated with false-positive Venereal Disease Research Laboratory (VDRL) test reports and with another antiphospholipid—the anticardiolipin antibody (β2-glycoprotein I).
Clinical Alert
Conditions associated with the presence of the lupus anticoagulant include:
  • SLE (one fifth of patients)
  • Multiple myeloma
  • Other autoimmune diseases (rheumatoid arthritis, Raynaud's syndrome)
  • Spontaneous abortions (associated with presence of anticardiolipin autoantibody) and postpartum complications
  • Lupus anticoagulant is more often associated with thromboembolism than with bleeding problems.
  • Most lupus anticoagulant antibodies are directed against prothrombin or β2-glycoprotein I.
Clinical Alert
  • All patients with hemorrhagic or thrombotic tendencies, or undergoing coagulation studies, should be observed closely for possible bleeding emergencies. A comprehensive history and physical examination should be done.
  • Blood samples for coagulation studies should be drawn last if other blood studies are indicated.
Procedural Alert
When a blood sample is obtained for PT, PTT, and TT, sodium citrate is used as the anticoagulant in the sampling tubes.
Patient Assessment for Bleeding Tendency
  • Examine all skin for bruising.
  • Record petechiae associated with use of blood pressure cuffs or tourniquets.
  • Note bleeding from the nose or gums with no apparent cause.
    • P.152

  • Estimate blood quantity in vomitus, expectorated mucus, urine, stools, and menstrual flow.
  • Note prolonged bleeding from injection sites.
  • Watch for symptoms, especially changes in levels of consciousness or neurologic checks that may signal an intracranial bleed.
  • Determine whether the patient is taking anticoagulants or aspirin.
Bleeding Time (Ivy Method; Template Bleeding Time)
Bleeding time measures the primary phase of hemostasis: the interaction of the platelet with the blood vessel wall and the formation of a hemostatic plug. Bleeding time is the best single screening test for platelet function disorders and is one of the primary screening tests for coagulation disorders.
This test is of value in detecting vascular abnormalities and platelet abnormalities or deficiencies. It is not recommended for routine presurgical workup.
A small stab wound is made in either the earlobe or the forearm; the bleeding time (the amount of time it takes to form a clot) is recorded. The duration of bleeding from a punctured capillary depends on the quantity and quality of platelets and the ability of the blood vessel wall to constrict.
The principal use of this test today is in the diagnosis of von Willebrand's disease, an inherited defective molecule of factor VIII and a type of pseudohemophilia. It has been established that aspirin may cause abnormal bleeding in some normal persons, but the bleeding time test has not proved consistently valuable in identifying such persons.
Reference Values
Normal
  • 3–10 minutes in most laboratories
  • Duke method (earlobe): 5 minutes (not recommended—not very reproducible with a wide range of normal values)
  • Ivy method (forearm with template): 25–90 minutes
  • Mielke's method (Surgicut):
  • Adults: 1–7 minutes
  • Teens: 3.0–8 minutes
  • Children: 2.5–13 minutes
Clinical Alert
  • The critical value for bleeding time is >15 minutes.
  • If the puncture site is still bleeding after 15 minutes, discontinue the test and apply pressure to the site. Document and report the results to the clinician.
Procedure (Ivy Method)
  • Cleanse the area 3 fingerwidths below the antecubital space with alcohol and allow to dry.
  • Place a blood pressure cuff on the arm above the elbow and inflate to 40 mm Hg.
  • Select a cleansed area of the forearm without superficial veins. Stretch the skin laterally and tautly between the thumb and forefinger.
  • Start a stopwatch. Use the edge of a 4- × 4-inch filter paper to blot the blood through capillary action by gently touching the drop every 30 seconds. Do not disturb the wound
    P.153

    itself. Remove the blood pressure gauge when bleeding stops and a clot has formed. Apply a sterile dressing when the test is completed.
  • Remember that the end point (by the Ivy or the earlobe method) is reached when blood is no longer blotted from the forearm puncture. Report in minutes and half minutes (eg, 5 minutes, 30 seconds).
Clinical Implications
  • Bleeding time is prolonged when the level of platelets is decreased or when platelets are qualitatively abnormal:
    • Thrombocytopenia (platelet count < 80 × 103/mm3)
    • Platelet dysfunction syndromes
    • Decrease or abnormality in plasma factors (eg, von Willebrand's factor, fibrinogen)
    • Abnormalities in the walls of the small blood vessels, vascular disease
    • Advanced renal failure
    • Severe liver disease
    • Leukemia, other myeloproliferative diseases
    • Scurvy
    • DIC disease (owing to the presence of FDPs)
  • In von Willebrand's disease, bleeding time can be variable; it will definitely be prolonged if aspirin is taken before testing (aspirin tolerance test).
  • A single prolonged bleeding time does not prove the existence of hemorrhagic disease. Because a larger vessel can be punctured, the puncture should be repeated on an alternate body site, and the two values obtained should be averaged.
  • Bleeding time is normal in the presence of coagulation disorders other than platelet dysfunction, vascular disease, or von Willebrand's disease.
  • Aspirin therapy (antiplatelet function therapy): when thrombus formation is thought to be mediated by platelet activation, the patient frequently is given agents to interrupt normal platelet function, which may be monitored by bleeding times or platelet aggregation studies. Aspirin is the most commonly used inhibitor; it inhibits platelet adhesion or “stickiness.”
Interfering Factors
  • Normal values for bleeding time vary when the puncture site is not of uniform depth and width.
  • Touching the puncture site during this test will break off fibrin particles and prolong the bleeding time.
  • Excessive alcohol consumption (as in alcoholic patients) may cause increased bleeding time.
  • Prolonged bleeding time can reflect ingestion of 10 g of aspirin as long as 5 days before the test.
  • Other drugs that may cause increased bleeding times include dextran, streptokinase-streptodornase (fibrinolytic agents), mithramycin, pantothenyl alcohol (see Appendix E).
  • Extreme hot or cold conditions can alter the results.
  • Edema of patient's hands or cyanotic hands will invalidate the test.
Interventions
Pretest Patient Care
  • Explain test purpose and procedure. See Patient Assessment for Bleeding Tendency.
  • Instruct patient to abstain from aspirin and aspirin-like drugs for at least 7 days before the test.
    • P.154

  • Advise the patient to abstain from alcohol before the test.
  • Inform the patient that scar tissue may form at the puncture site (keloid formation).
  • If the patient has an infectious skin disease, postpone the test.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcome and monitor appropriately for prolonged bleeding. See Patient Assessment for Bleeding Tendency.
  • See Chapter 1 guidelines for safe, effective, informed posttest care.
Platelet Count; Mean Platelet Volume (MPV)
Platelets (thrombocytes) are the smallest of the formed elements in the blood. These cells are nonnucleated, round or oval, flattened, disk-shaped structures. Platelet activity is necessary for blood clotting, vascular integrity and vasoconstriction, and the adhesion and aggregation activity that occurs during the formation of platelet plugs that occlude (plug) breaks in small vessels. Thrombocyte development takes place primarily in the bone marrow. The life span of a platelet is about 7.5 days. Normally, two thirds of all the body platelets are found in the circulating blood and one third in the spleen.
The platelet count is of value for assessing bleeding disorders that occur with thrombocytopenia, uremia, liver disease, or malignancies and for monitoring the course of disease associated with bone marrow failure. This test is indicated when the estimated platelet count (on a blood smear) appears abnormal. It is also part of a coagulation profile or workup.
The mean platelet volume (MPV) is sometimes ordered in conjunction with a platelet count. The MPV indicates the uniformity of size of the platelet population. It is used for the differential diagnosis of thrombocytopenia.
Reference Values
Normal
  • Platelet count:
  • Adults: 140–400 × 103/mm3 or 140–400 × 109/L
  • Children: 150–450 × 103/mm3 or 150–450 × 109/L
  • Mean platelet volume:
  • Adults: 7.4–10.4 µm3 or fL
  • Children: 7.4–10.4 µm3 or fL
Clinical Alert
Critical Values
  • A decrease in platelets to <20 × 103/mm3 or <20 × 109/L is associated with a tendency for spontaneous bleeding, prolonged bleeding time, petechiae, and ecchymosis.
  • Platelet counts > 50 × 103/mm3 or >50 × 109/L are not generally associated with spontaneous bleeding.
Procedure
  • Obtain a 7-mL venous whole blood sample in a lavender-topped tube (with EDTA).
  • Count the platelets by phase microscopy or by an automated counting instrument. The MPV is also calculated by many instruments at the time of the platelet count.
  • Make a blood smear and note the size, shape, and clumping of the platelets.
  • Place the specimen in a biohazard bag.
P.155

Clinical Implications
  • Abnormally increased numbers of platelets (thrombocythemia, thrombocytosis) occur in:
    • Essential thrombocythemia
    • Chronic myelogenous and granulocytic leukemia, myeloproliferative diseases
    • Polycythemia vera and primary thrombocytosis
    • Splenectomy
    • Iron-deficiency anemia
    • Asphyxiation
    • Rheumatoid arthritis and other collagen diseases, SLE
    • Rapid blood regeneration caused by acute blood loss, hemolytic anemia
    • Acute infections, inflammatory diseases
    • Hodgkin's disease, lymphomas, malignancies
    • Chronic pancreatitis, tuberculosis, inflammatory bowel disease
    • Renal failure
    • Recovery from bone marrow suppression (thrombocytopenia)
  • Abnormally decreased numbers of platelets (thrombocytopenia) occur in:
    • Idiopathic thrombocytopenic purpura, neonatal purpura
    • Pernicious, aplastic, and hemolytic anemias
    • After massive blood transfusion (dilution effect)
    • Viral, bacterial, and rickettsial infections
    • Congestive heart failure, congenital heart disease
    • Thrombopoietin deficiency
    • During cancer chemotherapy and radiation, exposure to dichlorodiphenyl-trichloroethane (DDT) and other chemicals
    • HIV infection
    • Lesions involving the bone marrow (eg, leukemias, carcinomas, myelofibrosis)
    • DIC and thrombotic thrombocytopenic purpura
    • Inherited syndromes such as Bernard-Soulier syndrome, May-Hegglin anomaly, Wiskott-Aldrich syndrome, Fanconi's syndrome
    • Toxemia of pregnancy, eclampsia
    • Alcohol toxicity, ethanol abuse
    • Hypersplenism
    • Renal insufficiency
    • Antiplatelet antibodies
  • Increased MPV is observed in:
    • Idiopathic thrombocytopenic purpura (autoimmune)
    • Thrombocytopenia caused by sepsis
    • Prosthetic heart valve
      • P.156

    • Massive hemorrhage
    • Myeloproliferative disorders
    • Acute and chronic myelogenous leukemia
    • Splenectomy
    • Vasculitis
    • Megaloblastic anemia
  • Decreased MPV occurs in Wiskott-Aldrich syndrome.
Clinical Alert
  • In 50% of patients who exhibit unexpected platelet increases, a malignancy is found.
  • In patients with an extremely elevated platelet count (>1000 × 103/mm3 or >1000 × 109/L) as a result of a myeloproliferative disorder, assess for bleeding caused by abnormal platelet function.
Note
Many drugs have toxic effects. The dosage does not have to be high to be toxic. Toxic thrombocytopenia depends on the inability of the body to metabolize and secrete the toxic substance.
Interfering Factors
  • Platelet counts normally increase at high altitudes; after strenuous exercise, trauma, or excitement; and in winter.
  • Platelet counts normally decrease before menstruation and during pregnancy.
  • Clumping of platelets may cause falsely lowered results.
  • Oral contraceptives cause a slight increase.
  • See Appendix E for drugs that affect test outcomes.
Interventions
Pretest Patient Care
  • Explain test purpose and procedure.
  • Avoid strenuous exercise before blood is drawn.
  • Note what medications and what treatments the patient is receiving.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcomes and monitor appropriately. Observe for signs and symptoms of gastrointestinal bleeding, hemolysis, hematuria, petechiae, vaginal bleeding, epistaxis, and bleeding from the gums. When hemorrhage is apparent, use emergency measures to control bleeding and notify the attending physician.
  • Use platelet transfusions if the platelet count is <20 × 103/mm3 (<20 × 109/L) or if there is a specific bleeding lesion. One unit of platelet concentrate raises the count by 15 × 103/mm3 (15 × 109/L).
  • See Chapter 1 guidelines for safe, effective, informed posttest care.
Platelet Aggregation
Platelet aggregation is used to evaluate congenital qualitative functional disorders of adhesion, release, or aggregation. It is rarely used to evaluate acquired bleeding disorders.
Reference Values
Normal
  • Full platelet aggregation in response to the following:
  • Adenosine diphosphate
  • Collagen
  • Epinephrine
  • Thrombin
  • Ristocetin
Procedure
  • Obtain a 5-mL venous blood sample (anticoagulated in a tube containing sodium citrate).
  • Place it in biohazard bag. The sample is kept at room temperature (never refrigerate) and must be run within 30 minutes after the blood is drawn.
    • P.157

  • Increase the transmission of light through a sample of platelet-rich plasma when platelets aggregate. This increase in light transmission can be used as an index to the aggregation in response to various agonists.
Clinical Implications
  • Decreased platelet aggregation occurs in congenital diseases:
    • Bernard-Soulier syndrome
    • Glanzmann's thrombasthenia
    • Storage pool diseases (eg, Chédiak-Higashi syndrome, gray platelet disease)
    • Cyclooxygenase deficiency
    • Wiskott-Aldrich syndrome
    • Albinism
    • β-Thalassemia major
    • May-Hegglin anomaly
    • Various connective tissue disorders (eg, Marfan syndrome)
    • von Willebrand's disease
  • Decreased platelet aggregation also occurs in acquired disorders:
    • Uremia
    • Antiplatelet antibodies
    • Cardiopulmonary bypass
    • Myeloproliferative disorders
    • Dysproteinemias (macroglobulinemia)
    • Idiopathic thrombocytopenic purpura
    • Polycythemia vera
    • Use of drugs and aspirin, some antibiotics, anti-inflammatory drugs, psychotropic drugs, and others (see Appendix E)
    • DIC
  • Increased aggregation occurs in primary and secondary Raynaud's syndrome.
Interfering Factors
  • Platelet count < 100,000/mm3
  • Patient cannot be taking drugs that interfere with aggregation (see Appendix E).
  • Lipemia will interfere with testing.
Interventions
Pretest Patient Care
  • Explain test purpose and procedure.
  • Be aware that for 10 days before test, drugs that inhibit platelet aggregation are contraindicated. These include aspirin, antihistamines, steroids, cocaine, anti-inflammatories, theophylline, and antibiotics.
  • On the day of the test, avoid caffeine.
  • Avoid warfarin (Coumadin) for 2 weeks and heparin therapy for 1 week before testing.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcome and counsel appropriately for congenital disorders.
  • Resume medications and normal diet.
  • Possible treatments include applying pressure to venipuncture site and assessing for bleeding; hematoma may occur.
  • See Chapter 1 guidelines for safe, effective, informed posttest care.
P.158

Thrombin Time (TT); Thrombin Clotting Time (TCT)
Stage III fibrinogen defects can be detected by the TT test. It can detect DIC and hypofibrinogenemia and may also be used for monitoring streptokinase therapy. The test actually measures the time needed for plasma to clot when thrombin is added. Normally, a clot forms rapidly; if it does not, a stage III deficiency is present (Fig. 2.1). A TT test is often included as part of a panel for coagulation defects.
Reference Values
Normal
  • 7.0–12.0 seconds (varies widely by laboratory)
  • Check with your laboratory for values.
Clinical Alert
TT is severely prolonged in the presence of afibrinogenemia (<80 mg/dL or <0.8 g/L of fibrinogen).
Clinical Alert
Critical Value
>60 seconds
Procedure
  • Use the procedure for two-tube specimen collection to anticoagulate a 7-mL venous blood sample with sodium citrate and put on ice. Take care not to contaminate the specimen with heparin from IV apparatus or other sources.
  • Ensure that the specimen is tested within 2 hours, or it must be frozen for later testing.
Clinical Implications
  • Prolonged TT occurs in:
    • Hypofibrinogenemia
    • Therapy with heparin or heparin-like anticoagulants
    • DIC
    • Fibrinolysis
    • Multiple myeloma
    • Presence of large amounts of fibrin split products (FSPs) or FDPs, as in DIC
    • Uremia
    • Severe liver diseases
  • Shortened TT occurs in:
    • Hyperfibrinogenemia
    • Elevated Hct (>55%)
  • Therapy with plasminogen activators—streptokinase, urokinase, or tissue plasminogen activator (tPA). Anticoagulant therapy is an attempt either to prevent thrombus formation or to promote thrombus lysis. The type and location of the thrombus usually determine the type of anticoagulant to be administered and the treatment protocol. The newest treatment for life-threatening thrombus formation uses plasminogen activators to accelerate fibrinolysis, which is the enzymatic dissolution of already organized clots (Fig. 2.2). The action of some of these agents produces a lytic state that can be monitored by the TT.
Although several tests are sensitive to the effects of thrombolytic drugs, many require lengthy assay procedures or special techniques. Of the laboratory procedures that have been recommended (PT, TT, APTT, quantitative fibrinogen, euglobulin clot lysis, and plasminogen levels),
P.159

P.160

the TT has become widely accepted because it is fast and practical, does not require special equipment, and can detect the decrease in fibrinogen levels as well as the presence of fibrin and FDPs.
FIGURE 2.1. Intrinsic, extrinsic, and common pathways of coagulation. Vessel injury initiates intrinsic pathway through contact activation by exposed collagen. Extrinsic pathway is initiated by endothelial release of tissue factor (ie, tissue thromboplastin). Extrinsic and intrinsic pathways each initiate common pathway to create stable fibrin clot. (Lotspeich-Steininger CA, et al: Clinical Hematology. Philadelphia, JB Lippincott, 1992)
FIGURE 2.2. Stage four activation of the fibrinolytic system.
The half-life of these activators is relatively short (10–90 minutes); therefore, the antidote for overdose is to hold giving the next dose.
Interfering Factors
  • Heparin prolongs thrombin time. Interpret test results within this context.
  • Plasminogen activator therapy prolongs TCT.
  • See Appendix E for drugs that affect test outcomes.
Interventions
Pretest Patient Care
  • Explain test purpose and procedure.
  • If possible, ensure that no heparin is taken for 2 days before testing.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
P.161

Posttest Patient Care
  • Resume normal activities and medications as ordered.
  • Interpret test outcomes and monitor appropriately. Check for excess bleeding. If plasminogen activator is being monitored, see Posttest Patient Care for APTT.
  • See Chapter 1 guidelines for safe, effective, informed posttest care.
Partial Thromboplastin Time (PTT); Activated Partial Thromboplastin Time (APTT)
The PTT, a one-stage clotting test, screens for coagulation disorders. Specifically, it can detect deficiencies of the intrinsic thromboplastin system and also reveals defects in the extrinsic coagulation mechanism pathway.
Note
The PTT and APTT test for the same functions. APTT is a more sensitive version of PTT that is used to monitor heparin therapy.
The APTT is used to detect deficiencies in the intrinsic coagulation system, to detect incubating anticoagulants, and to monitor heparin therapy. It is part of a coagulation panel workup.
Reference Values
Normal
  • APTT: 21.0–35.0 seconds
  • Check with your laboratory for therapeutic range values during heparin therapy (2–2.5 times normal).
Clinical Alert
Critical Value
APTT > 70 seconds signifies spontaneous bleeding.
Procedure
  • Obtain a 5-mL venous blood sample and anticoagulate with sodium citrate. Use the two-tube method. Place the specimen in a biohazard bag.
  • Do not draw blood samples from a heparin lock or heparinized catheter.
  • Be aware that the sample may be transported at room temperature, but the vacuum must be intact (do not remove stopper). It is stable for 12 hours.
Clinical Implications
  • Prolonged APTT occurs in:
    • All congenital deficiencies of intrinsic system coagulation factors, including hemophilia A and hemophilia B
    • Congenital deficiency of Fitzgerald's factor, Fletcher's factor (prekallikrein)
    • Heparin therapy, streptokinase, urokinase
    • Warfarin (Coumadin)-like therapy
    • Vitamin K deficiency
    • Hypofibrinogenemia
    • Liver disease
    • DIC (chronic or acute)
    • Fibrin breakdown products
    • P.162

  • When APTT is performed in conjunction with PT, a further clarification of coagulation defects is possible. For example, a normal PT with an abnormal APTT means that the defect lies within the first stage of the clotting cascade (factor VIII, IX, X, XI, or XII). The pattern of a normal PTT with an abnormal PT suggests a possible factor VII deficiency. If both PT and APTT are prolonged, a deficiency of factor I, II, V, or X is suggested. Used together, APTT and PT will detect approximately 95% of coagulation defects.
  • Shortened APTT occurs in:
    • Extensive cancer, except when the liver is involved
    • Immediately after acute hemorrhage
    • Very early stages of DIC
  • Circulating anticoagulants (inhibitors) usually occur as inhibitors of a specific factor (eg, factor VIII). These are most commonly seen in the development of anti–factor VIII or anti–factor IX in 5% to 10% of hemophiliac patients. Anticoagulants that develop in the treated hemophiliac are detected through prolonged APTT. Circulating anticoagulants are also associated with other conditions:
    • After many plasma transfusions
    • Drug reactions
    • Tuberculosis
    • Chronic glomerulonephritis
    • SLE
    • Rheumatoid arthritis
  • Heparin therapy: In deep vein thrombosis or acute myocardial infarction, the usual protocol requires injection of heparin (monitored by the APTT), followed by long-term therapy with oral anticoagulants (monitored by the PT, APTT, or both).
    • In the blood, heparin combines with an α-globulin (heparin cofactor) to form a potent antithrombin. It is a direct anticoagulant.
    • Intravenous heparin injection produces an immediate anticoagulant effect; it is chosen when rapid anticoagulant effects are desired.
    • Because the half-life of heparin is 3 hours, the APTT is measured 3 hours after heparin administration, or 1 hour before the next dose.
    • Therapeutic APTT levels are ordinarily maintained at 2 to 2.5 times the normal values.
    • To evaluate heparin effects, blood is tested:
      • For baseline values before therapy is initiated
      • One hour before the next dose is due (when a 4-hour administration cycle is ordered)
      • According to the patient's status (eg, bleeding)
Note
Mixing equal parts of patient plasma and normal plasma corrects the APTT if it is caused by a coagulation factor defect but does not correct the APTT to normal if it is caused by a circulating inhibitor. A more sensitive test is the Russell viper venom test, which demonstrates the presence of the lupus anticoagulant. This test is unaffected by inhibitors of factor VIII or deficiencies of factors VIII, IX, or XI, or is affected by deficiencies of factors II, V, or X and by the use of sodium, warfarin, or heparin. Because lupus-type anticoagulants vary greatly in their reactivity in various test systems, it is recommended that this test be done in conjunction with the APTT and the anticardiolipin antibody assay. The reference range is 33.5–41.5 seconds.
Note
Not all individuals respond ideally or predictably to heparin. Anaphylaxis and erythematous reactions may occur. There is no shortcut to adequate and safe anticoagulation.
P.163

Interfering Factors
  • See Appendix E for drugs that affect test outcomes.
  • Hemolyzed plasma shortens APTT in normal patients but not in abnormal (heparinized) patients.
  • Very increased or decreased Hct
  • Incorrect ratio of blood to citrate (“short” fill of blood in collection tube)
Interventions
Pretest Patient Care
  • Explain test purpose, procedure, benefits, and risks.
  • See Chapter 1 guidelines for safe, effective, informed, pretest care.
  • Draw blood sample 1 hour before next dose of heparin. The heparin dose given relates to the APTT result.
Posttest Patient Care
  • Interpret test outcome and monitor appropriately. Protamine sulfate is the antidote for heparin overdose or for reversal of heparin anticoagulation therapy.
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
  • Watch for signs of spontaneous bleeding; notify physician immediately and treat accordingly.
  • Alert the patient to watch for bleeding gums, hematuria, oozing from wounds, and excessive bruising.
  • Instruct the patient to use an electric shaver instead of a blade and to exercise caution in all activities.
  • Avoid use of aspirin or ASA-like drugs (unless specifically prescribed) because they contribute to bleeding tendencies.
  • Long-term use of heparin can cause development of osteoporosis with fractures.
  • Thrombocytopenia can also develop with high-dose heparin therapy, along with progressive thromboembolitic syndrome. This platelet abnormality quickly reverses when heparin is discontinued.
Activated Coagulation Time (ACT)
The ACT test evaluates coagulation status. The ACT responds linearly to heparin level changes and responds to wider ranges of heparin concentrations than does the APTT. The ACT, however, assays overall coagulation activity. Therefore, prolonged values may not be exclusively the result of heparin.
The ACT can be a bedside procedure and requires only 0.4 mL of blood. Heparin infusion or reversal with protamine can then be titrated almost immediately according to the ACT results. ACT also is routinely used during dialysis, coronary artery bypass procedures, arteriograms, and percutaneous transluminal coronary arteriography. This test is hard to standardize, and no controls are available; therefore, it is used with caution mainly in cardiac surgery. The results are backed up by the APTT.
Reference Values
Normal
  • ACT: 70–120 seconds
  • Therapeutic range: 180–240 seconds (two times normal range)
P.164

Prothrombin Time (Pro Time; PT)
Prothrombin is a protein produced by the liver for clotting of blood. Prothrombin production depends on adequate vitamin K intake and absorption. During the clotting process, prothrombin is converted to thrombin. The prothrombin content of the blood is reduced in patients with liver disease.
The PT is one of the four most important screening tests used in diagnostic coagulation studies. It directly measures a potential defect in stage II of the clotting mechanism (extrinsic coagulation system) through analysis of the clotting ability of five plasma coagulation factors (prothrombin, fibrinogen, factor V, factor VII, and factor X). In addition to screening for deficiency of prothrombin, the PT is used to evaluate dysfibrinogenemia, the heparin effect and coumarin effect, liver failure, and vitamin K deficiency.
Reference Values
Normal
  • PT: 11.0–13.0 seconds (can vary by laboratory)
  • Therapeutic levels are at a P/C ratio of 2.0–2.5. Recommended therapeutic ranges are shown in Table 2.10.
  • P/C ratio (prothrombin time ratio): the observed patient PT divided by the laboratory PT mean normal value
  • INR (International Normalized Ratio): a comparative rating of PT ratios (representing the observed PT ratio adjusted by the International Reference Thromboplastin)
  • ISI (International Sensitivity Index): a comparative rating of thromboplastin (supplied by the manufacturer of the reagent)
Clinical Alert
  • Critical value: If P/C is >2.5 or >30.0 seconds, notify clinician (for patients on anticoagulant).
  • If PT is excessively prolonged (>30 seconds), vitamin K may be ordered.
  • Critical value: >20 seconds (for nonanticoagulated persons)
  • Baseline PT levels should be determined before anticoagulant administration.
  • Critical value: INR >3.6; notify clinician (for patients on anticoagulants)
Table 2.10 Therapeutic Context
 | INR | Target
Preoperative oral anticoagulant started 2 weeks before surgery
Non–hip surgery | 1.5–2.5 | 2.0
Hip surgery | 2.0–3.0 | 2.5
Primary and secondary prevention of deep vein thrombosis | 2.0–3.0 | 2.5
Prevention of systemic embolism in patients with atrial fibrillation | 2.0–3.0 | 2.5
Recurrent systemic embolism | 3.0–4.5 | 3.5
Prevention of recurrent deep vein thrombosis (two or more episodes) | 2.5–4.0 | 3.0
Cardiac stents | 3.0–4.5 | 3.5
Prevention of arterial thrombosis, including patients with mechanical heart valves | 3.0–4.5 | 3.5
P.165

Procedure
  • Draw a 5-mL venous whole blood sample (by the two-tube technique) into a tube containing a calcium-binding anticoagulant (sodium citrate). The ratio of sodium citrate to blood is critical.
  • Use blue-topped vacuum tubes that keep prothrombin levels stable at room temperature for 12 hours if left capped (vacuum intact). Place the specimen in biohazard bag.
Oral Anticoagulant Therapy
Oral anticoagulant drugs (eg, Coumadin, dicumarol) are commonly prescribed to treat blood clots. These are indirect anticoagulants (compared with heparin, which is a direct anticoagulant). However, if necessary, heparin is the anticoagulant of choice for initiating treatment because it acts rapidly and also partially lyses the clot.
  • These drugs act through the liver to delay coagulation by interfering with the action of the vitamin K–related factors (II, VII, IX, and X), which promote clotting.
  • Oral anticoagulants delay vitamin K formation and cause the PT to increase as a result of decreased factors II, VII, IX, and X.
  • The usual procedure is to run a PT test every day when beginning therapy. The anticoagulant dose is adjusted until the therapeutic range is reached. Then, weekly to monthly PT testing continues for the duration of therapy.
  • Coumadin takes 48 to 72 hours to cause a measurable change in the PT (3–4 days of drug therapy).
Drug Therapy and PT Protocols
  • Patients with cardiac problems are usually maintained at a PT level 2 to 2.5 times the normal (baseline) values.
  • Use of the INR values allows more sensitive control. A reasonable INR target for virtually all thromboembolic problems is 2.0 to 3.0. See Table 2.10 for more specific guidelines.
  • For treatment of blood clots, the PT is maintained within 2 to 2.5 times the normal range. If the PT drops below this range, treatment may be ineffective, and old clots may expand or new clots may form. Conversely, if the PT rises above 30 seconds, bleeding or hemorrhage may occur.
Clinical Implications
  • Conditions that cause increased PT include:
    • Deficiency of factors II (prothrombin), V, VII, or X
    • Vitamin K deficiency, newborns of mother with vitamin K deficiency
    • Hemorrhagic disease of the newborn
    • Liver disease (eg, alcoholic hepatitis), liver damage
    • Current anticoagulant therapy with warfarin (Coumadin)
    • Biliary obstruction
    • Poor fat absorption (eg, sprue, celiac disease, chronic diarrhea)
    • Current anticoagulant therapy with heparin
    • DIC
    • Zollinger-Ellison syndrome
    • Hypofibrinogenemia (factor I deficiency), dysfibrinogenemia
    • Circulating anticoagulants, lupus anticoagulant
    • Premature newborns
    • P.166

  • Conditions that do not affect the PT include:
    • Polycythemia vera
    • Tannin disease
    • Christmas disease (factor IX deficiency)
    • Hemophilia A (factor VIII deficiency)
    • von Willebrand's disease
    • Platelet disorders (idiopathic thrombocytopenic purpura)
Interfering Factors
  • Diet: ingestion of excessive green, leafy vegetables increases the body's absorption of vitamin K, which promotes blood clotting.
  • Alcoholism or excessive alcohol ingestion prolongs PT levels.
  • Diarrhea and vomiting decrease PT because of dehydration.
  • Quality of venipuncture: PT can be shortened if technique is traumatic and tissue thromboplastin is introduced to the sample and if collection tube is not filled properly.
  • Influence of prescribed medications: antibiotics, aspirin, cimetidine, isoniazid, phenothiazides, cephalosporins, cholestyramines, phenylbutazone, metronidazole, oral hypoglycemics, phenytoin
  • Prolonged storage of plasma at 4°C—activates factor VII and shortens PT
Interventions
Pretest Patient Care
  • Explain the purpose, procedure, and need for frequent testing. Emphasize the need for regular monitoring through frequent blood testing if long-term therapy is prescribed. Do not refer to anticoagulants as “blood thinners.” One explanation might be, “Your blood will be tested periodically to determine the pro time, which is an indication of how the blood clots.” The anticoagulant dose will be adjusted according to PT results.
  • Caution against self-medication. Ascertain what drugs the patient has been taking. Many drugs, including over-the-counter medications, alter the effects of anticoagulants and the PT value. Aspirin, acetaminophen, and laxative products should be avoided unless specifically ordered by the physician.
  • Instruct the patient never to start or discontinue any drug without the doctor's permission. This will affect PT values and may also interfere with the healing process.
  • Counsel regarding diet. Excessive amounts of green, leafy vegetables (eg, spinach, broccoli) will increase vitamin K levels and could interfere with anticoagulant metabolism. Caution against using razor blades; electric shavers should be used.
  • Remember that these guidelines also apply to aftercare.
Posttest Patient Care
  • Interpret test outcomes and monitor appropriately with follow-up testing and observation.
  • Avoid intramuscular injections during anticoagulant therapy because hematomas may form at the injection site. As the PT increases to upper limits (>30 seconds), assess carefully for bleeding from different areas; this may require neurologic assessment (if cranial bleeding is suspected), lung assessment and auscultation, gastrointestinal and genitourinary assessments, or other assessments as appropriate. Instruct the patient to observe for bleeding from gums, blood in the urine, or other unusual bleeding. Advise that care should be exercised in all activities to avoid accidental injury.
  • Alert patients who are being monitored by PT for long-term anticoagulant therapy that they should not take any other drugs unless they have been specifically prescribed.
  • Remember that when unexpected adjustments in anticoagulant doses are required to maintain a stable PT, or when there are erratic changes in PT levels, a drug interaction should be suspected and further investigation should take place.
    • P.167

  • Make changes in exercise intensity gradually or not at all. Active sports and contact sports should be avoided because of the potential for injury.
  • See Chapter 1 guidelines for safe, effective, informed posttest care.
Coagulant Factors (Factor Assay)
Assay of specific factors of coagulation is done in the investigation of inherited and acquired bleeding disorders. For example, tests of factor VIII–related antigen are used in the differential diagnosis of classic hemophilia and von Willebrand's disease in cases in which there is no family history of bleeding and bleeding times are borderline or abnormal. A test for ristocetin cofactor is done to help diagnose von Willebrand's disease by determining the degree or rate of platelet aggregation that is taking place.
Reference Values
Normal
  • Factor II—prothrombin: 80%–120% of normal
  • Factor V—labile factor: 50%–150% of normal
  • Factor VII—stable factor: 65%–140% of normal or 65–135 AU
  • Factor VIII—antihemophilic factor: 55%–145% of normal or 55–145 AU
  • Factor IX—Christmas factor: 60%–140% of normal or 60–140 AU
  • Factor X: 45%–155% of normal or 45–155 AU
  • Factor XI: 65%–135% of normal or 65–135 AU
  • Factor XII—Hageman factor: 50%–150% of normal or 50–150 AU
  • Ristocetin (von Willebrand's factor): 45%–140% of normal or 45–140 AU
  • Factor VIII antigen: 100 µg/L or 50%–150% of normal or 50–150 AU
  • Factor VIII–related antigen: 45%–185% of normal or 45–185 AU
  • Fletcher's factor (prekallikrein): 80%–120% of normal or 0.80–1.20
Clinical Alert
Critical Value
For any coagulation factor: <10% of normal
Procedure
  • Draw a 5-mL venous blood sample by the two-tube method and add to a collection tube containing sodium citrate as the anticoagulant.
  • Cap samples, put on ice, and send to the laboratory as soon as possible.
Clinical Implications
  • Inherited deficiencies:
    • Any of the specific factors—I, II, V, VII, VIII, IX, X, XI, XII, and XIII—may be deficient on a familial basis.
    • Factor VII is decreased in hypoproconvertinemia (autosomal recessive).
    • Factor VIII is decreased in classic hemophilia A and von Willebrand's disease (inherited autosomally).
    • Factor IX is decreased in Christmas disease or hemophilia B (sex-linked recessive).
    • Factor XI is decreased in hemophilia C (autosomal dominant, occurring predominantly in Jews).
    • P.168

  • Acquired disorders:
    • Factor II is decreased in:
      • Liver disease
      • Vitamin K deficiency
      • Oral anticoagulants (last factor to decrease after starting Coumadin therapy)
      • Normal newborns
      • Circulating inhibitors or lupus-like anticoagulants
    • Factor V is decreased in:
      • Liver disease
      • Factor V inhibitors
      • Myeloproliferative disorders
      • DIC and fibrinolysis
      • Normal newborns (mildly decreased)
    • Factor VII is decreased in:
      • Liver disease
      • Treatment with coumarin-type drugs (first factor to decrease)
      • Normal newborns
      • Kwashiorkor
    • Factor VIII is increased in:
      • Late normal pregnancy
      • Thromboembolic conditions
      • Liver disease
      • Postoperative period
      • Rebound activity after sudden cessation of a coumarin-type drug
      • Normal newborns
    • Factor VIII is decreased in:
      • Presence of factor VIII inhibitors (anticoagulants capable of specifically neutralizing a coagulation factor and thereby disrupting hemostasis), associated with hemophilia A and immunologic reactions, and postpartum
      • von Willebrand's disease
      • DIC, fibrinolysis
      • Myeloproliferative disorders
    • Factor IX is decreased in:
      • Uncompensated cirrhosis, liver disease
      • Nephrotic syndrome
      • Development of circulating anticoagulants against factor IX (rare)
      • Normal newborns
      • Dicumarol and related anticoagulant drugs
      • DIC
      • Vitamin K deficiency
    • Factor X is decreased in:
      • Vitamin K deficiency
      • Liver disease
      • Oral anticoagulants
      • Amyloidosis
      • DIC
      • Normal newborns
    • Factor XI is decreased in:
      • Liver disease
      • Intestinal malabsorption (vitamin K)
        • P.169

      • Occasional development of circulatory anticoagulants against factor IX
      • DIC
      • Newborns (do not reach adult levels for up to 6 months)
    • Factor XII is decreased in:
      • Nephrotic syndrome
      • Liver disease
      • Chronic granulocytic leukemia
      • Normal newborns
    • Factor XIII is decreased in:
      • Postoperative patients
      • Liver disease
      • Persistent increased fibrinogen levels
      • Obstetric complications with hypofibrinogenemia
      • Acute myelogenous leukemia
      • Circulating anticoagulants
      • DIC
Interventions
Pretest Patient Care
  • Explain test purpose and procedure.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcomes and monitor appropriately.
  • See Chapter 1 guidelines for safe, effective, informed posttest care.
Plasminogen (Plasmin; Fibrinolysin)
Plasminogen is a glycoprotein, synthesized in the liver, present in plasma. Under normal circumstances, plasminogen is a part of any clot because of the tendency of fibrin to absorb plasminogen from the plasma. When plasminogen activators perform their function, plasmin is formed within the clot; this gradually dissolves the clot while leaving time for tissue repair. Free plasmin also is released to the plasma; however, antiplasmins there immediately destroy any plasmin released from the clot (see Fig. 2.2).
This test is done to determine plasminogen activity in persons with thrombosis or DIC. When pathologic coagulation processes are involved, excessive free plasmin is released to the plasma. In these situations, the available antiplasmin is depleted, and plasmin begins destroying components other than fibrin, including fibrinogen, factors V and VIII, and other factors. Plasmin acts more quickly to destroy fibrinogen because of fibrinogen's instability.
For therapeutic destruction of thrombi, urokinase, a trypsin-like protease purified from urine, may be administered to a patient to activate plasminogen to plasmin and induce fibrinolysis. Streptokinase is another therapeutic agent used for the same purpose.
Reference Values
Normal
  • Plasminogen activity
  • Males: 76%–124% of normal for plasma or 0.76–1.24 fraction of normal
  • Females: 65%–153% of normal for plasma or 0.65–1.53 fraction of normal
  • Infants: 27%–59% of normal for plasma or 0.27–0.59 fraction of normal
P.170

Procedure
  • Add a 5-mL venous blood sample to a light blue–topped collection tube containing sodium citrate. Use the two-tube method. Place the specimen in a biohazard bag.
  • Put the sample on ice and transport to the laboratory immediately.
  • The test must be started within 30 minutes after the blood is drawn.
Clinical Implications
  • Decreased plasminogen activity occurs in:
    • Some familial or isolated cases of idiopathic deep vein thrombosis
    • DIC and systemic fibrinolysis
    • Liver disease and cirrhosis
    • Neonatal hyaline membrane disease
    • Therapy with plasminogen activators
  • Decreased levels of plasminogen or abnormally functioning plasminogen can lead to venous and arterial clotting (thrombosis).
  • Increased plasminogen activity occurs in:
    • Pregnancy (third trimester)
    • Regular vigorous physical exercise
Interfering Factors
See Appendix E for drugs that affect test outcomes.
Interventions
Pretest Patient Care
  • Explain test purpose and procedure.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcomes and monitor appropriately for thrombotic tendency.
  • See Chapter 1 guidelines for safe, effective, informed posttest care.
Fibrinolysis (Euglobulin Lysis Time; Diluted Whole Blood Clot Lysis)
Primary fibrinolysis, without any sign of intravascular coagulation, is extremely rare. Secondary fibrinolysis is usually seen and follows or occurs simultaneously with intravascular coagulation. This secondary fibrinolysis is a protective mechanism against generalized clotting.
This test is done to evaluate fibrinolytic activity. Shortened time indicates excessive fibrinolytic activity. Lysis is marked and rapid with primary fibrinolysis but can be minimal in secondary fibrinolysis. The diluted whole blood is used to monitor urokinase and streptokinase therapy.
Reference Values
Normal
  • Euglobulin lysis—no lysis of plasma clot at 37°C in 60–120 minutes. The clot is observed for 24 hours.
  • Diluted whole blood clot lysis: no lysis of clot in 120 minutes at 37° C.
Clinical Alert
A lysis time of <1 hour signifies that abnormal fibrinolysis is occurring.
P.171

Procedure
Note
To avoid release of plasminogen activator, do not massage vein, pump fist, or leave tourniquet on for a prolonged period of time.
  • Collect a 5-mL venous blood sample in a tube containing sodium citrate using the two-tube method. Place the specimen in a biohazard bag.
  • Put the sample on ice and transport to the laboratory immediately, or start at bedside.
  • The test must be started within 90 minutes after the blood is centrifuged.
Clinical Implications
  • Increased fibrinolysis time occurs in the following conditions:
    • Primary fibrinolysis
    • Within 48 hours after surgery
    • Cancer of prostate or pancreas
    • Circulatory collapse, shock
    • During lung and cardiac surgery
    • Obstetric complications (eg, antepartum hemorrhage, amniotic embolism, septic abortion, death of fetus, hydatidiform mole)
    • Long-term DIC (may be normal if plasminogen is depleted)
    • Liver disease
    • Administration of plasminogen activators (tPA, streptokinase, urokinase)
  • Heparin does not interfere with the euglobulin lysis test.
Interfering Factors
  • Increased fibrinolysis occurs with moderate exercise and increasing age.
  • Decreased fibrinolysis occurs in arterial blood, compared with venous blood. This difference is greater in arteriosclerosis (especially in young persons).
  • Decreased fibrinolysis occurs in postmenopausal women and in normal newborns.
  • FDPs interfere with fibrinolysis.
  • Normal results can occur if fibrinolysis is far advanced (plasminogen depleted).
  • Fibrinolysis is increased by very low fibrinogen levels (<80 mg/dL or <0.8 g/L) and decreased by high fibrinogen levels.
  • Increased fibrinolysis can be caused by traumatic venipuncture or a tourniquet that is too tight.
  • See Appendix E for drugs that affect test outcomes.
Interventions
Pretest Patient Care
  • Advise patient of test purpose and procedure; no exercise before test.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test results and monitor appropriately for fibrinolytic crisis.
  • See Chapter 1 guidelines for safe, effective, informed posttest care.
Fibrin Split Products (FSPs); Fibrin Degradation Products (FDPs)
When fibrin is split by plasmin, positive tests for fibrin degradation (split) products, identified by the letters X, Y, D, and E, are produced. These products have an anticoagulant action and inhibit clotting when they are present in excess in the circulation. Increased
P.172

levels of FDPs may occur with a variety of pathologic processes in which clot formation and lysis occur.
This test is done to establish the diagnosis of DIC and other thromboembolic disorders.
Reference Values
Normal
  • Negative at 1:4 dilution or <10 µg/mL (<10 mg/L)
Clinical Alert
Patients with very high levels of FSP/FDP have blood that does not clot or clots poorly.
Critical Value
>40 µg/mL (>40 mg/L)
Procedure
  • Place a venous blood sample of at least 4.5 mL in a tube containing thrombin and an inhibitor of fibrinolysis (reptilase, aprotinin, and calcium). Place the specimen in a biohazard bag.
  • The blood should be completely clotted before the test is started because the end products (X, Y, D, and E) are due to degradation of fibrinogen and fibrin.
Clinical Implications
Increased FSP and FDP are associated with DIC and are seen in:
  • Primary fibrinolysis
  • Venous thrombosis
  • Thoracic and cardiac surgery or renal transplantation
  • Acute myocardial infarction
  • Pulmonary embolism
  • Carcinoma
  • Liver disease
Interfering Factors
  • Because all of the laboratory methods are sensitive to fibrinogen as well as FDP, it is essential that no unclotted fibrinogen be left in the serum preparation. False-positive reactions can result if any fibrinogen is present.
  • False-positive results occur with heparin therapy.
  • The presence of rheumatoid factor (rheumatoid arthritis) may cause falsely high FSP and FDP values.
  • See Appendix E for drugs that affect test outcomes.
Interventions
Pretest Patient Care
  • Explain test purpose and procedure.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test results and monitor appropriately for DIC and thrombosis.
  • See Chapter 1 guidelines for safe, effective, informed posttest care.
P.173

D-Dimer
D-Dimers are produced by the action of plasmin on cross-linked fibrin. They are not produced by the action of plasmin on unclotted fibrinogen or FDPs and therefore are specific for fibrin. The presence of D-dimer confirms that both thrombin generation and plasmin generation have occurred.
This test is used in the diagnosis of DIC disease and to screen for venous thrombosis and acute myocardial infarction. The D-dimer test is more specific for DIC than are tests for FSPs. The test verifies in vivo fibrinolysis because D-dimers are produced only by the action of plasmin on cross-linked fibrin, not by the action of plasmin on unclotted fibrinogen. A positive D-dimer test is presumptive evidence for DIC but is not diagnostic.
Reference Values
Normal
  • <250 µg/L or <1.37 nmol/L
  • Qualitative: no D-dimer fragments present
Procedure
A venous blood sample of 5 mL is collected into a light blue–topped tube containing sodium citrate and aprotinin. Place the specimen in biohazard bag and return to lab immediately.
Clinical Implications
  • Increased D-dimer values are associated with:
    • DIC (secondary fibrinolysis)
    • Arterial or venous thrombosis (deep vein thrombosis)
    • Renal or liver failure
    • Pulmonary embolism
    • Late in pregnancy, preeclampsia
    • Myocardial infarction
    • Malignancy, inflammation, and severe infection
  • D-dimer values are increased with tPA anticoagulant therapy.
Note
D-dimer analysis of spinal fluid can rapidly and accurately differentiate cases of subarachnoid hemorrhage (SAH) from a traumatic tap. Positive in SAH.
Interfering Factors
  • False-positive tests are obtained with high titers of rheumatoid factor.
  • False-positive D-dimer levels increase as the tumor marker CA-125 for ovarian cancer increases.
  • The D-dimer test will be positive in all patients after surgery or trauma.
  • False-positive results found in estrogen therapy, normal pregnancy
Interventions
Pretest Patient Care
  • Explain test purpose and procedure.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcome and monitor appropriately for DIC or thrombin.
  • See Chapter 1 guidelines for safe, effective, informed posttest care.
P.174

Fibrinopeptide A (FPA)
Fibrinopeptides A and B are formed by the action of thrombin on fibrinogen; therefore, the presence of FPA indicates that thrombin has acted on fibrinogen.
The measurement is the most sensitive assay done to determine thrombin action. FPA reflects the amount of active intravascular blood clotting; this occurs in subclinical DIC, which is common in patients with leukemia of various types and may be associated with tumor progression. FPA elevations can occur without intravascular thrombosis, decreasing the value of a positive test.
Reference Values
Normal
  • Male: 0.4–2.6 mg/mL
  • Female: 0.7–3.1 mg/mL
Procedure
  • Collect a venous blood sample of 5 mL in special Vacutainer tube containing aprotinin EDTA and thrombin to prevent activation in vitro. Use a two-tube method of draining blood.
  • Draw the specimen in a prechilled tube and place immediately on ice.
  • Place the specimen in a biohazard bag. Clean venipuncture and gentle handling of specimen are required. The specimen must be transported to the lab within 30 minutes.
Clinical Implications
  • Increased FPA occurs in:
    • DIC
    • Leukemia of various types
    • Venous thrombosis and pulmonary embolus
    • Myocardial infarction
    • Postoperative patients
    • Patients with widespread solid tumors, malignancies
  • Decreased FPA occurs in:
    • Clinical remission of leukemia achieved with chemotherapy
    • Therapeutic heparinization
Interfering Factors
  • A traumatic venous puncture may result in falsely increased levels.
  • The biologic half-life (stable for 2 hours or more) imposes limitations on the interpretation of a negative FPA test.
Clinical Alert
DIC occurs commonly in association with death of tumor cells in acute promyelocytic leukemia. For this reason, heparin is used prophylactically and in association with the initiation of chemotherapy for promyelocytic leukemia. DIC occurs less commonly during the treatment of acute myelomonocytic leukemia and acute lymphocytic leukemia. Evidence of DIC should be sought in every patient with leukemia before initiation of treatment.
P.175

Interventions
Pretest Patient Care
  • Explain test purpose and procedure.
  • Avoid prolonged use of tourniquet.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcome and monitor appropriately for DIC and thrombosis.
  • See Chapter 1 guidelines for safe, effective, informed posttest care.
  • Resume normal activities.
Prothrombin Fragment (F1 + 2)
The prothrombin F1 + 2 fragment is liberated from the prothrombin molecule when it is activated by factor Xa to form thrombin. Thrombin may be rapidly inactivated by antithrombin III. The F1 + 2 fragment, however, has a half-life of about 1.5 hours, making it a useful marker for activated coagulation.
Prothrombin F1 + 2 is used to detect activation of the coagulation system before actual thrombosis occurs. It is used to identify patients with low-grade intravascular coagulation (DIC) and to judge the effectiveness of oral anticoagulant therapy. F1 + 2 levels may assist in the study of the hypercoagulable states and in the assessment of thrombotic risk.
Reference Values
Normal
  • 7.4–102.9 µg/L or 0.2–2.78 nmol/L
  • Levels rise slightly with age over 45 years.
Procedure
  • Draw a 5-mL sample of venous blood into a blue-topped (sodium citrate anticoagulant) Vacutainer.
  • Use the two-tube technique. (Some methods may use lithium heparin.)
Clinical Implications
Increased prothrombin F1 + 2 is found in:
  • DIC (early)
  • Congenital deficiencies of antithrombin III
  • Congenital deficiencies of protein S and protein C
  • Leukemias
  • Severe liver disease
  • Post–myocardial infarction
Note
Failure to achieve a reduction in prothrombin F1 + 2 levels during oral anticoagulant therapy, despite an adequately prolonged PT, suggests inadequate anticoagulation.
Interfering Factors
  • Levels will be high in the immediate postoperative period.
  • Decreased with oral anticoagulants (Coumadin)
  • Decreased in patients treated with AT-III
P.176

Interventions
Pretest Patient Care
  • Explain test purpose and procedure.
  • Avoid prolonged use of tourniquet.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcome and monitor appropriately for DIC and thrombosis.
  • See Chapter 1 guidelines for safe, effective, informed posttest care.
  • Resume normal activities.
Fibrin Monomers (Protamine Sulfate Test; Fibrin Split Products)
A positive test result reflects the presence of fibrin monomers, indicative of thrombin activity and consistent with a diagnosis of intravascular coagulation. A negative result does not mean that intravascular coagulation is not present. A positive result may also be seen in some cases of severe liver disease and in inflammatory disorders caused by accumulation of products of coagulation in the circulation.
The detection of fibrin monomers and early-stage FSPs in plasma is useful in the diagnosis of DIC. Heparin therapy does not interfere with this test.
Reference Values
Normal
  • Negative; no fibrin monomer present
Procedure
  • Obtain a 5-mL venous blood sample anticoagulated with sodium citrate (blue-topped tube). The two-tube technique is used.
  • Place the specimen on ice and transport to the laboratory. The test must be performed within 1 hour after collection.
Clinical Implications
  • A positive test is indicative of DIC.
  • Patients with deep vein thrombosis occasionally have positive results.
  • The test may be positive in severe liver disease or metastatic cancer.
Interfering Factors
False-positive results may occur in the following situations:
  • Traumatic venipuncture
  • During or immediately before menstruation
  • During streptokinase therapy (thrombolytic therapy)
Interventions
Pretest Patient Care
  • Explain test purpose and procedure. If possible, drain blood before heparin therapy is started.
  • Avoid prolonged use of tourniquet.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
P.177

Posttest Patient Care
  • Interpret test outcome and monitor appropriately for DIC and thrombosis.
  • See Chapter 1 guidelines for safe, effective, informed posttest care.
  • Resume normal activities.
Fibrinogen
Fibrinogen is a complex protein (polypeptide) that, with enzyme action, is converted to fibrin. The fibrin, along with platelets, forms the network for the common blood clot. Although it is of primary importance as a coagulation protein, fibrinogen is also an acute-phase protein reactant. It is increased in diseases involving tissue damage or inflammation.
This test is done to investigate abnormal PT, APTT, and TT and to screen for DIC and fibrin-fibrinogenolysis. It is part of a coagulation panel.
Reference Values
Normal
  • 200–400 mg/dL or 2.0–4.0 g/L
Clinical Alert
<100 mg/dL or 1.0 g/L—possible critical value, notify physician
  • Values of <50 mg/dL or <0.5 g/L can result in hemorrhage after traumatic surgery.
  • Values of >700 mg/dL or >7.0 g/L constitute a significant risk for both coronary artery and cerebrovascular disease.
Procedure
  • Obtain a 5-mL venous plasma blood sample using the two-tube technique with a collection tube containing sodium citrate (light blue–topped tube).
  • Place the specimen in a biohazard bag.
Clinical Implications
  • Increased fibrinogen values occur in:
    • Inflammation and infections (rheumatoid arthritis, pneumonia, tuberculosis, streptomycin)
    • Acute myocardial infarction
    • Nephrotic syndrome
    • Cancer, multiple myeloma, Hodgkin's disease
    • Pregnancy, eclampsia
    • Various cerebral accidents and diseases
  • Decreased fibrinogen values occur in:
    • Liver disease
    • DIC (secondary fibrinolysis)
    • Cancer
    • Primary fibrinolysis
    • Hereditary and congenital hypofibrinogenemia
    • Dysfibrinogenemia
P.178

Interfering Factors
  • High levels of heparin interfere with test results.
  • High levels of FSP and FDP cause low fibrinogen values.
  • Oral contraceptives cause high fibrinogen values.
  • Elevated AT-III may cause decreased fibrinogen.
  • See Appendix E for other drugs that affect test outcomes.
Interventions
Pretest Patient Care
  • Explain test purpose and procedure.
  • Have the patient avoid aggressive muscular exercise before the test.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcome and monitor appropriately for DIC and response to treatment. If fibrinogen is low, cryoprecipitate is the preferred product for therapeutic replacement.
  • See Chapter 1 guidelines for safe, effective, informed posttest care.
Protein C (PC Antigen)
Protein C, a vitamin K–dependent protein that prevents thrombosis, is produced in the liver and circulates in the plasma. It functions as an anticoagulant by inactivating factors V and VIII. Protein C is also a profibrinolytic agent (ie, it enhances fibrinolysis). The protein C mechanism therefore functions to prevent extension of intravascular thrombi. This test is used for evaluation of patients suspected of having congenital protein C deficiency. Resistance to protein C is caused by an inherited defect in the factor V gene (factor V Leiden) and causes significant risk for thrombosis. It is the underlying defect in up to 60% of patients with unexplained thrombosis and is the most common cause of pathologic thrombosis. If functional protein C is abnormal, a protein C resistance test should be performed.
This test evaluates patients with severe thrombosis and those with an increased risk for or predisposition to thrombosis. Patients with partial protein C or partial protein S deficiency (heterozygotes) may experience venous thrombotic episodes, usually in early adult years. There may be deep vein thromboses, episodes of thrombophlebitis or pulmonary emboli (or both), and manifestations of a hypercoagulable state. Patients who are heterozygous may have type I protein C deficiency, with decreased protein C antigen, or type II deficiency, with normal protein C antigen levels but decreased functional activity.
Note
The protein S level should always be determined when a protein C test is ordered.
Note
Protein C resistance (factor V Leiden) should be tested in all patients with abnormal protein C activity.
Reference Values
Normal
  • Qualitative: 70%–150% or 0.70–1.50 of increased functional activity
  • Quantitative: 60%–125% or 0.60–1.25 of normal PC antigen
Procedure
  • Anticoagulate a 5-mL venous plasma blood sample with sodium citrate (blue-topped tube). The two-tube method is used.
  • Cap the specimen and place on ice.
P.179

Clinical Implications
  • Decreased protein C is associated with:
    • Severe thrombotic complications in the neonatal period (neonatal purpura fulminans)
    • Increased risk for venous thrombotic episodes
    • Warfarin (Coumadin)-induced skin necroses (pathognomonic for protein C deficiency)
    • DIC, especially when it occurs with cancer (presumably owing to consumption by cofactor thrombin-thrombomodulin catalyst activities)
    • Thrombophlebitis and pulmonary embolism, especially in early adult years
    • Other acquired causes of protein C deficiency include:
      • Liver disease
      • Acute respiratory distress syndrome
      • L-Asparaginase therapy
      • Malignancies
      • Vitamin K deficiency
  • A deficiency of protein C may also be congenital (35%–58%).
Clinical Alert
Homozygous protein C–deficient patients have absent or almost absent protein C antigen and usually succumb in infancy with the picture of purpura fulminans neonatalis, including lower extremity skin ecchymoses, anemia, fever, and shock.
Interfering Factors
  • Decreased protein C is found in the postoperative state.
  • Pregnancy or use of oral contraceptives decreases protein C.
  • A transient drop in protein C occurs with a high loading dose of warfarin (Coumadin).
  • Protein C decreases with age.
  • High doses of heparin decrease protein C.
  • Lipemic serum may interfere with the assay.
Interventions
Pretest Patient Care
  • Explain test purpose and procedure. Patient should be fasting.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcome and monitor appropriately for thrombosis. In the case of a protein C deficiency, educate the patient concerning the symptoms and implications of the disease. The risk factors include obesity, oral contraceptives, varicose veins, infection, trauma, surgery, pregnancy, immobility, and congestive heart failure.
  • See Chapter 1 guidelines for safe, effective, informed posttest care.
Protein S
Both protein S and protein C are dependent on vitamin K for their production and function. A deficiency of either one is associated with a tendency toward thrombosis. Protein S serves as a cofactor to enhance the anticoagulant effects of activated protein C. Slightly more than half of protein S is complexed with C4-binding protein and is inactive. Activated protein C in the presence of protein S rapidly inactivates factors V and VIII.
P.180

This test is done to differentiate acquired from congenital protein S deficiency. Congenital deficiency of protein S is associated with a high risk for thromboembolism. Acquired deficiency of protein S can be seen in various autoimmune disorders and inflammatory states owing to elevation of C4-binding protein. This protein forms an inactive complex with protein S. C4-binding protein levels should be determined in all patients who demonstrate a reduced level of protein S.
Reference Values
Normal
  • Males: 60%–130% or 0.60–1.30 of normal activity
  • Females: 50%–120% or 0.50–1.20 of normal activity
  • Newborns: 15%–50% or 0.15–0.50 of normal activity
Procedure
  • Anticoagulate a 5-mL venous blood sample with sodium citrate (blue-topped tube). The two-tube method is used.
  • Keep the specimen capped and on ice. Place in biohazard bag and take to laboratory immediately.
Clinical Implications
  • Decreased values are associated with protein S deficiency. Familial protein S deficiency is associated with recurrent thrombosis. Abnormal plasma distribution of protein S occurs in functional protein S deficiency. In type I, free protein S is decreased, although the level of total protein may be normal; in type II, total protein is markedly reduced.
  • Hypercoagulable-state acquired protein S deficiency is found in:
    • Diabetic nephropathy
    • Chronic renal failure caused by hypertension
    • Cerebral venous thrombosis
    • Coumarin-induced skin necrosis
    • DIC
    • Thrombotic thrombocytopenia purpura
    • Acute inflammation
Interfering Factors
The following factors cause decreased protein S:
  • Heparin therapy or specimen contaminated with heparin
  • Patient on unstable warfarin (Coumadin should be discontinued for 30 days for a true protein S determination)
  • Pregnancy
  • Contraceptives (oral)
  • First month of life
  • L-Asparaginase therapy
Note
This test is not useful in diagnosing DIC.
Interventions
Pretest Patient Care
  • Explain test purpose and procedure.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
P.181

Posttest Patient Care
  • Interpret test outcome and monitor appropriately for thrombotic tendency.
  • See Chapter 1 guidelines for safe, effective, informed posttest care.
Antithrombin III (AT-III; Heparin Cofactor Activity)
AT-III inhibits the activity of activated factors XII, XI, IX, and X as well as factor II. AT-III is the main physiologic inhibitor of activated factor X, on which it appears to exert its most critical effect. AT-III is a “heparin cofactor.” Heparin interacts with AT-III and thrombin, increasing the rate of thrombin neutralization (inhibition) but decreasing the total quantity of thrombin inhibited.
This test detects a decreased level of antithrombin that is indicative of thrombotic tendency. Only the test of functional activity gives a direct clue to thrombotic tendency. In some families, several members may have a combination of recurrent thromboembolism and reduced plasma antithrombin (30%–60%). A significant number of patients with mesenteric venous thrombosis have AT-III deficiency. It has been recommended that patients with such thrombotic disease be screened for AT-III levels to identify those patients who may benefit from coumarin anticoagulant prophylaxis rather than heparin therapy.
Reference Values
Normal
  • Functional assay
  • Infants (1–30 days): 26%–61% or 0.26–0.61 (premature); 44%–76% or 0.44–0.76 (full-term)
  • Adults and infants older than 6 months: 80%–120% or 0.80–1.20
  • Immunologic assay
  • Adults and infants older than 6 months: 17–30 mg/dL or 170–300 mg/L
Procedure
  • Anticoagulate a venous blood sample (5 mL) with sodium citrate. Mix gently.
  • Use the two-tube method.
  • Place the sample on ice and transport to laboratory immediately.
Clinical Implications
  • Increased AT-III values are associated with:
    • Acute hepatitis
    • Renal transplantation
    • Inflammation, patients with increased ESR
    • Menstruation
    • Use of warfarin (Coumadin) anticoagulant
    • Hyperglobulinemia
  • Decreased AT-III values are associated with:
    • Congenital deficiency (hereditary)
    • Liver transplantation and partial liver removal, cirrhosis, nephrotic syndrome, liver failure
    • DIC, fibrinolytic disorders (not diagnostically useful)
    • Acute myocardial infarction
    • Active thrombotic disease (deep vein thrombosis), thrombophlebitis
      • P.182

    • Carcinoma, trauma, severe inflammations
    • Pulmonary embolism
    • Heparin failure (low levels of AT-III exhibit heparin resistance)
    • Protein-wasting diseases
Interfering Factors
  • Antithrombin decreases after 3 days of heparin therapy.
  • Use of oral contraceptives interferes with the test (decreased values).
  • Results are unreliable in the last trimester of pregnancy and in the early postpartum period.
  • Decreased after surgery, prolonged bed rest.
  • Decreased in L-asparaginase therapy.
Interventions
Pretest Patient Care
  • Explain test purpose and procedure.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcome and monitor appropriately for thrombotic tendency.
  • If patient has decreased levels of AT-III, coumarin anticoagulant would be used as a prophylaxis.
  • See Chapter 1 guidelines for safe, effective, informed posttest care.
Bibliography
Bick R: Laboratory evaluation of platelet dysfunction, thrombosis and hemostasis for the clinical laboratory. Clin Lab Med 15(1), 1995
Bick R, Ancypa D: Blood protein defects associated with thrombosis: Laboratory assessment. Clin Lab Med 15:125, 1995
Dahlback B: Resistance to activated protein C as risk factor for thrombosis: Molecular mechanisms, laboratory investigation, and clinical management. Semin Hematol 34(3): 217–234, 1997
Freeman J, Rodgers BA: Lupus: A Patient Care Guide for Nurses and Other Health Professionals. Bethesda, MD, National Institutes of Health, National Institute of Arthritis and Musculoskeletal and Skin Diseases, 1999
Goldman L, Ausiello D: Cecil Medicine, 23rd ed. Philadelphia, Saunders Elsevier, 2008
Goroll AH, May LA, Mulley GA: Primary Care Medicine: Office Evaluation and Management of the Adult Patient, 5th ed. Philadelphia, Lippincott Williams & Wilkins, 2006
Greer JP, Foerster J, Lukens JN, et al: Wintrobe's Clinical Hematology, 11th ed. Philadelphia, Lippincott Williams & Wilkins, 2003
Handin RI, Lux SE, Stossel TP: Blood: Principles and Practice of Hematology, 2nd ed. Philadelphia, Lippincott Williams & Wilkins, 2002
Haymond S: Oxygen saturation: A guide to laboratory assessment. Clinical Laboratory News 10–12, 2006
Jacobs D, et al: Laboratory Test Handbook, 4th ed. Hudson, OH, Lexi-Comp, 1996
Kjeldsberg C: Practical Diagnosis of Hematologic Disorders, 4th ed. Chicago, ASCP Press, 2006
Koepke J: Is ESR useful? Med Lab Observ 29(1), 1997
Krenzischek DA, Tanseco FV: Comparative study of bedside and laboratory measurements of hemoglobin. Am J Crit Care 5(6):427, 1996
Leavelle D: Interpretive Data for Diagnostic Laboratory Tests. Rochester, MN, Mayo Clinic Laboratories, 2001
Looker AC, Dallman PR, Carroll MD, et al: Prevalence of iron deficiency in the United States. JAMA 277:973, 1997
McPherson RA, Pincus MR: Henry's Clinical Diagnosis and Management by Laboratory Methods, 21st ed. Philadelphia, Elsevier, 2007
P.183

National Committee for Clinical Laboratory Standards: Blood Gas and pH Analysis and Related Measurements: Approved Guideline C46-A. Wayne, PA, NCCLS, 2001
Phipps WJ, et al: Medical-Surgical Nursing: Concepts and Clinical Practice, 3rd ed. St. Louis, Mosby, 1995
Porth CM: Pathophysiology: Concepts of Altered Health States, 5th ed. Philadelphia, Lippincott, 1998
Samama M: Laboratory monitoring of unfractionated heparin treatment, thrombosis and hemostasis for the clinical laboratory. Clin Lab Med 15(1), 1995
Speicher CE: The Right Test: A Physician's Guide to Laboratory Medicine, 3rd ed. Philadelphia, WB Saunders, 1998
Stamatoyannopoulos G, Majerus PW, Perlmutter RM, Varmus H: The Molecular Basis of Blood Diseases, 3rd ed. Philadelphia, WB Saunders, 2001
Tkachuk D, Hirschmann JV, McArthur JR: Atlas of Clinical Hematology, Philadelphia, WB Saunders, 2002
Turgeon ML: Clinical Hematology: Theory and Procedures, 4th ed. Philadelphia, Lippincott Williams & Wilkins, 2004
Wallach J: Interpretation of Diagnostic Tests, 8th ed. Philadelphia, Lippincott Williams & Wilkins, 2006
Wu AHB: Tietz Clinical Guide to Laboratory Tests, 4th ed. St. Louis, Elsevier, 2006


> Table of Contents > 3 - Urine Studies
3
Urine Studies
P.185

Overview of Urine Studies
Urine Formation
Urine is continuously formed by the kidneys. It is actually an ultrafiltrate of plasma from which glucose, amino acids, water, and other substances essential to body metabolism have been reabsorbed. The physiologic process by which approximately 170,000 mL of filtered plasma is converted to the average daily urine output of 1200 mL is complex.
Urine formation takes place in the kidneys, two fist-sized organs located outside the peritoneal cavity on each side of the spine, at about the level of the last thoracic and first two lumbar vertebrae. The kidneys, together with the skin and the respiratory system, are the chief excretory organs of the body. Each kidney is a highly discriminatory organ that maintains the internal environment of the body by selective secretion or reabsorption of various substances according to specific body needs.
The main functional unit of the kidney is the nephron. There are about 1 to 1.5 million nephrons per kidney, each composed of two main parts: a glomerulus, which is essentially a filtering system, and a tubule through which the filtered liquid passes. Each glomerulus consists of a capillary network surrounded by a membrane called Bowman's capsule, which continues on to form the beginning of the renal tubule. The kidney's ability to clear waste products selectively from the blood while maintaining the essential water and electrolyte balances in the body is controlled in the nephron by renal blood flow, glomerular filtration, and tubular reabsorption and secretion.
Blood is supplied to the kidney by the renal artery and enters the nephron through the afferent arteriole. It flows through the glomerulus and into the efferent arteriole. The varying size of these arterioles creates the hydrostatic pressure difference necessary for glomerular filtration and serves to maintain glomerular capillary pressure and consistent renal blood flow within the glomerulus. (The smaller size of the efferent arteriole produces an increase in the glomerular capillary pressure, which aids in urine formation.)
As the filtrate passes along the tubule, more solutes are added by excretion from the capillary blood and secretions from the tubular epithelial cells. Essential solutes and water pass back into the blood through the mechanism of tubular reabsorption. Finally, urine concentration and dilution occur in the renal medulla. The kidney has the remarkable ability to dilute or concentrate urine, according to the needs of the individual, and to regulate sodium excretion. Blood chemistry, blood pressure, fluid balance, and nutrient intake, together with the general state of health, are key elements in this entire metabolic process.
Urine Constituents
In general, urine consists of urea and other organic and inorganic chemicals dissolved in water. Considerable variations in the concentrations of these substances can occur as a result of the influence of factors such as dietary intake, physical activity, body metabolism, endocrine function, and even body position. Urea, a metabolic waste product produced in
P.186

the liver from the breakdown of protein and amino acids, accounts for almost half of the total dissolved solids in urine. Other organic substances include primarily creatinine and uric acid. The major inorganic solid dissolved in urine is chloride, followed by sodium and potassium. Small or trace amounts of many additional inorganic chemicals are also present in urine. The concentrations of these inorganic compounds are greatly influenced by dietary intake, making it difficult to establish normal levels. Other substances found in urine include hormones, vitamins, and medications. Although they are not a part of the original plasma filtrate, the urine may also contain formed elements such as cells, casts, crystals, mucus, and bacteria. Increased amounts of these formed elements are often indicative of disease.
Types of Urine Specimens
During the course of 24 hours, the composition and concentration of urine changes continuously. Urine concentration varies according to water intake and pretest activities. To obtain a specimen that is truly representative of a patient's metabolic state, it is often necessary to regulate certain aspects of specimen collection, such as time of collection, length of collection period, patient's dietary and medicinal intake, and method of collection. It is important to instruct patients when special collection procedures must be followed. See Appendix A: Standard Precautions for Prevention and Control of Infections, and Appendix B: Guidelines for Specimen Transport and Storage for additional guidelines.
Urine Testing
Urinalysis (UA) is one of the most frequently ordered tests. The results of UA are used to diagnose, treat, and provide follow-up for a variety of conditions, especially urinary tract infections (UTIs). In general, UA is obtained for symptoms of irritation, burning, pain, change in frequency of urination, or change in appearance of the urine.
UA is an essential procedure for patients undergoing hospital admission or physical examination. It is a useful indicator of a healthy or diseased state and has remained an integral part of the patient examination. Two unique characteristics of urine specimens can account for this continued popularity:
  • Urine is a readily available and easily collected specimen.
  • Urine contains information about many of the body's major metabolic functions, and this information can be obtained by simple laboratory tests.
These characteristics fit in well with the current trends toward preventive medicine and lower medical costs. By offering an inexpensive way to test large numbers of people, not only for renal disease but also for the asymptomatic beginnings of conditions such as diabetes mellitus and liver disease, the UA can be a valuable metabolic screening procedure.
Should it be necessary to determine whether a particular fluid is actually urine, the specimen can be tested for its urea and creatinine content. Inasmuch as both of these substances are present in much higher concentrations in urine than in other body fluids, the demonstration of a high urea and creatinine content can identify a fluid as urine (Chart 3.1).
Laboratory Testing for Routine Urinalysis
First, the physical characteristics of the urine are noted and recorded. Second, a series of chemical tests is run. A chemically impregnated dipstick can be used for many of these tests. Standardized results can be obtained by processing the urine-touched dipstick through special automated instruments. Third, the urine sediment is examined under the microscope to identify its components.
P.187

Chart 3.1 Urinary System and Related Tests
Organs and Function
The kidneys, ureters, bladder, and urethra compose the urinary system. Kidneys must be able to excrete dietary and waste products (not eliminated by other organs) through the urine. Urine is formed within the functional unit of the kidneys, the nephron, which consists of glomeruli and tubules.
Kidney Glomerulus
Formation of filtrate
Filtration
Kidney Tubule
Secretion of waste products
Reabsorption of waste products needed by the body
Reabsorption of water, sodium chloride, bicarbonates, potassium, and calcium, among others
Kidney: Pelvis, Ureters, and Bladder
Excretion and storage of formed urine
Main urine constituents: water, urea, uric acid, creatinine, sodium, potassium, chloride, calcium, magnesium, phosphates, sulfates, and ammonia
Examples of Selective Filtration, Reabsorption, and Excretion by the Urinary System
Constituent | Filtered (g/24 h) | Reabsorbed (g/24 h) | Excreted (g/24 h)
Sodium | 540 | 537 | 3.3
Chloride | 630 | 625 | 5.3
Bicarbonate | 300 | 300 | 0.3
Potassium | 28 | 24 | 3.9
Glucose | 140 | 140 | 0.0
Urea | 53 | 28 | 25
Creatinine | 1.4 | 0.0 | 1.4
Uric acid | 8.5 | 7.7 | 0.8
Dipstick Testing
Although laboratory facilities allow for a wide range of urine tests, some types of tablet, tape, and dipstick tests are available for UA outside the laboratory setting. They can be used and read directly by patients and clinicians.
Similar in appearance to pieces of blotter paper on a plastic strip, dipsticks actually function as miniature laboratories. Chemically impregnated reagent strips provide quick determinations of pH, protein, glucose, ketones, bilirubin, hemoglobin (blood), nitrite, leukocyte esterase, urobilinogen, and specific gravity. The dipstick is impregnated with chemicals that react with specific substances in the urine to produce color-coded visual results. The depth of color produced relates to the concentration of the substance in the urine. Color controls are provided against which the actual color produced by the urine sample can be compared. The reaction times of the impregnated chemicals are standardized for each category of dipstick; it is vital that color changes be matched to the control chart at the correct elapsed time after each stick is dipped into the urine specimen. Instructions that accompany each type of dipstick outline the procedure. When more than one type of test is incorporated on a single stick (eg, pH, protein, and glucose), the chemical reagents for each test are separated by a water-impermeable barrier made of plastic so that results do not become altered (Table 3.1). Figure 3.1 is an example of a
P.188

form used to record dipstick testing results. In addition to dipsticks, reagent strips, tablets, and treated slides for special determinations such as bacteria, phenylketonuria (PKU), mucopolysaccharides, salicylate, and cystinuria are available for urine analysis.
Table 3.1 Urine Testing by Dipstick/Reagent Strip
Measurement | Possible Reaction Interference |  | Correlations with Other Tests
 | False-Positive | False-Negative
pH | None | Runover from the protein pad may lower | Nitrite Leukocytes Microscopic examination
Protein | Highly alkaline urine, ammonium compounds (antiseptics), detergents | High salt concentration | Blood Nitrite Leukocytes Microscopic examination
Glucose | Peroxide, oxidizing detergents | Ascorbic acid, 5-HIAA, homogentisic acid, aspirin, levodopa, ketones, high specific gravity with low pH | Ketones
Ketones | Levodopa, phenylketones | None | Glucose
Blood | Oxidizing agents, vegetable and bacterial peroxidases | Ascorbic acid, nitrite, protein, pH < 5.0, high specific gravity, captopril | Protein Microscopic examination
Bilirubin | Lodine, pigmented urine, indican | Ascorbic acid, nitrite | Urobilinogen
Urobilinogen | Ehrlich-reactive compounds (Multistix), medication color | Nitrite, formalin | Bilirubin
Nitrite | Pigmented urine on automated readers | Ascorbic acid, high specific gravity | Protein Leukocytes Microscopic examination
Leukocytes | Oxidizing detergents | Glucose, protein, high specific gravity, oxalic acid, gentamycin, tetracycline, cephalexin, cephalothin | Protein Nitrite Microscopic examination
Specific gravity | Protein | Alkaline urine | None
Note
Tablets are becoming obsolete but are still used for certain tests, such as glucose and reducing agents.
Procedure
  • Use a fresh urine sample within 1 hour of collection or a sample that has been refrigerated; bring to room temperature and mix specimen.
  • Read or review directions for use of the reagent. Periodically check for changes in procedure.
    P.189

    FIGURE 3.1. Urinalysis Chemstrip screen.
  • Dip a reagent strip into well-mixed urine, then remove it, blot, and compare each reagent area on the dipstick with the corresponding color control chart within the established time frame. Correlate color comparisons as closely as possible using good lighting.
Interfering Factors
  • If the dipstick is kept in the urine sample too long, the impregnated chemicals in the strip might be dissolved and could produce inaccurate readings and values.
  • If the reagent chemicals on the impregnated pad become mixed, the readings will be inaccurate. To avoid this, blot off excess urine after withdrawing the dipstick from the sample.
Clinical Alert
  • Precise timing is essential. If the test is not timed correctly, color changes may produce invalid or false results.
  • When not in use, the container of dipsticks should be kept tightly closed and stored in a cool, dry environment. If the reagents absorb moisture from the air before they are used, they will not produce accurate results. A desiccant comes with the reagents and should be kept in the container.
  • Quality control protocols must be followed:
    • The expiration date must be honored even if there is no detectable deterioration of strips.
    • Bottles must be discarded 6 months after opening, regardless of expiration date.
    • Known positive and negative (abnormal and normal) controls must be run for each new bottle of reagent strips when it is opened and whenever there is a question of deterioration.
P.190

Collection of Urine Specimens
Standard UA specimens can be collected any time, whereas first morning, fasting, and timed specimens require collection at specific times of day. Patient preparation and education needs vary according to the type of specimen required (Table 3.2) and the patient's ability to cooperate with specimen collection. Clear instructions and assessment of the patient's understanding of the process are key to a successful outcome. Assess the patient's usual urinating patterns and encourage fluid intake (unless contraindicated). Provide verbal and written directions for self-collection of specimens. Assess for presence of interfering factors: failure to follow collection instructions, inadequate fluid intake, certain medications, and patient use of illegal drugs may affect test results. Certain foods, or any type of food consumption in some instances, may also affect test results.
Single, Random Urine Specimen
This is the most commonly requested specimen. Because the composition of urine changes over the course of the day, the time of day when the specimen is collected may influence the findings. The first voided morning specimen is particularly valuable because it is usually more concentrated and therefore more likely to reveal abnormalities as well as the presence of formed substances. It is also relatively free of dietary influences and of changes caused by physical activity because the specimen is collected after a period of fasting and rest.
Procedure
  • Instruct the patient to void directly into a clean, dry container or bedpan. Transfer the specimen directly into an appropriate container. Disposable containers are recommended. Women should always have a clean-catch specimen if a microscopic examination is ordered (see Chapter 7).
  • Collect specimens from infants and young children into a disposable collection apparatus consisting of a plastic bag with an adhesive backing around the opening that can be fastened to the perineal area or around the penis to permit voiding directly into the bag. The specimen bag is carefully removed, and the urine is transferred to an appropriate specimen container.
  • Cover all specimens tightly, label properly, and send immediately to the laboratory. Place the label on the cup, not on the lid.
  • Obtain a clean specimen using the same procedure as for bacteriologic examination (see Chapter 7) if a urine specimen is likely to be contaminated with drainage, vaginal discharge, or menstrual blood.
  • If a urine specimen is obtained from an indwelling catheter, it may be necessary to clamp off the catheter for about 15 to 30 minutes before obtaining the sample. Clean the specimen port (in the tubing) with antiseptic before aspirating the urine sample with a needle and syringe.
  • Observe standard precautions when handling urine specimens (see Appendix A).
  • If the specimen cannot be delivered to the laboratory or tested within 1 hour, it should be refrigerated or have an appropriate preservative added.
Interfering Factors
  • Feces, discharges, vaginal secretions, and menstrual blood will contaminate the urine specimen. A clean voided specimen must be obtained.
    P.191

    Table 3.2 Collection of Urine Specimens*
    Type of Specimen | Characteristics
    First Morning Specimen
    Most concentrated | Free of dietary influences
    Bladder-incubated | Formed elements may disintegrate if pH is high and/or specific gravity is low
    Best for nitrate, protein, pregnancy tests; microscopic examination; routine screening
    Random Specimen
    Most convenient | Most common
    Collected any time
    Good for chemical screening, routine screening, microscopic examination
    Clean-Catch (Midstream)
    Used for random collection and bacterial culture | Minimizes bacterial counts
    Second (Double-Voided) Specimen
    The first morning specimen is discarded; the second specimen is collected and tested Diabetic monitoring
    Reflects blood glucose/usually fasting; less concentrated urine
    Formed elements remain intact
    Accurately reflects components
    Postprandial
    Used for glucose determination, diabetic monitoring | Collected 2 hours after a meal
    Timed
    Requires collection at certain time | Total specimen must be collected
    Timed 2-Hour Volume
    Used for urobilinogen determination | All urine saved for 2-hour period
    Timed 24-Hour Volume
    Necessary for accurate quantitative results
    Chemical testing     		All urine saved for 24-hour period
    Catheter Specimen
    Clamp catheter 15 to 30 minutes before collection | Bacterial culture
    Cleanse sample port with alcohol
    Insert needle into sample port; after aspirating sample, transfer to specimen container
    ALERT: Unclamp catheter
    Suprapubic Aspiration
    Sterile bladder urine | Bacterial culture cytology
    *Place urine specimens in a biohazard bag.
    • P.192

  • If the specimen is not refrigerated within 1 hour of collection, the following changes in composition may occur:
    • Increased pH from the breakdown of urea to ammonia by urease-producing bacteria
    • Decreased glucose from glycolysis and bacterial utilization
    • Decreased ketones because of volatilization
    • Decreased bilirubin from exposure to light
    • Decreased urobilinogen as a result of its oxidation to urobilin
    • Increased nitrite from bacterial reduction of nitrate
    • Increased bacteria from bacterial reproduction
    • Increased turbidity caused by bacterial growth and possible precipitation of amorphous material
    • Disintegration of red blood cells (RBCs) and casts, particularly in dilute alkaline urine
    • Changes in color caused by oxidation or reduction of metabolites
Long-Term, Timed Urine Specimen (2-Hour, 24-Hour)
Some diseases or conditions require a second morning specimen or a 2-hour or 24-hour urine specimen to evaluate kidney function accurately (see Table 3.2). Substances excreted by the kidney are not excreted at the same rate or in the same amounts during different periods of the day and night; therefore, a random urine specimen might not give an accurate picture of the processes taking place over a 24-hour period. For measurement of total urine protein, creatinine, electrolytes, and so forth, more accurate information is obtained from a long-term specimen. All urine voided in a 24-hour period is collected into a suitable receptacle; depending on the intended test, a preservative is added, the collection is kept refrigerated, or both (Table 3.3).
Procedure
  • Ask the patient to void at the beginning of a 24-hour timed urine specimen collection (or any other timed specimen collection). Discard this first specimen, and note the time.
  • Mark the time the test begins and the time the collection should end on the container. As a reminder, it may be helpful to post a sign above the toilet (eg, “24-Hour Collection in Progress”), with the beginning and ending times noted.
  • Collect all urine voided over the next 24 hours into a large container (usually glass or polyethylene) and label it with the patient's name, the timeframe for collection, the test ordered, and other pertinent information. It is not necessary to measure the volume of individual voidings, unless specifically ordered.
  • Ask the patient to void 24 hours after the first voiding, to conclude the collection. Add urine from this last voiding to the specimen in the container.
  • Storage
    • Keep nonrefrigerated samples in a specified area or in the patient's bathroom.
    • Refrigerate the collection bottle immediately after the patient has voided or place it into an iced container if refrigeration is necessary.
Note
Because the patient may not always be able to void on request, the last specimen should be obtained as closely as possible to the stated end-time of the test.
Special Considerations
  • In a health care facility, responsibility for the collection of urine specimens should be specifically assigned.
  • When instructing a patient about 24-hour urine collections, make certain the patient understands that the bladder must be emptied just before the 24-hour collection starts and that this preliminary specimen must be discarded; then, all urine voided until the ending time is saved.
    P.193

    P.194

    P.195

    P.196

    P.197

    Table 3.3 24-Hour Collection: Standards for Timed Urine Specimen Collection
    Test Element and Purpose | Preservative | Specimen Handling and Storage
    Acid mucopolysaccharides (inherited enzyme deficiency in infants with mental retardation or failure to thrive) | 20 mL toluene (add at start of collection) | Refrigerate during collection; include patient's age
    Aldosterone (cause of hypertension) | 1 g boric acid per 100 mL urine | Refrigerate
    Amino acids, quantitative (aminoaciduria, screen for inborn errors of metabolism and genetic abnormalities) | None | Refrigerate during collection
    Aminolevulinic acid (porphyria and lead poisoning) | 25 mL of 50% acetic acid; for children < 5 y, use 15 mL of 50% acetic acid | Refrigerate or ice; protect from light
    Amylase (differentiates acute pancreatitis from other abdominal diseases) | None | Refrigerate during collection
    Arsenic (arsenic poisoning— occupational exposure) | 20 mL of 6N HNO3 in a metal-free container | Refrigerate during collection
    Cadmium (toxic levels, including occupational exposure) | 20 mL of 6N HNO3 in a metal-free container | Refrigerate during collection
    Calcium, quantitative Sulkowitch (hypercalciuria as in hyperparathyroidism, hyperthyroidism, vitamin D toxicity, Paget's disease, osteolytic diseases, and renal tubular acidosis) | 30 mL of 6N HCl | Refrigerate during collection
    Catecholamine fractions, urinary free catecholamines (measure adrenomedullary function, to diagnose pheochromocytoma) | 25 mL of 50% acetic acid; for children < 5 y, use 15 mL of 50% acetic acid | Refrigerate or freeze, pH 1–3
    Chloride (electrolyte imbalance, dehydration, metabolic alkalosis) | None | Refrigerate during collection
    Chromium (toxic levels, including occupational exposure) | 20 mL of 6N HNO3 in a metal-free container | Refrigerate
    Citrate/citric acid (renal disease) | 10 g boric acid | Refrigerate
    Copper (Wilson's disease) | 20 mL of 6N HNO3 in a metal-free container | Refrigerate during collection
    Cortisol, free (hydrocortisone levels in adrenal hormone function) | 30 mL of 6N HCl | Refrigerate during collection
    Creatinine (to evaluate disorders of kidney function) | None | Refrigerate during collection
    Creatinine clearance (measures kidney function, primarily glomerular filtration) | None | Refrigerate during collection
    Cyclic adenosine monophosphate | None | Refrigerate during collection; freeze a portion after collection
    Cystine, quantitative (to diagnose cystinuria, inherited disease characterized by bladder calculi) | 20 mL of toluene | Refrigerate during collection, pH 2–3; if not acidified—freeze
    Δ-Aminolevulinic acid (porphyria and lead poisoning) | 30 mL of 33% glacial acetic acid | Protect from light; refrigerate during collection
    Electrolytes, sodium, potassium (electrolyte imbalance) | None, or 1.0 g boric acid | Refrigerate
    Estriol, estradiol (menstrual and fertility problems, male feminization characteristics, estrogen-producing tumors, and pregnancy) | 1.0 g boric acid | Refrigerate during collection
    Estrogens, total, nonpregnancy or third trimester (estrogen levels for menstrual and fertility problems, pregnancy and estrogen-producing tumors) | 1.0 g boric acid | Refrigerate during collection
    Follicle-stimulating/luteinizing hormone (gonadotropic hormones, FSH and LH to determine cause of gonadal deficiency) | 1.0 g boric acid or none | Store frozen
    Glucose (glucosuria to screen, confirm, or monitor diabetes mellitus, rapid intestinal absorption) | 1.0 g boric acid or NaF | Store in dark bottle
    Histamine (chronic myelogenous leukemia, carcinoids, polycythemia vera) | None | Refrigerate; freeze portion after collection
    Homogentisic acid | None | Freeze portion after collection
    Homovanillic acid (to diagnose neuroblastoma, pheochromocytoma, ganglioblastoma) | 15 mL of 50% acetic acid <5 y, 25 mL of 50% acetic acid >5 y, to maintain pH 2.0–4.0 | Refrigerate during collection
    17-Hydroxycorticosteroids (adrenal function by measuring urine excretion of steroids to diagnose endocrine disturbances of the adrenal androgens, Cushing's, Addison's, and so forth) | 1.0 g boric acid | Refrigerate, pH 5–7; freeze portion after collection
    5-Hydroxyindoleacetic acid, serotonin (carcinoid tumors) | 15 mL of 50% acetic acid <5 y, 25 mL of 50% acetic acid >5 y, to maintain pH 2.0–4.0 | Refrigerate during collection; freeze portion after collection
    Hydroxyproline, free (measures the free hydroxyproline [less than 10% normally]; rapid growth and increased collagen turnover) | 10 mL 6N HCl per liter of urine, maintain pH < 3 | Refrigerate during collection; store frozen
    Hydroxyproline, total 24-hour collection (bone collagen reabsorption and the degree of bone destruction from bone tumors) | 10 mL 6N HCl per liter of urine, maintain pH < 3 | Refrigerate during collection; use gelatin-free and low-collagen diet
    Immunofixation electrophoresis (measures immune status and competence by identifying monoclonal and particle protein band immunoglobulins) | None | Refrigerate
    κ and λ chains quantitative, also in serum (monoclonal gammopathies, myeloma tumor burden) | None | Refrigerate
    17-Ketogenic steroids (Porter-Silber and Cushing's syndrome, adrenogenital syndrome) | 1.0 g boric acid | Do not refrigerate
    17-Ketosteroid, fractions (adrenal and gonadal abnormalities) | 1.0 g boric acid | Do not refrigerate
    Lead (lead poisoning and chelation therapy) | 20 mL of 6N HNO3 in a metal-free container | Refrigerate
    Lipase (acute pancreatitis and to differentiate pancreatitis from other abdominal disorders) | None | Refrigerate
    Lysozyme, muramidase (to differentiate acute myelogenous or monocytic leukemia from acute lymphatic leukemia) | None | Refrigerate
    Magnesium (magnesium metabolism, electrolyte status, and nephrolithiasis) | 20 mL of 6N HCl in a metal-free container | Refrigerate
    Manganese (toxicity, parenteral nutrition) | None | Refrigerate during collection
    Mercury (toxicity, industrial and dental overexposure; inorganic mercury) | 20 mL of 6N HNO3 in a metal-free container | Refrigerate; pH 2 with nitric acid
    Metanephrine, total (assays of catecholamines and vanillylmandelic acid; frequently to diagnose pheochromocytoma) | 30 mL of 6N HCl | pH 1–3
    Metanephrine, fractions (to diagnose and monitor pheochromocytoma and ganglioneuroblastoma) | 30 mL of 6N HCl, final pH < 3 | Refrigerate; no caffeine before or during testing
    Metanephrine, total (pheochromocytoma, children with neuroblastoma, ganglioneuroma) | 25 mL of 50% acetic acid; for children <5 y, use 15 mL of 50% acetic acid, or 30 mL of 6N HCl | Refrigerate; no caffeine before or during testing
    MHPG (3-methoxy-4-hydroxyphenylglycol) (to classify bipolar manic depression for drug therapy) | None | Refrigerate, ship frozen
    Microalbumin, 24-hour (diabetic nephropathy) | None | Refrigerate
    Osmolality, 24-hour (diabetes insipidus, primary polydipsia) | None | Refrigerate
    Oxalate (nephrolithiasis and inflammatory bowel diseases) | 20 mL of 6N HCl | Refrigerate, pH 2–3
    Phosphorous, 24-hour (renal losses; hyperparathyroidism and hypoparathyroidism) | Acid-washed, detergent-free container | Refrigerate during collection; acidify after collection
    Porphobilinogens | None | Refrigerate during collection; freeze a portion; protect from light
    Porphyrins, quantitative (to diagnose porphyrias and lead poisoning) | 5 g sodium carbonate (do not use sodium bicarbonate) | Refrigerate; protect specimen from light
    Porphyrins (to diagnose porphyrias and lead poisoning) | None (preservative is added on receipt in laboratory) | Refrigerate; protect specimen from light
    Potassium, 24-hour (electrolyte imbalance, renal and adrenal disorders) | None | Refrigerate during collection
    Pregnanediol, 24-hour (measures ovarian and placental function) | Boric acid | Refrigerate during collection
    Pregnanetriol (adrenogenital syndrome) | 25 mL of 50% acetic acid; for children <5 y, use 15 mL of 50% acetic acid | Refrigerate during collection; pH 4–4.5 after receipt in laboratory
    Protein electrophoresis, 24-hour | None | Refrigerate
    Protein, total (proteinuria, differential diagnosis of renal disease) | None | Refrigerate during collection
    Selenium (nutritional deficiency, industrial exposure) | None | Refrigerate; transport entire specimen to laboratory
    Sodium, 24-hour (electrolyte imbalance, acute renal failure, oliguria and hyponatremia, sodium excreted for diagnosis of renal and adrenal imbalances) | None | Refrigerate during collection
    Substance abuse screen (specific drugs and alcohol involved in substance abuse) | None | Refrigerate or freeze
    Thallium (thallium toxicity, occupational exposure) | None | Refrigerate
    Thiocyanate (short-term nitroprusside therapy, cyanide poisoning) | None | Refrigerate during collection
    Total protein (renal disease) | None | Refrigerate during collection
    Urea nitrogen, 24-hour (kidney function, hyperalimentation) | 10 g boric acid | Refrigerate
    Uric acid, 24-hour (uric acid metabolism in gout and renal calculus formation) | None | Refrigerate during collection
    Urobilinogen (liver function and liver cell damage) | 5 g sodium carbonate and 100 mL petroleum ether (do not use sodium bicarbonate) | Refrigerate during collection; protect specimen from light; check with laboratory
    Vanillylmandelic acid, quantitative (adrenomedular pheochromocytoma, hypertension) | 15 mL of 50% acetic acid <5 y, 25 mL of 50% acetic acid >5 y | Refrigerate, pH 1–3; protect from light
    Zinc (industrial exposure, toxicity, nutritional, acrodermatitis enteropathica) | 20 mL 6N HNO3 in a metal-free container | Refrigerate
  • Do not predate and pretime requisitions for serial collections. It is difficult for some patients to void at specific times. Instead, mark the actual times of collection on containers.
  • Documentation of the exact times at which the specimens are obtained is crucial to many urine tests.
  • Instruct the patient to urinate as near to the end of the collection period as possible.
  • When a preservative is added to the collection container (eg, HCl preservative in 24-hour urine collection for vanillylmandelic acid [VMA]), the patient must take precautions against spilling the contents and receiving an acid burn. Instructions regarding spillage need to be provided before the test begins.
  • The preservative used is determined by the urine substance to be tested for. The laboratory usually provides the container and the proper preservative when the test is ordered. If in doubt, verify this with the laboratory personnel.
Interfering Factors
  • Failure of patient or attending personnel to follow the procedure is the most common source of error.
    P.198

    • The patient should be given both verbal and written instructions. If the patient is unable to comprehend these directions, a significant other should be instructed in the process.
    • If required, the proper preservative must be used.
  • Instruct the patient to use toilet paper after transferring the urine to the 24-hour collection container. Toilet paper placed in the specimen decreases the actual amount of urine available and contaminates the specimen.
  • The presence of feces contaminates the specimen. Patients should void first and transfer the urine to the collection receptacle before defecating.
  • If heavy menstrual flow or other discharges or secretions are present, the test may have to be postponed, or an indwelling catheter may need to be inserted to keep the specimen free of contamination. In some cases, thorough cleansing of the perineal or urethral area before voiding may be sufficient. If in doubt, communicate with laboratory personnel and the patient's physician.
Interventions
Pretest Patient Care
Most 24-hour urine specimen collections start in the early morning at about 7:00 a.m. (0700). Instruct the patient to do the following:
  • Empty the bladder completely on awakening and then discard that urine specimen. Record the time the voided specimen is discarded and the time the test is begun.
  • Save all urine voided during the next 24 hours, including the first specimen voided the next morning.
  • Add the urine voided the next morning (as close to the ending time as possible) to the collection container. The 24-hour test is then terminated, and the ending time is recorded.
  • Use a urinal, wide-mouth container, special toilet device, bedpan, or the collection container itself to catch urine. It is probably easier for women to void into another wide-mouth receptacle first and then to transfer the entire specimen carefully to the collection bottle. Men may find it simpler to void directly into the 24-hour collection container.
  • It is most important that all urine be saved in the 24-hour container. Ideally, the container should be refrigerated or placed on ice.
  • Test results are calculated on the basis of a 24-hour output. Unless all urine is saved, results will not be accurate. Moreover, these tests are usually expensive, complicated, and necessary for the evaluation and treatment of the patient's condition.
  • If the laboratory requests an aliquot, record total amount, mix well, and aliquot the requested amount.
  • Always check with your laboratory as to the preservative needed—different laboratories may have different requirements.
Posttest Patient Care
  • Interpret test outcome and monitor appropriately.
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
Routine Urinalysis (UA) and Related Tests
The process of UA determines the following properties of urine: color, odor, turbidity, specific gravity, pH, glucose, ketones, blood, protein, bilirubin, urobilinogen, nitrite, leukocyte esterase, and other abnormal constituents revealed by microscopic examination of the urine sediment. A 10-mL urine specimen is usually sufficient for conducting these tests (Table 3.4).
P.199

Table 3.4 Normal Values in Urinalysis
General Characteristics and Measurements | Chemical Determinations | Microscopic Examination of Sediment
Color: pale yellow to amber | Glucose: negative | Casts negative: occasional hyaline casts
Appearance: clear to slightly hazy | Ketones: negative | Red blood cells: negative or rare
Specific gravity: 1.005–1.025 with a normal fluid intake | Blood: negative | Crystals: negative (none)
pH: 4.5–8.0; average person has a pH of about 5 to 6 | Protein: negative | White blood cells: negative or rare
Volume: 600–2,500 mL/24 h; average 1200 mL/24 h | Bilirubin: negative Urobilinogen: 0.5–4.0 mg/d Nitrite for bacteria: negative Leukocyte esterase: negative | Epithelial cells: few; hyaline casts 0–1/lpf (low-power field)
(Recently, urine tests have been developed to detect prostate and breast cancer biomarkers.) See sample reports of routine urinalysis and culture sensitivity at the end of this section (see Fig. 3.2 on p. 240).
Urine Volume
Urine volume measurements are part of the assessment for fluid balance and kidney function. The normal volume of urine voided by the average adult in a 24-hour period ranges from 600 to 2500 mL; the typical amount is about 1200 mL. The amount voided over any period is directly related to the individual's fluid intake, the temperature and climate, and the amount of perspiration that occurs. Children void smaller quantities than adults, but the total volume voided is greater in proportion to their body size.
The volume of urine produced at night is <700 mL, making the day-to-night ratio approximately 2:1 to 4:1.
Urine volume depends on the amount of water excreted by the kidneys. Water is a major body constituent; therefore, the amount excreted is usually determined by the body's state of hydration. Factors that influence urine volume include fluid intake, fluid loss from nonrenal sources, variations in the secretion of antidiuretic hormone (ADH), and the necessity to excrete increased amount of solutes such as glucose or salts. Polyuria is marked increase of urine production. Oliguria is decreased urinary output. The extreme form of this process is anuria, a total lack of urine production.
Reference Values
Normal
  • Children: 500–1400 mL/24 hours or 500–1400 mL/day
  • Adults: 800–2500 mL/24 hours or 800–2500 mL/day
P.200

Procedure
  • Collect a 24-hour urine specimen and keep it refrigerated or on ice.
  • Record the exact collection starting time and collection ending time on the specimen container and in the patient's health care record.
  • Transfer the specimen container to the laboratory refrigerator when the collection is completed. Complete the proper forms and document accordingly.
  • Ascertain volume by measuring the entire urine amount in a graduated and appropriately calibrated pitcher or other receptacle. The total volume is recorded as urine volume in milliliters (cubic centimeters) per 24 hours.
Clinical Implications
  • Polyuria (increased urine output) with elevated blood urea nitrogen (BUN) and creatinine levels
    • Diabetic ketoacidosis
    • Partial obstruction of urinary tract
    • Some types of tubular necrosis (aminoglycoside)
  • Polyuria with normal BUN and creatinine
    • Diabetes mellitus and diabetes insipidus
    • Neurotic states (compulsive water drinking)
    • Certain tumors of brain and spinal cord
  • Oliguria (50 to 400 mL in adults, or <15–20 mL/kg in children, per 24 hours)
    • Renal causes
      • Renal ischemia
      • Renal disease due to toxic agents (certain drugs are toxic to the renal system)
      • Glomerulonephritis
    • Dehydration caused by prolonged vomiting, diarrhea, excessive diaphoresis, or burns
    • Obstruction (mechanical) of some area of the urinary tract or system
    • Cardiac insufficiency
  • Anuria (<50 mL in 24 hours)
    • Complete urinary tract obstruction
    • Acute cortical necrosis (cortex of the kidney)
    • Glomerulonephritis (acute, necrotizing)
    • Acute tubular necrosis
    • Hemolytic transfusion reaction
Interfering Factors
  • Polyuria
    • Intravenous glucose or saline
    • Pharmacologic agents such as thiazides and other diuretics
    • Coffee, alcohol, tea, caffeine
  • Oliguria
    • Water deprivation, dehydration
    • Excessive salt intake
Interventions
Pretest Patient Care
  • Explain the purpose and procedure of the test.
  • Withhold diuretics for 3 days before the test. Check with clinician.
  • Avoid excessive water (liquid) intake and excessive salt intake. Advise patients to avoid salty foods and added salt in the diet. Eliminate caffeine and alcohol. Determine the
    P.201

    patient's usual liquid intake and request that intake not be increased beyond this daily amount during testing.
  • Follow guidelines in Chapter 1 for safe, effective, pretest care.
Posttest Patient Care
  • Patient can resume normal fluid and dietary intake and medications, unless specifically ordered otherwise.
  • Interpret test outcomes and counsel appropriately.
  • Follow guidelines in Chapter 1 for safe, effective, posttest care.
Urine Specific Gravity (SG)
Specific gravity (SG) is a measurement of the kidneys' ability to concentrate urine. The test compares the density of urine against the density of distilled water, which has an SG of 1.000. Because urine is a solution of minerals, salts, and compounds dissolved in water, the SG is a measure of the density of the dissolved chemicals in the specimen. As a measurement of specimen density, SG is influenced by both the number of particles present and the size of the particles. Osmolality is a more exact measurement and may be needed in certain circumstances.
The range of urine SG depends on the state of hydration and varies with urine volume and the load of solids to be excreted under standardized conditions; when fluid intake is restricted or increased, SG measures the concentrating and diluting functions of the kidney. Loss of these functions is an indication of renal dysfunction.
Reference Values
Normal
  • Normal hydration and volume: 1.005–1.030 (usually between 1.010 and 1.025)
  • Concentrated urine: ≤1.025
  • Dilute urine: 1.001–1.010
  • Infant < 2 years old: 1.001–1.006
Note
Specific gravity should be corrected for protein (increases SG 0.001 per 0.4g/dL) and glucose (increases SG 0.004 per 10g/L).
Procedure
  • Test SG with the use of a multiple-test dipstick that has a separate reagent area for SG. An indicator changes color in relation to ionic concentration, and this result is translated into a value for SG.
  • Determine SG with a refractometer or total solids meter. The refractive index is the ratio of the velocity of light in air to the velocity of light in the test solution. A drop of urine is placed on a clear glass plate of the refractometer, and another plate is pressed on top of the urine sample. The path of light is deviated when it enters the solution, and the degree of deviation (refraction) is directly proportional to the density of the solution.
  • The urinometer (hydrometer) is the least accurate method. It consists of a bulb-shaped instrument that contains a scale calibrated in SG readings. Urine (10–20 mL) is transferred into a small test tube–like cylinder, and the urinometer is floated in the urine. The SG is read off the urinometer at the meniscus level of the urine. This method is becoming obsolete owing to the ease of dipstick testing.
  • Specimen collection
    • For regular UA testing, about 20 mL of a random sample is needed (UA including SG).
    • When a special evaluation of SG is ordered separately from the UA, the patient should fast for 12 hours before specimen collection.
P.202

Clinical Implications
  • Normal SG: SG values usually vary inversely with the amount of urine excreted (decreased urine volume = increased SG). However, this relationship is not valid in certain conditions, including:
    • Diabetes—increased urine volume, increased SG
    • Hypertension—normal volume, decreased SG
    • Early chronic renal disease—increased volume, decreased SG
  • Hyposthenuria (low SG, 1.001–1.010) occurs in the following conditions:
    • Diabetes insipidus (low SG with large urine volume). It is caused by absence or decrease of ADH, a hormone that triggers kidney absorption of water. Without ADH, the kidneys produce excessive amounts of urine that are not reabsorbed (sometimes 15–20 L/day).
    • Glomerulonephritis (kidney inflammation without infection) and pyelonephritis (kidney inflammation with bacterial infection, but not in the acute type of this disease). SG can be low in glomerulonephritis, with decreased urine volume. Tubular damage affects the kidneys' ability to concentrate urine.
    • Severe renal damage with disturbance of both concentrating and diluting abilities of urine. The SG is low (1.010) and fixed (varying little from specimen to specimen); this is termed isosthenuria.
  • Hypersthenuria (increased SG, 1.025–1.035) occurs in the following conditions:
    • Diabetes mellitus
    • Nephrosis
    • Excessive water loss (dehydration, fever, vomiting, diarrhea)
    • Increased secretion of ADH and diuretic effects related to the stress of a surgical procedure
    • Congestive heart failure
    • Toxemia of pregnancy
Interfering Factors
  • Radiopaque x-ray contrast media, minerals, and dextran may cause falsely high SG readings on the refractometer. The reagent dipstick method is not affected by high-molecular-weight substances. SG > 1.040 suggests radiopaque contrast material is in the urine.
  • Temperature of urine specimens affects SG; cold specimens produce falsely high values using the hydrometer.
  • Highly buffered alkaline urine may also cause low readings (with dipsticks only).
  • Elevated readings may occur in the presence of moderate amounts of protein (100–750 mg/dL) or with patients receiving intravenous albumin.
  • Detergent residue (on specimen containers) can produce elevated SG results.
  • Diuretics and antibiotics cause high readings.
  • See Appendix E for drugs that affect test outcomes.
Intervention
Pretest Patient Care
  • Explain the purpose and procedure for urine collection.
  • Follow guidelines in Chapter 1 for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcomes, counsel, and monitor appropriately for conditions associated with altered SG.
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
P.203

Urine Osmolality
Osmolality, a more exact measurement of urine concentration than SG, depends on the number of particles of solute in a unit of solution. More information concerning renal function can be obtained if serum and urine osmolality tests are run at the same time. The normal ratio between urine and serum osmolality is 3:1. A high urine-to-serum ratio is seen with concentrated urine. With poor concentrating ability, the ratio is low.
Whenever a precise measurement is indicated to evaluate the concentrating and diluting ability of the kidney, this test is done. Urine osmolality during water restriction is an accurate test of decreased kidney function. It is also used to monitor the course of renal disease; to monitor fluid and electrolyte therapy; to establish the differential diagno-sis of hypernatremia, hyponatremia, and polyuria; and to evaluate the renal response to ADH.
Reference Values
Normal
  • 24-hour specimen: 300–900 mOsm/kg of H2O
  • Random specimen: 50–1200 mOsm/kg of H2O
  • Urine-to-serum ratio: 1:1 to 3:1
Procedure
  • Tell patient that this is a 24-hour urine collection test.
  • For the 24-hour test, the patient first voids at approximately 7:00 a.m. (0700). All of the urine voided is saved in a special 24-hour collection container kept on ice or refrigerated. A high-protein diet may be ordered.
  • At the end of the test, the specimen is labeled and sent to the laboratory.
  • Simultaneous determination of serum osmolality may be done. A high urine-to-serum ratio is seen with concentrated urine.
Clinical Implications
  • Osmolality is increased in:
    • Prerenal azotemia
    • Congestive heart failure
    • Addison's disease
    • Syndrome of inappropriate ADH secretion (SIADH)
    • Dehydration
    • Amyloidosis
    • Hyponatremia
  • Osmolality is decreased in:
    • Acute renal failure
    • Diabetes insipidus
    • Hypokalemia
    • Hypernatremia
    • Primary polydipsia
    • Hypercalcemia
    • Compulsive water drinking (increased fluid intake)
  • Urine-to-serum ratio is:
    • Increased in prerenal azotemia
    • Decreased in acute tubular necrosis
Interfering Factors
  • Intravenous sodium administration
  • Intravenous dextrose and water administration
P.204

Interventions
Pretest Patient Care
  • Explain purpose and procedure of the test to the patient.
  • A normal diet is prescribed for 3 days before testing.
  • To increase sensitivity of the osmolality test, a high-protein diet may be ordered for 3 days before the test. No liquids should be taken with the evening meal, and no food or liquids should be taken after the evening meal until collection. Check with your laboratory if the patient has diabetes.
  • Follow guidelines in Chapter 1 for safe, effective, informed pretest care.
Posttest Patient Care
  • Provide the patient with foods and fluids as soon as the last urine sample is obtained.
  • Interpret test outcomes and monitor appropriately.
  • Follow guidelines in Chapter 1 for safe, effective, posttest care.
Urine Appearance
The first observation made about a urine specimen is usually its appearance, which generally refers to the clarity of the specimen.
Cloudy urine signals a possible abnormal constituent, such as white blood cells (WBCs), red blood cells (RBCs), or bacteria. On the other hand, excretion of cloudy urine may not be abnormal because a change in urine pH can cause precipitation, within the bladder, of normal urinary components. Alkaline urine may appear cloudy because of phosphates; acid urine may appear cloudy because of urates.
Reference Values
Normal
  • Fresh urine is clear to slightly hazy.
Procedure
  • Observe the clarity of a fresh urine sample by visually examining a well-mixed specimen in front of a light source.
  • Use common terms to report appearance, including the following: clear, hazy, slightly cloudy, cloudy, turbid, and milky.
  • Document results. The degree of turbidity should correspond to the amount of material observed under the microscope.
Clinical Implications
  • Pathologic urines are often turbid or cloudy; however, normal urine can also appear cloudy.
  • Urine turbidity may result from urinary tract infections (UTIs).
  • Urine may be cloudy because of the presence of RBCs, WBCs, epithelial cells, or bacteria.
Interfering Factors
  • After ingestion of food, urates, carbonates, or phosphates may produce cloudiness in normal urine on standing.
  • Semen or vaginal discharges mixed with urine are common causes of turbidity.
  • Fecal contamination causes turbidity.
    • P.205

  • Extraneous contamination (eg, talcum, vaginal creams, radiographic contrast media) can cause turbidity.
  • “Greasy” cloudiness may be caused by large amounts of fat.
  • Often, normal urine develops a haze or turbidity after refrigeration or standing at room temperature because of precipitation of crystals of calcium oxalate or uric acid.
Urine Color
The yellow color of urine is caused by the presence of the pigment urochrome, a product of metabolism that under normal conditions is produced at a constant rate. The actual amount of urochrome produced depends on the body's metabolic state, with increased amounts being produced in thyroid conditions and fasting states.
Urine specimens may vary in color from pale yellow to dark amber. Variations in the yellow color are related to the body's state of hydration. The darker amber color may be directly related to the urine concentration or SG.
Reference Values
Normal
  • The normal color of urine is pale yellow to amber.
  • Straw-colored urine is normal and indicates a low SG, usually <1.010. (The exception may be a patient with an elevated blood glucose concentration, whose urine is very pale yellow but has a high SG.)
  • Amber-colored urine is normal and indicates a high SG and a small output of urine.
Procedure
Observe and record the color of freshly voided urine.
Clinical Implications
  • Almost colorless (straw-colored) urine:
    • Large fluid intake
    • Chronic interstitial nephritis
    • Untreated diabetes mellitus
    • Diabetes insipidus
    • Alcohol and caffeine ingestion
    • Diuretic therapy
    • Nervousness
  • Orange-colored (amber) urine:
    • Concentrated urine caused by fever, sweating, reduced fluid intake, or first morning specimen
    • Bilirubin (yellow foam when shaken)
    • Carrots or vitamin A ingestion (large amounts)
    • Certain urinary tract medications (eg, phenazopyridine [Pyridium], nitrofurantoin)
  • Brownish yellow or greenish yellow urine may indicate bilirubin in the urine that has been oxidized to biliverdin (greenish foam when shaken).
  • Green urine:
    • Pseudomonal infection
    • Indican
    • Chlorophyll
    • P.206

  • Pink to red urine:
    • RBCs
    • Hemoglobin, methemoglobin, oxyhemoglobin
    • Myoglobin
    • Porphyrins
  • Brown-black urine:
    • RBCs oxidized to methemoglobin
    • Methemoglobin
    • Homogentisic acid (alkaptonuria)
    • Melanin or melanogen
    • Phenol poisoning (Lysol)
  • Smoky urine may be caused by RBCs.
  • Milky urine is associated with fat, cystinuria, many WBCs, or phosphates (not pathologic).
Interfering Factors
  • Normal urine color darkens on standing because of the oxidation of urobilinogen to urobilin. This decomposition process starts about 30 minutes after voiding.
  • Some foods cause changes in urine color:
    • Beets turn the urine red.
    • Rhubarb can cause brown urine.
  • Many drugs alter the color of urine:
    • Cascara and senna laxatives in the presence of acid urine turn the urine reddish brown; in the presence of alkaline urine, they turn the urine red.
    • Bright-yellow color in alkaline urine may be a result of riboflavin or phenazopyridine.
    • Urine that darkens on standing may indicate antiparkinsonian agents such as levodopa (Sinemet).
    • Black urine may be caused by cascara, chloroquine, iron salts (ferrous sulfate, ferrous fumarate, ferrous gluconate), metronidazole, nitrofurantoin, quinine, or senna.
    • Blue urine may be caused by triamterene.
    • Blue-green urine may be caused by amitriptyline, methylene blue, or mitoxantrone.
    • Orange urine may be caused by heparin, phenazopyridine, rifampin, sulfasalazine, or warfarin.
    • Red-pink urine may be caused by chlorzoxazone, daunorubicin, doxorubicin, heparin, ibuprofen, methyldopa, phenytoin, rifampin, or senna.
    • Pink to brown urine may be caused by laxatives.
    • Brown urine may be caused by chloroquine, furazolidone, or primaquine.
    • Green urine may be caused by indomethacin.
Clinical Alert
  • If the urine is a red color, do not assume drug causation. Check the urine for hemoglobin. Question the patient regarding hematuria and recent activity, injury, or infection. Sometimes, vigorous exercise can bring on hematuria.
  • Red urine that is negative for occult blood is an indication that porphyria may be present. Report at once and document test results.
  • Other grossly abnormal colors (eg, black, brown) should be documented and reported.
P.207

Interventions
Pretest Patient Care
Assess color of urine; instruct patient to monitor and to report abnormal urine colors.
Posttest Patient Care
  • Interpret abnormal urine colors and counsel appropriately.
  • Explain that follow-up testing may be needed.
Urine Odor
Normal, freshly voided urine has a faint odor owing to the presence of volatile acids. It is not generally offensive. Although not part of the routine UA, abnormal odors should be noted.
Reference Values
Normal
  • Fresh urine from most healthy persons has a characteristic aromatic odor.
Procedure
Smell the urine and record perceptions.
Clinical Implications
  • The urine of patients with diabetes mellitus may have a fruity (acetone) odor because of ketosis.
  • UTIs result in foul-smelling urine because of the presence of bacteria, which split urea to form ammonia.
  • The urine of infants with an inherited disorder of amino acid metabolism known as maple syrup urine disease smells like maple or burnt sugar.
  • Cystinuria and homocystinuria result in a sulfurous odor.
  • Oasthouse urine (Smith-Strang) disease, methionine malabsorption syndrome, causes an odor associated with the smell of a brewery (yeasts, hops).
  • In phenylketonuria, a musty, mousy smell may be evident.
  • Tyrosinemia is characterized by a cabbage-like or “fishy” urine odor.
  • Butyric/hexanoic acidemia produces a urine odor resembling that of sweaty feet.
Interfering Factors
  • Some foods, such as asparagus, produce characteristic urine odors.
  • Bacterial activity produces ammonia from the decomposition of urea, with its characteristic pungent odor.
Urine pH
The symbol pH expresses the urine as a dilute acid or base solution and measures the free hydrogen ion (H+) concentration in the urine; 7.0 is the point of neutrality on the pH scale. The lower the pH, the greater the acidity; the higher the pH, the greater the alkalinity. The pH is an indicator of the renal tubules' ability to maintain normal hydrogen ion concentration in the plasma and extracellular fluid. The kidneys maintain normal acid-base balance primarily through reabsorption of sodium and tubular secretion of hydrogen and ammonium ions. Secretion of an acid or alkaline urine by the kidneys is one of the most important mechanisms the body has for maintaining a constant body pH.
P.208

Urine becomes increasingly acidic as the amount of sodium and excess acid retained by the body increases. Alkaline urine, usually containing bicarbonate-carbonic acid buffer, is normally excreted when there is an excess of base or alkali in the body.
The importance of urinary pH lies primarily in determining the existence of systemic acid-base disorders of metabolic or respiratory origin and in the management of urinary conditions that require the urine to be maintained at a specific pH.
Control of Urine pH
Control of urinary pH is important in the management of several diseases, including bacteriuria, renal calculi, and drug therapy in which streptomycin or methenamine mandelate is being administered.
  • Renal calculi
    • Renal stone formation partially depends on the pH of urine. Patients being treated for renal calculi are frequently given diets or medication to change the pH of the urine so that kidney stones will not form.
    • Calcium phosphate, calcium carbonate, and magnesium phosphate stones develop in alkaline urine. In such instances, the urine must be kept acidic (see Diet, number 4, below).
    • Uric acid, cystine, and calcium oxalate stones precipitate in acid urines. Therefore, as part of treatment, the urine should be kept alkaline (see Diet, number 4, below).
  • Drug treatment
    • Streptomycin, neomycin, and kanamycin are effective for treating genitourinary tract infections, provided the urine is alkaline.
    • During sulfa therapy, alkaline urine should help prevent formation of sulfonamide crystals.
    • Urine should also be kept persistently alkaline in the presence of salicylate intoxication (to enhance excretion) and during blood transfusions.
  • Clinical conditions
    • The urine should be kept acidic during treatment of UTI or persistent bacteriuria and during management of urinary calculi that develop in alkaline urine.
    • An accurate measurement of urinary pH can be made only on a freshly voided specimen. If the urine must be kept for any length of time before analysis, it must be refrigerated.
    • Highly concentrated urine, such as that formed in hot, dry environments, is strongly acidic and may produce irritation.
    • During sleep, decreased pulmonary ventilation causes respiratory acidosis; as a result, urine becomes more acidic.
    • Chlorothiazide diuretic administration causes acid urine to be excreted.
    • Bacteria from a UTI or from bacterial contamination of the specimen produce alkaline urine. Urea is converted to ammonia.
  • Diet
    • A vegetarian diet that emphasizes citrus fruits and most vegetables, particularly legumes, helps keep the urine alkaline. Alkaline urine after meals is a normal response to the secretion of hydrochloric acid in gastric juice (“alkaline tide”).
    • A diet high in meat and protein keeps the urine acidic.
    • Cranberry juice is the only fruit that will maintain an acidic urine, and it has long been used as a remedy for minor UTIs.
Reference Values
Normal
  • The pH of normal urine can vary widely, from 4.6 to 8.0.
  • The average pH value is about 6.0 (acidic).
P.209

Procedure
  • Use reagent strips for a dipstick measurement. They produce a spectrum of color changes from orange to green-blue to identify pH ranges from 5.0 to 9.0.
  • Dip the reagent strip into a freshly voided urine specimen, and compare the color change with the standardized color chart on the bottle that correlates color results with pH values.
  • Maintenance of the urine at a consistent pH requires frequent urine pH testing.
Clinical Implications
To be useful, the urine pH measurement must be used in conjunction with other diagnostic information. For example, in renal tubular necrosis, the kidney is not able to excrete urine that is strongly acidic. Therefore, if the urine pH is 5.0, renal tubular necrosis is eliminated as a possible diagnosis.
  • Acidic urine (pH < 7.0) occurs in:
    • Metabolic acidosis, diabetic ketosis, diarrhea, starvation, uremia
    • UTIs caused by Escherichia coli
    • Respiratory acidosis (carbon dioxide retention)
    • Renal tuberculosis
    • Pyrexia
  • Alkaline urine (pH > 7.0) occurs in:
    • UTIs caused by urea-splitting bacteria (Proteus and Pseudomonas)
    • Renal tubular acidosis, chronic renal failure
    • Metabolic acidosis (vomiting)
    • Respiratory alkalosis involving hyperventilation (“blowing off” carbon dioxide)
    • Potassium depletion
Clinical Alert
The pH of urine never reaches 9, either in normal or abnormal conditions. Therefore, a pH finding of 9 indicates that a fresh specimen should be obtained to ensure the validity of the UA.
Interfering Factors
  • With prolonged “standing,” the pH of a urine specimen becomes alkaline because bacteria split urea and produce ammonia. Note: a urine pH of >9.0 is indicative of prolonged standing.
  • Ammonium chloride and mandelic acid may produce acid urines.
  • Runover between the pH testing area and the highly acidic protein area on the dipsticks may cause alkaline urine to give an acidic reading.
  • Sodium bicarbonate, potassium citrate, and acetazolamide may produce alkaline urine.
  • Urine becomes alkaline after eating because of excretion of stomach acid; this is known as the “alkaline tide.”
  • The pH tends to be low following overnight fasting and high following ingestion of a meal.
Interventions
Pretest Patient Care
  • Explain test purpose and specimen collection procedure.
  • Follow guidelines in Chapter 1 for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcomes and monitor patient appropriately (see Control of Urine pH).
  • Follow guidelines in Chapter 1 for safe, effective, informed posttest care.
P.210

Urine Blood or Hemoglobin (Hb)
The presence of free hemoglobin in the urine is referred to as hemoglobinuria. Hemoglobinuria can be related to conditions outside the urinary tract and occurs when there is such extensive or rapid destruction (intravascular hemolysis) of circulating erythrocytes that the reticuloendothelial system cannot metabolize or store the excess free hemoglobin. The hemoglobin is then filtered through the glomerulus. Hemoglobinuria may also occur as a result of lysis of RBCs in the urinary tract.
When intact RBCs are present in the urine, the term hematuria is used. Hematuria is most closely related to disorders of the renal or genitourinary systems in which bleeding is the result of trauma or damage to these organs or systems.
This test detects RBCs, hemoglobin, and myoglobin in urine. Blood in urine is always an indicator of damage to the kidney or urinary tract.
The use of both a urine dipstick measurement and microscopic examination of urine provides a complete clinical evaluation of hemoglobinuria and hematuria. Newer forms of dipsticks contain a lysing reagent that reacts with occult blood and detects intact as well as lysed RBCs.
When urine sediment is positive for occult blood but no RBCs are seen microscopically, myoglobinuria can be suspected. Myoglobinuria is caused by excretion of myoglobin, a muscle protein, into the urine as a result of (1) traumatic muscle injury, such as may occur in automobile accidents, football injuries, or electric shock; (2) a muscle disorder, such as an arterial occlusion to a muscle or muscular dystrophy; (3) certain kinds of poisoning, such as carbon monoxide or fish poisoning; or (4) malignant hyperthermia related to administration of certain anesthetic agents. Myoglobin can be distinguished from free hemoglobin in the urine by chemical tests.
Reference Values
Normal
  • Negative (<0.03 mg free Hb/dL or <10 Ercs/µL)
  • Hb = hemoglobin
  • Ercs = erythrocytes
Procedure
  • Collect a fresh, random urine specimen.
    • Hemoglobinuria (hemoglobin in urine)
      • Dip reagent sticks into the urine; the color change on the dipstick correlates with a standardized color chart specifically used with that particular type of dipstick.
      • The color chart indicates color gradients for negative, moderate, and large amounts of hemoglobin.
    • Hematuria (RBCs in urine)
      • This dipstick method allows detection of intact RBCs when the number is greater than 10 cells/µL of urine. The color change appears stippled on the dipstick.
      • The degree of hematuria can be estimated by the intensity of the speckled pattern.
  • Centrifuge the urine sample and examine the sediment microscopically (see Microscopic Examination of Urine Sediment) to verify the presence of RBCs.
    • Hemoglobinuria is suspected when no RBCs are seen or the number seen does not correspond to the degree of color on the dipstick.
      • P.211

    • Myoglobinemia may be suspected if the urine is cherry-red, no RBCs are seen, and blood serum enzymes for muscle destruction are elevated.
Clinical Implications
  • Hematuria is found in:
    • Acute UTI (cystitis)
    • Lupus nephritis
    • Urinary tract or renal tumors
    • Urinary calculi (intermittent hematuria)
    • Malignant hypertension
    • Glomerulonephritis (acute or chronic)
    • Pyelonephritis
    • Trauma to kidneys
    • Polycystic kidney disease
    • Leukemia
    • Thrombocytopenia
    • Strenuous exercise
    • Benign familial or recurrent hematuria (asymptomatic hematuria without proteinuria; other clinical and laboratory data are normal)
    • Heavy smokers
  • Hemoglobinuria is found in:
    • Extensive burns
    • Transfusion reactions (incompatible blood products)
    • Febrile intoxication
    • Certain chemical agents and alkaloids (poisonous mushrooms, snake venom)
    • Malaria
    • Bleeding resulting from operative procedures on the prostate (can be difficult to control, especially in the presence of malignancies)
    • Hemolytic disorders such as sickle cell anemia, thalassemia, and glucose-6-phosphate dehydrogenase deficiency
    • Paroxysmal hemoglobinuria (large quantities of hemoglobin appear in urine at irregular intervals)
    • Kidney infarction
    • Hemolysis occurring while the urine is in the urinary tract (RBC lysis from hypotonic urine or alkaline urine)
    • Fava bean (or broad bean, member of the legume family) sensitivity (causes severe hemolytic anemia)
    • Disseminated intravascular coagulation (DIC)
    • Strenuous exercise (“march hemoglobinuria”)
Clinical Alert
One of the early indicators of possible renal or urinary tract disease is the appearance of blood in the urine. This does not mean that blood will be present in every voided specimen, but in most cases of renal or urinary tract disease, occult blood will appear in the urine with a reasonable degree of frequency. Any positive test for blood should be rechecked on a new urine specimen. If blood still appears, the patient should be further evaluated.
P.212

Interfering Factors
  • Drugs causing a positive result for blood or hemoglobin include:
    • Drugs toxic to the kidneys (eg, bacitracin, amphotericin)
    • Drugs that alter blood clotting (warfarin [Coumadin])
    • Drugs that cause hemolysis of RBCs (aspirin)
    • Drugs that may give a false-positive result (eg, bromides, copper, iodides, oxidizing agents)
  • High doses of ascorbic acid or vitamin C may cause a false-negative result.
  • High SG or elevated protein reduces sensitivity.
  • Myoglobin produces a false-positive result.
  • Hypochlorites or bleach used to clean urine containers causes false-positive results.
  • Menstrual blood may contaminate the specimen and alter results.
  • Prostatic infections may cause false-positive results.
  • See Appendix E for a complete list of drugs that affect test outcomes.
Interventions
Pretest Patient Care
  • Explain test purpose and procedure for urine specimen collection.
  • Follow guidelines in Chapter 1 for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcomes and explain possible need for follow-up testing.
  • Follow guidelines in Chapter 1 for safe, effective, informed posttest care.
Urine Protein (Albumin), Qualitative and 24-Hour
The presence of increased amounts of protein in the urine can be an important indicator of renal disease. It may be the first sign of a serious problem and may appear before any other clinical symptoms. However, there are other physiologic conditions (eg, exercise, fever) that can lead to increased protein excretion in urine. Also, there are some renal disorders in which proteinuria is absent.
In a healthy renal and urinary tract system, the urine contains no protein or only trace amounts. These consist of albumin (one third of normal urine protein is albumin) and globulins from the plasma. Because albumin is filtered more readily than the globulins, it is usually abundant in pathologic conditions. Therefore, the term albuminuria is often used synonymously with proteinuria.
Normally, the glomeruli prevent passage of protein from the blood to the glomerular filtrate. Therefore, the presence of protein in the urine is the single most important indication of renal disease. If more than a trace of protein is found persistently in the urine, a quantitative 24-hour evaluation of protein excretion is necessary.
Reference Values for 24-Hour Urine
Normal
  • Adult male: 10–140 mg/L or 1–14 mg/dL
  • Adult female: 30–100 mg/L or 3–10 mg/dL
  • Child: <10 years old: 10–100 mg/L or 1–10 mg/dL
Reference Values—Qualitative
Normal
  • Negative
P.213

Procedure
Qualitative Protein Collection
  • Collect a random urine sample in a clean container and test it as soon as possible.
  • Use a protein reagent dipstick and compare the test result color with the color comparison chart provided on the reagent strip bottle. Protein can also be detected by turbidimetric methods using sulfosalicylic acid.
  • Test a new second specimen and investigate any interfering factors if one of these methods produces positive results. A 24-hour urine test may then be ordered for a quantitative measurement of protein.
24-Hour Urine Protein Collection
  • Label a 24-hour urine container with the name of the patient, the test, and the date and time the test is started.
  • Refrigerate the specimen as it is being collected.
  • See general instructions for 24-hour urine collection listed (see Long-Term, Timed Urine Specimen).
  • Record the exact starting and ending times for the 24-hour collection on the specimen container and on the patient's record. (The usual starting and ending times are 0700 to 0700.)
Clinical Implications
  • Proteinuria occurs by two main mechanisms: damage to the glomeruli or a defect in the reabsorption process that occurs in the tubules.
    • Glomerular damage
      • Glomerulonephritis, acute and chronic
      • Systemic lupus erythematosus (SLE)
      • Malignant hypertension
      • Amyloidosis
      • Diabetes mellitus
      • Nephrotic syndrome
      • Polycystic kidney disease
    • Diminished tubular reabsorption
      • Renal tubular disease
      • Pyelonephritis, acute and chronic
      • Cystinosis
      • Wilson's disease
      • Fanconi's syndrome (defect of proximal tubular function)
      • Interstitial nephritis
  • In pathologic states, the level of proteinuria is rarely constant, so not every sample of urine is abnormal in patients with renal disease, and the concentration of protein in the urine is not necessarily indicative of the severity of renal disease.
  • Proteinuria may result from glomerular blood flow changes without the presence of a structural abnormality, as in congestive heart failure.
  • Proteinuria may be caused by increased serum protein levels.
    • Multiple myeloma (Bence Jones protein)
    • Waldenström's macroglobulinemia
    • Malignant lymphoma
  • Proteinuria can occur in other nonrenal disease (“functional proteinuria”).
    • Acute infection, septicemia
    • Trauma, stress
    • Leukemia, hematologic disorders
      • P.214

    • Toxemia, preeclampsia of pregnancy
    • Hyperthyroidism
    • Vascular disease (hypertension), cardiac disease
    • Renal transplant rejection
    • Central nervous system lesions
    • Poisoning from turpentine, phosphorus, mercury, gold, lead, phenol, opiates, or other drugs
    • Hereditary, sickle cell, oxalosis
  • Large numbers of leukocytes accompanying proteinuria usually indicate infection at some level in the urinary tract. Large numbers of both leukocytes and erythrocytes indicate a noninfectious inflammatory disease of the glomerulus. Proteinuria associated with pyelonephritis may have as many RBCs as WBCs.
  • Proteinuria does not always accompany renal disease.
    • Pyelonephritis
    • Urinary tract obstructions
    • Nephrolithiasis
    • Tumors
    • Congenital malformations
    • Renal artery stenosis
  • Proteinuria is often associated with the finding of casts on sediment examination because protein is necessary for cast formation.
  • Postural proteinuria results from the excretion of protein by some patients when they stand or move about. This type of proteinuria is intermittent and disappears when the patient lies down. Postural proteinuria occurs in 3% to 15% of healthy young adults. It is also known as orthostatic proteinuria.
Collecting the Specimen for Orthostatic Proteinuria
  • The patient is instructed to void at bedtime and to discard this urine.
  • The next morning, a urine specimen is collected immediately after the patient awakens and before the patient has been in an upright position for longer than 1 minute. This may involve the use of a bedpan or urinal.
  • A second specimen is collected after the patient has been standing or walking for at least 2 hours.
  • With postural proteinuria, the first specimen contains no protein, but the second one is positive for protein.
  • The urine looks microscopically normal; no RBCs or WBCs are apparent. Orthostatic proteinuria is considered a benign condition and slowly disappears with time. Progressive renal impairment usually does not occur.
Clinical Alert
  • Proteinuria of >2000 mg/24 hours in an adult or ≤40 mg/24 hours in a child usually indicates a glomerular cause.
  • Proteinuria of >3500 mg/24 hours points to a nephrotic syndrome.
Interfering Factors for Qualitative Protein Test
  • Because of renal vasoconstriction, the presence of a functional, mild, and transitory proteinuria is associated with:
    • Strenuous exercise leading to urine protein values of up to 300 mg/24 hours
    • Severe emotional stress, seizures
    • Cold baths, exposure to very cold temperatures
    • P.215

  • Increased protein in urine occurs in these benign states:
    • Fever and dehydration (salt depletion)
    • Non–immunoglobulin E food allergies
    • Salicylate therapy
    • In the premenstrual period and immediately after delivery
  • False or accidental proteinuria may occur because of a mixture of pus and RBCs in the urinary tract related to infections, menstrual or vaginal discharge, mucus, or semen.
  • False-positive results can occur from incorrect use and interpretation of the color reagent strip test.
  • Alkaline, highly buffered urine can produce false-positive results on the dipstick test.
  • Very dilute urine may give a falsely low protein value.
  • Certain drugs may cause false-positive or false-negative urine protein tests (see Appendix E).
  • Radiographic contrast agents may produce false-positive results with turbidimetric measurements.
Interventions
Pretest Patient Care
  • Instruct the patient about the purpose and procedure for collection of the 24-hour urine specimen. Emphasize the importance of compliance with the procedure.
  • Food and fluids are permitted; however, fluids should not be forced because very dilute urine can produce false-negative values.
  • Follow guidelines in Chapter 1 for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcomes and explain the possible need for follow-up testing (eg, urine differential/electrophoresis) and treatment (to prevent progression to renal failure).
  • See guidelines in Chapter 1 for safe, effective, informed posttest care.
  • See Chapter 8 for protein electrophoresis.
Microalbuminuria/Albumin (24-Hour Urine)
Microalbuminuria is an increase in urinary albumin that is below the detectable range of the standard protein dipstick test. It is not a different chemical form of albumin. Microalbuminuria occurs long before clinical proteinuria becomes evident.
This test allows for the routine detection of low concentrations of albumin in the urine. This test has become a standard for the screening, monitoring, and detection of deteriorating renal function in diabetic patients. Studies have shown that diabetic patients who progress to renal failure first excrete micro amounts of albumin and that, at this stage, intervening treatment can reverse the proteinuria and thus prevent progression to renal failure. This test is also used to monitor compliance with blood pressure control, glucose control, and protein restriction.
Reference Values
Normal
  • <30 mg/24 hours (<30 mg/day) or <20 mg/L (10-hour collection)
Procedure
  • 24-hour: Same as for total urine protein
  • 10-hour: Overnight collection
    • Last voiding before sleep (10:00 p.m. or 2200)
    • Collect all urine at first morning voiding (8:00 a.m. or 0800)
These results approximate 24-hour collection.
P.216

Clinical Implications
Increased microalbuminuria is associated with:
  • Diabetes with early diabetic nephropathy
  • Hypertension—heart disease
  • Generalized vascular disease
  • Preeclampsia
Interfering Factors
  • Strenuous exercise
  • Hematuria (menses)
  • High-protein diet or high salt levels
Interventions
Pretest Patient Care
The pretest care is the same as for 24-hour protein.
Posttest Patient Care
  • Albumin excretion of >30 mg/24 hours or >20 mg/L/10 hours indicates an abnormal excretion.
    • Patient management should be reviewed.
    • Patient compliance can be checked by glycosylated hemoglobin to determine further control.
  • Patients with borderline results should be assessed on more than one occasion before the significance of a given urine measurement is finally judged.
  • The posttest care is the same as for 24-hour total protein.
Urine β2-Microglobulin
β2-Microglobulin, an amino acid peptide component of the lymphatic human lymphocyte antibody (HLA) major histocompatibility complex, is found on the outside of the plasma membrane. It is structurally related to the immunoglobulins.
This test measures β2-microglobulin, which is nonspecifically increased in inflammatory conditions and in patients with malignancies (eg, lymphoma, active chronic lymphatic leukemia, or multiple myeloma). It may be used to differentiate glomerular from tubular dysfunction. In glomerular disease, β2-microglobulin is increased in serum and decreased in urine, whereas in tubular disorders, it is decreased in serum and increased in urine. In aminoglycoside toxicity, β2-microglobulin levels become abnormal before creatinine levels begin to show abnormal values. Serum is also used to evaluate the prognosis of multiple myeloma.
Reference Values
Normal
  • Urine 24-hour specimen: <1 mg/24 hours or <1 mg/day
  • Blood serum specimen: <2.7 µg/mL or <2.7 mg/L
Procedure
  • Collect a 24-hour urine specimen or a serum sample (approximately 5 mL).
  • Keep the pH neutral or alkaline (pH > 6.0).
  • Freeze specimen if not analyzed immediately. Not stable at room temperature.
P.217

Clinical Implications
  • Increased urine β2-microglobulin occurs in:
    • Renal tubular disorders (>50 mg/24 hours or >50 mg/day)
    • Heavy metal poisoning (mercury, cadmium)
    • Drug toxicity (aminoglycosides, cyclosporine)
    • Fanconi's syndrome, Wilson's disease
    • Pyelonephritis
    • Renal allograft rejection
    • Lymphoid malignancies associated with B-lymphocyte lineage
    • Acquired immunodeficiency syndrome (AIDS) (can be used as a predictor of the progression to AIDS)
  • Increased serum β2-microglobulin occurs in:
    • Multiple myeloma (associated with a poor survival prognosis)
    • Renal dialysis
    • Amyloidosis
    • Viral infection
Interfering Factors
  • Acid urine—not stable, pH < 6.0
  • Certain antibiotics (eg, gentamicin, tobramycin)
  • Recent nuclear medicine scan
  • Increased synthesis in certain diseases (eg, Crohn's disease, hepatitis, sarcoidosis) decreases the usefulness of the blood serum test.
  • Random specimens are not recommended.
Interventions
Pretest Patient Care
  • Instruct patient regarding the purpose of and procedure for test.
  • See instructions for 24-hour urine collection (see Long-Term, Timed Urine Specimen).
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcomes and monitor appropriately.
  • See Chapter 1 guidelines for safe, effective, informed posttest care.
Urine Glucose (Sugar)
Glucose is present in glomerular filtrate and is reabsorbed by the proximal convoluted tubule. If the blood glucose level exceeds the reabsorption capacity of the tubules, glucose will appear in the urine. Tubular reabsorption of glucose is by active transport in response to the body's need to maintain an adequate concentration of glucose. The blood level at which tubular reabsorption stops is termed the renal threshold, which for glucose is between 160 and 180 mg/dL (9–10 mmol/L).
Types of Glucose Tests
  • Reduction tests (Clinitest)
    • These are based on reduction of cupric ions by glucose. When the compounds are added to urine, a heat reaction takes place. This results in precipitation and a change in the color of the urine if glucose is present.
      • P.218

    • These tests are nonspecific for glucose because the reaction can also be caused by other reducing substances in the urine, including:
      • Creatinine, uric acid, ascorbic acid
      • Other sugars, such as galactose, lactose, fructose, pentose, and maltose
    • These tests have a lower sensitivity than enzyme tests.
  • Enzyme tests (Clinistix, Diastix, Tes-Tape)
    • These tests are based on interaction between glucose oxidase (an enzyme) and glucose. When dipped into urine, the enzyme-impregnated strip changes color according to the amount of glucose in the urine. The manufacturer's color chart provides a basis for comparison of colors between the sample and the manufacturer's control.
    • These tests are specific for glucose only.
Reference Values
Normal
  • Random specimen: Negative
  • 24-hour specimen: 1–15 mg/dL (60–830 µmol/L) or <0.5 g/24 hours (<2.8 mmol/day)
Procedure
  • Use a freshly voided specimen.
  • Follow directions on the test container exactly. Timing must be exact; the color reaction must be compared with the closest matching control color on the manufacturer's color chart to ascertain accurate results.
  • Record the results on the patient's record.
  • Refrigerate or ice the entire urine sample during collection if a 24-hour urine specimen is also ordered. See Table 3-3 for proper preservative.
Clinical Alert
  • Urine glucose > 1000 mg/dL (>55 mmol/L) (4+) is a critical value.
  • Determine exactly what drugs the patient is taking and whether the metabolites of these drugs can affect the urine glucose results. Frequent updating in regard to the effects of drugs on blood glucose levels is necessary in light of the many new drugs introduced and prescribed.
  • Test results may be reported as “plus” (+) or as percentages. Percentages are more accurate.
  • When screening for galactose (galactosuria) in infants, the reduction test must be used. The enzyme tests do not react with galactose.
  • Newborns should always be tested by both methods (reduction and enzymatic).
Clinical Implications
  • Increased glucose occurs in:
    • Diabetes mellitus
    • Endocrine disorders (thyrotoxicosis, Cushing's syndrome, acromegaly)
    • Liver and pancreatic disease
    • Central nervous system disorders (brain injury, stroke)
    • Impaired tubular reabsorption
      • Fanconi's syndrome
      • Advanced renal tubular disease
    • Pregnancy with possible latent diabetes (gestational diabetes)
    • P.219

  • Increase of other sugars (react only with reduction tests, not dipstick tests):
    • Lactose—pregnancy, lactation, lactose intolerance
    • Galactose—hereditary galactosuria (severe enzyme deficiency in infants; must be treated promptly)
    • Xylose—excessive ingestion of fruit
    • Fructose—hereditary fructose intolerance, hepatic disorders
    • Pentose—certain drug therapies and rare hereditary conditions
Clinical Alert
Urine glucose > 1000 mg/dL (>55 mmol/L)—test blood glucose, notify physician, and begin appropriate treatment.
Interfering Factors
  • Interfering factors for reduction test (false-positive results):
    • Presence of non–sugar-reducing substances such as ascorbic acid, homogentisic acid, creatinine
    • Tyrosine
    • Nalidixic acid, cephalosporins, probenecid, and penicillin
    • Large amounts of urine protein (slows reaction)
  • Interfering factors for dipstick enzyme tests:
    • Ascorbic acid (in large amounts) may cause a false-negative result.
    • Large amount of ketones may cause a false-negative result.
    • Peroxide or strong oxidizing agents may cause a false-positive result.
  • Stress, excitement, myocardial infarction, testing after a heavy meal, and testing soon after the administration of intravenous glucose may all cause false-positive results, most frequently trace reactions.
  • Contamination of the urine sample with bleach or hydrogen peroxide may invalidate results.
  • False-negative results may occur if urine is left to sit at room temperature for an extended period, owing to the rapid glycolysis of glucose.
  • High specific gravity depresses color development; low specific gravity intensifies it. See Appendix E for other drugs that affect test outcomes.
Interventions
Pretest Patient Care
  • Instruct the patient about the test purpose, the procedure, and the double-voiding technique.
    • Discard the first voided morning specimen, then void 30 to 45 minutes later for the test specimen. This second specimen reflects the immediate state of glucosuria more accurately because the first morning specimen consists of urine that has been present in the bladder for several hours.
    • Advise the patient not to drink liquids between the first and second voiding so as not to dilute the glucose present in the specimen.
    • A urine glucose test combined with a blood glucose test gives a more complete assessment of diabetes.
  • Instruct the patient about the 24-hour urine collection procedure when applicable (see Long-Term, Timed Urine Specimen).
  • Follow Chapter 1 guidelines for safe, effective, informed pretest care.
P.220

Posttest Patient Care
  • Interpret test outcomes and counsel appropriately.
  • See Chapter 1 guidelines for safe, effective, informed posttest care.
Urine Ketones (Acetone; Ketone Bodies)
Ketones, which result from the metabolism of fatty acid and fat, consist mainly of three substances: acetone, β-hydroxybutyric acid, and acetoacetic acid. The last two substances readily convert to acetone, in essence making acetone the main substance being tested. However, some testing products measure only acetoacetic acid.
In healthy persons, ketones are formed in the liver and are completely metabolized so that only negligible amounts appear in the urine. However, when carbohydrate metabolism is altered, an excessive amount of ketones is formed (acidosis) because fat becomes the predominant body fuel instead of carbohydrates. When the metabolic pathways of carbohydrates are disturbed, carbon fragments from fat and protein are diverted to form abnormal amounts of ketone bodies. Increased ketones in the blood lead to electrolyte imbalance, dehydration, and, if not corrected, acidosis and eventual coma.
The excess presence of ketones in the urine (ketonuria) is associated with diabetes or altered carbohydrate metabolism. Some fad diets that are low in carbohydrates and high in fat and protein also produce ketones in the urine. Testing for urine ketones in patients with diabetes may provide the clue to early diagnosis of ketoacidosis and diabetic coma.
Indications for Ketone Testing
  • General: Screening for ketonuria is frequently done in hospitalized patients, presurgical patients, pregnant women, children, and persons with diabetes.
  • Glycosuria (diabetes):
    • Testing for ketones is indicated in any patient showing elevated urine and blood sugars.
    • When treatment is being switched from insulin to oral hypoglycemic agents, the development of ketonuria within 24 hours after withdrawal of insulin usually indicates a poor response to the oral hypoglycemic agents.
    • The urine of diabetic patients treated with oral hypoglycemic agents should be tested regularly for glucose and ketones because oral hypoglycemic agents, unlike insulin, do not control diabetes when acute complications such as infection develop.
    • Ketone testing is done to differentiate between diabetic coma–positive ketones and insulin shock–negative ketones.
  • Acidosis:
    • Ketone testing is used to judge the severity of acidosis and to monitor the response to treatment.
    • Urine ketone measurement frequently provides a more reliable indicator of acidosis than blood testing (it is especially useful in emergency situations).
    • Ketones appear in the urine before there is any significant increase of ketones in the blood.
  • Pregnancy: During pregnancy, the early detection of ketones is essential because ketoacidosis is a prominent factor that contributes to intrauterine death.
Reference Values
Normal
  • Urine: Negative (<0.3 mg/dL or <0.05 mmol/L)
  • Serum or plasma:
    • Acetone: <2.0 mg/dL or <0.34 mmol/L
    • Acetoacetate: <1 mg/dL or <0.1 mmol/L
    • β-hydroxybutyric acid: 0.21–2.81 mg/dL or 20–270 µmol/L
P.221

Note
β-hydroxybutyrate is a useful indicator for monitoring insulin therapy in patients with diabetic ketoacidosis.
Procedure
  • Dip the ketone reagent strip in fresh urine, tap off excess urine, time the reaction accurately, and then compare the strip with the control color chart on the container.
  • Follow the manufacturer's directions exactly if procedure differs from the technique just described.
  • Do not use dipsticks to test for ketones in blood. Special testing products are designed for blood.
Clinical Implications
  • Ketosis and ketonuria may occur whenever increased amounts of fat are metabolized, carbohydrate intake is restricted, or the diet is rich in fats (either “hidden” or obvious). This state can occur in the following situations:
    • Metabolic conditions
      • Diabetes mellitus (diabetic acidosis)
      • Renal glycosuria
      • Glycogen storage disease (von Gierke's disease)
    • Dietary conditions
      • Starvation, fasting
      • High-fat diets
      • Prolonged vomiting, diarrhea
      • Anorexia
      • Low-carbohydrate diet
      • Eclampsia
    • Increased metabolic states caused by:
      • Hyperthyroidism
      • Fever
      • Pregnancy or lactation
  • In nondiabetic persons, ketonuria occurs frequently during acute illness, severe stress, or strenuous exercise. Approximately 15% of hospitalized patients have ketones in their urine even though they do not have diabetes.
  • Children are particularly prone to developing ketonuria and ketosis.
  • Ketonuria occurs after anesthesia (ether or chloroform).
Clinical Alert
Ketonuria signals a need for caution, rather than crisis intervention, in either a diabetic or a nondiabetic patient. However, this condition should not be taken lightly.
  • In the diabetic patient, ketone bodies in the urine suggest that the diabetes is not adequately controlled and that adjustments of either the medication or the diet should be made promptly.
  • In the nondiabetic patient, ketone bodies indicate a reduced carbohydrate metabolism and excessive fat metabolism.
  • Positive urine ketones in a child younger than 2 years of age is a critical alert.
Interfering Factors
  • Drugs that may cause a false-positive result include:
    • Levodopa
    • Phenothiazines
      • P.222

    • Ether
    • Insulin
    • Isopropyl alcohol
    • Metformin
    • Penicillamine
    • Phenazopyridine (Pyridium)
    • Captopril
  • False-negative results occur if urine stands too long, owing to loss of ketones into the air.
  • See Appendix E for other drugs that affect test outcomes.
Interventions
Pretest Patient Care
  • Explain test purpose and procedure.
  • Follow guidelines in Chapter 1 for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcomes and monitor appropriately.
  • See Chapter 1 guidelines for safe, effective, informed posttest care.
Urine Nitrite (Bacteria)
This test is a rapid, indirect method for detecting bacteria in the urine. Significant UTI may be present in a patient who does not experience any symptoms. Common gram-negative organisms contain enzymes that reduce the nitrate in the urine to nitrite.
Clinicians frequently request the urine nitrite test to screen high-risk patients: pregnant women, school-aged children (especially girls), diabetic patients, elderly patients, and patients with a history of recurrent infections.
The majority of UTIs are believed to start in the bladder as a result of extreme contamination; if left untreated, they can progress upward all the way to the kidneys. Pyelonephritis is a frequent complication of untreated cystitis and can lead to renal damage. Detection of bacteria using the nitrite test and subsequent antibiotic therapy can prevent these serious complications. The nitrite test can also be used to evaluate the success of antibiotic therapy.
Reference Values
Normal
  • Negative for bacteria
Procedure
  • Obtain a first morning specimen because urine that has been in the bladder for several hours is more likely to yield a positive nitrite test than a random urine sample that may have been in the bladder for only a short time. A clean-catch (midstream) urine specimen is needed to minimize bacterial contamination from adjacent areas.
  • Follow the exact testing procedure according to prescribed guidelines for reliable test results. Any shade of pink is positive for nitrite-producing bacteria.
  • Compare the reacted reagent area on the dipstick with a white background to aid in the detection of a faint pink hue that might otherwise be missed.
  • Perform a microscopic examination to verify results, if at all possible.
Clinical Implications
  • Under the light microscope, the presence of >20 bacteria per high-power field (hpf) may indicate a UTI. Untreated bacteriuria can lead to serious kidney disease.
    • P.223

  • The presence of a few bacteria suggests a UTI that cannot be confirmed or excluded until more definitive studies, such as culture and sensitivity tests, are performed. Again, this finding merits serious consideration for treatment.
  • A positive nitrite test is a reliable indicator of significant bacteriuria and is a cue for performing urine culture.
  • A negative result should never be interpreted as indicating absence of bacteriuria, for the following reasons:
    • If an overnight urine sample is not used, there may not have been enough time for the nitrate to convert to nitrite in the bladder.
    • Some UTIs are caused by organisms that do not convert nitrate to nitrite (eg, staphylococci, streptococci).
    • Sufficient dietary nitrate may not be present for the nitrate-to-nitrite reaction to occur.
Interfering Factors
  • Azo dye metabolites and bilirubin can produce false-positive results.
  • Ascorbic acid can produce false-negative results.
  • False-positive results can be obtained if the urine sits too long at room temperature, allowing contaminant bacteria to multiply.
  • High specific gravity will reduce the sensitivity.
Clinical Alert
  • A negative urine nitrite test should never be interpreted as indicating the absence of bacteria.
Interventions
Pretest Patient Care
  • Explain the test purpose and urine specimen collection procedure. Instruct the patient in the procedure necessary for a clean-catch (midstream) specimen.
  • Follow guidelines in Chapter 1 for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcomes and monitor appropriately.
  • See Chapter 1 guidelines for safe, effective, informed posttest care.
Urine Leukocyte Esterase
Usually, the presence of leukocytes (WBCs) in the urine indicates a UTI. The leukocyte esterase test detects esterase released by the leukocytes into the urine. Elevation of leukocyte esterase, a bacteria-related enzyme, is consistent with infection. This is a standardized means for the detection of WBCs.
Microscopic examination and chemical testing are used to determine the presence of leukocytes in the urine. The chemical test is done with a leukocyte esterase dipstick. This test can also detect intact leukocytes, lysed leukocytes, and WBC casts.
Reference Values
Normal
  • Negative
P.224

Procedures
  • Collect a fresh, random urine specimen with a clean-catch or midstream technique.
  • Follow directions for dipstick use exactly. Timing is critical for accurate results.
  • Note that a positive result causes a purple color on the dipstick. The test is not designed to measure the amount of leukocytes.
Clinical Implications
  • Positive results are clinically significant and indicate:
    • Cystitis (UTI)
    • Acute pyelonephritis
    • Acute Bright's disease
    • Bladder tumor
    • Systemic lupus erythematosus (SLE)
    • Tuberculosis infection
  • Urine with positive results from the dipstick should be examined microscopically for WBCs and bacteria.
Interfering Factors
  • False-positive results
    • Vaginal discharge, parasites, histocytes
    • Drug therapies (eg, ampicillin, kanamycin)
    • Salicylate toxicity
    • Strenuous exercise
  • False-negative results
    • Large amounts of glucose or protein
    • High specific gravity
    • Certain drugs (eg, tetracycline)
Clinical Alert
A urine sample that tests positive for both nitrite and leukocyte esterase should be cultured for pathogenic bacteria.
Interventions
Pretest Patient Care
  • Explain test purpose and procedure.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcomes and monitor appropriately.
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
Urine Bilirubin
Bilirubin is formed in the reticuloendothelial cells of the spleen and bone marrow as a result of the breakdown of hemoglobin; it is then transported to the liver. Urinary bilirubin levels are increased to significant levels in the presence of any disease process that increases the amount of conjugated bilirubin in the bloodstream (see Chapter 6). Elevated amounts appear
P.225

when the normal degradation cycle is disrupted by obstruction of the bile duct or when the integrity of the liver is damaged.
Urine bilirubin aids in the diagnosis and monitoring of treatment for hepatitis and liver damage. Urine bilirubin is an early sign of hepatocellular disease or intrahepatic or extrahepatic biliary obstruction. It should be a part of every UA because bilirubin often appears in the urine before other signs of liver dysfunction (eg, jaundice, weakness) become apparent. Not only does the detection of urinary bilirubin provide an early indication of liver disease, but also its presence or absence can be used in determining the cause of clinical jaundice.
Reference Values
Normal
  • Negative (0–0.02 mg/dL or 0–0.34 µmol/L)
Procedure
  • Examine the urine within 1 hour of collection because urine bilirubin is unstable, especially when exposed to light. If the urine is yellow-green to brown, shake the urine. If a yellow-green foam develops, bilirubin is probably present. Bilirubin alters the surface tension and allows foam to form. The yellow color is the bilirubin.
  • Chemical strip testing:
    • Dip a chemically reactive dipstick into the urine sample according to the manufacturer's directions.
    • Close comparison of color changes on the dipstick with control colors on the color chart is an absolute necessity. Failure to make a close approximation of color may result in failure to recognize urine bilirubin. Good lighting is required.
    • Interpret results as “negative” to “3+” or as “small,” “moderate,” or “large” amounts of bilirubin.
  • When it is crucial to detect even very small amounts of bilirubin in the urine, as in the earliest phase of viral hepatitis, Ictotest tablets are preferred for testing because they are more sensitive to urine bilirubin. When elevated amounts of urine bilirubin are present, a blue to purple color forms on the absorptive mat. The intensity of the color and the rapidity of its development are directly proportional to the amount of bilirubin in the urine.
Clinical Implications
  • Even trace amounts of bilirubin are abnormal and warrant further investigation. Normally, there is no detectable bilirubin in the urine.
  • Increased bilirubin occurs in:
    • Hepatitis and liver diseases caused by infections or exposure to toxic agents (cirrhosis)
    • Obstructive biliary tract disease
    • Liver or biliary tract tumors
    • Septicemia
    • Hyperthyroidism
Note
Urine bilirubin is negative in hemolytic disease.
Interfering Factors
  • Drugs may cause false-positive or false-negative results (see Appendix E).
  • Bilirubin rapidly decomposes when exposed to light; therefore, urine should be tested immediately.
  • High concentrations of ascorbic acid or nitrate cause decreased sensitivity.
P.226

Clinical Alert
Pyridium-like drugs or urochromes may give the urine an amber or reddish color and can mask the bilirubin reaction.
Interventions
Pretest Patient Care
  • Explain test purpose and procedure.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcomes and monitor appropriately for liver disease.
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
Urine Urobilinogen, Random and Timed
Bilirubin, which is formed from the degradation of hemoglobin, is transformed through the action of bacterial enzymes into urobilinogen after it enters the intestines. Some of the urobilinogen formed in the intestine is excreted as part of the feces, where it is oxidized to urobilin; another portion is absorbed into the portal bloodstream and carried to the liver, where it is metabolized and excreted in the bile. Traces of urobilinogen in the blood that escape removal by the liver are carried to the kidneys and excreted in the urine. This is the basis of the urine urobilinogen test. Unlike bilirubin, urobilinogen is colorless.
Urine urobilinogen is one of the most sensitive tests available to determine impaired liver function. Urinary urobilinogen is increased by any condition that causes an increase in the production of bilirubin and by any disease that prevents the liver from normally removing the reabsorbed urobilinogen from the portal circulation. An increased urobilinogen level is one of the earliest signs of liver disease and hemolytic disorders.
Although it cannot be determined by reagent strip, the absence of urobilinogen is also diagnostically significant and represents an obstruction of the bile duct.
Reference Values
Normal
  • Random specimen: 0.1–1 Ehrlich U/dL or <1 mg/dL
  • 2-hour specimen: 0.1–1.0 Ehrlich U/2 hours or <1 mg/2 hours
  • 24-hour specimen: 0.5–4.0 Ehrlich U/24 hours or 0.5–4.0 mg/day
Procedure
  • Follow instructions for collecting a timed 24-hour, 2-hour, or random specimen. Check with the laboratory for specific protocols.
  • Perform the 2-hour timed collection from 1:00 p.m. to 3:00 p.m. (1300 to 1500) or from 2:00 p.m. to 4:00 p.m. (1400 to 1600) for best results because peak excretion occurs during this time. No preservatives are necessary. Record the total amount of urine voided. Protect the collection receptacle from light. Test immediately after specimen collection is completed.
Clinical Implications
  • Urine urobilinogen is increased when there is:
    • Increased destruction of RBCs
      • Hemolytic anemias
      • Pernicious anemia (megaloblastic)
      • Malaria
      • P.227

    • Hemorrhage into tissues
      • Pulmonary infarction
      • Excessive bruising
    • Hepatic damage
      • Biliary disease
      • Cirrhosis (viral and chemical)
      • Acute hepatitis
    • Cholangitis
  • Urine urobilinogen is decreased or absent when normal amounts of bilirubin are not excreted into the intestinal tract. This usually indicates partial or complete obstruction of the bile ducts. The stool is pale in color. Decreased urinary urobilinogen is associated with:
    • Cholelithiasis
    • Severe inflammation of the biliary ducts
    • Cancer of the head of the pancreas
  • During antibiotic therapy, suppression of normal gut flora may prevent the breakdown of bilirubin to urobilinogen; therefore, urine levels will be decreased or absent.
  • More comprehensive information is obtained when the tests for urobilinogen and bilirubin are correlated (see Table 3.5 for comparisons).
Clinical Alert
Urine urobilinogen rapidly decomposes at room temperature or when exposed to light.
Interfering Factors
  • Drugs that may affect urobilinogen levels include those that cause cholestasis and those that reduce the bacterial flora in the gastrointestinal tract. Check with the pharmacist for specific drugs the patient is taking.
  • Peak excretion is known to occur from noon to 4:00 p.m. (1600). The amount of urobilinogen in the urine is subject to diurnal variation.
  • Strongly alkaline urine shows a higher urobilinogen level, and strongly acidic urine shows a lower urobilinogen level.
  • Drugs that may cause increased urobilinogen include drugs that cause hemolysis. Check with the pharmacist for specific drugs the patient is taking.
  • If the urine is highly colored, the strip will be difficult to read.
Interventions
Pretest Patient Care
  • Explain test purpose and urine collection procedures.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
Table 3.5 Comparison of Urine Urobilinogen and Urine Bilirubin Values
Test | In Health | In Hemolytic Disease | In Hepatic Disease | In Biliary Obstruction
Urine urobilinogen | Normal | Increased | Increased | Low or absent
Urine bilirubin | Negative | Negative | Positive or negative | Positive
P.228

Posttest Patient Care
  • Interpret test outcomes and monitor appropriately for anemia and gastrointestinal disorders. Advise concerning need for follow-up testing.
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
Microscopic Examination of Urine Sediment
In health, the urine contains small numbers of cells and other formed elements from the entire genitourinary tract: casts and epithelial cells from the nephron; epithelial cells from the kidney, pelvis, ureters, bladder, and urethra; mucous threads and spermatozoa from the prostate; and possibly RBCs or WBCs and an occasional cast. In renal parenchymal disease, the urine usually contains increased numbers of cells and casts discharged from an organ that is otherwise accessible only by biopsy or surgery (Table 3.6). Urinary sediment provides information useful for both diagnosis and prognosis. It provides a direct sampling of urinary tract morphology.
The urinary sediment is obtained by pouring 1 mL of fresh, well-mixed urine into a conical tube and centrifuging the sample at a specific speed for 10 minutes. The supernatant is poured off, and 1 mL of the sediment is resuspended. A small drop is placed on a slide, cover-slipped, and examined microscopically.
The urine sediment can be broken down into cellular elements (RBCs, WBCs, and epithelial cells), casts, crystals, and bacteria. These may originate anywhere in the urinary tract. When casts do occur in the urine, they may indicate tubular or glomerular disorders.
Casts are the only elements found in urinary sediment that are unique to the kidneys. They are formed primarily within the lumen of the distal convoluted tubule and collecting duct, providing a microscopic view of conditions within the nephron. Their shapes are representative of the tubular lumen.
Table 3.6 Microscopic Examination of Urine Sediment
Urine Sediment Component | Clinical Significance
Bacteria | Urinary tract infection
Casts | Tubular or glomerular disorders
Broad casts | Formation occurs in collecting tubules; serious kidney disorder, extreme stasis of flow
Epithelial (renal) casts | Tubular degeneration
Fatty casts | Nephrotic syndrome
Granular | Renal parenchymal disease
Waxy | Stasis of flow
Hyaline casts | Chronic renal failure, chronic renal disease, congestive heart failure; stress or exercise
Red blood cell casts | Acute glomerulonephritis
White blood cell casts | Pyelonephritis, acute interstitial nephritis
Epithelial cells | Damage to various parts of urinary tract
Renal cells | Tubular damage
Squamous cells | Normal or contamination
Erythrocytes | Most renal disorders, menstruation; strenuous exercise
Fat bodies (oval) | Nephrotic syndrome
Leukocytes | Most renal disorders; urinary tract infection; pyelonephritis
P.229

Cast width is significant in determining the site of origin and may indicate the extent of renal damage. The width of the cast indicates the diameter of the tubule responsible for its formation. Cast width is described as narrow (as wide as 1 to 2 RBCs), medium-broad (3 to 4 RBCs), or broad (5 RBCs). The broad casts form in the collecting tubule and may be of any composition. Their presence usually indicates a marked reduction in the functional capacity of the nephron and suggests severe renal damage or end-stage renal disease.
The major constituent of casts is Tamm-Horsfall protein, a glycoprotein excreted by the renal tubular cells. It is found in normal and abnormal urine and is not detected by the urine dipstick method.
Clinical Alert
Microscopic examination of urine sediment can provide the following information:
  • Evidence of renal disease as opposed to infection of the lower urinary tract
  • Type and status of a renal lesion or disease
Urine Red Blood Cells and Red Blood Cell Casts
In health, erythrocytes (RBCs) occasionally appear in the urine. However, persistent findings of even small numbers of RBCs should be thoroughly investigated because these cells come from the kidney and may signal serious renal disease. They are usually diagnostic of glomerular disease. The presence of increased red cells in the urine is referred to as hematuria.
Reference Values
Normal
  • RBCs: 0–3/hpf (high-power field, 40× objective)
  • RBC casts: 0/lpf (low-power field, 20× objective)
Procedure for Microscopic Urine Examination
  • Collect a random urine specimen. Transport the specimen to the laboratory as soon as possible.
  • Urinary sediment is microscopically examined under both the low-power field (lpf) and the high-power field (hpf). Low power is used to find and count casts; RBCs, WBCs, and bacteria show up and are counted under high power. Amounts present are defined in the following terms: few, moderate, packed, and packed solid; or 1+, 2+, 3+, and 4+. Crystals and other elements are also noted.
  • Microscopic results should be correlated with the physical and chemical findings to ensure the accuracy of the report (Table 3.7).
Clinical Implications
  • RBC casts indicate hemorrhage in the nephron.
    • RBC casts are found in three forms:
      • Intact RBCs
      • Degenerating cells within a protein matrix
      • Homogeneous blood casts (“hemoglobin casts”)
    • RBC casts indicate acute inflammatory or vascular disorders in the glomerulus and are found in:
      • Glomerulonephritis (acute and chronic)
      • Renal infarction
        P.230

        Table 3.7 Common Correlations in Urinalysis
        Microscopic Elements | Physical Examination | Dipstick Measurement*
        Red blood cells | Turbidity, red to brown color | Blood
        White blood cells Turbidity Protein
        Nitrite
        Leukocytes
        Epithelial cast cells | Turbidity | Protein
        Bacteria Turbidity, odor pH
        Nitrite
        Leukocytes
        Crystals | Turbidity, odor | pH
        *Positive result.
      • Lupus nephritis
      • Goodpasture's syndrome
      • Severe pyelonephritis
      • Congestive heart failure
      • Renal vein thrombosis
      • Acute bacterial endocarditis
      • Malignant hypertension
      • Periarteritis nodosa
    • RBCs should be present if RBC casts are in the sediment.
  • Red blood cells
    • The finding of more than 1 or 2 RBCs/hpf is abnormal and can indicate:
      • Renal or systemic disease (glomerulonephritis)
      • Trauma to the kidney (vascular injury)
    • Increased numbers of RBCs occur in:
      • Pyelonephritis
      • Systemic lupus erythematosus (SLE)
      • Renal stones
      • Cystitis (acute or chronic)
      • Prostatitis
      • Tuberculosis (renal)
      • Genitourinary tract malignancies
      • Hemophilia, coagulation disorders
      • Malaria
      • Polyarteritis nodosa
      • Malignant hypertension
      • Acute febrile episodes
    • Greater numbers of RBCs than WBCs indicate bleeding into the urinary tract, as may occur with:
      • Trauma
      • Tumors of rectum, colon, pelvis
      • Aspirin overdose or other toxic drugs
      • Anticoagulant therapy overdose
      • Thrombocytopenia
P.231

Clinical Alert
  • In health, RBCs are occasionally found in the urine. However, persistent findings of even small numbers of RBCs should be thoroughly investigated, the first step being to request a fresh urine specimen for repeat testing.
  • Rule out the possible presence of menstrual blood, vaginal bleeding, or trauma to the perineal area in a female patient.
Interfering Factors
  • Increased numbers of RBCs may be found after a traumatic catheterization and after passage of urinary tract or kidney stones.
  • Alkaline urine hemolyzes RBCs and dissolves casts (“ghosts”).
  • Some drugs can cause increased numbers of RBCs in the urine (see Appendix E).
  • RBC casts and RBCs may appear after very strenuous physical activity or participation in contact sports.
  • Heavy smokers show small numbers of RBCs in the urine.
  • Yeast or oil droplets may be mistaken for RBCs.
Interventions
Pretest Patient Care
  • Explain test purpose and procedure for random urine sample collection.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcomes and counsel appropriately.
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
Urine White Blood Cells and White Blood Cell Casts
Leukocytes (WBCs) may originate from anywhere in the genitourinary tract. They are also capable of amoeboid migration through the tissues to sites of infection or inflammation. An increase in urinary WBCs is called pyuria and indicates the presence of an infection or inflammation in the genitourinary system. However, WBC casts always come from the kidney tubules.
Reference Values
Normal
  • WBCs: 0–4/hpf
  • Normal women may have slightly more WBCs.
  • WBC casts: 0/lpf
Procedure
  • Collect a random urine specimen and transport it to the laboratory as soon as possible.
  • Urinary sediment is microscopically examined under high power for cells and under low power for casts.
Clinical Implications
  • White blood cells
    • Large numbers of WBCs (>30/hpf) usually indicate acute bacterial infection within the urinary tract.
      • P.232

    • Increased WBCs (pyuria) are seen in:
      • All renal disease
      • Urinary tract disease (eg, cystitis, prostatitis, urethritis)
      • Appendicitis, pancreatitis
      • Strenuous exercise
      • Chronic pyelonephritis
      • Bladder tumors
      • Tuberculosis
      • Lupus erythematosus
      • Interstitial nephritis
      • Glomerulonephritis
    • In bladder infections, WBCs tend to be associated with bacteria, epithelial cells, and relatively few RBCs.
    • Large numbers of lymphocytes and plasma cells in the presence of a kidney transplant may indicate early tissue rejection (acute renal allograft rejection).
    • Eosinophils are associated with tubulointerstitial disease and hypersensitivity to penicillin.
    • WBC clumps suggest renal origin of WBCs and should be reported when present.
  • WBC casts
    • WBC casts indicate renal parenchymal infection and may occur in:
      • Pyelonephritis (most common cause)
      • Acute glomerulonephritis
      • Interstitial nephritis
      • Lupus nephritis
    • It can be very difficult to differentiate between WBC casts and epithelial cell casts.
Clinical Alert
A urine culture (see Chapter 7) should be done if elevated urine WBCs are found.
Interfering Factors
Vaginal discharge can contaminate a specimen with WBCs. A clean-catch urine specimen or a catheterized urine specimen should be obtained to rule out contamination as the cause for WBCs in the urine.
Clinical Alert
Pyelonephritis may remain completely asymptomatic even though renal tissue is being progressively destroyed. Therefore, careful examination (using low power) of urinary sediment for leukocyte casts is vital.
Interventions
The pretest and posttest care are the same as for the urine RBC test.
Urine Epithelial Cells and Epithelial Casts
Renal epithelial cell casts are formed from cast-off tubule cells that slowly degenerate, first into coarse and then into fine granular material. Epithelial casts are the rarest.
P.233

Urine epithelial cells are of three kinds:
  • Renal tubule epithelial cells are round and slightly larger than WBCs. Each cell contains a single large nucleus. These are the types of epithelial cells associated with renal disease. However, the presence of an occasional renal epithelial cell is not unusual because the renal tubules are continually sloughing old cells. In cases of acute tubular necrosis, renal tubular epithelial cells containing large nonlipid vacuoles may be seen. These are referred to as bubble cells. When lipids cross the glomerular membrane, the renal epithelial cells absorb the lipids and become highly refractive. These are called oval fat bodies. Both of these findings are significant and should be reported.
  • Bladder epithelial cells are larger than renal epithelial cells. They range from round to pear-shaped to columnar. Also known as “transitional” epithelial cells, they line the urinary tract from the renal pelvis to the proximal two thirds of the urethra.
  • Squamous epithelial cells are large, flat cells with irregular borders, a single small nucleus, and abundant cytoplasm. Most of these cells are urethral and vaginal in origin and do not have much diagnostic importance.
Reference Values
Normal
  • Renal tubule epithelial cells: 0–3/hpf
  • Squamous epithelial cells are common in normal urine sample.
  • Renal tubule epithelial casts: 0 (not seen)
Procedure
  • Collect a random urine specimen.
  • Examine the urine sediment microscopically.
Clinical Implications
  • Epithelial cell casts are found when they are also present in the urine after exposure to toxic agents or viruses.
  • Renal tubular epithelial cells are found in:
    • Acute tubular necrosis
    • Acute glomerulonephritis (secondary effects)
    • Pyelonephritis
    • Salicylate overdose (toxic reaction)
    • Impending allograft rejection
    • Viral infections (eg, cytomegalovirus)
    • Poisoning from heavy metals or other toxins
Urine Hyaline Casts
Hyaline casts are clear, colorless casts that are formed when a renal protein within the tubules (Tamm-Horsfall protein) precipitates and gels. Tamm-Horsfall protein is excreted at a fairly constant rate by the tubule cells and provides immunologic protection from infection. Hyaline casts can be seen in physiologic states such as strenuous exercise and even in the mildest renal disease. They are not associated with any one particular disorder.
Reference Values
Normal
  • Occasional, 0–2/lpf (low-power field, 10× objective)
P.234

Procedure
  • Obtain a fresh urine sample.
  • Examine urinary sediment microscopically for casts under low power.
  • Examine casts when the light intensity is reduced because they are colorless and transparent.
  • Note that wrinkling and convoluting of the cast occurs as it ages.
Clinical Implications
  • Hyaline casts indicate possible damage to the glomerular capillary membrane. These casts appear in:
    • Glomerulonephritis, pyelonephritis
    • Malignant hypertension
    • Chronic renal disease
    • Congestive heart failure
    • Diabetic nephropathy
  • Hyaline casts may be a temporary phenomenon in the presence of:
    • Fever (dehydration)
    • Postural orthostatic lordotic strain
    • Emotional stress
    • Strenuous exercise
    • Heat exposure
  • Nephrotic syndrome may be suspected when large numbers of hyaline casts appear in the urine together with significant proteinuria, fine granular casts, fatty casts, oval bodies, or fat droplets.
  • In cylindroiduria, large numbers of hyaline casts may be present, but protein in the urine is absent. Cylindroids are hyaline casts that have been formed at the junction of the ascending loop of Henle and therefore have tapered ends.
Clinical Alert
Casts may not be found even when proteinuria is significant if the urine is dilute (1.010 SG) or alkaline. In these cases, the casts are dissolved as soon as they are formed.
Interventions
The pretest and posttest care are the same as for the urine RBC test.
Urine Granular Casts
Granular casts appear homogeneous, coarsely granular, colorless, and very dense. They then further degenerate into finely granular casts. It is not necessary to distinguish the different granular casts. Granular casts may result from degradation of cellular casts, or they may represent direct aggregation of serum proteins into a matrix of Tamm-Horsfall microprotein.
Reference Values
Normal
  • Occasional, 0–2/lpf (low-power field, 10× objective)
Procedure
  • Collect a random urine specimen and transport it to the laboratory as soon as possible.
  • Examine urinary sediment microscopically under low power.
P.235

Clinical Implications
  • Granular casts are found in:
    • Acute tubular necrosis
    • Advanced glomerulonephritis
    • Pyelonephritis
    • Malignant nephrosclerosis
  • Granular casts are found with hyaline casts after strenuous exercise or severe stress.
Interventions
The pretest and posttest care are the same as for the urine RBC test.
Urine Waxy Casts or Broad Casts (Renal Failure Casts) and Fatty Casts
Casts are formed in the collecting tubules under conditions of extreme renal stasis. Waxy casts form from the degeneration of granular casts.
Broad, waxy casts are 2 to 6 times the width of ordinary casts and appear waxy and granular. Casts may vary in size as disease distorts the tubular structure (they get wider because they are a mold of the tubules). Also, as urine flow from the tubules becomes compromised, casts are more likely to form. The finding of broad, waxy casts suggests a serious prognosis—hence, the term renal failure casts.
Fatty casts are formed from the attachment of fat droplets and degenerating oval fat bodies to a protein matrix. Fatty casts are highly refractile and contain yellow-brown fat droplets, or oval fat bodies.
Reference Values
Normal
  • Negative (not seen)
Procedure
Examine urine sediment microscopically under low power.
Clinical Implications
  • Broad and waxy casts occur in:
    • Severe renal failure
    • Tubular inflammation and degeneration (nephrotic syndrome)
    • Localized nephron obstruction (extreme stasis of urine flow)
    • Malignant hypertension
    • Renal amyloidosis
    • Diabetic nephropathy
    • Renal allograft rejection
  • Fatty casts are found in:
    • Disorders causing lipiduria, such as nephrotic syndrome and lipoid nephrosis
    • Chronic glomerulonephritis
    • Kimmelstiel-Wilson syndrome
    • Lupus
    • Toxic renal poisoning
Clinical Alert
The presence of broad, waxy casts signals very serious renal disease.
P.236

Interventions
The pretest and posttest care are the same as for the urine RBC test.
Urine Crystals
A variety of crystals may appear in the urine. They can be identified by their specific appearance and solubility characteristics. Crystals in the urine may present no symptoms, or they may be associated with the formation of urinary tract calculi and give rise to clinical manifestations associated with partial or complete obstruction of urine flow.
The type and quantity of crystalline precipitate varies with the pH of the urine. Amorphous crystalline material has no significance and forms as normal urine cools.
Procedure
  • Collect a random urine specimen. Crystal identification should be done on freshly voided specimens.
  • Examine the urinary sediment microscopically under high power.
  • The pH of the urine is an important aid to identification of crystals and must be noted.
  • The problems associated with the identification of abnormal crystals can be resolved by a check on the medications the patient is receiving, saving considerable time and energy.
Clinical Implications
Table 3.8 describes the meaning of urine crystal findings.
Clinical Alert
Specific drugs (most commonly, ampicillin and sulfonamides) can cause increased levels of their own crystals, which could be a sign of improper hydration.
Interfering Factors
  • Refrigerated urine will precipitate out many crystals because the solubility properties of the compound are altered.
  • Urine left standing at room temperature will also cause precipitation of crystals or the dissolving of the crystals.
  • Radiographic dye can cause crystals in improperly hydrated patients. These resemble uric acid crystals and can be suspected in specimens that have an abnormally high specific gravity (>1.030).
Interventions
The pretest and posttest care are the same as for the urine RBC test.
Urine Shreds
Shreds consist of a mixture of mucus, pus, and epithelial (squamous) cells. They can be seen on gross examination.
Procedure
  • Examine a fresh urine specimen by visually checking for a hazy mass.
  • Centrifuge the specimen and examine the sediment microscopically to verify the presence of formed elements (Table 3.9).
P.237

Table 3.8 Urine Crystals
Type of Crystal | Color | Shape | Clinical Implications
Acid Urine
Amorphous urates | Pink to brick red | Granules | Normal
Uric acid | Yellow-brown | Polymorphous—whetstones, rosettes or prisms, rhombohedral prisms, hexagonal plate | Normal; increased purine metabolism, gout, Lesch-Nyhan syndrome
Sodium urate | Colorless to yellow | Fan of slender prisms | No clinical significance
Cystine (rare) | Colorless, highly refractile | Flat hexagonal plates with well-defined edges, singly or in clusters | Cystinuria; cystinosis—cystine stones in kidney, crystals also in spleen and eyes
Cholesterol (rare) | Colorless | “Broken window panes” with notched corners | Nephritis, nephrotic syndrome, chyluria
Leucine (rare) | Yellow or brown, highly refractile | Spheroids with striations; pure form hexagonal | Protein breakdown, severe liver disease, Fanconi's syndrome
Tyrosine (rare) | Colorless or yellow | Fine, silky needles in sheaves or rosettes | Protein breakdown, severe liver disease, oasthouse urine disease, tyrosinosis
Bilirubin | Reddish brown | Cubes, rhombic plates, amorphous needles | Elevated bilirubin
Acid, Neutral, or Slightly Alkaline Urine
Calcium oxalate | Colorless | Octahedral dumbbells, often small—use high power | Normal; large amounts in fresh urine may indicate severe chronic renal disease, liver disease, ethylene glycol poisoning, diabetes mellitus, large doses of vitamin C
Hippuric acid (rare) | Colorless | Rhombic plates, four-sided prisms | No significance
Alkaline, Neutral, or Slightly Acid Urine
Triple phosphate | Colorless | “Coffin lids,” 3–6 sided prism; occasionally fern-leaf | Urine stasis and chronic cystitis, chronic pyelitis and enlarged prostate
Alkaline Urine
Calcium carbonate | Colorless | Needles, spheres, dumbbells | Normal
Ammonium biurate | Yellow, opaque brown | “Thorn apple” spheres, dumbbells, sheaves of needles | Normal
Calcium phosphate | Colorless | Prisms, plates, needles | Normal
Amorphous phosphates | White | Granules | Normal
P.238

P.239

Table 3.9 Interpreting Urine Laboratory Findings
Disease | Cause | Laboratory Findings | Signs | Chemical Findings | Microscopic Findings
Acute glomerulonephritis | Anti–basement membrane antibodies associated with strep infection, variety of infectious agents, toxins, allergens Inflammation of the glomeruli by which they become abnormally permeable and leak plasma proteins and blood into the renal tubules | Rapid appearance of hematuria, proteinuria, and casts Varying degree of hypertension, renal insufficiency, and edema Frequently seen in children and young adults | Gross hematuria, turbid, smoky | Protein <1.0 g/dL Blood positive | Increased RBC, WBC, renal tubular epithelial Casts: RBC, granular, waxy, broad
Chronic glomerulonephritis | Represents end-stage result of persistent glomerular damage with continuing and irreversible loss of renal function Progresses to end-stage renal disease | Symptoms include edema, hypertension, anemia, metabolic acidosis, oliguria progressing to anuria | Hematuria | Protein >2.5 g/dL Blood, small amount SG low and fixed | Increased RBC, WBC, renal epithelial Casts: granular, waxy, broad
Nephrotic syndrome | Glomeruli whose basement membrane has become highly permeable to plasma proteins of large molecular weight and lipids, allowing them to pass in the tubules | Massive protein, edema, high levels of serum lipids, and low levels of serum albumin | Cloudy | Protein >3.5 g/dL Blood, small amount | Increased RBC, oval fat bodies, free fat, renal epithelial Casts: fatty, waxy, renal
Acute tubular necrosis | Destruction of renal tubular epithelial cells Usually following a hypotensive event (shock), toxic element, or drugs and heavy metals | Oliguria and complete renal failure | Slightly cloudy | Protein <1.0 g/dL Blood positive SG low | Increased RBC, WBC, renal epithelial Casts: renal, granular, waxy, broad
Cystitis (lower urinary tract) Urethritis (urethra in males) | Infection of the bladder most commonly caused by bacteria; Escherichia coli most common (85%) | Frequent and painful urination | Cloudy, foul smelling | Protein <0.5 g/dL Blood, small amount Nitrite positive (usually) Leukocyte esterase positive (usually) | Increased WBC, bacteria, RBC, transitional epithelial
Acute pyelonephritis (upper urinary tract) | An infection of the kidney or renal pelvis Caused by infectious organism that has traveled through the urinary tract and invaded the kidney tissue | More frequently in women with repeated urinary tract infections | Turbid, foul smelling | Protein <1.0 g/dL Blood positive Nitrite positive (usually) Leukocyte esterase positive (usually) | Increased WBC (clumps), bacteria, renal epithelial Casts: WBC, granular, renal, occasionally waxy
Chronic pyelonephritis | Permanent scarring of the renal tissue | Polyuria and nocturia develop as tubular function is lost With disease progression, there is hypertension and altered renal and glomerular flow | Cloudy | Protein <2.5 g/dL Nitrite positive (usually) Leukocyte esterase positive (usually) SG low | Increased WBC Casts: granular, waxy, broad
Acute interstitial nephritis | Inflammation of the renal interstitium caused by drug toxicity or an allergic reaction | Fever, eosinophilia Skin rash | Cloudy | Protein <1 g/dL Blood positive Leukocyte esterase positive (usually) | Increased WBC, RBC, eosinophils, epithelial Increased casts: granular, renal hyaline
SG, specific gravity. Adapted from Finnegan K: Routine urinalysis. In Lehmann CA (ed): Saunders Manual of Clinical Laboratory Science. Philadelphia, WB Saunders, 1998.
P.240

Clinical Implications
  • When mucus predominates, the shreds float on the surface.
  • When epithelial cells predominate, the shreds occupy the middle zone.
  • When pus (WBCs) predominates, the shreds are drawn to the bottom of the specimen.
  • Other findings in urine caused by specimen contamination include microscopic yeast, Trichomonas, spermatozoa, vegetable fibers, parasites, and meat fibers. These should be reported because they have clinical significance.
    • Yeast may indicate urinary moniliasis or vaginal moniliasis (Candida albicans).
    • Parasites are usually from fecal or vaginal contamination.
    • Spermatozoa are seen after sexual intercourse, after nocturnal emissions, or in the presence of prostatic disease.
FIGURE 3.2. Sample reports of routine urinalysis and culture sensitivity.
P.241

Urine Chemistry
Urine Pregnancy Test; Human Chorionic Gonadotropin (hCG) Test
From the earliest stage of development, the placenta produces hormones, either on its own or in conjunction with the fetus. The very young placental trophoblast produces appreciable amounts of the hormone human chorionic gonadotropin (hCG), which is excreted in the urine. This hormone is not found in the urine of men or of normal, young, nonpregnant women.
Increased urinary hCG levels form the basis of the tests for pregnancy; hCG is present in blood and urine whenever there is living chorionic/placental tissue. hCG is made up of α- and β-subunits. The β-subunit is the most sensitive and specific test for early pregnancy. hCG can be detected in the urine of pregnant women 26 to 36 days after the first day of the last menstrual period (ie, 5 to 7 days after conception). Pregnancy tests should return to negative 3 to 4 days after delivery.
Reference Values
Normal
  • Positive: pregnancy exists
  • Negative: nonpregnant state
P.242

Note
Home pregnancy kits can typically detect hCG in the urine soon after the last missed menstrual period.
Procedure
  • Collect an early morning urine specimen. The first morning specimen generally contains the greatest concentration of hCG. A random specimen may be used, but the SG must be more than 1.005.
  • Do not use grossly bloody specimens. If necessary, a catheterized specimen should be used.
Clinical Implications
  • A positive result usually indicates pregnancy.
  • Positive results also occur in:
    • Choriocarcinoma
    • Hydatidiform mole
    • Testicular and trophoblastic tumors in males
    • Chorioepithelioma
    • Chorioadenoma destruens
    • About 65% of ectopic pregnancies
  • Negative or decreased results occur in:
    • Fetal demise
    • Abortion, threatened abortion (test remains positive for 1 week after procedure)
Interfering Factors
  • False-negative test results and falsely low levels of hCG may be caused by dilute urine (low SG) or by using a specimen obtained too early in pregnancy.
  • False-positive tests are associated with
    • Proteinuria
    • Hematuria
    • The presence of excess pituitary gonadotropin
    • Certain drugs (eg, chlorpromazine, phenothiazines, methadone)
Urine Estrogen, Total and Fractions (Estradiol [E2] and Estriol [E3]), 24-Hour Urine, and Total Estrogen—Blood
Estradiol is the most active of the endogenous estrogens. The test evaluates female menstrual and fertility problems. In men, estradiol is useful for evaluating estrogen-producing tumors. Estriol is the prominent urinary estrogen in pregnancy. Serial measurements reflect the integrity of the fetal-placental complex.
Total estrogens evaluate ovarian estrogen-producing tumors in premenarchal or postmenopausal females.
These measurements, together with the gonadotropin (follicle-stimulating hormone [FSH]) level (see Chapter 6), are useful in evaluating menstrual and fertility problems, male feminization characteristics, estrogen-producing tumors, and pregnancy. Estradiol (E2) is the most active of the endogenous estrogens. Estriol (E3) levels in both plasma and urine rise as pregnancy advances; significant amounts are produced in the third trimester. E3 is no longer considered useful for detection of fetal distress. Total estrogens may be helpful to establish time of ovulation and the optimum time for conception.
P.243

Reference Values
Normal
  • Normal values vary widely between women and men and in the presence of pregnancy, the menopausal state, or the follicular, ovulatory, or luteal stage of the menstrual cycle.
Urine Estradiol (E2)
  • Men: 0–6 µg/24 hours or 0–22 nmol/day
  • Women: Follicular phase, 0–3 µg/24 hours or 0–11 nmol/day
  • Ovulatory peak, 4–14 µg/24 hours or 15–51 nmol/day
  • Luteal phase, 4–10 µg/24 hours or 15–37 nmol/day
  • Postmenopausal, 0–4 µg/24 hours or 0–15 nmol/day
Urine Estriol (E3) (wide range of normal)
  • Men: 1–11 µg/24 hours or 4–40 nmol/day
  • Women: Follicular phase, 0–14 µg/24 hours or 0–51 nmol/day
  • Ovulatory phase, 13–54 µg/24 hours or 48–198 nmol/day
  • Luteal phase, 8–60 µg/24 hours or 29–220 nmol/day
  • Postmenopausal, 0–11 µg/24 hours or 0–40 nmol/day
  • Pregnancy: 1st trimester, 0–800 µg/24 hours or 0–2900 nmol/day
  • 2nd trimester, 800–12,000 µg/24 hours or 2900–44,000 nmol/day
  • 3rd trimester, 5,000–50,000 µg/24 hours or 18,000–180,000 nmol/day
Urine Total Estrogens
  • Men: 15–40 µg/24 hours or 55–147 nmol/day
  • Women: Menstruating, 15–80 µg/24 hours or 55–294 nmol/day
  • Postmenopausal, <20 µg/24 hours or <73 nmol/day
  • Pregnancy: 1st trimester, 0–800 ug/24 hours or 0–2,900 nmol/day
  • 2nd trimester, 800–5,000 µg/24 hours or 2,900–18,350 nmol/day
  • 3rd trimester, 5,000–50,000 µg/24 hours or 2,900–183,000 nmol/day
Blood Total Estrogens
  • Men: 20–80 pg/mL or 20–80 ng/L
  • Women: 60–400 pg/mL or 60–400 ng/L
  • Postmenopausal: <130 pg/mL or <130 ng/L
  • Prepuberty: <25 pg/mL or <25 ng/L
  • Puberty: 30–280 pg/mL or 30–280 ng/mL
Note
Total serum estrogen does not measure estriol (E3) and should not be used in pregnancy or to assess fetal well-being.
Procedural Alert
Normal values are guidelines and must be interpreted in conjunction with clinical findings.
Procedure
  • Obtain a venous blood sample if needed for total estrogen.
  • Collect a 24-hour urine specimen and use boric acid preservative for all estrogen tests. Keep the container refrigerated or on ice during collection.
  • Follow general collection procedures for a 24-hour urine specimen (see Long-Term, Timed Urine Specimen).
    • P.244

  • Record the age and sex of the patient.
  • Ensure that the number of gestation weeks is communicated if patient is pregnant.
  • Document the number of days into the menstrual cycle for the nonpregnant woman.
Clinical Alert
Estradiol may be used for monitoring persons on Pergonal (menotropins, ie, combination of follicle-stimulating and luteinizing hormones used to promote ovarian follicular growth). Serial measurements of E2 during ovulation induction enable the physician to minimize high E2 levels caused by ovarian overstimulation and thereby decrease side effects.
Clinical Implications
  • Increased urine E2 is found in the following conditions:
    • Feminization in children (testicular feminization syndrome)
    • Estrogen-producing tumors
    • Precocious puberty related to adrenal tumors
    • Hepatic cirrhosis
    • Hyperthyroidism
    • In women, estradiol increases during menstruation, before ovulation, and during the 23rd to 41st weeks of pregnancy.
  • Decreased urine E2 occurs in:
    • Primary and secondary hypogonadism
    • Kallmann's syndrome
    • Hypofunction or dysfunction of the pituitary or adrenal glands
    • Menopause
  • Increased urine E3 occurs in pregnancy; there is a sharp rise when delivery is imminent.
  • Decreased urine E3 is found in:
    • Cases of placental insufficiency or fetal distress (abrupt drop of > 40% on 2 consecutive days). Serial monitoring of estriol for 4 consecutive days is recommended to evaluate fetal distress.
    • Congenital heart disease
    • Down syndrome
  • Blood and urine total estrogens are increased in:
    • Malignant neoplasm of adrenal gland
    • Malignant neoplasm of ovary
    • Benign neoplasm of ovary
    • Granulosa cell tumor of ovary
    • Lutein cell tumor of ovary
    • Theca cell tumor of ovary
    • Testicular tumors
  • Blood and urine total estrogens are decreased in:
    • Ovarian hypofunction (ovarian agenesis, primary ovarian malfunction)
    • Intrauterine death
    • Preeclampsia
    • Hypopituitarism
    • Hypofunction of adrenal cortex
    • Menopause
    • Anorexia nervosa
P.245

Interfering Factors
  • Total estrogens
    • Oral contraceptives
    • Estrogen therapy
    • Progesterone therapy
    • Pregnancy and after administration of acetazolamide during pregnancy
  • Estradiol
    • Radioactive pharmaceuticals
    • Oral contraceptives
  • Estriol
    • Glucose and protein interfere with outcome.
    • Day-to-day physiologic variation can be as much as 30%; therefore, single determinations are of limited use.
    • Renal disease—in which case a serum assay would be more accurate.
Interventions
Pretest Patient Care
  • Explain the test purpose and procedure.
  • Stress test compliance. The patient must be able to adjust daily activities to accommodate urine collection protocols.
  • Do not administer radioisotopes for 48 hours before specimen collection.
  • Discontinue all medications for 48 hours before specimen collection (with physician's approval). Drugs deemed necessary must be documented and communicated.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Resume medications and activity.
  • Interpret test outcomes, monitor, and counsel appropriately.
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
Urine Drug Investigation Specimens
When screening for unknown drugs, the most valuable samples are obtained from urine, gastric contents, and blood. Urine drug screening is preferred for several reasons:
  • Specimens are easily procured.
  • It is not an invasive procedure (unless bladder catheterization is involved).
  • Drug concentrations are more elevated in urine or may not be detectable in blood.
  • Drug metabolites are excreted for a longer period (days or weeks) through urine, indicating past drug use.
  • Urine test procedures are more easily done and are more economical.
Clinical Alert
Blood is the preferred medium for ethyl alcohol testing because the alcohol concentration is more elevated and therefore more reliably measured in a blood sample (see Chapter 6).
Toxicology screening should be performed:
  • To confirm clinical or postmortem diagnosis
  • To differentiate drug-induced disease from other causes, such as trauma or metabolic or infectious disease processes
    • P.246

  • To identify contributing diagnoses, such as ethanol abuse, trauma, presence of other drugs, or underlying psychosis
  • To seek a basis for high-risk interventions such as hemodialysis
  • To test for drug abuse in the workplace, especially when public safety is at risk or of concern; also to test for doping in athletes
  • As part of pre-employment screening for drug use or abuse
  • To test prisoners and parolees randomly to deter or detect drug use (Chart 3.2)
Clinical Alert
When reporting drug test results for substance abuse, health care workers and patients need to be aware of the psychological, social, economic, and legal implications and the potential liabilities associated with mismanaged or incorrectly reported results. Documented procedures should be established and followed to ensure that before a result is reported, corroborating evidence exists to support that result. Confirmation of all positive results must be done through an equally sensitive and specific method that uses a different chemical principle to cross-check the initial results. Keep in mind that problems associated with incorrect test results are directly proportional to the volume of drug abuse testing being done.
Urine screening is not a cure-all for preventing substance abuse in the workplace. When properly implemented, however, it can support a well thought-out substance abuse rehabilitation program. Screening can detect a problem that the employee may not admit to having. Sure knowledge that an employee abuses drugs allows an employer to move with confidence toward handling the problem.
Witnessed Urine Sampling for Suspected Substance Abuse
The following procedure is an example of the chain of custody. A chain-of-custody document is originated at the time the sample is collected. The donor and the individual who witnessed specimen collection must sign and date the document, as does every person who handles the sample thereafter. The sealed chain-of-custody specimen bag remains in the possession and control of the collector or is kept in a secured area until shipment to the testing facility. Sealed collections are placed in large shipping cartons or specially designated bags.
Chart 3.2 Common Urine Drug Tests*
Alcohol | Major tranquilizers†
Amphetamines | Marijuana
Analgesics | Opiates
Barbiturates | Phencyclidine (PCP)
Benzodiazepines | Sedatives
Cocaine, “crack” | Stimulants
Cyanide | Sympathomimetics
Lysergic acid diethylamide (LSD)
†Because minor tranquilizers are almost completely metabolized, they are not likely to be detected in urine unless an overdose is taken.
P.247

After initial and confirmatory testing, the sample is resealed in a labeled bag and securely stored for 30 days or longer. All records of tests done on the sample and the chain-of-custody report must be carefully maintained.
The test results should be released only to predesignated, authorized persons to lessen the risk for false or speculative information being communicated to inappropriate persons.
Several factors may interfere with accurate outcomes and could cause incorrect or false-positive or false-negative results: higher or lower pH than normal; presence of blood, sodium chloride, detergents, or other contaminants; or low specific gravity.
Procedure
  • Ensure that the tested patient's signed informed consent form and photo identification are available; they are required.
  • Instruct patient to remove extra outer garments and leave them outside the bathroom. Make provisions for personal privacy during specimen procurement.
  • Direct the donor to void a random sample of 60 to 100 mL of urine into the clean specimen cup. The toilet should not be flushed at any time.
  • Have the witness transfer the contents of the cup into the laboratory specimen bottle on receipt of the voided specimen from the donor. The donor is present for the entire transfer procedure (viewing this and the following procedure).
  • Check and record any visible signs of contamination (eg, sediment, discoloration). The entire procedure must be witnessed by a trained, designated individual who is legally responsible to ensure that the specimen has been obtained from the correct patient.
  • Affix a temperature-sensing strip to the specimen bottle, and read and record the temperature within 4 minutes of specimen collection. Temperature strips and collection containers must be at room temperature (urine temperature must be between 90° or 32° C and 98°F or 37°C).
  • Very firmly screw down the cap onto the laboratory specimen bottle to seal it. The rim of the specimen bottle should be dry.
  • Affix one end of the tamper-evident tape to the side of the specimen bottle. Record the date collected, and have the donor initial the evidence tape. Wrap the tamper-evident tape across the top of the bottle, and overlap the free end of the tape with the other end to discourage tampering with the specimen.
  • Seal the specimen bottle in a zip-lock bag with absorbent material.
  • After sealing, have the donor sign and date the Drug Screen Request Form in the space provided. The collector then signs, dates, and provides a telephone number on the Drug Screen Request Form, indicating that all of the above steps have been followed. Every person who handles the sample thereafter must also sign the form (ie, chain-of-custody procedure).
  • Put the original and the first copy of the Drug Screen Form and the sealed laboratory specimen bottle into the shipping container, and seal it. Place tamper-evident tape across the seal.
  • Retain the third copy of the form for agency records.
  • Give the fourth copy of the form to the donor, or send it to the company or place of employment, as required.
P.248

Clinical Alert
National Institute for Drug Abuse (NIDA)–approved laboratory standards have stringent requirements. At the collection site (eg, bathroom), place toilet bluing markers in the toilet tank, and use tamper-proof tape on water faucet and soap dispensers to prevent water access for specimen dilution.
Clinical Implications
Certain drugs can be detected in the urine for hours to several days after ingestion (Table 3.10). (Check with agency laboratory for specific drugs and specific time intervals.)
Interfering Factors
Factors associated with incorrect test results for urine drug screens include the presence of:
  • Detergents
  • Sodium chloride (table salt) (NaCl)
  • Low SG (dilute urine)
  • High pH (acid urine)
  • Low pH (alkaline urine)
  • Blood in the urine
Clinical Alert
Screening tests will be positive for opiates if poppy seeds are ingested (eg, bagels), if the screening cut-off level is 300 ng/mL. Therefore, many screen labs have raised the cut-off level to 2000 ng/mL.
Table 3.10 Screening Limits
Drugs Tested | Screening Cut-off Levels | Length of Detection
Alcohol | 20 ng/mL | 12 h
Ethanol (all methods)
Amphetamines | 1,000 ng/mL | 2–3 d
Δ-Amphetamine Methamphetamine
Barbiturates | 200 ng/mL | Up to 30 d
Secobarbital
Benzodiazepines | 200 ng/mL | Up to 40 d
Nordiazepam
Marijuana | 50 ng/mL | 30–60 d
11-nor-D9-THC-9 COOH
Cocaine metabolite | 300 ng/mL | 2–4 d
Benzoylecgonine
Methadone | 300 ng/mL | 8–60 h
Methadone HCl
Methaqualone | 300 ng/mL | Up to 7 d
Methaqualone HCl
Opiates | 300 ng/mL | 2–4 d
Morphine
PCP | 25 ng/mL | 2–3 d
Phencyclidine HCl
Propoxyphene | 300 ng/mL | 1–3 d
δ-Propoxyphene HCl
Tricyclic antidepressants (TCAs) | 1,000 ng/mL | 1–3 d
Desipramine (triage plus TCA)
Heroin | 2,000 ng/mL | 1–2 h
Acetylmorphine
P.249

Interventions
Pretest Patient Care
  • Explain the test purpose and the procedure for specimen collection.
  • Follow Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcomes and counsel appropriately regarding results and possible retesting.
  • See Chapter 1 guidelines for safe, effective, informed posttest care.
Timed Urine Tests
Urine Chloride (Cl), Quantitative (24-Hour)
Normally, the urinary chloride excretion approximates the dietary intake. The amount of chloride excreted in the urine in a 24-hour period is an indication of the state of the electrolyte balance. Chloride is most often associated with sodium balance and fluid change.
The urine chloride measurement may be used to diagnose dehydration or as a guide in adjusting fluid and electrolyte balance in postoperative patients. It also serves as a means of monitoring the effects of reduced-salt diets, which are of great therapeutic importance in patients with cardiovascular disease, hypertension, liver disease, and kidney ailments.
Urine chloride is often ordered along with sodium and potassium as a 24-hour urine test. The urinary anion gap [(Na + K) - (Cl + HCO3)] is useful for initial evaluation of hyperchloremic metabolic acidosis. It is also used to determine whether a case of metabolic alkalosis is salt responsive.
Reference Values
Normal
  • Adult: 140–250 mEq/24 hours or 140–250 mmol/day
  • Child <6 years old: 15–40 mEq/24 hours or 15–40 mmol/day
  • Child 10–14 years old: 64–176 mEq/24 hours or 64–176 mmol/day
  • Children's values are much lower than adult values.
  • Values vary greatly with salt intake and perspiration.
Different labs may have different values. It is difficult to talk about normal and abnormal ranges because the test findings have meaning only in relation to salt intake and output.
Procedure
  • Collect a 24-hour urine specimen.
  • Record the exact starting and ending times on the specimen container and in the patient's health care record.
  • The complete specimen should be sent to the laboratory for refrigeration until it can be analyzed.
Clinical Alert
Because the electrolytes and water balance are so closely related, evaluate the patient's state of hydration by checking daily weight, by recording accurate intake and output, and by observing and recording skin turgor, the appearance of the tongue, and the appearance of the urine sample.
P.250

Clinical Implications
  • Decreased urine chloride occurs in:
    • Chloride-depleted patients (<10 mEq/L or <10 mmol/L); these patients have low serum chloride and are chloride responsive (they respond to chloride therapy so that serum and urine levels return to normal).
      • Syndrome of inappropriate antidiuretic hormone (SIADH) secretion
      • Vomiting, diarrhea, excessive sweating
      • Gastric suction
      • Addison's disease
      • Metabolic alkalosis
      • Massive diuresis from any cause
      • Villous tumors of the colon
    • Chloride is decreased by endogenous or exogenous corticosteroids (>20 mEq/L or >20 mmol/L); this condition is not responsive to chloride administration. Diagnosis of a chloride-resistant metabolic alkalosis helps identify a corticotropin (ACTH) or aldosterone-producing neoplasm, such as:
      • Cushing's syndrome
      • Conn's syndrome
      • Mineralocorticoid therapy
      • Postoperative chloride retention
  • Increased urine chloride occurs in:
    • Increased salt intake
    • Adrenocortical insufficiency
    • Potassium depletion
    • Bartter's syndrome
    • Salt-losing nephritis
Interfering Factors
  • Decreased chloride is associated with:
    • Carbenicillin therapy
    • Reduced dietary intake of chloride
    • Ingestion of large amounts of licorice
    • Alkali ingestion
    • Dehydration
  • Increased chloride is associated with:
    • Ammonium chloride administration
    • Excessive infusion of normal saline
    • Ingestion of sulfides, cyanides, halogens, bromides, and sulfhydryl compounds
Interventions
Pretest Patient Care
  • Instruct the patient about the test purpose and the method for collecting a 24-hour specimen.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
P.251

Posttest Patient Care
  • Interpret test outcomes and monitor appropriately for fluid imbalances.
  • See Chapter 1 guidelines for safe, effective, informed posttest care.
Urine Sodium (Na), Quantitative (24-Hour)
Sodium is a primary regulator for retaining or excreting water and maintaining acid-base balance. The body has a strong tendency to maintain a total base content; on a relative scale, only small shifts are found even under pathologic conditions. As the predominant base substance in the blood, sodium helps to regulate acid-base balance because of its ability to combine with chloride and bicarbonate. Sodium also promotes the normal balance of electrolytes in the intracellular and extracellular fluids by acting in conjunction with potassium under the effect of aldosterone. This hormone promotes the 1:1 exchange of sodium for potassium or the hydrogen ion.
This test measures one aspect of electrolyte balance by determining the amount of sodium excreted in a 24-hour period. It is done for diagnosis of renal, adrenal, water, and acid-base imbalances.
Reference Values
Normal
  • Adult: 40–220 mEq/24 hours or 40–220 mmol/day
  • Child: 41–115 mEq/24 hours or 41–115 mmol/day
Values are diet dependent.
Procedure
  • Properly label a 24-hour urine container.
  • The urine container must be refrigerated or kept on ice.
  • Follow general instructions for 24-hour urine collections (see Long-Term, Timed Urine Specimen).
  • Record exact starting and ending times on the specimen container and in the patient's health care record.
  • Transfer the specimen to the laboratory for proper storage when the test is completed.
Clinical Implications
  • Increased urine sodium occurs in:
    • Adrenal failure (Addison's disease) (primary and secondary)
    • Salt-losing nephritis
    • Renal tubular acidosis
    • SIADH
    • Diabetic acidosis
    • Aldosterone defect (AIDS-related hypoadrenalism)
    • Tubulointerstitial disease
    • Bartter's syndrome
  • Decreased urine sodium occurs in:
    • Excessive sweating, diarrhea
    • Congestive heart failure
    • Adrenocortical hyperfunction
    • Nephrotic syndromes with acute oliguria
    • Prerenal azotemia
    • Cushing's disease
    • Primary aldosteronism
P.252

Interfering Factors
  • Increased sodium levels are associated with caffeine intake, diuretic therapy, dehy-dration, dopamine, postmenstrual diuresis, increased sodium intake, and vomiting (see Appendix E).
  • Decreased sodium levels are associated with intake of corticosteroids and propranolol, low sodium intake, premenstrual water retention, overhydration, and stress diuresis (see Appendix E).
Interventions
Pretest Patient Care
  • Instruct the patient about the purpose of the test, method of collection, and specimen refrigeration or icing. Written instructions can be helpful.
  • Encourage intake of food and fluids.
  • Follow Chapter 1 guidelines for safe, effective, informed pretest care.
Clinical Alert
  • Because electrolytes and water balance are so closely related, determine the patient's state of hydration by checking and recording daily weights, accurate intake and output of fluids, and observations about skin turgor, the appearance of the tongue, and the appearance of the urine.
Posttest Patient Care
  • Interpret test outcomes and monitor as necessary for fluid and electrolyte state.
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
Urine Potassium (K), Quantitative (24-Hour) and Random
Potassium (K) acts as a part of the body's buffer system and serves a vital function in the body's overall electrolyte balance. Because the kidneys cannot completely conserve potassium, this balance is regulated by the excretion of potassium through the urine. It takes the kidney 1 to 3 weeks to conserve potassium effectively.
This test provides insight into electrolyte balance by measuring the amount of potassium excreted in 24 hours. This measurement is useful in the study of renal and adrenal disorders and water and acid-base imbalances. An evaluation of urinary potassium can be helpful in determining the origin of abnormal potassium levels. Urine potassium values of <20 mEq/L (or <20 mmol/L) are associated with nonrenal conditions, whereas values of >20 mEq/L (or >20 mmol/L) are associated with renal causes.
Reference Values
Normal
  • Adult: 25–125 mEq/24 hours or 25–125 mmol/day
  • Child: 10–60 mEq/24 hours or 10–60 mmol/day
Values are diet dependent.
The transtubular potassium gradient (TTKG) is an index that reflects potassium conservation by the kidneys.
  • TTKG = urine K/plasma K ÷ urine osm/plasma osm
  • Normal TTKG = 8–9 is seen in a normal diet
  • TTKG > 10 is seen with high potassium intake and more excretion by the kidneys
    • P.253

  • TTKG < 3 is seen with low potassium intake and less excretion by the kidneys
  • TTKG < 7 is seen with hyperkalemia and may indicate mineralocorticoid deficiency
Procedure
  • Label a 24-hour urine container properly.
  • Refrigerate the urine container or keep it on ice during the collection.
  • Follow general instructions for 24-hour urine collection (see Long-Term, Timed Urine Specimen).
  • Record exact starting and ending times on the container and in the patient's health care record.
  • Transfer the specimen to the laboratory for proper storage.
  • A random urine potassium determination may be done.
Clinical Implications
  • Increased urine potassium occurs in:
    • Primary renal diseases
    • Diabetic and renal tubule acidosis
    • Albright-type renal disease
    • Starvation (onset)
    • Primary and secondary aldosteronism
    • Cushing's syndrome
    • Onset of metabolic alkalosis
    • Fanconi's syndrome
    • Bartter's syndrome
  • Decreased urine potassium occurs in:
    • Addison's disease
    • Severe renal disease (eg, pyelonephritis, glomerulonephritis)
    • In patients with potassium deficiency, regardless of the cause, the urine pH tends to decrease. This occurs because hydrogen ions are released in exchange for sodium ions, given that both potassium and hydrogen are excreted by the same mechanism.
Interfering Factors
  • Increased urinary potassium is associated with:
    • Acetazolamide and other diuretics
    • Cortisone
    • Ethylenediaminetetraacetic acid (EDTA) anticoagulant
    • Penicillin, carbenicillin
    • Thiazides
    • Licorice
    • Sulfates (see Appendix E)
  • Decreased urinary potassium is associated with:
    • Amiloride
    • Diazoxide
    • Intravenous glucose infusion (see Appendix E)
Clinical Alert
In the presence of excessive vomiting or gastric suctioning, the resulting alkalosis maintains urinary potassium excretion at levels inappropriately high for the degree of actual potassium depletion that occurs.
P.254

Interventions
Pretest Patient Care
  • Instruct the patient about the purpose of the test, the collection procedure, and the need for refrigeration or icing of the 24-hour urine specimen. Written instructions can be helpful.
  • Food and fluids are permitted and encouraged.
  • Follow Chapter 1 guidelines for safe, effective, informed pretest care.
Clinical Alert
  • Because electrolytes and water balance are so closely related, determine the patient's state of hydration by checking and recording daily weights, accurate intake and output of fluids, and observations about skin turgor, the appearance of the tongue, and the appearance of the urine.
  • Observe for signs of muscle weakness, tremors, changes in electrocardiographic tracings, and dysrhythmias. The degree of hypokalemia or hyperkalemia at which these symptoms occur varies with each person.
Posttest Patient Care
  • Interpret test outcomes and monitor appropriately for signs and symptoms of electrolyte imbalances and kidney disorders.
  • See Chapter 1 guidelines for safe, effective, informed posttest care.
Urine Uric Acid, Quantitative (24-Hour)
Uric acid is formed from the metabolic breakdown of nucleic acids composed of purines. Excessive uric acid relates to excessive dietary intake of purines or to endogenous uric acid production in certain disorders. Normally, one third of the uric acid formed is degraded by bacteria in the intestines.
This test evaluates uric acid metabolism in gout and renal calculus formation. Evaluation of excess uric acid excretion is important to aid in evaluating stone formation and nephrolithiasis. It also reflects the effects of treatment with uricosuric agents by measuring the total amount of uric acid excreted within a 24-hour period.
Reference Values
Normal
  • With normal diet: 250–750 mg/24 hours or 1.48–4.43 mmol/day
  • With purine-free diet: <400 mg/24 hours or <2.48 mmol/day
  • With high-purine diet: <1000 mg/24 hours or <5.90 mmol/day
Procedure
  • Properly label a 24-hour urine container to which the appropriate preservative has been added.
  • Follow general instructions for 24-hour urine collection (see Long Term, Timed Urine Specimen).
  • Record exact starting and ending times on the specimen container and in the patient's health care record.
  • When collection is completed, send the specimen to the laboratory.
Clinical Implications
  • Increased urine uric acid (uricosuria) occurs in:
    • Nephrolithiasis (primary gout)
    • Chronic myelogenous leukemia (secondary nephrolithiasis)
      • P.255

    • Polycythemia vera
    • Lesch-Nyhan syndrome
    • Wilson's disease
    • Viral hepatitis
    • Sickle cell anemia
    • High uric acid concentration in urine with low urine pH may produce uric acid stones in the urinary tract. (These patients do not have gout.)
  • Decreased urine uric acid is found in:
    • Chronic kidney disease
    • Xanthinuria
    • Folic acid deficiency
    • Lead toxicity
Interfering Factors
  • Many drugs increase uric acid levels, including:
    • Salicylates (aspirin) and other anti-inflammatory drugs
    • Diuretics
    • Vitamin C (ascorbic acid)
    • Warfarin
    • Cytotoxic drugs used to treat lymphoma and leukemia (see Appendix E)
  • Other factors increasing uric acid urine levels include:
    • X-ray contrast media
    • Strenuous exercise
    • Diet high in purines (eg, kidney, sweetbreads) (see Chapter 6)
  • Allopurinol decreases uric acid levels (see Appendix E)
Interventions
Pretest Patient Care
  • Instruct the patient about the test purpose, interfering factors, collection process, and refrigeration or icing of the 24-hour urine specimen. A written reminder may be helpful.
  • Encourage food and fluids. In some situations, a diet high or low in purines may be ordered during and before specimen collection.
  • Follow Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Resume usual diet.
  • Interpret test outcomes and counsel appropriately regarding prescribed treatment and possible need for further testing.
  • See Chapter 1 guidelines for safe, effective, informed posttest care.
Urine Calcium (Ca), Quantitative (24-Hour)
Calcium (Ca) homeostasis is maintained by the parathyroid hormone. The bulk of calcium excreted is eliminated in the stool. However, a small quantity of calcium is normally excreted in the urine. This amount varies with the quantity of dietary calcium ingested. Increased calcium in urine results from an increase in intestinal calcium absorption, a lack of renal tubule reabsorption of calcium, resorption or loss of calcium from bone, or a combination of these mechanisms. Values in both healthy and sick persons have a wide range.
The urine calcium test is used for evaluation of calcium intake and/or the rate of intestinal absorption, bone resorption, and renal loss. Urine calcium is high in 30% to 80% of cases of primary hyperparathyroidism but does not reliably diagnose this disease. Urine calcium testing does not have much value in a differential diagnosis.
P.256

Reference Values
Normal
  • Normal diet: 100–300 mg/24 hours or 2.50–7.50 mmol/day
  • Low-calcium diet: 50–150 mg/24 hours or 1.25–3.75 mmol/day
  • Rate of calcium excretion can be expressed as the ratio of calcium/creatinine (Ca/Cr)
  • Ca (mg/dL)/Cr (mg/dL): <0.14 or Ca (mmol/L)/Cr (mmol/L) <0.40
  • Ca (mg/dL)/Cr (mg/dL): >0.20 or Ca (mmol/L)/Cr (mmol/L) >0.57 are consistent with hypercalciuria
Procedure
  • Label properly a 24-hour urine container.
  • Procure an acid-washed bottle. See Table 3-3 regarding 24-hour urine collection data.
  • Follow general instructions for 24-hour urine collection (see Long-Term, Timed Urine Specimen). Refrigerate during collection.
  • Record exact starting and ending times of the collection on the specimen container and in the patient's health care record.
  • Send the specimen to the laboratory when collection is completed.
  • Perform a random (Sulkowitch) test in an emergency. Follow directions for random urine collection in first part of the chapter.
Clinical Implications
  • Increased urine calcium (hypercalciuria: >350 mg/24 hours or >8.75 mmol/day) is found in:
    • Hyperparathyroidism (30% to 80% of cases)
    • Sarcoidosis
    • Primary cancers of breast and bladder
    • Osteolytic bone metastases (carcinoma, sarcoma)
    • Multiple myeloma
    • Paget's disease
    • Renal tubular acidosis
    • Fanconi's syndrome
    • Vitamin D intoxication
    • Idiopathic hypercalciuria
    • Osteoporosis (especially after immobilization)
    • Osteitis deformans
    • Thyrotoxicosis
  • Increased urinary calcium almost always accompanies increased blood calcium levels.
  • Calcium excretion levels greater than calcium intake levels are always excessive; urine excretion values > 400–500 mg/24 hours (>10–12.5 mmol/d) are reliably abnormal.
  • Increased calcium excretion occurs whenever calcium is mobilized from the bone, as in metastatic cancer or prolonged skeletal immobilization.
  • When calcium is excreted in increasing amounts, the situation creates the potential for nephrolithiasis or nephrocalcinosis, especially with high protein intake.
  • Decreased urine calcium is found in:
    • Hypoparathyroidism
    • Familial hypocalciuric hypercalcemia
    • Vitamin D deficiency
    • Preeclampsia
    • Acute nephrosis, nephritis, renal failure
    • Renal osteodystrophy
      • P.257

    • Vitamin D–resistant rickets
    • Metastatic carcinoma of prostate
    • Malabsorption syndrome—celiac-spruce disease, steatorrhea
  • Urine calcium decreases late in normal pregnancy.
Interfering Factors
  • Falsely elevated levels may be caused by:
    • Some drugs (eg, calcitonin; vitamins A, K, and C; and corticosteroids) (see Appendix E)
    • Urine procured immediately after meals in which high calcium intake has occurred (eg, milk)
    • Increased exposure to sunlight
    • Immobilization (especially in children)
  • Falsely decreased levels may be found with:
    • Increased ingestion of phosphate, bicarbonate, antacids
    • Alkaline urine
    • Thiazide diuretics (can be used to lower calcium levels therapeutically)
    • Oral contraceptives, estrogens
    • Lithium (see Appendix E)
Interventions
Pretest Patient Care
  • Instruct the patient about the test purpose and procedure. Written instructions may be helpful.
  • Encourage food and fluids.
  • If the urine calcium test is done because of a metabolic disorder, the patient should eat a low-calcium diet, and calcium medications should be restricted for 1 to 3 days before specimen collection.
  • For a patient with a history of renal stone formation, urinary calcium results will be more meaningful if the patient's usual diet is followed for 3 days before specimen collection. Do not stop medications.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcomes; monitor and counsel accordingly regarding calcium imbalances.
  • Follow Chapter 1 guidelines regarding safe, effective, informed posttest care.
Clinical Alert
  • Observe patients with very low urine calcium levels for signs and symptoms of tetany (muscle spasms, twitching, hyperirritable nervous system).
  • The first sign of calcium imbalance may be pathologic fracture that can be related to calcium excess.
  • The Sulkowitch test (random urine sample) can be used in an emergency, especially when hypercalcemia is suspected, because hypercalcemia is life-threatening.
Urine Magnesium (Mg), Quantitative (24-Hour)
Magnesium (Mg) excretion controls serum magnesium balance. Mg also helps regulate calcium absorption and bone and teeth integrity. Urinary magnesium excretion is diet dependent. With
P.258

normal dietary intake of 200–500 mg/day, urine excretion is normally 75–150 mg/24 hours (3–6 mmol/day). The remainder of the dietary intake is excreted in the stool.
This test evaluates magnesium metabolism, investigates electrolyte status, and is a component of a workup for nephrolithiasis. It is useful for assessing the cause of abnormal serum magnesium. The magnesium load test is used to identify magnesium deficiency in individuals with normal renal function.
Reference Values
Normal
  • 75–150 mg/24 hours or 6.0–10.0 mEq/24 hours or 3.00–5.00 mmol/day
Values are diet dependent.
Magnesium Load Test: Normal
  • >18 nmol Mg/24 hours
  • <18 nmol Mg/24 hours indicates Mg deficiency
Procedure
  • Collect a 24-hour urine specimen in a metal-free and acid-rinsed container. The pH must be <2.
  • Record exact starting and ending times.
  • See Long-Term, Timed Urine Specimen for 24-hour urine collection guidelines.
  • In the magnesium load test, the patient is given 30 mmol of MgSO4 in 1.0 liter of normal saline via IV over an 8-hour period. Urine is collected for 24 hours beginning with the start of the IV.
Clinical Implications
  • Increased urine magnesium is associated with:
    • Increased blood alcohol
    • Bartter's syndrome
    • Chronic glomerulonephritis
  • Decreased urine magnesium is associated with:
    • Malabsorption
    • Long-term chronic alcoholism (poor diet)
    • Long-term parenteral therapy
    • Magnesium deficiency
    • Chronic renal disease
    • Hypoparathyroidism
    • Hypercalciuria
    • Decreased renal function (eg, Addison's disease)
Interfering Factors
  • Increased magnesium levels are associated with:
    • Corticosteroids
    • Cisplatin therapy
    • Thiazide diuretics
    • Amphotericin (see Appendix E)
    • Blood in urine
  • Decreased magnesium levels: many drugs affect test outcomes (see Appendix E)
P.259

Interventions
Pretest Patient Care
  • Explain purpose of test and collection procedures.
  • Instruct that the specimen will be unacceptable if it comes in contact with any type of metal.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcomes and monitor appropriately for abnormal magnesium excretion.
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
Urine Oxalate, Quantitative (24-Hour)
Oxalate is an end product of metabolism. Normal oxalate is derived from dietary oxalic acid (10%) and from the metabolism of ascorbic acid (35%–50%) and glycine (40%). Patients who form calcium oxalate kidney stones appear to absorb and excrete a higher proportion of dietary oxalate in the urine.
The 24-hour urine collection for oxalate is indicated in patients with surgical loss of distal small intestine, especially those with Crohn's disease. The incidence of nephrolithiasis in patients who have inflammatory bowel disease is 2.6% to 10%. Hyperoxaluria is regularly present after jejunoileal bypass for morbid obesity; such patients may develop nephrolithiasis.
Oxaluria is also a characteristic of ethylene glycol intoxication. Additionally, vitamin C increases oxalate excretion and in some people may be a risk factor for calcium oxalate nephrolithiasis. Such ingestion can usually be determined through the patient's history. If oxalate excretion becomes normal after reduction of vitamin C intake, additional therapy to prevent stones may not be required.
Reference Values
Normal
  • Men: <55 mg/24 hours or <611 µmol/day
  • Women: <50 mg/24 hours or <555 µmol/day
Procedure
  • Collect and refrigerate or place on ice a 24-hour urine specimen according to protocols. Do not acidify.
  • See Long-Term, Timed Urine Specimen for directions for a 24-hour urine collection.
Clinical Implications
  • Increased urine oxalate is associated with:
    • Ethylene glycol poisoning (>150 mg/24 hours or >1700 µmol/day)
    • Primary hyperoxaluria, a rare genetic disorder (100–600 mg/24 hours or 1100–6700 µmol/day [nephrocalcinosis])
    • Pancreatic disorders (diabetes, steatorrhea)
    • Cirrhosis, biliary diversion
    • Vitamin B6 (pyridoxine) deficiency
    • Sarcoidosis
    • Crohn's disease (inflammatory bowel disease)
    • Celiac disease (sprue)
    • Jejunoileal bypass for treatment of morbid obesity
  • Decreased urine oxalate occurs in renal failure.
P.260

Interfering Factors
  • Foods containing oxalates, such as rhubarb, strawberries, beans, beets, spinach, tomatoes, gelatin, chocolate, cocoa, and tea, cause increased levels.
  • Ethylene glycol and methoxyflurane cause increased levels (see Appendix E).
  • Calcium causes decreased levels (see Appendix E).
  • Ascorbic acid (vitamin C) increases levels.
Interventions
Pretest Patient Care
  • Explain test purpose and procedure.
  • Advise the patient to avoid foods that promote oxalate excretion before the test. A list of such foods is helpful. Normal fluid intake should be continued.
  • Vitamin C should not be taken within 24 hours before the beginning of the test or during the test.
  • The patient should be ambulatory and preferably at home.
  • Follow Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Resume normal diet and exercise.
  • Interpret test outcomes and counsel appropriately about abnormal levels.
  • See Chapter 1 guidelines for safe, effective, informed posttest care.
Urine Pregnanediol (24-Hour)
Pregnanediol levels in normally menstruating women are constant during the follicular phase. Levels increase sharply during the luteal phase. During pregnancy, levels gradually increase, falling sharply before the onset of labor and delivery.
This test measures ovarian and placental function. Specifically, it measures a part of the hormone progesterone and its principal excreted metabolite, pregnanediol. Progesterone exerts its main effect on the endometrium by causing the endometrium to enter the secretory phase and to become ready for the implantation of the blastocyte should fertilization take place.
Pregnanediol excretion is elevated in pregnancy and decreased in luteal deficiency or placental failure.
Note
A serum progesterone test is more informative and is now used as an index of progesterone production.
Reference Values
Normal
This test is difficult to standardize; it varies with age, sex, and length of existing pregnancy.
  • Child: <0.1 mg/24 hours or <0.312 µmol/day
  • Men: 0–1.9 mg/24 hours or 0–5.9 µmol/day
  • Women: Follicular phase, 0–2.6 mg/24 hours or 0–8.1 µmol/day
  • Luteal, 2.6–10.6 mg/24 hours or 8.1–33.1 µmol/day
  • Pregnancy: 1st trimester, 10–35 mg/24 hours or 31–109 µmol/day
  • 2nd trimester, 35–70 mg/24 hours or 109–218 µmol/day
  • 3rd trimester, 70–100 mg/24 hours or 218–312 µmol/day
Procedure
  • Label a 24-hour urine container properly.
  • Refrigerate the specimen or use a boric acid preservative. Check laboratory policy. Protect the specimen from light.
    • P.261

  • Follow general instructions for 24-hour urine collection (see Long-Term, Timed Urine Specimen).
  • Record exact starting and ending times on the specimen container and in the patient's health care record.
  • Send the completed specimen to the laboratory.
Clinical Implications
  • Increased urine pregnanediol is associated with:
    • Luteal cysts of ovary (ovarian cyst)
    • Arrhenoblastoma of the ovary
    • Congenital hyperplasia of adrenal gland
    • Granulosa theca cell tumor of ovary
  • Decreased urine pregnanediol is associated with:
    • Amenorrhea (ovarian hypofunction)
    • Threatened abortion (if <5.0 mg/24 hours or <15.6 µmol/day, abortion is imminent)
    • Fetal death, intrauterine death, placental insufficiency
    • Toxemia, eclampsia
    • Ovarian failure
    • Chronic nephritis in pregnancy
Interfering Factors
Decreased values occur with estrogen or progesterone therapy and with the usage of oral contraceptives.
Interventions
Pretest Patient Care
  • Instruct the patient about the test purpose and the 24-hour urine specimen collection procedure. A written reminder may be helpful.
  • Allow food and fluids.
  • See Chapter 1 guidelines regarding safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcomes and counsel appropriately about abnormal ovarian and placental function.
  • Follow Chapter 1 guidelines regarding safe, effective, informed posttest care.
Urine Pregnanetriol (24-Hour)
Pregnanetriol is a ketogenic steroid reflecting one segment of adrenocortical activity. Pregnanetriol should not be confused with pregnanediol, despite the similarity of name. This test has been largely replaced with the serum test 17-hydroxyprogesterone.
This 24-hour urine test is done to diagnose congenital adrenal hyperplasia, adrenogenital syndrome, owing to a defect in 21-hydroxylation. The diagnosis of adrenogenital syndrome is indicated in:
  • Adult women who show signs and symptoms of excessive androgen production with or without hypertension
  • Craving for salt
  • Sexual precocity in boys
  • Infants who exhibit signs of failure to thrive
  • Presence of external genitalia in females (pseudohermaphroditism). In males, differentiation must be made between a virilizing tumor of the adrenal gland, neurogenic and constitutional types of sexual precocity, and interstitial cell tumor of the testes.
P.262

Reference Values
Normal
  • Adult female: 0–1.4 mg/24 hours or 0–4.4 µmol/day
  • Adult male: 0.02–0.7 mg/24 hours or 0.3–2.2 µmol/day
  • Child (<9 years old): <0.3 mg/24 hours or <0.9 µmol/day
  • Child (10–16 years old): 0.1–0.6 mg/24 hours or 0.3–1.9 µmol/day
Note
Above reference values are based on use of boric acid as the preservative.
Procedure
  • Label a 24-hour urine container properly.
  • Refrigerate the specimen if necessary; some laboratories may require a boric acid preservative in the collection receptacle.
  • Follow general instructions for 24-hour urine collection (see Long-Term, Timed Urine Specimen).
  • Record exact starting and ending times on the specimen container and in the patient's health care record.
  • Send the completed specimen to the laboratory.
Clinical Implications
  • Elevated urine pregnanetriol occurs in:
    • Congenital adrenocortical hyperplasia
    • Stein-Leventhal syndrome
    • Ovarian and adrenal tumors
  • Decreased urine pregnanetriol occurs in:
    • Hydroxylase deficiency (rare)
    • Ovarian failure
Interventions
Pretest Patient Care
  • Instruct the patient about the test purpose and procedure for collection of a 24-hour urine specimen. A written reminder may be helpful.
  • Allow food and fluids.
  • Avoid muscular exercise before and during specimen collection.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcomes and counsel appropriately about adrenogenital syndrome.
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
Urine 5-Hydroxyindoleacetic Acid (5-HIAA) (24-Hour)
Serotonin is a vasoconstricting hormone normally produced by the argentaffin cells of the gastrointestinal tract. The principal function of the cells is to regulate smooth muscle contraction and peristalsis. 5-Hydroxyindoleacetic acid (5-HIAA) is the major urinary metabolite of serotonin. 5-HIAA assays are more useful than the parent hormone serotonin.
This urine test is conducted to diagnose the presence of a functioning carcinoid tumor, which can be shown by significant elevations of 5-HIAA. Excess amounts of 5-HIAA are produced by most carcinoid tumors. Carcinoid tumors produce symptoms of flushing, hepatomegaly, diarrhea, bronchospasm, and heart disease.
P.263

Reference Values
Normal
  • Qualitative: Negative
  • Quantitative: 2–7 mg/24 hours or 11–37 µmol/day
Procedure
  • Do not allow the patient to eat any bananas, pineapple, tomatoes, eggplants, plums, or avocados for 48 hours before or during the 24-hour test because these foods contain serotonin.
  • Properly label a 24-hour urine container that contains the preservative (acid).
  • Discontinue the following drugs 48 hours before sample collection: acetaminophen, salicylates, phenacetin, naproxen, imipramine, and monoamine oxidase inhibitors.
  • Follow general directions for 24-hour urine collection (see Long-Term, Timed Urine Specimen).
  • Record exact starting and ending times of the collection on the specimen container and in the patient's health care record.
  • Send the completed specimen to the laboratory.
Clinical Implications
  • Levels > 25 mg/24 hours or > 131 µmol/day indicate large carcinoid tumors, especially when metastatic:
    • Ileal tumors
    • Pancreatic tumors
    • Duodenal tumors
    • Biliary tumors
  • Increased urine 5-HIAA is found in:
    • Ovarian carcinoid tumor
    • Nontropical sprue
    • Bronchial adenoma (carcinoid type)
    • Malabsorption
    • Celiac disease
    • Whipple's disease
    • Oat cell cancer of respiratory system
  • Decreased urine 5-HIAA is found in:
    • Depressive illness
    • Small intestine resection
    • Phenylketonuria (PKU)
    • Hartnup's disease
    • Mastocytosis
Clinical Alert
A serum serotonin assay may detect some carcinoids missed by the urine 5-HIAA assay.
Interfering Factors
  • False-positive results occur with:
    • Ingestion of banana, pineapple, plum, walnut, eggplant, tomato, chocolate, and avocado, because of their serotonin content
    • Many drugs (see Appendix E)
    • After surgery (surgical stress)
  • False-negative results can be caused by specific drugs that depress 5-HIAA production.
P.264

Interventions
Pretest Patient Care
  • Instruct the patient about test purpose and procedure for collection of the 24-hour urine specimen. Written instructions may be helpful.
  • Encourage intake of food and water. Foods high in serotonin content must not be eaten for 48 hours before or during the test.
  • If possible, no drugs should be taken for 72 hours before the test or during the test (especially aforementioned drugs), including over-the-counter drugs.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Resume normal diet and medications when test is completed.
  • Interpret test outcome and counsel appropriately about abnormal 5-HIAA levels.
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
Urine Vanillylmandelic Acid (VMA); Catecholamines (24-Hour)
The principal substances formed by the adrenal medulla and excreted in urine are VMA, epinephrine, norepinephrine, metanephrine, and normetanephrine. These substances contain a catechol nucleus together with an amine group and therefore are referred to as catecholamines. Most of these hormones are changed into metabolites, the principal one being 3-methoxy-4-hydroxymandelic acid, known as vanillylmandelic acid, or VMA.
VMA is the primary urinary metabolite of the catecholamine group. It has a urine concentration 10 to 100 times greater than the concentrations of the other amines. It is also fairly simple to detect; methods used for catecholamine determination are much more complex.
This 24-hour urine test of adrenomedullary function is done primarily when pheochromocytoma, a tumor of the chromaffin cells of the adrenal medulla, is suspected in a patient with hypertension.
The assay for pheochromocytoma is most valuable when a urine specimen is collected during a hypertensive episode. Because a 24-hour urine collection represents a longer sampling time than a symptom-directed serum sample, the 24-hour urine test may detect a pheochromocytoma missed by a single blood level determination.
Reference Values
Normal
  • Adults
  • VMA: up to 9 mg/24 hours or up to 45 µmol/day
  • Catecholamines (total): <100 µg/day or <591 nmol/day
  • Epinephrine: 0–20 µg/24 hours or 0–109 nmol/day
  • Metanephrine: 74–297 µg/24 hours or 375–1506 nmol/day
  • Norepinephrine: 15–80 µg/24 hours or 89–473 nmol/day
  • Normetanephrine: 105–354 µg/24 hours or 573–1933 nmol/day
  • Dopamine: 65–400 µg/24 hours or 420–2612 nmol/day
  • Children's levels are different from those of adults. Check with your laboratory for values in children.
Note
Different laboratories report values in different units—this should be kept in mind when analyzing results.
P.265

Procedure
  • Properly label a 24-hour container with acid preservative (20 mL of HCl, 6 mol/L) and refrigerate the container or keep it on ice. Stable up to 14 days.
  • Follow general instructions for 24-hour urine collection (see Long-Term, Timed Urine Specimen).
  • Record exact starting and ending times of the collection on the specimen container and in the patient's health care record.
  • Send the specimen to the laboratory.
Clinical Implications
  • Increased urine VMA occurs as follows:
    • High levels in pheochromocytoma
    • Slight to moderate elevations in:
      • Neuroblastoma
      • Ganglioneuroma
      • Ganglioblastoma
      • Carcinoid tumor (some cases)
  • Increased urine catecholamines are found in:
    • Pheochromocytoma
      • Norepinephrine, >170 mg/24 hours or >170 mg/day
      • Epinephrine, >35 mg/24 hours or >35 mg/day
    • Neuroblastomas
    • Ganglioneuromas
    • Myocardial infarction (acute)
    • Hypothyroidism
    • Diabetic acidosis
    • Long-term manic-depressive states
  • Decreased urine catecholamines are found in:
    • Diabetic neuropathy
    • Parkinson's disease
Interfering Factors
  • Increased urine VMA and catecholamines are caused by:
    • Hypoglycemia—for this reason, the test should not be scheduled while the patient is receiving nothing by mouth.
    • Many foods, such as the following:
      • Caffeine-containing products (eg, tea, coffee, cocoa, carbonated drinks)
      • Vanilla
      • Fruit, especially bananas
      • Licorice
    • Many drugs cause increased VMA levels, especially reserpine, α-methyldopa, levodopa, monoamine oxidase inhibitors, sinus and cough medicines, bronchodilators, and appetite suppressants.
    • Exercise, stress, smoking, and pain cause physiologic increases of catecholamines.
    • Heavy alcohol intake increases catecholamine levels.
  • Falsely decreased levels of VMA and catecholamines are caused by:
    • Alkaline urine
    • Uremia (causes toxicity and impaired excretion of VMA)
    • Radiographic contrast agents—for this reason, an intravenous pyelogram should not be scheduled before a VMA test.
    • Certain drugs (see Appendix E)
P.266

Interventions
Pretest Patient Care
  • Instruct the patient about the test purpose and the procedure for collection of the 24-hour urine specimen. A written reminder may be helpful, especially regarding restricted foods.
  • Explain diet and drug restrictions. Diet restrictions vary among laboratories, but coffee, tea, bananas, cocoa products, vanilla products, and aspirin are always excluded for 3 days (2 days before and 1 day during specimen collection).
  • Many laboratories require that all drugs be discontinued for 1 week before testing.
  • Encourage adequate rest, food, and fluids.
  • Stress, strenuous exercise, and smoking should be avoided during the test.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • The patient may resume pretest diet, drugs, and activity when the test is completed.
  • Interpret test outcomes and counsel appropriately.
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
Urine Porphyrins and Porphobilinogens (24-Hour and Random); Δ-Aminolevulinic Acid (ALA, Δ-ALA)
Porphyrins are cyclic compounds formed from Δ-aminolevulinic acid (Δ-ALA), which plays a role in the formation of hemoglobin and other hemoproteins that function as carriers of oxygen in the blood and tissues. In health, insignificant amounts of porphyrin are excreted in the urine. However, in certain conditions, such as porphyria (disturbance in metabolism of porphyrin), liver disease, and lead poisoning, increased levels of porphyrins and Δ-ALA are found in the urine. Disorders in porphyrin metabolism also result in increased amounts of porphobilinogen in urine. The most common signs and symptoms of acute intermittent porphyria are abdominal pain, photosensitivity, sensory neuropathy, or psychosis. Patients with the porphyrias may pass urine that is pink, port wine, or burgundy colored.
When urine is tested for the presence of porphyrins, porphobilinogen, or ALA, it is also given the black-light screening test (Wood's light test). Porphyrins are fluorescent when exposed to black or ultraviolet light. See Chapter 2 for other tests for porphyria.
This test is used to diagnose porphyrias and lead poisoning in children. The following is a summary of laboratory findings for various porphyrias.
  • Congenital Erythropoietic Porphyria. Elevations of urine uroporphyrin and coproporphyrin occur, with the former exceeding the latter. Lesser amounts of hepta-, hexa-, and pentacarboxyporphyrins are secreted. ALA and porphobilinogen levels are normal.
  • Acute Intermittent Porphyria. Porphobilinogen and Δ-ALA are elevated in acute attacks, and small increases of urine uroporphyrin and coproporphyrin may be found. During periods of latency, the values are normal.
  • Porphyria Cutanea Tarda. In this more common form of porphyria, increased uroporphyrins, uroporphyrinogen, and heptacarboxyporphyrins are seen.
  • Protoporphyria. Mild disease, which mainly has the clinical symptoms of solar urticaria and solar eczema (from exposure to sunshine). Increased fecal protoporphyrin.
  • Hereditary Coproporphyria. Urine coproporphyrin and porphobilinogen are markedly increased during acute attacks; increases of urine uroporphyrin may also be found.
  • Variegate Porphyria. In acute attacks, results are similar to those seen in acute intermittent porphyria. Porphobilinogen and Δ-ALA usually return to normal between attacks. Urine coproporphyrin exceeds uroporphyrin excretion during acute attacks.
    • P.267

  • Chemical Porphyrias (“Intoxication porphyria”). Porphyrinogenic chemicals include certain halogenated hydrocarbons, which cause increased uroporphyrin levels in the urine. Also increased are ALA, coproporphyrin, and porphobilinogen.
  • Lead Poisoning. Δ-ALA levels exceed those of porphobilinogen, which may remain normal. In children, ALA secretion in urine is more sensitive than blood lead levels.
Reference Values
Normal
Porphyrins
Total and fractions: see Table 3.11
Porphobilinogens
  • Random specimen: 0–2.0 mg/L or negative or 0–8.8 µmol/L
  • 24-hour specimen: 0–1.5 mg/24 hours or 0–6.6 mg/day
Δ-ALA
  • Random specimen: 0–4.5 mg/L or 0–34 µmol/L
  • 24-hour specimen: 1.5–7.5 mg/24 hours or 11.4–57.2 µmol/day
Procedure
  • Properly label a 24-hour clean-catch urine container.
  • Provide refrigeration or icing. The specimen must be kept protected from exposure to light. Check with your laboratory regarding the need for preservatives (eg, 5 g Na2CO3).
  • Follow general instructions for 24-hour urine collection (see Long-Term, Timed Urine Specimen).
  • Record exact starting and ending times on the specimen container and in the patient's health care record.
  • Send the specimen to the laboratory.
  • Obtain midmorning or midafternoon specimens for random tests because it is more likely that the patient will excrete porphyrins at those times. Transport the specimen to the laboratory immediately. Protect the specimen from light.
  • Observe and record the urine color. If porphyrins are present, the urine may appear amber-red or burgundy in color, or it may vary from pale pink to almost black. Some patients excrete urine of normal color that turns dark after standing in the light.
Table 3.11 Specimen Values
Porphyrins* | Male |  | Female
 | (µg/24 h) | (nmol/d) | (µg/24 h) | (nmol/d)
Random specimen | Negative |  | Negative
24-h Specimens:
Uroporphyrin | 8–44 | 10–53 | 4–22 | 10–26
Coproporphyrin | 10–109 | 15–167 | 3–56 | 5–86
Heptacarboxyporphyrin | 0–12 | 0–15 | 0–9 | 0–11
Pentacarboxyporphyrin | 0–4 | 0–6 | 0–3 | 0–4
Hexacarboxyporphyrin | 0–5 | 0–7 | 0–5 | 0–5
*Total porphyrins: 20–121 mg/L or 24–146 nmol/L.
P.268

Clinical Implications
  • Increased urine porphobilinogen occurs in:
    • Porphyria (acute intermittent type)
    • Variegate porphyria
    • Hereditary coproporphyria
  • Increased fractionated porphyrins occur in:
    • Acute intermittent porphyria
    • Congenital erythropoietic porphyria
    • Hereditary porphyria
    • Variegate porphyria
    • Chemical porphyria caused by heavy metal poisoning or carbon tetrachloride
    • Lead poisoning
    • Viral hepatitis
    • Cirrhosis (alcoholism)
    • Newborn of mother with porphyria
    • Congenital hepatic porphyria
  • Increased urine Δ-ALA can occur in:
    • Acute intermittent porphyria (acute phase)
    • Variegate porphyria (during crisis)
    • Hereditary coproporphyria
    • Lead poisoning does not increase urine Δ-ALA until serum lead levels reach > 40 µg/dL; urine Δ-ALA may remain elevated for several months after control of lead exposure.
    • Congenital hepatic porphyria
    • Slight increase in pregnancy, diabetic acidosis
  • Decreased urine Δ-ALA is found in alcoholic liver disease.
Clinical Alert
Porphobilinogen is not increased in lead poisoning.
Interfering Factors
  • Oral contraceptives and diazepam can cause acute porphyria attacks in susceptible patients.
  • Alcohol ingestion interferes with the test.
  • Many other drugs, especially phenazopyridine, procaine, sulfamethoxazole, and the tetracyclines, interfere with the test (see Appendix E).
Interventions
Pretest Patient Care
  • Instruct the patient about the purpose and procedure of collection a 24-hour urine specimen. A written reminder may be helpful.
  • Allow food and fluids, but alcohol and excessive fluid intake should be avoided during the 24-hour collection.
  • If possible, discontinue all drugs for 2 to 4 weeks before the test so that results will be accurate.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • The patient may resume normal activities and medications.
  • Interpret test outcomes and counsel appropriately.
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
P.269

Clinical Alert
This test should not be ordered for patients receiving Donnatal or other barbiturate preparations. However, if intermittent porphyria is suspected, the patient should take those medications according to prescribed protocols because these drugs may provoke an attack of porphyria.
Urine Amylase Excretion and Clearance (Random, Timed Urine, and Blood)
Amylase is an enzyme that changes starch to sugar. It is produced in the salivary glands, pancreas, liver, and fallopian tubes and is normally excreted in small amounts in the urine. If the pancreas or salivary glands are inflamed, much more of the enzyme enters the blood, and consequently, more amylase is excreted in the urine.
This test of blood and urine indicates pancreatic function and is done to differentiate acute pancreatitis from other causes of abdominal pain, epigastric discomfort, or nausea and vomiting.
In patients with acute pancreatitis, the urine often shows a prolonged elevation of amylase, compared with a short-lived peak in the blood. Moreover, urine amylase may be elevated when blood amylase is within normal range, and, conversely, the blood amylase may be elevated when the urine amylase is within normal range. The advantage of the amylase-creatinine clearance test is that it can be done on a single random urine specimen and a single serum sample instead of having to wait for a 2- or 24-hour urine collection. The ratio is increased in certain conditions other than acute pancreatitis, such as diabetic acidosis and renal insufficiency. Although the usefulness of this test in pancreatic disease has been questioned, it can be helpful to screen for macroamylasemia.
Reference Values
Normal
  • Amylase/creatinine clearance ratio: 1%–4% or 0.01–0.04 clearance fraction. This is a ratio calculated as follows:
Urine Amylase
  • 2-hour specimen: 2–34 U or 16–283 nkat/hour
  • 24-hour specimen: 24–408 U or 400–6800 nkat/day
Values vary according to laboratory methods used. Check with your lab.
Note
kat = katal, which is a measure of enzyme activity.
Procedure
For the amylase clearance test, a venous blood sample of 4 mL must be collected at the same time the random urine specimen is obtained.
  • Order a random, 2-hour, or 24-hour timed urine specimen. A 2-hour specimen is usually collected.
  • Refrigerate the urine specimen. Amylase is unstable in acidic urine. The pH must be adjusted to pH > 7.0.
    • P.270

  • Follow general instructions for the appropriate urine collection.
  • Record exact starting and ending times on the specimen container and on the health care record. This is very important for calculation of results.
  • Send the specimen to the laboratory.
Clinical Implications
  • Amylase/creatinine clearance is increased in:
    • Pancreatitis, pancreatic cancer
    • Diabetic ketoacidosis (some patients)
    • Toxemia of pregnancy, hyperemesis of pregnancy
    • Renal insufficiency
  • Amylase/creatinine clearance is decreased in macroamylasemia.
  • Urine amylase is increased in:
    • Pancreatitis
    • Parotitis
    • Intestinal obstruction
    • Diabetic ketoacidosis
    • Strangulated bowel
    • Pancreatic cyst
    • Peritonitis
    • Biliary tract disease
    • Some lung and ovarian tumors
  • Urine amylase is decreased in:
    • Pancreatic insufficiency
    • Advanced cystic fibrosis
    • Severe liver disease
    • Renal failure
    • Macroamylasemia
Interfering Factors
  • Acid pH—decreases urine amylase.
  • Some drugs produce increased amylase and possible pancreatitis.
Interventions
Pretest Patient Care
  • Instruct the patient about the test purpose and procedure for urine specimen collection. A written instruction sheet may be helpful.
  • Encourage fluids, if they are not restricted.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcomes and monitor appropriately.
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
Clinical Alert
Follow-up calcium levels should be checked in fulminating pancreatitis because extremely low calcium levels can occur.
P.271

Phenylketonuria (PKU); Urine Phenylalanine (Random Urine and Blood)
Routine blood and urine tests are done on newborns to detect phenylketonuria (PKU), an autosomal recessive inherited disease that can lead to mental retardation and brain damage if untreated. This disease is characterized by a lack of the enzyme that converts phenylalanine, an amino acid, to tyrosine, which is necessary for normal metabolic function. Because dietary phenylalanine is not converted to tyrosine, phenylalanine, phenylpyruvic acid, and other metabolites accumulate in blood and urine. Tyrosine and the derivative catecholamines are deficient, which results in mental retardation. Both sexes are affected equally, with most cases occurring in persons of northern European ancestry.
This test is used for newborns to detect the metabolic disorder hyperphenylalaninemia. If untreated, this disorder can lead to mental retardation. Dietary restrictions of phenylalanine have shown good results.
Reference Values
Normal
  • Blood: <2 mg/dL (2–5 days after birth) or <121 µmol/L
  • Urine: Negative dipstick (detects phenylalanine in range of 5–10 mg/dL or 302–605 µmol/L)
    • 24-hour urine:
    • Newborns: 1.2–1.7 mg/24 hours (10 days to 7 weeks after birth) or 7.2–10.3 µmol/day
    • Adults: <16.5 mg/24 hours or <100 µmol/day
    • Children (3–12 years old): 4.0–17.5 mg/24 hours or 24–106 µmol/day
Procedure
Collecting the Blood Sample
  • Cleanse the skin with an antiseptic and pierce the infant's heel with a sterile disposable lancet.
  • Support the infant, if bleeding is slow, so that the blood flows by means of gravity while spotting the blood with filter paper.
  • Fill the circles on the filter paper completely. This can best be done by placing one side of the filter paper against the infant's heel and watching for the blood to appear on the other side of the paper until it completely fills the circle.
  • Do not touch blood circles until they are completely dry. Keep in cool, dry area.
  • Transport samples to testing site within 12 to 24 hours.
  • Confirm all positive filter paper tests with a quantitative blood or urine test.
Collecting the Urine Sample in Nursery or at Home
  • Dip the reagent strip into a fresh sample of urine or press it against a wet diaper (phenylalanines and phenylpyruvic acid may not appear in urine until the infant is 2 to 3 weeks of age).
  • After exactly 30 seconds, compare the strip with a color chart according to manufacturer's directions.
  • Salicylates and phenothiazine may cause abnormal color reactions.
  • All positive tests must be confirmed with a quantitative chemical test.
Collecting the 24-hour Urine Sample
  • Properly label a 24-hour clean-catch urine container.
  • Provide refrigeration or icing. Check with your laboratory regarding the need for preservatives (eg, 10 mL of 6 mol/L HCl).
    • P.272

  • Follow general instructions for 24-hour urine collection (see Long-Term, Timed Urine Specimen).
  • Record exact starting and ending times on the specimen container and in the patient's health care record.
  • Send the specimen to the laboratory.
Clinical Implications
Increased phenylalanine is found in:
  • Hyperphenylalaninemia. In a positive test for PKU, the blood phenylalanine is > 15 mg/dL or > 907 µmol/L. Blood tyrosine is < 5 mg/dL or < 276 µmol/L; it is never increased in PKU.
  • Obesity
  • In low-birthweight or premature infants, transient hyperphenylalaninemia, along with transient hypertyrosinemia, may occur.
Interfering Factors
  • Premature infants, those weighing <5 pounds (<2.3 kg), may have elevated phenylalanine and tyrosine levels without having the genetic disease. This is a result of delayed development of appropriate enzyme activity in the liver (liver immaturity).
  • Antibiotics interfere with the blood assay.
  • Cord blood cannot be used for analysis.
  • Two days of protein feeding must be done before blood is taken.
Instructions to Mothers
  • Inform the mother about the purpose of the test and the methods of collecting the specimens.
  • Most parents are interested to know that PKU (a genetic disease in which a defective gene is passed on from each parent) was first recognized by a young mother of two mentally retarded children. She was aware that the urine of these children had a peculiar odor and, on the basis of this, was able to have a biochemist study the urine and identify phenylpyruvic acid. Her discovery led to the first successful dietary treatment, restriction of phenylalanine (eg, in milk) for those newborn babies identified as having PKU. This resulted in normal mental development of these children.
  • Interpret test outcomes and counsel regarding diet if results are positive.
Clinical Alert
  • The established standard is that all newborn infants should be tested for PKU and congenital hypothyroidism before discharge.
  • The blood test must be performed at least 3 days after birth or after the child has ingested protein (milk) for at least 24 to 48 hours.
  • Urine testing is usually done at the 4- or 6-week checkup if a blood test was not done.
  • PKU studies should be done on all infants who weigh ≤5 pounds (≤ 2.3 kg) before they leave the hospital.
  • Sick or premature infants should be tested within 7 days after birth regardless of protein intake, weight, or antibiotic therapy.
D-Xylose Absorption (Timed Urine and Blood)
The D-xylose test is a diagnostic measure for evaluating malabsorptive conditions and intestinal absorption of D-xylose, a pentose not normally present in the blood in significant amounts.
P.273

It is passively absorbed in the proximal small bowel, passes unchanged in the liver, and is excreted by the kidneys.
This test directly measures intestinal absorption. When D-xylose (which is not metabolized by the body) is administered orally, blood and urine levels are checked for absorption rates. Absorption is normal in pancreatic insufficiency but is impaired in intestinal malabsorption. It is a reliable index of the functional integrity of the jejunum in pediatric patients.
Reference Values
Normal
Blood
  • 1-hour absorption of 5-g dose—infant: >15 mg/dL or >1.0 mmol/L
  • 1-hour absorption of 5-g dose—child: >20 mg/dL or >1.3 mmol/L
  • 2-hour absorption of 5-g dose—adult: >20 mg/dL or >1.3 mmol/L
  • 2-hour absorption of 25-g dose—adult: >25 mg/dL or >1.6 mmol/L
Urine Xylose 5-Hour Reference Range for 25-g dose
  • Child: 16%–33% of 5-g dose
  • Adult: >16% of 5-g dose or >4.0 g of max (0.5 g/kg to a maximum of 25 g)
  • Adult, 65 years of age and older: >14% of dose or >3.5 g of maximum
Procedure
  • Have the patient refrain from foods containing pentose for 24 hours before test.
  • Do not allow food or liquids by mouth for at least 8 hours before the start of the test. Pediatric patients should fast only 4 hours.
  • Have the patient void at the beginning of the test. Discard this urine.
  • Administer the oral dose of D-xylose after it has been dissolved in 100 mL of water. Adult dosage is 25 g; for children younger than 12 years of age, a 5-g oral dose is recommended. For adults, additional water up to 250 mL should be taken at this time and another 250 mL in 1 hour. Record times on the patient's health care record. Give no further fluids (except water) or food until the test is completed.
  • Draw a 3-mL sample of venous blood within 60 to 120 minutes later.
  • Have the patient rest quietly in one place until the test is completed.
  • Have the patient void 5 hours from the start of the test. Save all urine voided during the test.
Clinical Alert
Nausea, vomiting, and diarrhea may result from ingestion of the D-xylose. If vomiting occurs, the test is invalid and must be repeated. A 5-gram dose is more tolerated but is less sensitive.
Clinical Implications
  • Urine D-xylose is decreased in:
    • Intestinal malabsorption
    • Impaired renal function
    • Small bowel ischemia
    • Whipple's disease
    • Viral gastroenteritis (vomiting)
    • Bacterial overgrowth in small intestine.
  • The D-xylose test is normal in the following conditions:
    • Malabsorption due to pancreatic insufficiency
    • Postgastrectomy
    • Malnutrition
P.274

Interfering Factors
  • Many drugs and antibiotics (see Appendix E)
  • Nonfasting state, treatment with hyperalimentation
  • Foods rich in pentose (fruits and preserves)
  • Vomiting of the xylose test meal (25-g dose may cause gastrointestinal distress)
  • Impaired renal function—use serum test only
  • In adults, the serum test has little value—use 5-hour urine test.
Interventions
Pretest Patient Care
  • Explain purpose and procedure of the test and the urine collection process. The entire 5-hour specimen must be collected.
  • The patient must fast at least 8 hours before the start of the test; children younger than 9 years of age should fast for only 4 hours.
  • Water may be taken at any time.
  • Weigh the patient to determine the proper dose of D-xylose.
  • The patient must not ingest contraindicated drugs for 1 week before the test.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Normal food, fluids, and activities can be resumed.
  • See Chapter 1 guidelines for safe, effective, informed posttest care.
Urine Creatinine; Blood (Serum) Creatinine, Creatinine Clearance (CrCl) (Timed Urine and Blood), Estimated Glomerular Filtration Rate (eGFR)
Creatinine is a substance that, in health, is easily excreted by the kidney. It is the byproduct of muscle energy metabolism and is produced at a constant rate according to the muscle mass of the individual. Endogenous creatinine production is constant as long as the muscle mass remains constant. Because all creatinine filtered by the kidneys in a given time interval is excreted into the urine, creatinine levels are equivalent to the glomerular filtration rate (GFR). Disorders of kidney function prevent maximum excretion of creatinine. The creatinine clearance test is part of most batteries of quantitative urine tests. Creatinine clearance is measured together with other urinary components in order to interpret the overall excretion rate of the various urinary components.
The creatinine clearance test is a specific measurement of kidney function, primarily glomerular filtration. It measures the rate at which the kidneys clear creatinine from the blood. In a broad sense, clearance of a substance may be defined as the imaginary volume (in milliliters) of plasma from which the substance would have to be completely extracted in order for the kidney to excrete that amount in 1 minute. In addition to estimating the GFR, this test is used to evaluate renal function in patients.
Because the excretion of creatinine in a given person is relatively constant, the 24-hour urine creatinine level is used as a check on the completeness of a 24-hour urine collection. It is of no help in the evaluation of renal function unless it is done as part of a creatinine clearance test.
P.275

Reference Values
Normal
  • Urine creatinine, men: 14–26 mg/kg/24 hours or 124–230 µmol/kg/day
  • Urine creatinine, women: 11–20 mg/kg/24 hours or 97–177 µmol/kg/day
  • Blood (serum) creatinine: 0.6–1.2 mg/dL or 71–106 µmol/L for males (Table 3.12)
  • 0.4–1.0 mg/dL or 36–90 µmol/L for females
Note
The National Kidney Disease Education Program (NKDEP) recommends that clinical laboratories report an estimated glomerular filtration rate when reporting serum creatinine.
The following equations can be used to estimate the glomerular filtration rate (eGFR) when the method used to measure serum creatinine has not been calibrated to be traceable to isotope dilution mass spectrometry (IDMS).
  • When Scr is in mg/dL (conventional units):
  • When Scr is in µmol/L (SI units):
  • Example:
  • Creatinine = 1.82 mg/dL
  • 63-year-old African American female
  • eGFR = 36 mL/min/1.73 m2
The following equations can be used estimate the GFR when the method used to measure serum creatinine has been calibrated to be traceable to IDMS.
  • When Scr is in mg/dL (conventional units):
  • When Scr is in µmol/L (SI units):
Table 3.12 Mean Creatinine Clearance (mL/min/1.73 m2)*
Age (y) | Men | Women
20–30 | 90–140 or 0.8–1.3 mL/sec/m2 | 72–110 or 0.69–1.06 mL/sec/m2
30–40 | 59–137 or 0.5–1.3 mL/sec/m2 | 71–121 or 0.68–1.17 mL/sec/m2
*Values slowly increase to adult levels, then slowly decrease each decade thereafter (the decrease per decade is approximately 6.5 mL/min/1.73 m2 or 0.06 mL/sec/m2).
P.276

Procedure
  • Properly label a 12-hour or 24-hour urine container.
  • Refrigerate or ice the specimen.
  • Follow general instructions for 24-hour urine collection (see Long-Term, Timed Urine Specimen).
  • Record exact starting and ending times on the specimen container and in the patient's health care record.
  • Send the entire specimen to the laboratory.
  • For serum creatinine, obtain a 5-mL venous blood sample in a red-topped or serum separator tube.
  • Record the patient's height and weight on the container and in the patient's health care record. Creatinine clearance values are based on the body surface area, and these values are needed to calculate the surface area.
  • Ensure that the patient is adequately hydrated throughout the test to provide proper urine flow.
Clinical Implications
  • Decreased creatinine clearance is found in any condition that decreases renal blood flow:
    • Impaired kidney function, intrinsic renal disease, glomerulonephritis, pyelonephritis, nephrotic syndrome, acute tubular dysfunction, amyloidosis, interstitial nephritis
    • Shock, dehydration
    • Hemorrhage
    • Chronic obstructive lung disease
    • Congestive heart failure
  • Increased creatinine clearance is found in:
    • State of high cardiac output
    • Pregnancy
    • Burns
    • Carbon monoxide poisoning
  • Increased urine creatinine is found in:
    • Acromegaly
    • Gigantism
    • Diabetes mellitus
    • Hypothyroidism
  • Decreased urine creatinine is found in:
    • Hyperthyroidism
    • Anemia
    • Muscular dystrophy
    • Polymyositis, neurogenic atrophy
    • Inflammatory muscle disease
    • Advanced renal disease, renal stenosis
    • Leukemia
Interfering Factors
  • Exercise may increase creatinine clearance and urine creatinine.
  • Pregnancy substantially increases creatinine clearance.
  • Many drugs decrease creatinine clearance (see Appendix E).
  • The creatinine clearance overestimates the GFR when there is severe renal impairment. The serum creatinine is more indicative of the GFR in this situation.
  • A diet high in meat may elevate the urine creatinine concentration.
  • Proteinuria and advanced renal failure make creatinine clearance an unreliable method for determining GFR.
P.277

Clinical Alert
Determination of urine creatinine is of little value for evaluating renal function unless it is done as part of a creatinine clearance test.
Interventions
Pretest Patient Care
  • Instruct the patient about the purpose and procedure of the test and urine specimen collection. A written reminder may be helpful.
  • Allow food and encourage fluids for good hydration. Large urine volumes ensure optimal test results. Avoid tea and coffee (diuretics).
  • Avoid vigorous exercise during the test.
  • Drugs affecting the results should be stopped beforehand (especially adrenocorticotropic hormone [ACTH], cortisone, or thyroxine). Check with physician.
  • Avoid eating large amounts of meat. Check with physician.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • The patient may resume normal food, fluids, and activity.
  • Interpret test outcomes and monitor appropriately.
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
Urine Cystine (Random and 24-Hour)
Cystinuria is a condition characterized by increased amounts of the amino acid cystine in the urine. The presence of increased urinary cystine is caused not by a defect in the metabolism of cystine but rather by the inability of the renal tubules to reabsorb cystine filtered by the glomeruli. The tubules fail to reabsorb not only cystine but also lysine, ornithine, and arginine; this rules out the possibility of an error in metabolism, even though the condition is inherited.
These urine tests are useful for the differential diagnosis of cystinuria, an inherited disease characterized by bladder calculi (cystine has low solubility). Patients with cystine stones face recurrent urolithiasis and repeated urinary infections.
Reference Values
Normal
  • Random specimen: Negative
  • 24-hour specimen, adult: <38 mg/24 hours or <316 µmol/day
  • 24-hour specimen, child: 5–31 mg/24 hours or 42–258 µmol/day
  • Values are age dependent, that is, they decrease throughout life.
Procedure
  • Obtain a random 20-mL urine specimen for a qualitative screening test.
  • When collecting a 24-hour urine specimen, the container needs a preservative (toluene). Follow general procedures for a 24-hour urine specimen (see Long-Term, Timed Urine Specimen).
Clinical Implications
  • Urine cystine is increased in cystinuria (up to 20 times normal).
  • Urine cystine is decreased in burn patients.
P.278

Clinical Alert
  • Cystinosis, a different entity from cystinuria, is not detected by cystine studies. Most patients with infantile nephropathic cystinosis have neurologic defects that become apparent in infancy. Failure to thrive and renal dysfunction are evidence of this disease.
  • Patients with cystinosis have a defect in renal tubular reabsorption that develops into Fanconi's syndrome, which leads to a generalized aminoaciduria. Cystine is elevated in the urine in the same proportion as all amino acids; the concentration is not high enough to form cystine stones. Plasma cystine is normal, but cystine is elevated in kidneys, eyes, spleen, and bone marrow; for purposes of diagnosis, it is usually measured in WBCs.
Interventions
Pretest Patient Care
  • Explain test purpose and procedure for timed urine collection.
  • See Chapter 1 guidelines regarding safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcomes and counsel appropriately.
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
Urine Hydroxyproline (Timed Urine and Blood)
Hydroxyproline is an amino acid found only in collagen. It increases during periods of rapid growth, in bone diseases, and in some endocrine disorders. Urine hydroxyproline is almost entirely peptide bound, and only 10% is in the free form.
Total hydroxyproline is considered to be a marker for bone resorption because 50% of human collagen resides in bone. This test indicates the presence of reabsorption of bone collagen in various disorders and evaluates the degree of destruction from primary or secondary bone tumors. Free hydroxyproline is used as an aid to diagnose hydroxyprolinemia, a rare genetic disorder characterized by mental retardation and thrombocytopenia.
Note
During periods of rapid growth in early childhood and in puberty, total hydroxyproline is greatly increased.
Reference Values
Normal
Urine
  • Total hydroxyproline (24-hour): 15–45 mg/24 hours or 115–345 µmol/day
  • Adult females: 0.4–2.9 mg/2-hour specimen or 3–22 µmol/2 hours
  • Adult males: 0.4–5.0 mg/2-hour specimen or 3–38 µmol/2 hours
  • Children < 5 years old: 100–400 µg/mg creatinine or 86–345 mmol/day
  • Children 5–12 years: 100–150 µg/mg creatinine or 86–129 mmol/day
Blood (Plasma)—Free Hydroxyproline
  • Newborn: 0.52 ± 0.52 mg/dL or 40 ± 40 µmol/L
  • Child (male): <0.66 mg/dL or <50 µmol/L
  • Child (female): <0.58 mg/dL or <44 µmol/L
  • Adult (male): <0.55 mg/dL or <42 µmol/L
  • Adult (female): <0.45 mg/dL or <34 µmol/L
P.279

Procedure
  • Obtain a 2-hour specimen after the patient has fasted overnight (preferred method).
  • Notify the laboratory of the patient's age and sex.
  • If ordered, collect a 24-hour urine specimen. No preservative is required; however, to maintain proper pH, 25 mL of HCl, 6 mol/L is added. Specimen must be refrigerated or placed on ice.
  • Follow 24-hour urine collection procedures. The laboratory will record the total 24-hour volume.
  • Note that the preferred method of testing in the first few months of life is blood sampling (free hydroxyproline only for genetic screening).
Clinical Implications
  • Free hydroxyproline is increased in:
    • Hydroxyprolinemia, a hereditary autosomal recessive condition (very rare)
    • Familial iminoglycinuria, also inherited and rare
  • Total hydroxyproline is increased in:
    • Hyperparathyroidism, hyperthyroidism
    • Paget's disease—measures the severity and the response to treatment
    • Marfan's syndrome, acromegaly
    • Osteoporosis
    • Myeloma
    • Severe burns
  • Total hydroxyproline is decreased in:
    • Hypopituitarism
    • Hypothyroidism
    • Hypoparathyroidism
Interfering Factors
  • Gelatin or collagen may affect test results (false-positive test); therefore, patient should avoid ingestion of meat. For best results, the patient should be on a nonprotein diet.
  • Bed rest increases values.
  • Pregnancy increases values.
  • Hydroxyproline excretion is highest at night due to diurnal variation.
Interventions
Pretest Patient Care
  • Explain the test purpose and procedure for a timed urine collection. Fasting and special fluid requirements before testing are often required for a 24-hour timed procedure. Check with laboratory.
  • Avoid gelatin- or collagen-containing foods for several days before the test.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • The patient may resume normal diet and activity.
  • Interpret test outcomes and counsel appropriately.
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
Urine Lysozyme (Random, 24-Hour Urine, and Blood)
Lysozyme (muramidase) in blood or urine is a bacteriolytic enzyme that comes from degradation of granulocytes and monocytes, but not lymphocytes. It is increased in leukemia owing to degradation of granulocytic or monocytic cells.
P.280

This blood and urine test differentiates acute myelogenous or monocytic leukemia from acute lymphatic leukemia. It is useful to monitor the response to treatment of acute myelogenous and active monocytic leukemia.
Reference Values
Normal
  • Blood plasma: 0.4–1.3 mg/dL or 4–13 mg/L
  • Urine, 24-hour specimen: 0–3 mg/24 hours or 0–3 mg/day
Note
If collection time is less than or greater than 24 hours, value should be reported as mg/L.
Reference values are not established for random urine specimens.
Procedure
  • Collect a 5-mL EDTA-anticoagulated blood sample or urine specimen.
  • Follow general instructions for 24-hour urine collections. Transport the sample to the laboratory immediately after collection.
Clinical Implications
  • Lysozyme levels are increased in:
    • Acute myelogenous leukemia (granulocytic)
    • Acute monocytic leukemia
    • Malignant histiocytosis
  • Lysozyme levels may be increased in:
    • Renal disorders and transplant rejection
    • Tuberculosis
    • Sarcoidosis (sarcoid lymph nodes)
    • Crohn's disease
    • Polycythemia vera
  • Lysozyme levels are normal in acute lymphatic leukemia.
  • Lysozyme levels are decreased in neutropenia with hypoplasia of bone marrow.
Interventions
Pretest Patient Care
  • Explain the test purpose and procedure for urine or blood collection.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcomes and counsel appropriately.
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
Urine Amino Acids, Total and Fractions (Random, 24-Hour Urine, and Blood)
Many abnormalities in amino acid transport or metabolism can be detected by physiologic fluid analysis (urine, plasma, or cerebrospinal fluid). Free amino acids are found in urine and in acid filtrates of protein-containing fluids. Urine is used for initial screening of inborn metabolic errors. Both transport errors and metabolic errors can be detected by changes in observed amino acid patterns. In many cases, metabolic errors are detected when amino acid or metabolite exceeds its renal threshold.
This test is useful for the diagnosis and monitoring of inborn errors of metabolism and transport in cases of suspected genetic abnormalities in patients with mental retardation, reduced growth, or other unexplained symptoms. More than 50 aminoacidopathies are now recognized.
P.281

Reference Values
Normal
  • Urine and blood amino acid values are age dependent.
Procedure
  • Obtain a fasting blood specimen.
  • Collect a random 24-hour timed urine specimen. Keep the specimen refrigerated or on ice.
Clinical Implications
  • Total plasma amino acids are increased in:
    • Specific aminoacidopathies (Table 3.13)
    • Secondary causes
      • Diabetes with ketosis
      • Malabsorption
      • Hereditary fructose intolerance
        Table 3.13 Aminoacidurias
        Aminoacidurias | Amino Acids Increased in Urine and Blood | Presence of Abnormal Enzymes
        Phenylketonuria | Phenylketonuria | Phenylamine hydroxylase
        Tyrosinosis | Tyrosine | p-Hydroxyphenyl-pyruvic acid oxidase
        Histidinemia | Histidine | Histidase
        Maple syrup urine disease | Valine, leucine, and isoleucine | Branched chain ketoacid decarboxylase
        Hypervalinemia | Valine | Probably valine transaminase
        Hyperglycinemia | Glycine (lysine on high-protein diet) | Increased glycine and propionic acid
        Hyperprolinemia
        Type I
        Type II         		Proline Proline oxidase, pyrroline-5-carboxylate dehydrogenase
        Hydroxyprolinemia | Hydroxyproline | Hydroxyproline oxidase
        Homocystinuria | Methionine, homocystine | Cystathionine synthetase
        Hyperlysinemia | Lysine | Lysine-α-ketoglutarate reductase
        Citrullinemia | Citrulline | Argininosuccinic acid synthetase
        Alkaptonuria | Homogentisic acid (2,5-dihydroxyphenylacetic acid); no abnormal amino acid | Homogentisic acid oxidase
        Oasthouse urine disease | Methionine, phenylalanine, valine, leucine, isoleucine, and tyrosine, and also α-hydroxybutyric acid in urine | Possibly methionine malabsorption syndrome
        P.282

        Table 3.14 Absence of Amino Acids
        Disease | Amino Acids in Urine | Presence of Abnormal Enzyme
        Argininosuccinic aciduria | Argininosuccinic acid (also citrulline) | Argininosuccinase
        Cystathionunuria | Cystathionine | Cystathionines
        Homocystinuria | Homocystine | Cystathionine synthetase
        Hypophosphatasia | Phosphoethanolamine | Serum alkaline phosphate
      • Conditions with severe brain damage
      • Reye's syndrome
      • Acute and chronic renal failure
      • Eclampsia
  • Total plasma amino acids are decreased in:
    • Adrenocortical hyperfunction
    • Huntington's chorea
    • Phlebotomus fever
    • Nephritic syndrome
    • Rheumatoid arthritis
    • Hartnup's disease
  • Total urine amino acids are increased in specific aminoacidurias (see Table 3.13).
  • Absence of amino acids occurs as listed in Table 3.14.
  • Renal transport aminoacidurias include the elements listed in Table 3.15.
  • Secondary aminoacidurias occur in the following:
    • Viral hepatitis
    • Multiple myeloma
    • Hyperparathyroidism
    • Rickets (vitamin D resistant)
    • Osteomalacia
      Table 3.15 Renal Transport Aminoacidurias
      Disease | Amino Acids in Urine | Abnormality
      Cystinuria (cystine stones) | Cystine; lysine; arginine, ornithine (basic amino acids) | Incomplete absorption of cystine, lysine, arginine, ornithine
      Hartnup's disease | Monoaminomonocarboxylic (neutral) amino acids (proline, glycine, hydroxyproline, and methionine not increased) | Incomplete absorption of monoaminomonocarboxyamino acids
      Glycinuria, renal type | Glycine—proline, hydroxyproline | Membrane transport defect
      Familial iminoglycinuria
      From Gardner LI: Endocrine and Genetic Diseases of Childhood and Adolescence, 2nd ed. Philadelphia, WB Saunders, 1975:1049.
      • P.283

    • Hereditary fructose intolerance
    • Galactosemia
    • Liver disease or necrosis
    • Renal failure, renal disease
    • Cystinosis
    • Muscular dystrophy (progressive)
Interfering Factors
  • Amino acid concentration displays a marked circadian rhythm—30% variation, highest in midafternoon and lowest in morning.
  • Hyperalimentation and intravenous therapy affect outcome.
  • Drugs such as amphetamines, norepinephrine, levodopa, and all antibiotics affect results.
  • Age is a significant factor, especially in newborns and infants.
  • Pregnancy decreases values.
Interventions
Pretest Patient Care
  • Genetic counseling is recommended before specimen collection.
  • Instruct the patient regarding the test purpose, collection procedure, and need for refrigeration. A written reminder may be helpful.
  • Allow foods and moderate amounts of fluids (do not overhydrate).
  • It may be necessary to consume proteins or carbohydrates for a challenge load to produce certain amino acid metabolites.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcomes and counsel appropriately. Genetic counseling may be necessary.
  • Follow Chapter 1 guidelines regarding safe, effective, informed posttest care.
Bibliography
Ali A: Proteinuria: How much evaluation is appropriate? Postgrad Med 101: 173, 1997
Belsey R, Baer DM: Specimen collection for diagnosing UTI. Medical Laboratory Observer 28: 29, 1996
Cooper C: What color is that urine specimen? Am J Nurs 93(8): 37, 1990
Finnegan K: Correlating routine urinalysis with selected kidney disorders. Advances for Laboratory Professionals 2(12), June 1999
Goroll AH, May LA, Mully AG Jr: Primary Medicine, 4th ed. Philadelphia, Lippincott Williams & Wilkins, 2000
Graff L: Handbook of Routine Urinalysis. Philadelphia, JB Lippincott, 1983
Klee GG: Maximizing efficacy of endocrine tests: Importance of decision-focused testing strategies and appropriate patient preparation. Clin Chem 45(8): 1323–1330, Special Issue 1999, Part 2 of 2, Proceedings of the Twenty-Second Annual Arnold O. Beckman Conference in Clinical Chemistry, Feb 21–22, 1999
Kunin CM: Urinary Tract Infections: Detection, Prevention, and Management, 5th ed. Baltimore, Williams & Wilkins, 1996
Leavelle DE: Interpretive Data for Diagnostic Laboratory Tests. Rochester, MN, Mayo Medical Laboratories, 2001
Lehmann CA (ed): Saunders Manual of Clinical Laboratory Science. Philadelphia, WB Saunders, 1998
Marchiondo K, Credit CE: A new look at urinary tract infections. Am J Nurs 98(3): 34–39, 1998
McBride LJ: Textbook of Urinalysis and Body Fluids. Philadelphia, Lippincott Williams & Wilkins, 1998
Myers GL, Miller WR, Coresh J, Fleming J, Greenberg N, Greene T, Hostetter T, Levey AS, Panteghini M, Welch M, Eckfeldt JH: Recommendations for improving serum creatinine measurements: A report from the laboratory working group of the National Kidney Disease Education Program. Clin Chem 52:5–18, 2006
P.284

Newland JA: Cystitis in women. Am J Nurs 98(1): 16AAA, 1998
Quantimetrix Corporation: Urinalysis Made Simple. Redondo Beach, CA, Author, 2000
Speicher CE: The Right Test: A Physician's Guide to Laboratory Medicine, 3rd ed. Philadelphia, WB Saunders, 1998
Strasinger SK: Urinalysis and Body Fluids, 4th ed. Philadelphia, FA Davis, 2001
Thompson WG: Things that go red in the urine; and others that don't. Lancet 347:5, 1996
Toffaletti J: Renal Function and Failure. Washington, DC, AACC Press, 1999
van Kuilenburg ABP, van Lenthe H, Löffler, van Gennip AH: Analysis of pyrimidine synthesis “de novo” intermediates in urine and dried urine filter-paper strips with HPLC-electrospray tandem mass spectrometry. Clin Chem 50:11, 2117–2124, 2004
Wallach J: Interpretation of Diagnostic Tests, 8th ed. Philadelphia, Lippincott Williams & Wilkins, 2006
Wu AHB: Tietz Clinical Guide to Laboratory Tests, 4th ed. St. Louis, Saunders Elsevier, 2006.
Young DS: Effects of Drugs on Clinical Laboratory Tests, 5th ed. Washington, DC, AACC Press, 2000


> Table of Contents > 4 - Stool Studies
4
Stool Studies
P.286

Overview of Stool Studies
The elimination of digestive waste products from the body is essential to health. These excreted waste products are known as stool or feces. Stool examination is often done for evaluation of gastrointestinal (GI) disorders. These studies are helpful in detecting GI bleeding, GI obstruction, obstructive jaundice, parasitic disease, dysentery, ulcerative colitis, and increased fat excretion.
An adult excretes 100 to 200 g (wet weight, <66 g dry weight) of fecal matter a day, of which as much as 75% may be water. The feces are what remain of the 8 to 10 L of digested fluid-like material that enters the intestinal tract each day, and oral food and fluids, saliva, gastric secretions, pancreatic juice, and bile add to the formation of feces.
Feces are composed of the following materials:
  • Waste residue of indigestible material (eg, cellulose) from food eaten during the previous 4 days
  • Bile (pigments and salts): stool color is normally due to bile pigments that have been altered by bacterial action.
  • Intestinal secretions
  • Water and electrolytes
  • Epithelial cells that have been shed
  • Large numbers of bacteria
  • Inorganic material (10%–20%), chiefly calcium and phosphates
  • Undigested or unabsorbed food (normally present in very small quantities)
The output of feces depends on a complex series of absorptive, secretory, and fermentative processes. Normal function of the colon involves three physiologic processes: (1) absorption of fluid and electrolytes; (2) contractions that churn and expose the contents to the GI tract mucosa and transport the contents to the rectum; and (3) defecation.
The small intestine is approximately 23 feet (7 m) long, and the large intestine is 4 to 5 feet (1.2–1.5 m) long. The small intestine degrades ingested fats, proteins, and carbohydrates to absorbable units and then absorbs them. Pancreatic, gastric, and biliary secretions exert their effects on the GI contents to prepare this material for active mucosal transport. Other active substances absorbed in the small intestine include fat-soluble vitamins, iron, and calcium. Vitamin B12, after combining with intrinsic factors, is absorbed in the ileum. The small intestine also absorbs as much as 9.5 L of water and electrolytes for return to the bloodstream. Small intestine contents (ie, chyme) begin to enter the rectum as soon as 2 to 3 hours after a meal, but the process is not complete until 6 to 9 hours after eating.
The large intestine performs less complex functions than the small intestine. The proximal or right colon absorbs most of the water remaining after the GI contents have passed through the small intestine. Colonic absorption of water, sodium, and chloride is a passive process. Fecal water excretion is only about 100 mL/day. The colon mainly moves the luminal contents to and fro by seemingly random contractions of circular smooth muscle. Increased propulsive activity (ie, peristalsis) occurs after eating. Peristaltic waves are caused by the gastrocolic and duodenocolic reflexes, which are initiated after meals and stimulated by the emptying of the stomach into the duodenum. The muscles of the colon are innervated by the autonomic nervous system. Additionally, the parasympathetic nervous system stimulates movement, and the sympathetic system inhibits movement. Massive peristalsis usually occurs several times a day. Resultant distention of the rectum initiates the urge to defecate. In persons with normal motility and a mixed dietary intake, normal colon transit time is 24 to 48 hours.
P.287

Stool Analysis
Stool analysis determines the various properties of the stool for diagnostic purposes. Some of the more frequently ordered tests on feces include tests for leukocytes, blood, fat, ova, parasites, and pathogens (Table 4.1). (Stool culture is explained in Chapter 7.) Stool is also examined by chromatographic analysis for the presence of gallstones. The recovery of a gallstone from feces provides the only proof that a common bile duct stone has been dislodged and excreted. Stool testing also screens for colon cancer and asymptomatic ulcerations or other masses of the GI tract and evaluates GI diseases in the presence of diarrhea or constipation. Stool testing is done in immunocompromised persons for parasitic diseases. Fat analysis is used as the gold standard to diagnose malabsorption syndrome. The Centers for Disease Control and Prevention recommend that stool samples submitted for enteric pathogen testing should also be tested for Shiga toxin (produced by Escherichia coli O157:H7 and other strains of E. coli.).
Patients and health care personnel may dislike collecting and examining fecal material; however, this natural aversion must be overcome in light of the value of a stool examination for diagnosing disturbances and diseases of the GI tract, the liver, and the pancreas.
Random Collection and Transport of Stool Specimens
  • Observe standard/universal precautions (see Appendix A) when procuring and handling specimens to avoid infectious pathogens (eg, hepatitis A, Salmonella, and Shigella).
  • Collect feces in a dry, clean, urine-free container that has a properly fitting cover.
  • The specimen should be uncontaminated with urine or other bodily secretions such as menstrual blood. Stool can be collected from the diaper of an infant or incontinent adult. Samples can be collected from temporary ostomy bags.
  • While wearing gloves, collect the entire stool specimen and transfer it to a container using a clean tongue blade or similar object. A sample 2.5-cm (1-inch) long or 64.7 mg (1 oz) of liquid stool may be sufficient for some tests.
  • For best results, cover specimens and deliver to the laboratory immediately after collection. Depending on the examination to be performed, the specimen should be either refrigerated or kept warm. If you are unsure of how to handle the specimen, contact the laboratory for detailed instructions concerning the disposition of the fecal specimen before collection is begun.
  • Post signs in bathrooms that say “DO NOT DISCARD STOOL” or “SAVE STOOL” to serve as reminders that fecal specimen collection is in progress.
Collection and Transport of Specimens for Ova and Parasites
  • Wear gloves. Observe standard precautions (see Appendix A). Collect feces in a dry, clean, urine-free container. If unsure of how to collect specimen, contact the laboratory before collection is begun.
  • Warm stools are best for detection of ova and parasites. Do not refrigerate specimens for ova and parasites.
  • Special vials that contain 10% formalin and polyvinyl alcohol (PVA) fixative may be used for collecting stool samples to test for ova and parasites. In this case, specimen storage temperature is not critical.
  • Because of the cyclic life cycle of parasites, three separate random stool specimens for analysis are recommended.
  • Place the specimen in a biohazard bag.
P.288

Table 4.1 Stool Testing for Infections
Source of Stool Infection | Clinical Signs or Symptoms | Laboratory Test (Sequence or Follow-up)
Community Acquired from intermediate hosts, eg: Home—pets, dogs, contaminated water Occupational Fishing—snails and worms Meat cutters—from contaminated animals Health care workers—from patients Farm workers—animals (cows, pigs), garden, flies, mosquitoes, insects, fleas, bugs Recreational—backpacking, poor sanitation Travel—Third World—contaminated water supply Contact with fair animals Hookworm infection—not fecal or oral; it is direct penetration of skin by larva in contaminated soil or in animal droppings | Diarrhea, bloody, purulent Steatorrhea Cramping, bloating, belching Small bowel obstruction, weight loss Generalized skin rash Huge swelling of legs, arms, or scrotum Huge lymphatic swelling Fever, chills, night sweats | Screen stool for ova and parasites Microscopic exam of stool for ova and parasites Stool culture—Clostridium difficile assay (some patients may require more than one assay) Eosinophilia in blood sample Exam for worms in stool or around anus Fecal smear for leukocytes and yeast
Nosocomial Acquired from institutions such as hospitals or nursing homes | Diarrhea Medication history of antibiotic use | Eosinophilia in blood sample Exam for worms in stool or around anus Microscopic exam of stool for ova and parasites Stool culture for Clostridium difficile Fecal smear for leukocytes and yeast
Personal Contact with an infected host when patient is compromised (weakened immune system, ie, HIV) or debilitated as in frail children or elderly |  | Screen stool for ova and parasites Microscopic exam of stool for ova and parasites Stool culture for Clostridium difficile Toxin stool assay Acid-fast bacilli (AFB) in stool for tuberculosis Microsporidium
P.289

Collection and Transport of Specimens for Enteric Pathogens
  • While wearing gloves, collect feces in a dry, clean, urine-free container. If unsure of how to collect the specimen, contact the laboratory before collection is begun. Observe standard precautions.
  • Some coliform bacilli produce antibiotic substances that destroy enteric pathogens. Refrigerate the specimen immediately to prevent this from happening in the sample.
  • A diarrheal stool will usually give accurate results.
  • A freshly passed stool is the specimen of choice.
  • Collect stool specimens before antibiotic therapy is initiated and as early in the course of the disease as possible.
  • If mucus or blood is present, it definitely should be included with the specimen because pathogens are more likely to be found in these substances. If only a small amount of stool is available, a walnut-sized specimen is usually adequate.
  • Accurately label all stool specimens with the patient's name, date, and tests ordered on the specimen. Keep the outside of the container free from contamination and immediately send the sealed container to the laboratory.
  • For best preservation and transport of pathogens, a Cary-Blair solution vial with indicator should be used.
Interfering Factors for All Types of Stool Collection
  • Stool specimens from patients receiving tetracyclines, antidiarrheal medications, barium, bismuth, oil, iron, or magnesium may not yield accurate results.
  • Bismuth found in paper towels and toilet tissue interferes with accurate results.
  • Do not collect or retrieve stool from the toilet bowl or use a specimen that has been contaminated with urine, water, or toilet bowl cleaner. A clean, dry bedpan may be the best receptacle for defecation.
  • Inaccurate test results may result if the sample is not representative of the entire stool evacuation.
  • Lifestyle, personal habits, travel, home and work environments, and bathroom accessibility are some of the factors that may interfere with proper sample procurement.
  • Specimen not transported promptly. Trophozoites (protozoans, eg, Sporozoea, which includes malaria) in liquid stool disintegrate rapidly after defecation; therefore, the specimen needs to be examined 30 minutes from start of collection of specimen, not 30 minutes from end of collection. Semi-formed stool should be examined within 60 minutes after defecation. No trophozoites are seen in formed stool.
Interventions
Pretest Patient Care
  • Explain the collection purpose, procedure, and interfering factors in language the patient understands. Because the specimen cannot be obtained on demand, it is important to provide detailed instructions before the test so that the specimen is collected when the opportunity presents itself. Provide written instructions if necessary.
  • Provide proper containers and other collection supplies. Instruct the patient to defecate in a large-mouthed plastic container, bag, or clean bedpan. Provide for and respect the patient's privacy.
  • Instruct the patient not to urinate into the collecting container or bedpan.
  • Do not place toilet paper in the container or bedpan because it interferes with testing.
  • If the patient has diarrhea, a large plastic bag attached by adhesive tape to the toilet seat may be helpful in the collection process. After defecation, the bag can be placed into a gallon container.
    • P.290

  • Specimens for most tests can be produced by a warm saline enema or Fleet Phospho-Soda enema.
  • Tests for both ova and parasites and cultures for enteric pathogens may be ordered together. In this case, the specimen should be divided into two samples, with one portion refrigerated for culture testing and one portion kept at room temperature for ova and parasite testing. There are commercial collection kits that require the stool to be divided and placed into separate vials for better recovery of ova and parasites and enteric pathogens. (See Chapter 7, Microbiologic Studies.)
  • Follow guidelines in Chapter 1 for safe, effective, informed pretest care.
Posttest Patient Care
  • Provide patient privacy and the opportunity to cleanse perineal area and hands. Assist as necessary.
  • Follow guidelines in Chapter 1 for safe, effective, informed posttest care.
Clinical Alert
  • Any stool collected may harbor highly infective pathogens. Use extreme caution and proper handling techniques at all times.
  • Instruct patients in proper handwashing techniques after each use of the bathroom.
Stool Studies
Stool Consistency, Shape, Form, Amount, and Odor
Inspection of the feces is an important diagnostic tool. The quantity, form, consistency, and color of the stool should be noted. When diarrhea is present, the stool is watery. Large amounts of mushy, frothy, foul-smelling stool are characteristic of steatorrhea. Constipation is associated with firm, spherical masses of stool. Feces have a characteristic odor that varies with diet and the pH of the stool.
Normally, evacuated feces reflect the shape and caliber of the colonic lumen as well as the colonic motility. The normal consistency is somewhat plastic and neither fluid, mushy, nor hard. Consistency can also be described as formed, soft, mushy, frothy, or watery. The odor of normal stool is caused by indole and skatole, formed by bacterial fermentation and putrefaction.
Reference Values
Normal
  • 100–200 g/24 hours or 100–200 g/day
  • Characteristic odor present; plastic, soft, formed; soft and bulky on a high-fiber diet; small and dry on a high-protein diet; seeds and small amounts of vegetable fiber present (as opposed to muscle fiber) (Table 4.2)
Procedure
Collect a random stool specimen in a plastic container.
Clinical Implications
  • Fecal consistency alterations
    • Diarrhea due to the following:
      • Infection—Salmonella, Shigella, Yersinia, human immunodeficiency virus (HIV) enteropathy, Campylobacter
        P.291

        Table 4.2 Normal Values in Stool Analysis
        Macroscopic Examination | Normal Value
        Amount | 100–200 g/24 h (100–200 g/d)
        Color | Brown
        Odor | Varies with pH of stool and depends on bacterial fermentation and putrefaction
        Consistency | Plastic; not unusual to see fiber, vegetable skins, and seeds; soft and bulky in high-vegetable diet; small and dry in high-meat diet
        Size and shape | Formed
        Gross blood | None
        Mucus | None
        Pus | None
        Parasites | None
        Microscopic Examination | Normal Values
        Fat | Colorless, neutral fat (18%) and fatty acid crystals and soaps
        Undigested food, meat fibers, starch, trypsin | None to small amount
        Eggs and segments of parasites | None
        Bacteria and viruses | None
        Yeasts | None
        Leukocytes | None
        Chemical Examination | Normal Values
        Water | Up to 75% (0.75)
        pH | Neutral to weakly alkaline (pH 7.0–7.5)
        Occult blood | Negative
        Urobilinogen | 50–300 mg/24 h (50–300 mg/d)
        Porphyrins Coproporphyrins: 400–1200 µg/24 h (611–1832 nmol/d)
        Uroporphyrins: 10–40 µg/24 h (12–48 nmol/d)
        Nitrogen | <2.5 g/24 h (<178 mmol/d)
        Apt test for swallowed blood | Negative in adults; positive in newborns
        Trypsin | 20–95 U/g
        Osmolality, used with stool Na + K to calculate osmotic gap | 200–250 mOsm
        Sodium | 5.8–9.8 mEq/24 h (5.8–9.8 mmol/d)
        Chloride | 2.5–3.9 mEq/24 h (2.5–3.9 mmol/d)
        Potassium | 15.7–20.7 mEq/24 h (15.7–20.7 mmol/d)
        Lipids (fatty acids) | 0–6 g/24 h (0–21 mmol/d)
        Carbohydrates (as reducing substances) | <0.25 g/dL (<2.5 g/L)
        Note: Reference values for electrolytes differ greatly from laboratory to laboratory.
        • P.292

      • Inflammatory disorder—Crohn's disease, ulcerative colitis
      • Steatorrhea—sprue, celiac disease
      • Carbohydrate malabsorption—lactose or sucrose deficiency
      • Endocrine abnormalities—diabetes mellitus, hyperthyroidism or hypothyroidism, adrenal insufficiency
      • Hormone-producing tumors—Zollinger-Ellison syndrome, gastrinoma, medullary thyroid carcinoma, villous adenoma
      • Colon carcinoma
      • Infiltration of lesions due to lymphoma, scleroderma of bowel
      • Drugs, antibiotics, cardiac medications, chemotherapy
      • Osmotically active dietary items—sorbitol, psyllium fiber, caffeine, ethanol
      • GI surgery—gastrectomy, stomach stapling, intestinal resection
      • Factitious—self-induced laxative abuse associated with psychiatric disorders
    • “Pasty” stool associated with high-fat content can be caused by the following:
      • Common bile duct obstruction
      • Celiac disease (sprue and steatorrhea); stool resembles aluminum paint
      • Cystic fibrosis—greasy “butter” stool appearance due to pancreatic involvement
    • Bulky or frothy stool is usually due to steatorrhea and celiac disease.
  • Alterations in stool size or shape indicate altered motility or colon wall abnormalities.
    • A narrow, ribbon-like stool suggests the possibility of spastic bowel, rectal narrowing or stricture, decreased elasticity, or a partial obstruction.
    • Excessively hard stools are usually due to increased fluid absorption because of prolonged contact of luminal contents with colon mucosa during delayed transmit time through the colon.
    • A large-circumference stool indicates dilation of the viscus.
    • Small, round, hard stools (ie, scybala) accompany habitual, moderate constipation.
    • Severe fecal retention can produce huge, firm, impacted stool masses with a small amount of liquid stool as overflow. These must be removed manually, occasionally under light anesthesia.
  • Fecal odor should be assessed whenever a stool specimen is collected.
    • A foul odor is caused by dehydration of undigested protein and is produced by excessive carbohydrate ingestion.
    • A sickly sweet odor is produced by volatile fatty acids and undigested lactose.
  • Mucus in stool occurs in constipation, malignancy, and colitis.
Interventions
Pretest Patient Care
  • Ensure that the patient avoids barium procedures and laxative preparations for 1 week before stool specimen collection.
  • Advise the patient of the purpose of test and instruct him or her in collection techniques and refrigeration of specimen. Provide collection container.
  • Follow guidelines in Chapter 1 for safe, effective, informed pretest care.
Assessment of Diarrhea and Constipation
  • When performing a workup for the differential diagnosis of diarrhea or constipation, a patient history is most important. The following factors should be charted:
    • An estimate of volume and frequency of fecal output
    • Stool consistency and presence of blood, pus, mucus, oiliness, or bad odor in specimen; evaluate through direct observation
    • Decrease or increase in frequency of defecation
      • P.293

    • Sensations of rectal fullness with incomplete stool evacuation
    • Painful defecation
  • Assess dietary habits and food allergies.
  • Assess emotional state of patient—psychological stress may be major cause of altered bowel habits.
  • Be alert for signs of laxative abuse.
Posttest Patient Care
  • Evaluate outcome; interpret, report, and record findings. If abnormalities are detected, counsel patient appropriately. If patient has watery diarrhea, note history of contact with affected family members, travel to a developing country, involvement in vacation or resort backpacking, community and municipal water supply, or contact with farm animals. Explain that additional testing (eg, colonoscopy) may be necessary.
  • Follow guidelines in Chapter 1 for safe, effective, informed posttest care.
Stool Color
The brown color of normal feces is probably due to stercobilin (urobilin), a bile pigment derivative, which results from the action of reducing bacteria in bilirubin and other undetermined factors.
The first indication of GI disturbances is often a change in the normal brown color of the feces. A change in color can provide information about pathologic conditions, organic dysfunction, or intake of drugs. Color abnormalities may aid the clinician in selection of appropriate diagnostic chemical and microbiologic stool tests.
Reference Values
Normal
  • Brown
Procedure
Collect a random stool specimen. Observe standard precautions.
Clinical Implications
The color of feces changes in some disease states as follows:
  • Yellow, yellow-green, or green: severe diarrhea
  • Black, with a tarry consistency: usually the result of bleeding in the upper GI tract (>100 mL blood)
  • Maroon, red, or pink: possibly the result of bleeding of the lower GI tract from tumors, hemorrhoids, fissures, or an inflammatory process
  • Clay colored (tan-gray-white): biliary obstruction
  • Pale, with a greasy consistency: pancreatic deficiency causing malabsorption of fat
Clinical Alert
Grossly visible blood always indicates an abnormal state.
  • Blood streaked on the outer surface of stool usually indicates hemorrhoids or anal abnormalities.
  • Blood present in stool can also be caused by abnormalities higher in the colon. If transit time is sufficiently rapid, blood from the stomach or duodenum can appear as bright red, dark red, or maroon in stool.
P.294

Interfering Factors
  • Stool darkens on standing.
  • The color of stool is influenced by diet (certain foods), food dyes, and drugs (see Appendix E).
    • Yellow-rhubarb, yellow to yellow-green color occurs in the stool of breast-fed infants who lack normal intestinal flora.
    • Pale yellow, white, or gray stools are due to barium intake.
    • Green color occurs with diets high in chlorophyll-rich green vegetables such as spinach or with some drugs (see Appendix E). An increase in biliverdin, green pigment formed during hemoglobin breakdown, may also contribute to green color.
    • Black color may be due to foods such as cherries, an unusually high proportion of dietary meat, artificially colored foods such as black jelly beans, or drugs and supplements such as charcoal, bismuth, or iron.
    • Light-colored stool with little odor may be due to diets high in milk and low in meat.
    • Clay-like color may be due to a diet with excessive fat intake or to barium intake.
    • Red color may be due to a diet high in beets or tomatoes, red food coloring, or peridium compound.
    • Certain color changes may result from specific drugs (see Appendix E).
Clinical Alert
A complete dietary and drug history will help to differentiate significant abnormalities from interfering factors.
Interventions
Pretest Patient Care
  • Advise patient of purpose of test. Ask patient to notify clinician about stool color changes. Follow guidelines in Chapter 1 for safe, effective, informed pretest care.
  • Record dietary and drug history.
  • Ensure that the patient avoids laxatives and barium procedures for 1 week before collection.
Posttest Patient Care
  • Interpret and document abnormal appearance and colors of stool; counsel patient appropriately regarding the meaning of color changes and explain need for further testing (eg, GI studies).
  • Follow guidelines in Chapter 1 for safe, effective, informed posttest care.
Blood in Stool; Occult Blood
The most frequently performed fecal analysis is chemical screening for the detection of occult (ie, hidden) blood. Bleeding in the upper GI tract may produce a black, tarry stool. Bleeding in the lower GI tract may result in an overtly bloody stool. However, no visible signs of bleeding may be present with smaller amounts of blood found in early stages of GI diseases; thus, the chemical detection of occult blood is necessary to identify and treat disease early in its course. Occult blood testing is also controversial owing to many false-positive and false-negative results. If the patient preparation and collection of specimen are followed explicitly, the results are more accurate.
An average, healthy person passes up to 2.0 mL of blood per 150 g of stool into the GI tract daily. Passage of more than 2.0 mL of blood in the stool in 24 hours is pathologically significant.
P.295

Detection of occult blood in the stool is very useful in detecting early disease of the GI tract. This test demonstrates the presence of blood produced by upper GI bleeding, as in the presence of gastric ulcer; it also screens for colonic carcinomas while they are still in the localized stages. With proper medical follow-up, an 84% survival rate has been demonstrated for treatment of colonic carcinoma.
Note
Recent studies have demonstrated that fecal DNA testing may be more sensitive for detecting invasive cancers than fecal occult blood testing (FOBT). Another study looked at single digital FOBT (office based, screening) versus six-sample FOBT (home collected) and concluded that single digital FOBT is a poor screening tool. The fecal immunochemical test (FIT) also detects occult blood in the stool. The FIT is an antibody test that detects ungraded human hemoglobin. A positive FIT is more specific for bleeding in the lower GI tract.
Reference Values
Normal
  • Negative for blood
Procedure
  • Obtain a random stool specimen. Observe standard precautions. Tests for detecting fecal blood use the pseudoperoxidase activity of hemoglobin reacting with hydrogen peroxide to oxidize a colorless compound to a colored one (usually blue). Hemoccult II (Smith-Kline) is the most widely used commercial test with the lowest percentage of false-positive results (1%–12%). This test system uses guaiac-impregnated filter paper as the chromogen that produces the blue color in a positive reaction.
  • Apply a thin smear of stool inside the indicated circle using a wood applicator stick and allow it to dry. If stool is bloody, the collector may be at risk for hepatitis B, hepatitis C, or HIV infection.
  • Protect the Hemoccult slide from light, heat, and humidity. Do not refrigerate.
  • Do not allow the delay between smearing the stool and testing to exceed 14 days. Do not refrigerate sample before testing.
Clinical Implications
  • Stool that appears dark red to tarry black indicates a loss of 50.0 to 75.0 mL of blood from the upper GI tract. Smaller quantities of blood in the GI tract can produce similar-appearing stools or appear as bright red blood.
  • A stool sample should be considered grossly bloody only after a chemical testing for presence of blood. This will eliminate the possibility that abnormal coloring caused by diet or drugs may be mistaken for bleeding in the GI tract.
  • Positive testing for occult blood may be caused by the following conditions:
    • Carcinoma of colon
    • Ulcerative colitis and other inflammatory lesions
    • Adenoma
    • Diaphragmatic hernia
    • Gastric carcinoma
    • Rectal carcinoma
    • Peptic ulcer
    • Gastritis
    • Vasculitis
    • Amyloidosis
    • Kaposi's sarcoma
P.296

Clinical Alert
  • To be accurate, the test employed must be repeated 3 to 6 times on different stool samples; some bowel lesions may bleed intermittently.
  • The patient's diet should be free of meat and vegetable sources of peroxidase activity (eg, turnips, horseradish, red or rare meat, cauliflower, broccoli, cantaloupe, parsnips). Only after following this regimen can a positive series of tests be considered an indication for further patient evaluation and testing.
Interfering Factors
  • Drugs such as salicylates (aspirin), steroids, indomethacin, nonsteroidal anti-inflammatory drugs (NSAIDs), anticoagulants, colchicine, and antimetabolites are associated with increased GI blood loss in average, healthy persons and with more pronounced bleeding when disease is present. GI bleeding can also follow parenteral administration of the above-mentioned drugs and should be avoided 7 days before testing.
  • Drugs that may cause false-positive results for occult blood testing include the following:
    • Boric acid
    • Bromides
    • Colchicine
    • Iodine, povidone-iodine (Betadine)
    • See Appendix E for other drugs.
  • Foods that may cause false-positive results for occult blood testing include the following:
    • Meats, including processed meats and liver, in the diet that contain hemoglobin, myoglobin, and certain enzymes and can give false-positive test results for up to 4 days after consumption
    • Vegetables and fruits with peroxidase activity (eg, turnips, horseradish, mushrooms, broccoli, apples, radishes, bananas, cantaloupe)
  • Substances that cause false-negative results for occult blood testing include the following:
    • Ascorbic acid (vitamin C) in excess of 250 mg/day
    • Vitamin C–enriched foods and juices
    • Iron supplements that contain vitamin C in excess of 250 mg
    • See Appendix E for other drugs.
  • Other factors affecting test results include the following:
    • Bleeding hemorrhoids may produce erroneous results; take samples from center of stool to avoid this error.
    • Collection of specimen during menstrual period
    • Hematuria (ie, blood in urine)
    • Some long-distance runners (23%) have positive outcomes for occult blood.
    • Toilet bowl cleansers may interfere with the chemical reaction of the test; remove bowl cleaners and flush twice before proceeding with test.
Interventions
Pretest Patient Care
  • Explain the purpose, procedure, and interfering factors of the test as well as the need to follow appropriate stool collection protocols for using a special kit for fecal occult blood or a plastic container with a lid.
  • Recommend that the patient consume a high-residue diet, starting 72 hours before and continuing throughout the collection period. Roughage in diet can increase test accuracy
    P.297

    by helping to uncover silent lesions that bleed intermittently. The diet may include the following:
    • Meats: only small amounts of chicken, turkey, and tuna
    • Vegetables: generous amounts of both raw and cooked vegetables, including lettuce, corn, spinach, carrots, and celery; avoid vegetables with high peroxidase activity (see 3b above)
    • Fruits: plenty of fruits, especially prunes
    • Cereals: bran and bran-containing cereals
    • Moderate amounts of peanuts and popcorn daily. If any of the above foods are known to cause discomfort, the patient should consult the physician.
  • Ensure that the patient receives no barium enemas 72 hours before or during testing.
Procedural Alert
Instruct patients to observe the following procedures:
  • Do not collect samples during or until 3 days after your menstrual period, or while you have bleeding hemorrhoids or blood in your urine.
  • Do not consume the following medications, vitamins, and foods: for 7 days before and during the test period, avoid aspirin or other NSAIDs; for 72 hours before and during the test period, avoid vitamin C in excess of 250 mg/24 hours (250 mg/day) (from all sources, dietary and supplementary), red meat (eg, beef, lamb), including processed meats and liver, and raw fruits and vegetables (especially melons, radishes, turnips, and horseradish).
  • Remove toilet bowl cleaners from toilet tank and flush twice before proceeding to defecate.
  • Collect samples from three consecutive bowel movements or three bowel movements closely spaced in time and spread a small stool sample (minimum, 1 mL) on each of the three slides or card provided.
  • Protect card or slides from heat, light, and volatile chemicals (eg, iodine, bleach). Keep cover flap of slides closed when not in use.
Posttest Patient Care
  • Patient may resume normal diet after testing is complete.
  • Interpret occult blood test results and record findings. Counsel the patient regarding abnormal findings and monitor as necessary. Advise that further testing (eg, barium enema, defecography) and follow-up may be required.
  • Follow guidelines in Chapter 1 for safe, effective, informed posttest care.
Clinical Alert
Blood in the stool is abnormal and should be reported and recorded.
Apt Test for Swallowed Blood
Dr. L. Apt developed the test for identifying the swallowed blood syndrome. The swallowed blood syndrome refers to bloody stools usually passed on the second or third day of life. The blood may be swallowed during delivery or may be from a fissure of the mother's nipple in
P.298

breast-fed infants. This condition must be differentiated from GI hemorrhage of the newborn. The test is based on the fact that the infant's blood contains largely fetal hemoglobin (Hb F), which is alkali resistant. This blood can be differentiated from the mother's blood using laboratory methods.
The Apt test is used to differentiate swallowed blood syndrome from infant GI hemorrhage or blood from the mother. The test can be done on feces or vomitus. Test result will indicate whether blood present in newborn feces or vomitus is of maternal or fetal origin.
Reference Values
Normal
  • Qualitative: The specimen is dissolved and treated with 1% NaOH (5:1 ratio) for alkali denaturation. If blood is of fetal origin, the solution remains pink. If the blood is of maternal origin, the mixture will turn a yellowish brown. Fetal hemoglobin is more resistant to alkali denaturation than adult hemoglobin.
Procedure
  • Collect a random stool specimen from a newborn infant; observe standard precautions.
  • The following are acceptable specimens:
    • Blood-stained diaper
    • Grossly bloody stool
    • Bloody vomitus or gastric aspiration
  • Place specimen or specimens in a biohazard bag and deliver to the laboratory as soon as possible. Refrigerate the specimen or specimens if there is any delay.
Clinical Implications
  • Fetal hemoglobin, which is pink in color, is present in gastric hemorrhage of the newborn.
  • Adult hemoglobin, which is brownish in color, is present in swallowed blood syndrome in the infant.
Interfering Factors
  • The test is invalid with black, tarry stools because the blood has already been converted to hematin.
  • The test is invalid if there is insufficient blood present; grossly visible blood must be present in the specimen.
  • Vomitus with pH < 3.9 produces an invalid test result.
  • The presence of maternal thalassemia major produces a false-positive test result because of increased maternal hemoglobin F.
Interventions
Pretest Patient Care
  • Advise parent or parents of the purpose of the test.
  • Follow guidelines in Chapter 1 for safe, effective, informed pretest care.
Posttest Patient Care
  • Review test results and counsel the parent or parents regarding test outcome, further testing, and possible treatment for infant GI hemorrhage.
  • Follow guidelines in Chapter 1 for safe, effective, informed posttest care.
P.299

Mucus in Stool
The mucosa of the colon secretes mucus in response to parasympathetic stimulation. Recognizable mucus in a stool specimen is abnormal and should be reported and recorded.
Reference Values
Normal
  • Qualitative: Negative for mucus
Procedure
Collect a random stool specimen. Observe and report findings of mucus.
Clinical Implications
  • Translucent gelatinous mucus clinging to the surface of formed stool occurs in the following conditions:
    • Spastic constipation
    • Mucous colitis
    • Emotionally disturbed patients
    • Excessive straining at stool
  • Bloody mucus clinging to the feces suggests the following conditions:
    • Neoplasm
    • Inflammation of the rectal canal
  • In villous adenoma of the colon, copious quantities of mucus may be passed (up to 3–4 L in 24 hours).
  • Mucus and diarrhea with white and red blood cells is associated with the following conditions:
    • Ulcerative colitis (Shigella)
    • Bacillary dysentery (Salmonella)
    • Ulcerating cancer of colon
    • Acute diverticulitis
    • Intestinal tuberculosis
    • Regional enteritis
    • Amebiasis
Interventions
Pretest Patient Care
  • Advise patient of purpose of observing for stool mucus.
  • Follow guidelines in Chapter 1 for safe, effective, informed pretest care.
  • Ensure that the patient avoids laxatives and barium procedures for 1 week before test.
Posttest Patient Care
  • Report and record presence, type, and amount of mucus.
  • Counsel patient appropriately. Monitor bowel habits. Explain that further testing and follow-up monitoring may be necessary.
  • Follow guidelines in Chapter 1 for safe, effective, informed posttest care.
Stool pH
Stool pH is diet dependent and is based on bacterial fermentation in the small intestine. Carbohydrate fermentation changes the pH to acid; protein breakdown changes the pH to alkaline.
P.300

Stool pH testing is done to evaluate carbohydrate and fat malabsorption and assess disaccharidase deficiency. Breast-fed infants have slightly acid stool; bottle-fed infants have slightly alkaline stools.
Reference Values
Normal
  • Neutral to slightly acid or alkaline: pH 7.0–7.5 depending on diet
  • Newborns: pH 5.0–7.5 (In bottle-fed newborns, the pH will be slightly alkaline, whereas in breast-fed newborns, the pH will be slightly acidic.)
Procedure
  • Collect a fresh, random stool specimen in a plastic container with a tight-fitting lid
  • Refrigerate specimen.
Clinical Implications
  • Increased pH (alkaline)
    • Secretory diarrhea without food intake
    • Colitis
    • Villous adenoma
    • Antibiotic use (impaired colonic fermentation)
  • Decreased pH (acid)
    • Carbohydrate malabsorption
    • Fat malabsorption
    • Disaccharidase deficiency (intestinal)
Interfering Factors
  • Barium procedures and laxatives affect test outcomes. They should be avoided for 1 week before stool sample collection.
  • Specimens contaminated with urine will invalidate the test.
Interventions
Pretest Patient Care
  • Explain the purpose and procedure of the test, following general guidelines in Chapter 1 for safe, effective, informed pretest care.
  • Advise patient that laxatives and barium procedures should be avoided for 1 week before stool sampling.
Posttest Patient Care
  • Interpret pH outcome and record findings. If abnormal pH is found, assess dietary patterns and antibiotic use.
  • Monitor as appropriate for malabsorption syndrome.
  • Order a stool reducing substance test if disaccharidase deficiency is suspected (see Stool Reducing Substances Test).
  • Follow guidelines in Chapter 1 for safe, effective, informed posttest care.
Stool Reducing Substances Test
Normally, sugars are rapidly absorbed in the upper small intestine. However, if this is not the case, they remain in the intestine and cause osmotic diarrhea due to osmotic pressure of the
P.301

unabsorbed sugar in the intestine, drawing fluid and electrolytes into the gut. The unabsorbed sugars are measured as reducing substances. Reducing substances that can be detected in the stool include glucose, fructose, lactose, galactose, and pentose. Carbohydrate malabsorption is a major cause of watery diarrhea and electrolyte imbalance seen in patients with the short bowel syndrome. Idiopathic lactase deficiency is common, occurring in 70% to 75% of Southern European Greeks and Italians, 70% of black adults, >90% of Asian adults, and 5% to 20% of Caucasian American adults.
The finding of elevated levels of reducing substances in the stool is abnormal and suggests carbohydrate malabsorption. A presumptive diagnosis of disaccharide intolerance can be made with an elevated reducing substance level along with an acid (ie, low) pH.
Reference Values
Normal
  • Normal: <0.25 g/dL or <13.9 mmol/L reducing substances in stool
  • Questionable: 0.25–0.50 g/dL or 13.9–27.8 mmol/L reducing substances in stool
Abnormal
  • >0.5 g/dL (or >27.8 mmol/L) reducing substances in stool
Procedure
Collect a fresh, random stool specimen (5 g) and immediately deliver it to the laboratory.
Clinical Implications
Elevated reducing substances in stool are found in the following conditions:
  • Disaccharidase deficiency (intestinal)
  • Short bowel syndrome
  • Idiopathic lactase deficiency, primary alactasia (enzyme deficiency leading to lactose intolerance)
  • Carbohydrate malabsorption abnormalities due to:
    • Sprue
    • Celiac disease
    • Viral gastroenteritis
Interfering Factors
  • Bacterial fermentation of sugars may give falsely low results if the stool is not tested immediately.
  • Newborns may normally have elevated results.
  • Drug may cause malabsorption (eg, neomycin, kanamycin, methotrexate).
Interventions
Pretest Patient Care
  • Explain the purpose of the test and interfering factors.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcomes. Follow guidelines in Chapter 1 for safe, effective, informed posttest care.
  • If outcome is positive, further testing (lactose intolerance) or treatment (dietary therapy) may be necessary.
P.302

Leukocytes in Stool
Microscopic examination of the feces for the presence of white blood cells (leukocytes) is performed as a preliminary procedure in determining the cause of diarrhea. Leukocytes are normally not present in stools and are a response to infection or inflammation.
The presence or absence of fecal leukocytes can provide diagnostic information before the isolation of a bacterial pathogen. Neutrophils (>3 neutrophils per high-power field) are seen in the feces in conditions that affect the intestinal wall (eg, ulcerative colitis, invasive bacterial pathogen infection). Viruses and parasites usually do not cause neutrophils in the stool. The greater the number of leukocytes, the greater the likelihood that an invasive pathogen is present.
Reference Values
Normal
  • Negative for leukocytes
Procedure
Collect a random stool specimen. Mucus or a liquid stool specimen can be used. A fresh specimen is preferred, or it may be preserved in PVA.
Clinical Implications
  • Large amounts of leukocytes (primarily neutrophils) accompany the following conditions:
    • Chronic ulcerative colitis
    • Bacillary dysentery
    • Localized abscesses
    • Fistulas of the sigmoid rectum or anus
    • Shigellosis
    • Salmonellosis
    • Yersinia infection
    • Invasive Escherichia coli diarrhea
    • Campylobacter infection
  • Primarily mononuclear leukocytes appear in typhoid. A few leukocytes are sometimes seen in amebiasis.
  • Absence of leukocytes is associated with the following conditions:
    • Cholera
    • Nonspecific diarrhea (eg, drug or food induced)
    • Viral diarrhea
    • Amebic colitis (many red blood cells)
    • Noninvasive E. coli diarrhea
    • Toxigenic bacteria (eg, Staphylococcus, Clostridium)
    • Parasites (eg, Giardia, Entamoeba)
Interfering Factors
Fecal leukocytes cannot be performed on formalin-preserved specimens.
Interventions
Pretest Patient Care
  • Explain the purpose of the test and the collection procedure. Follow guidelines in Chapter 1 for safe, effective, informed pretest care.
    • P.303

  • Ensure that the patient avoids barium procedures and laxatives for 1 week before test.
  • Withhold antibiotic therapy until after collection.
Posttest Patient Care
  • Interpret abnormal test results. Monitor for diarrhea. Counsel patient concerning the need for follow-up tests (stool culture) and treatment (drugs, eg, antibiotics).
  • Follow guidelines in Chapter 1 for safe, effective, informed posttest care.
Collection and Transport of 24-, 48-, 72-, and 96-Hour Stool Specimens
This method is used to test for fat, porphyrins, urobilinogen, nitrogen, and electrolytes.
Special Instructions for Submitting Individual Specimens
  • Collect all stool specimens for 1 to 3 days. The entire stool should be collected. Some procedures may require 4 days.
  • Label specimens with day of test (eg, Day 1, Day 2, Day 3, Day 4), time of day collected, patient's name, and tests ordered. It is important for calculations to disclose the number of days collected.
  • Submit individual specimens to the laboratory as soon as they are collected.
Special Instructions for Submitting Total Specimens
  • Obtain a 1-gallon container from the laboratory (a 1-gallon paint tin or covered plastic pail is preferred).
  • Save all stool and place in the container. Keep refrigerated or in a container with canned ice and replace ice as needed.
  • Transfer the properly labeled container to the laboratory at the end of the collection period.
  • Record dates, duration of collection time period, tests to be performed, patient's name, and other vital information on the collection receptacle.
Fat in Stool; Fecal Fat Stain
Fecal fat is the gold standard test for diagnosing steatorrhea (malabsorption). The three major causes of steatorrhea, which is a pathologic increase in fecal fat, are impairment of intestinal absorption, deficiency of pancreatic digestive enzymes, and deficiency of bile.
Specimens from patients suspected of having steatorrhea can be screened microscopically for the presence of excess fecal fat. This procedure can also be used to monitor patients undergoing treatment for malabsorption disorders. In general, there is good correlation between the qualitative and quantitative fecal fat procedures. Lipids included in the microscopic examination of feces are neutral fats (triglycerides), fatty acid salts (soaps), fatty acids, and cholesterol. The presence of these lipids can be observed microscopically by staining with Sudan III, Sudan IV, or oil red O dye. The staining procedure consists of two parts: the neutral fat stain and the split fat stain for fatty acids.
Reference Values
Normal
  • Qualitative
    • Neutral fat: <50 fat globules per high-power field
    • Fatty acids: <100 fat globules per high-power field
    • P.304

  • Quantitative
    • Adult: 2–7 g/24 hours or 2–7 g/day and <20% of total solids
    • Child: <2.0 g/24 hours or <2.0 g/day
    • Infant: <1.0 g/24 hours or <1.0 g/day and breast-fed 10%–40% of total solids; bottle-fed 30%–50% of total solids
    • Coefficient of fat absorption (%) = (fat ingested - fat excreted)/fat ingested × 100
Procedure
  • Collect a 48- to 96-hour specimen for the quantitative test. A random specimen can be used for the qualitative test. Each individual stool specimen is collected and identified with the name of the patient, time and date of collection, and test to be performed. Also indicate the length (actual time frame) of the collection period. The specimen should be sent immediately to the laboratory.
  • Follow the procedure for the collection of 24-, 48-, or 72-hour specimens.
Clinical Implications
  • Increases in fecal fat and fatty acids are associated with malabsorption syndrome caused by the following conditions:
    • Celiac disease
    • Crohn's disease
    • Whipple's disease
    • Cystic fibrosis
    • Regional enteritis
    • Sprue
    • Atrophy of malnutrition
  • Increases in fecal fat and fatty acids are also found in the following conditions:
    • Enteritis and pancreatic diseases in which there is a lack of lipase (eg, chronic pancreatitis)
    • Surgical removal of a section of the intestine
  • Fecal fat test does not provide a diagnostic explanation for the presence of steatorrhea. It is not useful for differentiating among pancreatic diseases.
    • D-Xylose absorption test may be ordered for the differential diagnosis of malabsorption.
Interfering Factors
  • Increased neutral fat may occur under the following nondisease conditions:
    • Use of rectal suppositories and/or oily creams applied to the perineum
    • Ingestion of castor oil, mineral oil
    • Ingestion of dietetic low-calorie mayonnaise, oily salad dressings
    • Ingestion of high-fiber diet (>100 g/24 hours or >100 g/day)
    • Use of psyllium-based stool softeners (eg, Metamucil)
  • Use of barium and bismuth interferes with test results.
  • Urine contaminates the specimen.
  • A random stool specimen is not an acceptable sample for the quantitative fat test.
Interventions
Pretest Patient Care
  • Explain the purpose of the test, interfering factors, and the procedure for the collection of specimens. Follow guidelines in Chapter 1 concerning diverse patient needs and safe, effective, informed pretest care.
    • P.305

  • For a 72- to 96-hour stool collection, ensure the patient has a diet containing 100–150 g of fat, 100 g of protein, and 180 g of carbohydrate for 6 days before and during the test.
  • Do not allow patient to have laxatives for 3 days before the test.
  • Follow the procedure for the collection of 72-hour stool specimens.
Posttest Patient Care
  • Resume normal diet.
  • Record appearance, color, and odor of all stools in persons suspected of having steatorrhea. The typical stool in patients with this condition is foamy, greasy, soft, pasty, and foul smelling.
  • Counsel patient concerning test outcome and possible need for further testing (eg, colonoscopy) and treatment (eg, elimination of certain foods from the diet).
  • Follow guidelines in Chapter 1 for safe, effective, informed posttest care.
P.306

Meat Fibers in Stool; Stool Muscle Fiber
The presence of undigested meat fibers (ie, muscle fibers) in stool implies impaired intraluminal digestion. There is positive correlation between the presence of meat or muscle fibers and the presence of fat excreted in the stool.
Reference Values
Normal
  • Negative (no undigested meat fibers present in the normal stool)
Procedure
  • Ensure that the patient eats 4 to 6 ounces of red meat for 24 to 72 hours before testing.
  • Collect a random specimen. Specimens obtained with warm saline enema or Fleet Phospho-Soda are acceptable.
  • Record method and type of stool procurement.
Clinical Implications
Increased amounts of meat fibers are found in the following conditions:
  • Malabsorption syndromes caused by biliary obstruction
  • Pancreatic exocrine dysfunction (cystic fibrosis)
  • Gastrocolic fistula
Interfering Factors
  • Specimens should not be obtained with mineral oil, bismuth, or magnesium compounds.
  • Barium procedures and laxatives should be avoided for 1 week before collection.
Interventions
Pretest Patient Care
  • Explain the purpose of the test and interfering factors.
  • Ensure that the patient eats a high-meat diet for 72 hours before test.
  • Follow guidelines in Chapter 1 for safe, effective, informed pretest care.
Posttest Patient Care
  • Resume normal diet.
  • Interpret test outcomes.
  • Follow guidelines in Chapter 1 for safe, effective, informed posttest care.
Urobilinogen in Stool
Increased destruction of red blood cells, as in hemolytic anemia, increases the amount of urobilinogen excreted. Liver disease, in general, reduces the flow of bilirubin to the intestine and thereby decreases the fecal excretion of urobilinogen. In addition, complete obstruction of the bile duct reduces urobilinogen to very low levels.
This test investigates hemolytic diseases and hepatic obstructive conditions. Determination of stool urobilinogen is an estimation of the total excretion of bile pigments, which are the breakdown products of hemoglobin.
Reference Values
Normal
  • 50–300 mg/24 hours or 100–400 Ehrlich units/100 g
  • Newborns–6 months: negative
Procedure
  • Collect a 48-hour specimen.
  • Protect the specimen from light. Send to the laboratory as soon as possible.
Clinical Implications
  • Increased values are associated with hemolytic anemias.
  • Decreased values are associated with the following conditions:
    • Complete biliary obstruction (clay-colored feces result)
    • Severe liver disease (eg, infectious hepatitis)
    • Oral antibiotic therapy that alters intestinal bacterial flora
    • Aplastic anemia, which results in decreased hemoglobin turnover
Interfering Factors
See Appendix E for drugs that affect test outcomes.
Interventions
Pretest Patient Care
  • Explain purpose of test.
  • Ensure that the patient does not receive oral antibiotic therapy for 1 week before test.
  • Ensure that the patient avoids laxatives and barium procedure 1 week before test.
  • Follow guidelines in Chapter 1 for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcomes. Counsel patient appropriately regarding further testing. Monitor patient for liver disease, biliary obstruction, and diarrhea.
  • Follow guidelines in Chapter 1 for safe, effective, informed posttest care.
Trypsin in Stool: Fecal Chymotrypsin
Trypsin is a proteolytic enzyme formed in the small intestine. In older children and adults, trypsin is destroyed by bacteria in the GI tract. Inadequate trypsin secretion can lead to malabsorption and abdominal discomfort. Chymotrypsin, an intestinal proteolytic enzyme secreted by the pancreas, can be used to assess pancreatic function. Fecal chymotrypsin is a more reliable measurement of pancreatic function than trypsin.
P.307

Procedural Alert
This test will probably be replaced by immunoassays. It is an unreliable test in older children and adults.
Reference Values
Normal
  • Trypsin, 20–950 U/g or 20–950 µg/g stool
  • Chymotrypsin, 74–1200 µg/g or 74–1200 mg/kg stool
Procedure
  • Collect random specimens and send to the laboratory. Three separate, fresh stools are usually collected.
  • Ensure that the specimen is taken to the laboratory and tested within 2 hours.
  • Give a cathartic before obtaining a specimen from older children (saline or Fleet only).
Clinical Implications
Decreased amounts of trypsin occur in the following conditions:
  • Pancreatic deficiency syndromes (0–33 U/g or 0–33 µg/g stool)
  • Cystic fibrosis (sweat chloride test is diagnostic) (<20 U/g or <20 µg/g stool)
Interfering Factors
  • No trypsin activity is detectable in constipated stools owing to prolonged exposure to intestinal bacteria, which inactivates trypsin.
  • Barium and laxatives used less than 1 week before test affect results.
  • In adults, the test is unreliable owing to trypsin inactivation by intestinal flora.
  • Bacterial proteases may produce positive reactions when no trypsin is present.
Interventions
Pretest Patient Care
  • Explain purpose of test and interfering factors.
  • Ensure that the patient avoids barium procedures and laxatives for 1 week before stool collection.
  • Follow guidelines in Chapter 1 for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret abnormal test results and counsel patient concerning possible need for follow-up testing (eg, sweat testing) and treatment (enzymes).
  • Follow guidelines in Chapter 1 for safe, effective, informed posttest care.
Clinical Alert
  • Diagnosis of pancreatic insufficiency should not be made until three specimens exhibit no trypsin activity.
  • Bacterial protease may produce positive reactions when no trypsin is present; therefore, both positive and negative reactions should be carefully interpreted.
P.308

Stool Electrolytes: Sodium, Chloride, Potassium, and Osmolality
Normal colon function involves absorption of fluid and electrolytes.
Stool electrolyte tests are used to assess electrolyte imbalance in patients with diarrhea. Stool electrolytes must be evaluated along with the serum and urine electrolytes as well as clinical findings in the patient. Stool osmolality is used in conjunction with blood serum osmolality to calculate the osmotic gap and to diagnose intestinal disaccharide deficiency.
Reference Values
Normal
  • Sodium: 5.8–9.8 mEq/24 hours or 5.8–9.8 mmol/day
  • Chloride: 2.5–3.9 mEq/24 hours or 2.5–3.9 mmol/day
  • Potassium: 15.7–20.7 mEq/24 hours or 15.7–20.7 mmol/day
  • Osmolality: 275–295 mOsm/kg
  • Osmotic gap: <50 mOsm/kg (secretory diarrhea); >50 mOsm/kg (osmotic diarrhea). Note: Osmotic gap = measured osmolality - (2 [stool Na + stool K]).
Reference values vary from laboratory to laboratory. Check with your laboratory for normal values.
Procedure
  • Collect a random or 24-hour liquid stool specimen.
  • Keep the specimen covered and refrigerated.
Clinical Implications
  • Electrolyte abnormalities occur in the following conditions:
    • Idiopathic proctocolitis: increased sodium (Na) and chloride (Cl); normal potassium (K)
    • Ileostomy: increased sodium (Na) and chloride (Cl), low potassium (K)
    • Cholera: increased sodium (Na) and chloride (Cl)
  • Chloride is greatly increased in stool in the following conditions:
    • Congenital chloride diarrhea
    • Acquired chloride diarrhea or secondary chloride diarrhea
    • Idiopathic proctocolitis
    • Cholera
  • Stool osmolality 500 mg/dL per day is suspicious for factitious disorders (eg, laxative abuse, ingestion of rat poison). Higher levels indicate high amounts of stool reducing substances. The osmotic gap is increased in osmotic diarrhea caused by the following:
    • Saline laxatives
    • Sodium or magnesium citrate
    • Carbohydrates (lactulose or sorbitol candy)
  • Osmotic gap >50 mOsm/kg (osmotic diarrhea):
    • Lactose intolerance
    • Malabsorption
    • Poorly absorbed sugars (eg, sorbitol, mannitol)
    • Magnesium-containing laxatives
  • Osmotic gap <50 mOsm/kg (secretory diarrhea):
    • Acute (eg, cholera)
    • Chronic (eg, celiac sprue, collagenous colitis, hyperthyroidism)
Interfering Factors
  • Formed stools invalidate the results. Stools must be liquid for electrolyte tests.
  • The stool cannot be contaminated with urine.
    • P.309

  • Surreptitious addition of water to the stool specimen considerably lowers the osmolality. Stool osmolality must be less than 240 mOsm/kg (or <240 mmol/kg H2O) to calculate the osmotic gap.
  • See Appendix E for drugs that cause increased values.
Interventions
Pretest Patient Care
  • Explain purpose of test, procedure for stool collection, and interfering factors.
  • Ensure the patient avoids barium procedures and laxatives for 1 week before collection of specimen.
  • Follow guidelines in Chapter 1 for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret abnormal test outcomes. Monitor diarrhea episodes and record findings. Assess patient for electrolyte imbalances and counsel regarding further testing and treatment.
  • Follow guidelines in Chapter 1 for safe, effective, informed posttest care.
Bibliography
Bauer TM, et al: Derivation and validation of guidelines for stool cultures for enteropathogenic bacteria other than Clostridium difficile in hospitalized adults. JAMA 285:313–319, 2001
Centers for Disease Control and Prevention: Importance of culture confirmation of Shiga toxin–producing Escherichia coli infection as illustrated by outbreaks of gastroenteritis—New York and North Carolina. MMWR Morb Mortal Wkly Rep 55(38):1042–1045, 2006
Collins JF, Lieberman DA, Durbin TE, et al: Accuracy of screening for fecal occult blood on a single stool sample obtained by digital rectal examination: A comparison with recommended sampling practice. Ann Intern Med 142:81–85, 2005
Goldman L, Ausiello D: Cecil Medicine, 23rd ed. Philadelphia, Saunders Elsevier, 2008
Imperiale TF, Ransohoff DF, Itzkowitz SH, et al: Fecal DNA versus fecal occult blood for colorectal-cancer screening in an average-risk population. N Engl J Med 351(26):2704–2714, 2004
Leaville DE (ed): Medical Laboratories Interpretive Handbook. Rochester, MN, Mayo Medical Laboratories, 2001
Lehman CA (ed): Saunders Manual of Clinical Laboratory Science. Philadelphia, WB Saunders, 1998
Levin B, Hess K, Johnson C: Screening for colorectal cancer. A comparison of 3 fecal occult blood tests. Arch Intern Med 157:970, 1997
McPherson RA, Pincus MR: Henry's Clinical Diagnosis and Management by Laboratory Methods, 21st ed. Philadelphia, Saunders Elsevier, 2007
Mylonakis E, Ryan ET, Calderwood SB: Clostridium difficile–associated diarrhea. Arch Intern Med 161:525–533, 2001
Novak RW: Identifying leukocytes in fecal specimens. Lab Med 27:433, 1996
Sentongo TA, Rutstein RM, Stettler N, Stallings VA, Rudy B, Mulberg AE: Association between steatorrhea, growth, and immunologic status in children with perinatally acquired HIV infection. Arch Pediatr Adolesc Med 155:149–153, 2001
Smith RA, Cokkinides V, Eyre HJ: American Cancer Society Guidelines for the Early Detection of Cancer. CA Cancer J Clin 55:31–44, 2005
Speicher CE: The Right Test, A Physician's Guide to Laboratory Medicine, 3rd ed. Philadelphia, WB Saunders, 1998
Strasinger S, DiLorenzo MS: Urinalysis and Body Fluids, 4th ed. Philadelphia, FA Davis, 2001
U.S. Preventive Services Task Force: Screening for colorectal cancer: Recommendations and rationale. Rockville, MD, Agency for Healthcare Research and Quality, 2002. Available online at: http://www. ahrq.gov.
Wallach J: Interpretation of Laboratory Tests, Synopsis of Laboratory Medicine, 8th ed. Philadelphia, Lippincott Williams & Wilkins, 2007
Winawer S, Fletcher R, Rex D, et al: Colorectal cancer screening and surveillance: Clinical guidelines and rationale. Update based on new evidence. Gastroenterology 124:544–560, 2003
Wu AHB: Tietz Clinical Guide to Laboratory Tests, 4th ed. Philadelphia, Saunders Elsevier, 2006
Young DS: Effects of Drugs in Clinical Laboratory Tests, 5th ed. Washington, DC, AACC Press, 1999
Young DS, Friedman RB: Effects of Disease on Clinical Laboratory Tests, 4th ed. Washington, DC, AACC Press, 2001


> Table of Contents > 5 - Cerebrospinal Fluid Studies
5
Cerebrospinal Fluid Studies
P.311

Overview of Cerebrospinal Fluid (CSF)
Description, Formation, and Composition of CSF
Cerebrospinal fluid (CSF) is a clear, colorless fluid formed within the cavities (ie, ventricles) of the brain. The choroid plexus produces about 70% of the CSF by ultrafiltration and secretion. The ependymal lining of the ventricles and cerebral subarachnoid space produce the remainder of the CSF total volume. About 500 mL of CSF fluid is formed per day, although only 90 to 150 mL is present in the system at any one time. Reabsorption of CSF occurs at the arachnoid villi.
CSF circulates slowly from the ventricular system into the space surrounding the brain and spinal cord and serves as a hydraulic shock absorber, diffusing external forces to the skull that might otherwise cause severe injury. The CSF also helps to regulate intracranial pressure (ICP), supply nutrients to the nervous tissues, and remove waste products. The chemical composition of CSF does not resemble an ultrafiltrate of plasma. Certain chemicals in the CSF are regulated by specific transport systems (eg, K+, Ca2+, Mg2+), whereas other substances (eg, glucose, urea, creatinine) diffuse freely. Proteins enter the CSF by passive diffusion at a rate dependent on the plasma-to-CSF concentration gradient. The term blood-brain barrier is used to represent the control and filtration of blood plasma components (eg, restriction of protein diffusion from blood into brain tissue) to the CSF and then to the brain capillaries. The ratio of increased albumin in CSF to blood serum is always caused by blood-brain barrier dysfunction because albumin is found extensively in blood. A decreased CSF flow rate is due to decreased production or restriction or blockage of flow.
Most CSF constituents are present in the same or lower concentrations as in the blood plasma, except for chloride concentrations, which are usually higher (Table 5.1). Disease, however, can cause elements ordinarily restrained by the blood-brain barrier to enter the spinal fluid. Erythrocytes and leukocytes can enter the CSF from the rupture of blood vessels or from meningeal reaction to irritation. Bilirubin can be found in the spinal fluid after intracranial hemorrhage. In such cases, the arachnoid granulations and the nerve root sheaths will reabsorb the bloody fluid. Normal CSF pressure will consequently be maintained by the reabsorption of CSF in amounts equal to its production. Blockage causes an increase in the amount of CSF, resulting in hydrocephalus in infants or increased ICP in adults. Of the many factors that regulate the level of CSF pressure, venous pressure is the most important because the reabsorbed fluid ultimately drains into the venous system.
Despite the continuous production (about 0.3 mL/min) and reabsorption of CSF and the exchange of substances between the CSF and the blood plasma, considerable pooling occurs in the lumbar sac. The lumbar sac, located at L4 to L5, is the usual site used for puncture to obtain CSF specimens because damage to the nervous system is less likely to occur in this area. In infants, the spinal cord is situated more caudally than in adults (L3–L4 until 9 months of age, when the cord ascends to L1–L2); therefore; a low lumbar puncture should be made in these patients.
Explanation of Tests
CSF, obtained by lumbar-intrathecal puncture, is the main diagnostic tool for neurologic disorders. A lumbar-intrathecal puncture is done for the following reasons:
  • To examine the spinal fluid for diagnosis of four major disease categories:
    • Meningitis
    • Subarachnoid hemorrhage
    • CNS malignancy (meningeal carcinoma, tumor metastasis)
    • Autoimmune disease and multiple sclerosis
    P.312

    P.313

    Table 5.1 Normal CSF Values
    Volume | Adult: 90–150 mL; child: 60–100 mL
    Appearance | Crystal clear, colorless
    Pressure | Adult: 90–180 mm H2O; child: 10–100 mm H2O
    Total cell count | Essentially free cells
    Adults | Newborn (0–14 d)
    WBCs | 0–5 cells | 0–30 cells
    Differential
    Lymphocytes | 40%–80% (0.40–0.80) | 5%–35% (0.05–0.35)
    Monocytes | 15%–45% (0.15–0.45) | 50%–90% (0.50–0.90)
    Polys | 0%–6% (0–0.06) | 0%–8% (0–0.08)
    RBCs (has limited diagnostic value)
    Specific gravity | 1.006–1.008
    Clinical Tests
    Glucose | 40–70 mg/dL (2.2–3.9 mmol/L) | 60–80 mg/dL (3.3–4.4 mmol/L)
    Protein
    Lumbar Adults: 15–45 mg/dL (150–450 mg/L)
    Neonates: 15–100 mg/dL (150–1000 mg/L)
    Elderly (>60 y): 15–60 mg/dL
    (150–600 mg/L)
    Cisternal | 15–25 mg/dL (150–250 mg/L)
    Ventricular | 5–15 mg/dL (50–150 mg/L)
    Lactic acid (lactate) | 10–24 mg/dL (1.11–2.66 mmol/L)
    Glutamine | 5–20 mg/dL (0.34–1.37 mmol/L)
    Albumin | 10–35 mg/dL (1.52–5.32 mmol/L)
    Urea nitrogen | 6–16 mg/dL (2.14–5.71 mmol/L)
    Creatinine | 0.5–1.2 mg/dL (44–106 mmol/L)
    Uric acid | 0.5–4.5 mg/dL (29.7–268 mmol/L)
    Bilirubin | 0 (none)
    Phosphorus | 1.2–2.0 mg/dL (387–646 mmol/L)
    Ammonia | 10–35 mg/dL (5.87–20.5 mmol/L)
    Lactate dehydrogenase (LDH) (10% of serum level) | Adult: 0–40 U/L (0–0.67 mkat/L)
    Electrolytes and pH
    pH
    Lumbar | 7.28–7.32
    Cisternal | 7.32–7.34
    Chloride | 115–130 mEq/L (mmol/L)
    Sodium | 135–160 mEq/L (mmol/L)
    Potassium | 2.6–3.0 mEq/L (mmol/L)
    CO2 content | 20–25 mEq/L (mmol/L)
    PCO2 | 44–50 mm Hg (5.8–6.6 kPa)
    PO2 | 40–44 mm Hg (5.3–5.8 kPa)
    Calcium | 2.0–2.8 mEq/L (mmol/L) | 1.0–1.4 mEq/L (mmol/L)
    Magnesium | 2.4–3.0 mEq/L (mmol/L) | 1.2–1.5 mEq/L (mmol/L)
    Osmolality 280–300 mOsm/kg
    (280–300 mmol/kg)
    Serology and Microbiology
    VDRL | Negative
    Bacteria | None present
    Viruses | None present
    Antibody index >1.5 indicates chronic inflammatory process
    0.4 probably not acute inflammatory process
    Be sure to include patient's age because it is needed to evaluate borderline values.
  • To determine level of CSF pressure, to document impaired CSF flow, or to lower pressure by removing volume of fluid (fluid removal should be done with caution)
  • To identify disease-related immunoglobulin patterns (IgG, IgA, and IgM referenced to albumin) in neurotuberculosis, neuroborreliosis (after a tick bite), or opportunistic infections
  • To introduce anesthetics, drugs, or contrast media used for radiographic studies and nuclear scans into the spinal cord
  • To confirm the identity of pathogens involved in acute inflammatory or chronic inflammatory disorders (eg, multiple sclerosis and blood-brain barrier dysfunction)
  • To identify extent of brain infarction or stroke
  • To formulate antibody index (AI) of the IgG class for polyspecific immune response in the central nervous system (CNS). Examples: measles, rubella, and zoster (MRZ) antibodies to viruses in multiple sclerosis (MS); herpes simplex virus (HSV) antibodies in MS; toxoplasma antibodies in MS; and autoantibodies to double-stranded deoxyribonucleic acid (ds-DNA)
  • To identify brain-derived proteins, such as neuron-specific enolase present after brain trauma
See Figure 5.1 for an example of a CSF analysis report.
Clinical Alert
The MRZ reaction occurs in MS, lupus erythematosus, Sjögren's syndrome, and Wegener's granulomatosis.
Certain observations are made each time lumbar puncture is performed:
  • CSF pressure is measured.
  • General appearance, consistency, and tendency of the CSF to clot are noted.
  • CSF cell count is performed to distinguish types of cells present; this must be done within 2 hours of obtaining the CSF sample.
  • CSF protein and glucose concentrations are determined.
  • Other clinical serologic and bacteriologic tests are done when the patient's condition warrants (eg, culture for aerobes and anaerobes or tuberculosis).
  • Tumor markers may be present in CSF; these tests are useful as supplements to CSF cytology analysis (Table 5.2).
P.314

FIGURE 5.1. Cerebrospinal fluid analysis report. (From Regeniter A, Steiger JU, Scholer A, Huber PR, Siede WH: Windows to the ward: Graphically oriented report forms. Presentation of complex, interrelated laboratory data for electrophoresis/immunofixation, cerebrospinal fluid, and urinary protein profiles. Clin Chem 49:1, 41–50, 2003)
P.315

Table 5.2 Tumor Markers in CSF
Determination | Used in Diagnosis of | Normal Values*
Alpha-fetoprotein (AFP) | CNS dysgerminomas and meningeal carcinomas | <1.5 mg/mL (<1.5 µg/L)
β-Glucuronidase | Possible meningeal adenocarcinoma | <49 mU/L (<0.82 nKat/L) normal; 47–70 mU/L (0.78–1.17 nKat/L), suspicious
 | Acute myeloblastic leukemia | >70 mU/L (>1.17 nKat/L) abnormal
Carcinoembryonic antigen (CEA) | Meningeal carcinomatosis; intradural or extradural, or brain parenchymal metastasis from adenocarcinoma; although the assay appears to be specific for adenocarcinoma and squamous cell carcinoma, increased CEA values in CSF are not seen in all such tumors of the brain | <0.6 ng/mL (<0.6 µg/L)
Human chorionic gonadotropin (hCG) | Adjunct in determining CNS dysgerminomas and meningeal carcinomatosis | <0.21 U/L (<1.5 IU/L)
Lysozyme (muramidase) | CNS tumors, especially myoclonal and monocytic leukemia | 4–13 µg/mL (0.28–0.91 µmol/L)
Note: The value of tumor markers in CSF for routine clinical diagnosis has not been established. *Normal values vary greatly; check with your reference laboratory.
Clinical Alert
  • Blood levels for specific substances should always be measured simultaneously with CSF determinations for meaningful interpretation of results.
  • Before lumbar puncture, check eyegrounds for evidence of papilledema because its presence may signal potential problems or complications of lumbar puncture.
  • A mass lesion should be precluded by computed tomography (CT) scan before lumbar puncture because this can lead to brainstem herniation.
  • However, if increased pressure is found while performing the lumbar puncture, it should not be necessary to stop the procedure unless neurologic signs are present.
Cerebrospinal Fluid Tests
Lumbar Puncture (Spinal Tap)
Procedure
  • Place the patient in a side-lying position with the head flexed onto the chest and knees drawn up to, but not compressing, the abdomen to “bow” the back. This position helps to
    P.316

    increase the space between the lower lumbar vertebrae so that the spinal needle can be inserted more easily between the spinal processes. However, a sitting position with the head flexed to the chest can be used. The patient is helped to relax and instructed to breathe slowly and deeply with his or her mouth open.
  • Select the puncture site, usually between L4 and L5 or lower. There is a small bony landmark at the L5-S1 interspace known as the “surgeon's delight” that helps to locate the puncture site. The site is thoroughly cleansed with an antiseptic solution, and the surrounding area is draped with sterile towels in such a way that the drapes do not obscure important landmarks (Fig. 5.2).
  • Inject a local anesthetic slowly into the dermis around the intended puncture site.
  • Insert a spinal needle with stylet into the midline between the spines of the lumbar space and slowly advance until it enters the subarachnoid space. The patient may feel the entry as a “pop” of the needle through the dura mater. Once this happens, the patient can be helped to straighten his or her legs slowly to relieve abdominal compression.
  • Remove the stylet with the needle remaining in the subarachnoid space, and attach a pressure manometer to the needle to record the opening CSF pressure.
    FIGURE 5.2. Spinal tap technique. The patient lies on one side with knees flexed and back arched to separate the lumbar vertebrae. The patient is surgically draped, and an area overlying the lumbar spine is disinfected (A). The space between lumbar vertebrae L4 and L5 is palpated with sterile gloved forefinger (B), and the spinal needle is carefully directed between the spinous processes, through the infraspinous ligaments, into the spinal canal (C).
    • P.317

  • Remove a specimen consisting of up to 20 mL CSF. Take up to four samples of 2 to 3 mL each, place in separate sterile vials, and label sequentially. Tube 1 is used for chemistry and serology; tube 2 is used for microbiology studies; tube 3 is used for hematology cell counts; and tube 4 is used for special studies such as cryptococcal antigens, syphilis testing (Venereal Disease Research Laboratory [VDRL]), protein electrophoresis, and other immunologic studies. A closing pressure reading may be taken before the needle is withdrawn. In cases of increased ICP, no more than 2 mL is withdrawn because of the risk that the brainstem may shift.
  • Apply a small sterile dressing to the puncture site.
  • Label tubes correctly with the proper sequential number (1, 2, 3, or 4), the patient's name, and the date of collection. Specimens of CSF must be immediately delivered to the laboratory, where they should be given to laboratory personnel with specific instructions regarding the testing. CSF samples should never be placed in the refrigerator because refrigeration alters the results of bacteriologic and fungal studies. Analysis should be started immediately. If viral studies are to be done, a portion of the specimen should be frozen.
  • Record procedure start and completion times, patient's status, CSF appearance, and CSF pressure readings.
Procedural Alert
  • If the opening pressure is more than 200 mm H2O in a relaxed patient, no more than 2 mL of CSF should be withdrawn.
  • If the initial pressure is normal, Queckenstedt's test may be done. (This test is not done if a CNS tumor is suspected.) In this test, pressure is placed on both jugular veins to occlude them temporarily and to produce an acute rise in CSF pressure. Normally, pressure rapidly returns to average levels after jugular vein occlusion is removed. Total or partial spinal fluid blockage is diagnosed if the lumbar pressure fails to rise when both jugular veins are compressed or if the pressure requires more than 20 seconds to fall after compression is released.
Interventions
Pretest Patient Care
  • Explain the purpose, benefits, and risks of lumbar puncture and explain tests to be performed on the CSF specimen; present a step-by-step description of the actual procedure. Emphasize the need for patient cooperation. Assess for contraindications or impediments such as arthritis. Sedation or analgesia may be used.
  • Help the patient to relax by having him or her breathe slowly and deeply. The patient must refrain from breath holding, straining, moving, and talking during the procedure.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed pretest care.
Posttest Patient Care
  • Have the patient lie prone (flat or horizontal, or on the abdomen) for approximately 4 to 8 hours. Turning from side to side is permitted as long as the body is kept in a horizontal position.
  • Women may have difficulty voiding in this position. The use of a fracture bedpan may help.
  • Fluids are encouraged to help prevent or relieve headache, which is a possible result of lumbar puncture.
  • Interpret test outcomes. Assess and monitor for abnormal outcomes and complications such as paralysis (or progression of paralysis, as with spinal tumor), hematoma, meningitis,
    P.318

    asphyxiation of infants due to tracheal obstruction from pushing the head forward, and infection. Initiate infection control precautions if test outcomes reveal an infectious process.
  • Observe for neurologic changes such as altered level of consciousness, change of pupils, change in temperature, increased blood pressure, irritability, and numbness and tingling sensations, especially in the lower extremities.
  • If headache occurs, administer analgesics as ordered and encourage a longer period of prone bed rest. If headache persists, a “blood patch” may need to be done, in which a small amount of the patient's own blood is introduced into the spinal canal at the same level that the canal was previously entered. For reasons not totally understood, this blood patch very effectively stops spinal headaches within a very short period.
  • Check the puncture site for leakage.
  • Document the procedure completion and any problems encountered or complaints voiced by the patient.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed posttest care.
Clinical Alert
  • Extreme caution should be used when performing lumbar puncture:
    • If ICP is elevated, especially in the presence of papilledema or split cranial sutures. However, with some cases of increased ICP, such as with a coma, intracranial bleeding, or suspected meningitis, the need to establish a diagnosis is absolutely essential and outweighs the risks of the procedure.
    • A relative contraindication would be ICP from a suspected mass lesion. To reduce the risk for brain herniation, a less invasive procedure such as a CT scan or magnetic resonance imaging (MRI) should be done.
  • Contraindications to lumbar puncture include the following conditions:
    • Suspected epidural infection
    • Infection or severe dermatologic disease in the lumbar area, which may be introduced into the spinal canal
    • Severe psychiatric or neurotic problems
    • Chronic back pain
    • Anatomic malformations, scarring in puncture site areas, or previous spinal surgery at the site
  • If there is CSF leakage at the puncture site, notify the physician immediately and document findings.
  • Follow standard precautions (see Appendix A) when handling CSF specimens.
CSF Pressure
The CSF pressure is directly related to pressure in the jugular and vertebral veins that connect with the intracranial dural sinuses and the spinal dura. In conditions such as congestive heart failure or obstruction of the superior vena cava, CSF pressure is increased, whereas in circulatory collapse, CSF pressure is decreased.
Pressure measurement is done to detect impairment of CSF flow or to lower the CSF pressure by removing a small volume of CSF fluid. Provided initial pressure is not elevated and there is no marked fall in the pressure as fluid is removed, 10 to 20 mL of CSF may be removed without danger to the patient. Elevation of the opening CSF pressure may be the only abnormality found in patients with cryptococcal meningitis and pseudotumor cerebri. Repeated lumbar punctures are performed for ICP elevation in cryptococcal meningitis to decrease the CSF pressure.
P.319

Reference Values
Normal
  • Adult: 90–180 mm H2O in the lateral recumbent position. (This value is position dependent and will change with a horizontal or sitting position.)
  • Child (<8 years of age): 10–100 mm H2O
Procedure
  • Measure the CSF pressure before any fluid is withdrawn.
  • Take up to four samples of 2 to 3 mL each, place in separate sterile vials, and label sequentially. Tube 1 is used for chemistry and serology; tube 2 is used for microbiology studies; tube 3 is used for hematology cell counts; and tube 4 is used for special studies.
Clinical Implications
  • Increases in CSF pressure can be a significant finding in the following conditions:
    • Intracranial tumors; abscess; lesions
    • Meningitis (bacterial, fungal, viral, or syphilitic)
    • Hypo-osmolality as a result of hemodialysis
    • Congestive heart failure
    • Superior vena cava syndrome
    • Subarachnoid hemorrhage
    • Cerebral edema
    • Thrombosis of venous sinuses
    • Conditions inhibiting CSF absorption
  • Decreases in pressure can be a significant finding in the following conditions:
    • Circulatory collapse
    • Severe dehydration
    • Hyperosmolality
    • Leakage of spinal fluid
    • Spinal-subarachnoid block
  • Significant variations between opening and closing CSF pressure can be found in the following conditions:
    • Tumors or spinal blockage above the puncture site when there is a large pressure drop (no further fluid should be withdrawn)
    • Hydrocephalus when there is a small pressure drop that is indicative of a large CSF pool
Interfering Factors
  • Slight elevations of CSF pressure may occur in an anxious patient who holds his or her breath or tenses his or her muscles.
  • If the patient's knees are flexed too firmly against the abdomen, venous compression will cause an elevation in CSF pressure. This can occur in patients of normal weight and in those who are obese.
Interventions
Pretest Patient Care
  • Follow pretest patient care for lumbar puncture.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret abnormal pressure levels and monitor and intervene appropriately to prevent complications.
    • P.320

  • Follow posttest patient care for lumbar puncture.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed posttest care.
CSF Color and Appearance
Normal CSF is crystal clear, with the appearance and viscosity of water. Abnormal CSF may appear hazy, cloudy, smoky, or bloody. Clotting of CSF is abnormal and indicates increased protein or fibrinogen levels.
The initial appearance of CSF can provide various types of diagnostic information. Inflammatory diseases, hemorrhage, tumors, and trauma produce elevated cell counts and corresponding changes in appearance.
Reference Values
Normal
  • Clear and colorless
Procedure
  • A lumbar puncture is performed (see Lumbar Puncture [Spinal Tap]).
  • Compare the CSF with a test tube of distilled water held against a white background. If there is no turbidity, newsprint can be read through normal CSF in the tube.
Clinical Implications
  • Abnormal appearance (Table 5.3)—causes and indications:
    • Blood. The blood is evenly mixed in all three tubes in subarachnoid and cerebral hemorrhage. Table 5.4 describes differentiation of bloody spinal tap from cerebral hemorrhage. Clear CSF fluid does not rule out intracranial hemorrhage.
    • Turbidity is graded from 1+ (slightly cloudy) to 4+ (very cloudy) and may be caused by the following conditions:
      • Leukocytes (pleocytosis)
      • Erythrocytes
      • Microorganisms such as fungi and amebae
      • Protein
        Table 5.3 Color Changes in CSF Suggestive of Disease States
        Appearance | Condition
        Opalescent, slightly yellow, with delicate clot | Tuberculous meningitis
        Opalescent to purulent, slightly yellow, with coarse clot | Acute pyogenic meningitis
        Slightly yellow; may be clear or opalescent, with delicate clot | Acute anterior poliomyelitis
        Bloody, purulent, may be turbid | Primary amebic meningoencephalitis
        Generally clear, but may be xanthochromic | Tumor of brain or cord
        Xanthochromic | Toxoplasmosis
        Viscous | Metastatic colon cancer, severe meningeal infection, cryptococcus, injury
        P.321

        Table 5.4 Differentiation of Bloody CSF Caused by Subarachnoid Hemorrhage Versus Traumatic Lumbar Puncture
        CSF Findings | Subarachnoid Hemorrhage | Traumatic Lumbar Puncture*
        CSF pressure | Often increased | Normal
        Blood in tubes for collecting CSF | Mixture with blood is uniform in all tubes | Tubes 1 and 2 more bloody than tube 3 or 4
        CSF clotting | Does not clot | Often clots
        Xanthochromia | Present if >8–12 h since cerebral hemorrhage | Absent unless patient is jaundiced
        Immediate repeat of lumbar puncture at higher level | CSF same as initial puncture | CSF clear (if atraumatic)
        *CSF with RBCs > 6000 per mm3 appears grossly bloody
      • Aspirated epidural fat (pale pink to dark yellow)
      • Contrast media
    • Xanthochromia (pale pink to dark yellow) can be caused by the following conditions:
      • Oxyhemoglobin from lysed red blood cells (RBCs) present in CSF before lumbar puncture
      • Methemoglobin
      • Bilirubin (>6 mg/dL or >103 µmol/L)
      • Increased protein (>150 mg/dL or >1500 mg/L)
      • Melanin (meningeal melanocarcinoma)
      • Carotene (systemic carotenemia)
      • Prior bleeding within 2–36 hours (eg, traumatic puncture >72 hours before)
    • Yellow color (bilirubin, >10 mg/dL or >171 µmol/L) due to a prior hemorrhage (10 hours to 4 weeks before)
Clinical Alert
  • Spinal fluid should be cultured for bacteria, fungi, and tuberculosis. In children, Haemophilus influenzae type B is the most common cause of bacterial meningitis; in adults, the most common bacterial pathogens for meningitis are meningococci and pneumococci.
  • Spinal fluid with any degree of cloudiness should be treated with extreme care because this could be an indication of contagious disease.
Interfering Factors
  • CSF can look xanthochromic from contamination with methylate used to disinfect the skin.
  • If the blood in the specimen is due to a traumatic spinal tap, the CSF in the third tube should be clearer than that in tube 1 or 2; a traumatic tap makes interpretation of results very difficult to impossible.
Interventions
Pretest Patient Care
  • Observations of color and appearance of CSF are always noted.
  • See Lumbar Puncture procedure.
P.322

Posttest Patient Care
  • Recognize abnormal color and presence of turbidity and monitor patient appropriately.
  • See Lumbar Puncture procedure.
CSF Microscopic Examination of Cells; Total Cell Count; Differential Cell Count
Normal CSF contains a small number of lymphocytes and monocytes in a ratio of approximately 70:30 in adults. A higher proportion of monocytes is present in young children. An increase in the number of white blood cells (WBCs) in CSF is termed pleocytosis. Disease processes may lead to abrupt increases or decreases in numbers of cells.
CSF is examined for the presence of RBCs and WBCs. The cells are counted and identified by cell type; the percentage of cell type is compared with the total number of WBCs or RBCs present. In general, inflammatory disease, hemorrhage, neoplasms, and trauma cause an elevated WBC count.
Reference Values
Normal
  • Normal CSF is essentially free of cells (Tables 5.5 and 5.6).
  • Adults: 0–5 WBCs/µL or 0–5 × 106 WBCs/L
  • Newborn: 0–30 WBCs/µL or 0–30 × 106 WBCs/L
  • Child: 0–15 WBCs/µL or 0–15 × 106 WBCs/L
Clinical Alert
Critical Values
>20 segmented neutrophils
Procedure
  • A lumbar puncture is performed (see Lumbar Puncture [Spinal Tap]).
  • Typically, approximately 20 mL of CSF is obtained and subsequently divided into four separate tubes.
  • One of the tubes is used for counting the cells present in the CSF sample. The cells are counted by a manual counting chamber or by electronic means. A CSF smear is made, and various types of cells present are counted to determine differentiation of cells.
Clinical Implications
  • The total CSF cell count (includes neutrophils, lymphocytes, mixed cells, and cells after hemorrhage) is the most sensitive index of acute inflammation of the CNS.
    Table 5.5 Cell Counts
    Differential | Adults | Newborn (0–14 d)
    Lymphocytes | 40%–80% (0.40–0.80) | 5%–35% (0.05–0.35)
    Monocytes | 15%–45% (0.15–0.45) | 50%–90% (0.50–0.90)
    Polys (Neutrophils) | 0%–6% (0–0.06) | 0%–8% (0–0.08)
    P.323

    Table 5.6 Major Cells Seen in Microscopic Examination of CSF
    Cell Types | Occurrence | Findings
    Blast forms | Acute leukemia | Lymphoblasts or myeloblasts
    Ependymal and choroidal cells | Trauma (diagnostic procedures) | Clusters with distinct nuclei and distinct cell walls
    Lymphocytes Normal
    Viral, tubercular, and fungal meningitis
    Multiple sclerosis     		All stages of development possible
    Macrophages Viral and tubercular meningitis
    RBCs in spinal fluid
    Contrast media     		May contain phagocytized RBCs (appearing as empty vacuoles or ghost cells) and hemosiderin granules
    Malignant cells | Metastatic carcinomas | Clusters with fusing of cell borders and nuclei
    Monocytes Chronic bacterial meningitis
    Viral, tubercular, and fungal meningitis
    Multiple sclerosis     		Mixed with lymphocytes and neutrophils
    Neutrophils Bacterial meningitis
    Early cases of viral, tubercular, and fungal meningitis     		Granules may be less prominent than in blood
    Pia arachnoid mesothelial (PAM) cells | Normal, mixed reactions, including lymphocytes, neutrophils, monocytes, and plasma cells | Resemble young monocytes with a round, not indented, nucleus
    Plasma cells Multiple sclerosis
    Tuberculosis
    Meningitis
    Sarcoidosis     		Transitional and classic forms seen
  • WBC counts >500 WBCs/µL or >500 × 106 WBCs/L usually arise from a purulent infection and are preponderantly granulocytes (ie, neutrophils). Neutrophilic reaction classically suggests meningitis caused by a pyogenic organism, in which case the WBC count can exceed 1000 WBCs/µL or 1000 × 106 WBCs/L and even reach 20,000 WBCs/µL or 20,000 × 106 WBCs/L.
    • Increases in neutrophils are associated with the following conditions:
      • Bacterial meningitis (see Table 5.7)
      • Early viral meningitis
      • Early tubercular meningitis
      • Fungal mycositic meningitis
      • Amebic encephalomyelitis
      • Early stages of cerebral abscess
    • Noninfectious causes of neutrophilia include the following:
      • Reaction to CNS hemorrhage
      • Injection of foreign materials into the subarachnoid space (eg, x-ray contrast medium, anticancer drugs)
      • CSF infarct
      • Metastatic tumor in contact with CSF
      • Reaction to repeated lumbar puncture
    P.324

    Table 5.7 Abnormal CSF Findings in Types of Meningitis
    Bacterial | Viral | Tubercular | Fungal
    Total WBCs | Increased | Increased | Increased | Increased
    Differential | Neutrophils present | Lymphocytes present | Lymphocytes and monocytes present | Lymphocytes and monocytes present
    Protein | Marked increase | Moderate increase | Moderate to marked increase; clots occur with protein >150 mg/dL (>1500 mg/L) | Moderate to marked increase
    Glucose | Markedly decreased | Normal | Decreased | Normal to decreased
    Lactate | Increased | Normal | Increased | Increased
    LDH fractions LD isoenzymes 4 and 5 increased LD isoenzymes 1, 2, and 3 increased LD isoenzymes 1, 2, and 3 increased —
    Limulus amebocyte Positive — Pellicle formation when protein >150 mg/dL (>1500 mg/L) Positive India ink with neoformans
    Lysate: indicator of endotoxin produced by gram-negative bacteria (not affected by antibiotic therapy)
  • WBC counts of 300–500/µL or 300–500 × 106/L with preponderantly lymphocytes are indicative of the following conditions:
    • Viral meningitis
    • Syphilis of CNS (ie, meningoencephalitis)
    • Tuberculous meningitis
    • Parasitic infestation of the CNS
    • Bacterial meningitis due to unusual organisms (eg, Listeria species)
    • Multiple sclerosis (MS) (reactive lymph present)
    • Encephalopathy caused by drug abuse
    • Guillain-Barré syndrome (15%)
    • Acute disseminated encephalomyelitis
    • Sarcoidosis of meninges
    • Human T-lymphotropic virus type III (HTLV III)
      • P.325

    • Aseptic meningitis due to peptic focus adjacent to meninges
    • Fungal meningitis
    • Polyneuritis
  • WBC counts with ≥40% monocytes occur in the following conditions:
    • Chronic bacterial meningitis
    • Toxoplasmosis and amebic meningitis
    • MS
    • Rupture of brain abscess
  • Malignant cells (lymphocytes or histiocytes) may be present with primary and metastatic brain tumors, especially when there is meningeal extension.
  • Increased numbers of plasma cells occur in the following conditions:
    • Acute viral infections
    • MS
    • Sarcoidosis
    • Syphilitic meningoencephalitis
    • Subacute sclerosing panencephalitis
    • Tuberculous meningitis
    • Parasitic infestations of CSF
    • Guillain-Barré syndrome
    • Lymphocytic reactions
  • Plasma cells are responsible for an increase in IgG and altered patterns in immunoelectrophoresis.
  • Macrophages are present in tuberculous or viral meningitis and in reactions to erythrocytes, foreign substances, or lipids in the CSF.
  • Ependymal and plexus cells may be present after surgical procedures or trauma to the CNS (not clinically significant).
  • Blast cells appear in CSF when acute leukemia is present (lymphoblasts or myeloblasts).
  • Eosinophils are present in the following conditions:
    • Parasitic infections
    • Fungal infections
    • Rickettsial infections (Rocky Mountain spotted fever)
    • Idiopathic hypereosinophilic syndrome
    • Reaction to foreign materials in CSF (eg, drugs, shunts)
    • Sarcoidosis
Clinical Alert
Neutrophilic reaction classically suggests meningitis caused by a pyogenic organism.
Interventions
Pretest Patient Care
  • See Lumbar Puncture procedure.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret abnormal cell counts. Monitor, intervene, and counsel as appropriate for infection and malignancy.
  • See Lumbar Puncture procedure.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed posttest care.
CSF Glucose
The CSF glucose level varies with the blood glucose levels. It is usually about 60% of the blood glucose level. A blood glucose specimen should be obtained at least 60 minutes before lumbar puncture for comparisons. Any changes in blood sugar are reflected in the CSF approximately 1 hour later because of the lag in CSF glucose equilibrium time.
P.326

This measurement is helpful in determining impaired transport of glucose from plasma to CSF, increased use of glucose in the CNS, and glucose utilization by leukocytes and microorganisms. The finding of a markedly decreased CSF glucose level accompanied by an increased WBC count with a large percentage of neutrophils is indicative of bacterial meningitis.
Reference Values
Normal
  • Adult: 40–70 mg/dL or 2.2–3.9 mmol/L
  • Child: 60–80 mg/dL or 3.3–4.4 mmol/L
  • CSF-to-plasma glucose ratio: <0.5
  • CSF glucose level: 60%–70% of blood glucose levels
Clinical Alert
The critical value for CSF glucose level is <20 mg/dL (<1.1 mmol/L); below this level, damage to the CNS will occur.
Procedure
  • A lumbar puncture is performed (see Lumbar Puncture [Spinal Tap]).
  • Place 1 mL of CSF in a sterile tube. The glucose test should be done on tube 1 when three tubes of CSF are taken. Accurate evaluation of CSF glucose requires a plasma glucose measurement. A blood glucose level ideally should be drawn 1 hour before the lumbar puncture.
Clinical Implications
  • Decreased CSF glucose levels are associated with the following conditions:
    • Acute bacterial meningitis
    • Tuberculous, fungal, and amebic meningitis
    • Systemic hypoglycemia
    • Subarachnoid hemorrhage
  • CSF glucose levels are uncommonly decreased in the following conditions:
    • Malignant tumor with meningeal involvement
    • Acute syphilitic meningitis
    • Nonbacterial meningoencephalitis
  • Increased CSF glucose levels are associated with the following conditions:
    • Diabetic hyperglycemia
    • Increased serum glucose
    • Epidemic encephalitis
Clinical Alert
  • All types of organisms consume glucose; therefore, decreased glucose levels reflect abnormal activity.
  • The findings of a markedly decreased CSF glucose and an increased WBC count with a high percentage of neutrophils are indicative of bacterial meningitis.
Interfering Factors
  • Falsely decreased levels may be due to cellular and bacterial metabolism if the test is not performed immediately after specimen collection.
  • A traumatic tap may produce misleading results owing to glucose present in blood.
  • See Appendix E for drugs that affect test outcomes.
P.327

Interventions
Pretest Patient Care
  • See Lumbar Puncture procedure.
  • Explain the need for a blood specimen test for glucose to compare with CSF glucose.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret abnormal CSF glucose levels and correlate with the presence of meningitis, cancer, hemorrhage, and diabetes. Monitor and intervene appropriately to prevent complications.
    • P.328

  • See Lumbar Puncture procedure.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed posttest care.
CSF Glutamine
Glutamine, an amino acid, is synthesized in brain tissue from ammonia and α-ketoglutarate. Production of glutamine, the most prominent amino acid in CSF, provides a mechanism for removing the ammonia, a toxic metabolic waste product, from the CNS.
The determination of CSF glutamine level provides an indirect test for the presence of excess ammonia in the CSF. As the concentration of ammonia in the CSF increases, the supply of α-ketoglutarate becomes depleted; consequently, glutamine can no longer be produced to remove the toxic ammonia, and coma ensues. A CSF glutamine test is therefore frequently requested for patients with coma of unknown origin.
Reference Values
Normal
  • 8.6 ± 0.50 mg/dL or 0.60 ± 0.03 mmol/L or 590 ± 34 µmol/L (A CSF glutamine value >35 mg/dL [>2.4 mmol/L] usually results in loss of consciousness.)
Procedure
  • A lumbar puncture is performed (see Lumbar Puncture [Spinal Tap]).
  • Use 1 mL of CSF for the glutamine test.
  • Centrifuge the samples if cells are present.
Clinical Implications
Increased CSF glutamine levels are associated with the following conditions:
  • Hepatic encephalopathy (glutamine values >35 mg/dL or >2.4 mmol/L are diagnostic)
  • Reye's syndrome
  • Encephalopathy secondary to hypercapnia or sepsis
  • Bacterial meningitis
Interventions
Pretest Patient Care
  • See Lumbar Puncture procedure.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret abnormal glutamine levels and correlate with clinical symptoms. Monitor and intervene appropriately to prevent complications.
  • See Lumbar Puncture procedure.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed posttest care.
CSF Lactic Acid, L-Lactate
The source of CSF lactic acid (L-lactate) is CNS anaerobic metabolism. Lactic acid in CSF varies independently with the level of lactic acid in the blood. Destruction of tissue within the CNS because of oxygen deprivation causes the production of increased CSF lactic acid levels. Thus, elevated CSF lactic acid levels can result from any condition that decreases the flow of oxygen to brain tissues.
The CSF lactic acid test is used to differentiate between bacterial and nonbacterial meningitis. Elevated CSF lactate levels are not limited to meningitis and can result from any condition that decreases the flow of oxygen to the brain. CSF lactate levels are frequently used to monitor severe head injuries.
Reference Values
Normal
  • Adult: 10–22 mg/dL or 1.1–2.4 mmol/L
  • Newborn: 10–60 mg/dL or 1.1–6.7 mmol/L
Procedure
  • A lumbar puncture is performed (see Lumbar Puncture [Spinal Tap]).
  • Collect 0.5 mL of CSF in a sterile test tube.
  • Refrigerate the sample.
Clinical Implications
Increased CSF lactic acid levels are associated with the following conditions:
  • Bacterial meningitis (>38 mg/dL or >4.2 mmol/L)
  • Brain abscess or tumor
  • Cerebral ischemia
  • Cerebral trauma
  • Seizures
  • Stroke (cerebral infarct)
  • Increased intracranial pressure
Note
Generally, in viral meningitis the CSF lactic acid will be <38 mg/dL or <4.2 mmol/L.
Interfering Factors
Traumatic tap causes elevated levels: RBCs contain large amounts of lactate. Hemolyzed or xanthochromic specimens will give falsely elevated results.
Interventions
Pretest Patient Care
  • See Lumbar Puncture procedure.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcomes; monitor and intervene appropriately to detect CNS disease and prevent complications. Results must be interpreted in light of clinical symptoms.
    • P.329

  • See Lumbar Puncture procedure.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed posttest care.
Clinical Alert
Increases in CSF lactic acid levels must be interpreted in light of the clinical findings and in conjunction with glucose levels, protein levels, and cell counts in the CSF. Equivocal results in some instances of aseptic meningitis may lead to erroneous diagnosis of a bacterial etiology. Increased lactate in CSF following head injury suggests poor prognosis.
CSF Lactate Dehydrogenase (LD/LDH); CSF Lactate Dehydrogenase (LDH) Isoenzymes
Although many different enzymes have been measured in CSF, only lactate dehydrogenase (LDH) appears useful clinically. Sources of LDH in normal CSF include diffusion across the blood-CSF barrier, diffusion across the brain-CSF barrier, and LDH activity in cellular elements of the CSF, such as leukocytes, bacteria, and tumor cells. Because brain tissue is rich in LDH, damaged CNS tissue can cause increased levels of LDH in the CSF.
High levels of LDH occur in about 90% of cases of bacterial meningitis and in only 10% of cases of viral meningitis. When high levels of LDH do occur in viral meningitis, the condition is usually associated with encephalitis and a poor prognosis. Tests of LDH isoenzymes have been used to improve the specificity of LDH measurements and are useful for making the differential diagnosis of viral versus bacterial meningitis (see Chapter 6 for a complete description of isoenzymes). Elevated LDH levels following resuscitation predict a poor outcome in patients with hypoxic brain injury.
Reference Values
Normal
  • Adults: <40 U/L or approximately 10% of serum levels (total LD activity)
  • Neonates: <70 U/L
Note
Depending on the upper limit or cut-off value, sensitivity and specificity can vary between 70% and 85%.
Procedure
  • A lumbar puncture is performed (see Lumbar Puncture [Spinal Tap]).
  • Obtain 1 mL of CSF for the LDH test.
  • Take the sample to the laboratory as quickly as possible.
Clinical Implications
  • Increased CSF LDH levels are associated with the following conditions:
    • Bacterial meningitis (90% of cases)
    • Viral meningitis (10% of cases)
    • Massive cerebrovascular accident
    • Leukemia or lymphoma with meningeal infiltration
    • Metastatic carcinoma of the CNS
  • The presence of CSF LDH isoenzymes 1, 2, and 3 reflects a CNS lymphocytic reaction, suggesting viral meningitis.
  • The CSF LDH isoenzyme pattern reflects a granulocytic (neutrophilic) reaction with LDH isoenzymes 4 and 5, suggesting bacterial meningitis.
    • P.330

  • High levels of CSF LDH isoenzymes 1 and 2 suggest extensive CNS damage and a poor prognosis (ie, they are indicative of destruction of brain tissue).
  • CSF LDH isoenzymes 3 and 4 suggest lymphatic leukemia or lymphoma.
Interfering Factors
For the LDH test to be valid, CSF must not be contaminated with blood. A traumatic lumbar tap will make results difficult to interpret.
Interventions
Pretest Patient Care
  • See Lumbar Puncture procedure.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret abnormal LDH test patterns and monitor and intervene appropriately to detect and prevent complications.
  • See Lumbar Puncture procedure.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed posttest care.
CSF Total Protein
The CSF normally contains very little protein because the protein in the blood plasma does not cross the blood-brain barrier easily. Protein concentration normally increases caudally from the ventricles to the cisterns and finally to the lumbar sac.
The CSF protein is a nonspecific but reliable indication of CNS pathology such as meningitis, brain abscess, MS, and other degenerative processes causing neoplastic disease. Elevated CSF protein levels may be caused by increased permeability of the blood-brain barrier, decreased resorption of the arachnoid villi, mechanical obstruction of the CSF flow, or increased intrathecal immunologic synthesis.
Reference Values
Normal
  • Results vary by method used; check with the laboratory for reference values.
  • Total protein:
  • Adults: 15–45 mg/dL or 150–450 mg/L (lumbar)
  • Adults: 15–25 mg/dL or 150–250 mg/L (cisternal)
  • Adults: 5–15 mg/dL or 50–150 mg/L (ventricular)
  • Neonates: 15–100 mg/dL or 150–1000 mg/L (lumbar)
  • Elderly patients (>60 years of age): 15–60 mg/dL or 150–600 mg/L (lumbar)
Clinical Alert
Critical Values
  • Low: none
  • High: >45 mg/mL or >450 mg/L in the adult
Procedure
  • A lumbar puncture is performed (see Lumbar Puncture [Spinal Tap]).
  • Obtain 1 mL of CSF for protein analysis.
  • Measure serum protein levels concurrently to interpret CSF protein values.
P.331

Clinical Implications
  • Increased CSF protein occurs in the following situations:
    • Traumatic tap with normal CSF pressure: CSF initially streaked with blood, clearing in subsequent tubes
    • Increased permeability of blood-CSF barrier (“influx syndrome”): CSF protein 100–500 mg/dL (1000–5000 mg/L)
      • Infectious conditions
        • Bacterial meningitis: Gram stain usually positive; culture may be negative if antibiotics have been administered
        • Tuberculosis: CSF protein 50–300 mg/dL (500–3000 mg/L); mixed cellular reaction typical
        • Fungal meningitis: CSF protein 50–300 mg/dL (500–3000 mg/L); special stains helpful
        • Viral meningitis: CSF protein usually <200 mg/dL (<2000 mg/L)
      • Noninfectious conditions
        • Subarachnoid hemorrhage: xanthochromia 2–4 hours after onset
        • Intracerebral hemorrhage: CSF protein 20–200 mg/dL (200–2000 mg/L); marked fall in pressure after removing small amounts of CSF; xanthochromia
        • Cerebral thrombosis: slightly increased CSF protein in 40% of cases (usually, <100 mg/dL or <1000 mg/L)
        • Endocrine disorders, diabetic neuropathy, myxedema, hyperadrenalism, hypoparathyroidism: CSF protein 50–150 mg/dL (500–1500 mg/L) in about 50% of cases
        • Metabolic disorders, uremia, hypercalcemia, hypercapnia, dehydration: CSF protein slightly elevated (usually, <100 mg/dL or <1000 mg/L)
        • Drug toxicity, ethanol, phenytoin, phenothiazines: CSF protein slightly elevated in about 40% of cases (usually, <200 mg/dL or <2000 mg/L)
    • Obstruction to circulation of CSF occurs in the following circumstances:
      • Mechanical obstruction (eg, tumor, abscess), herniated disk: rapid fall in pressure (yellow CSF, contains excess protein)
      • Loculated effusion of CSF: repeated taps may show a progressive increase in CSF protein; diagnosis by myelography
    • Increased CSF IgG synthesis occurs in the following conditions:
      • MS: CSF protein level slightly increased
      • Subacute sclerosing panencephalitis: increased CSF protein
      • Neurosyphilis: CSF protein normal or slightly increased (usually, <100 mg/dL or <1000 mg/L)
    • Increased CSF IgG synthesis and increased permeability of blood-CSF barrier occur in the following conditions:
      • Guillain-Barré syndrome (infectious polyneuritis): CSF protein usually 100–400 mg/dL (1000–4000 mg/L)
      • Collagen diseases (eg, periarteritis, lupus): CSF protein usually <400 mg/dL (or <4000 mg/L)
      • Chronic inflammatory demyelinating polyradiculopathy
    • Decreased CSF protein occurs in the following conditions:
      • Leakage of CSF due to trauma
      • Removal of a large volume of CSF
      • Intracranial hypertension
      • Hyperthyroidism
      • Young children between 6 months and 2 years of age
P.332

Clinical Alert
More than 1000 mg/dL (>10,000 mg/L) of protein in CSF suggests subarachnoid block. In a complete spinal block, the lower the tumor location, the higher the CSF protein value.
Interfering Factors
  • Hemolyzed or xanthochromic drugs may falsely depress results.
  • Traumatic tap will invalidate the protein results.
  • See Appendix E for drugs that affect test outcomes.
Interventions
Pretest Patient Care
  • See Lumbar Puncture procedure.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret abnormal CSF protein levels; monitor for both infectious and noninfectious conditions and intervene appropriately to prevent and detect complications.
  • See Lumbar Puncture procedure.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed posttest care.
CSF Albumin and Immunoglobulin G (IgG)
Albumin composes most (50%–75%) of the proteins in CSF. The albumin and IgG that are present in normal CSF are derived from the serum. Increased levels of either or both are indicative of damage to the blood-CNS barrier.
The combined measurement of albumin and IgG is used to evaluate the integrity and permeability of the blood-CSF barrier and to measure the synthesis of IgG within the CNS. The IgG index is the most sensitive method to determine local CNS synthesis of IgG and to detect increased permeability of the blood-CNS barrier.
The IgG index method is superior to the IgG-to-albumin ratio or measurement of IgG only.
Reference Values
Normal
  • Albumin: 10–35 mg/dL or 1.5–5.3 µmol/L
  • IgG: <4.0 mg/dL or <40 mg/L
  • CSF serum albumin index: <9.0
  • CSF IgG index: <0.60
  • CSF IgG index = (CSF IgG × serum albumin)/(Serum IgG × CSF albumin)
  • CSF-to-serum IgG ratio: <0.003
Procedure
  • A lumbar puncture is performed (see Lumbar Puncture [Spinal Tap]).
  • Obtain 0.5 mL of CSF in a sterile tube.
  • Freeze the sample if the determination is not done immediately.
P.333

Clinical Implications
  • Increased CSF albumin occurs in most of the same conditions as increased total protein, especially:
    • Lesions of the choroid plexus
    • Blockage of CSF flow
    • Bacterial meningitis
    • Guillain-Barré syndrome
    • Many infectious diseases, such as typhoid fever, tularemia, diphtheria, and septicemia
    • Malignant neoplasms of the CNS
  • CSF serum albumin index:
    • An index of <9.0 is consistent with an intact blood-brain barrier
    • An index between 9 and 14 is considered slight impairment to the barrier.
    • An index from 14 to 30 is considered moderate impairment of the barrier.
    • An index >30 is severe impairment.
  • Increased CSF IgG index occurs in the following conditions:
    • MS
    • Subacute sclerosing leukoencephalitis
    • Neurosyphilis
    • Chronic phases of CNS infections (subacute sclerosing panencephalitis [SSPE])
Interfering Factors
A traumatic tap will invalidate the results.
Interventions
Pretest Patient Care
  • See Lumbar Puncture procedure.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcomes; monitor and intervene appropriately to prevent and detect complications.
  • See Lumbar Puncture procedure.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed posttest care.
CSF Protein Electrophoresis; Oligoclonal Bands; Multiple Sclerosis Panel
Agarose gel electrophoresis of concentrated CSF is used to detect oligoclonal bands, defined as two or more discrete bands in the γ region that are absent or of less intensity than in the concurrently tested patient's serum.
Fractionation (ie, electrophoresis) of CSF is used to evaluate bacterial and viral infections and tumors of the CNS. However, the most important application of CSF protein electrophoresis is the detection and diagnosis of MS. Abnormalities of CSF in MS include an increase in total protein, primarily from IgG, which is the main component of the γ-globulin fraction. Abnormal immunoglobulins migrate as discrete, sharp bands, called oligoclonal bands. This is the pattern observed in MS: a pattern of discrete bands within the γ-globulin portion of the electrophoretic pattern. However, oligoclonal bands are found in the CSF of patients with other types of nervous system disorders of the immune system, including human immunodeficiency virus (HIV).
P.334

Electrophoresis is also the method of choice to determine whether a fluid is actually CSF. Identification can be made based on the appearance of an extra band of transferrin (referred to as TAV), which occurs in CSF and not in serum.
Reference Values
Normal
  • Globulins:
  • Oligoclonal banding: none present
  • α1-Globulin: 2%–7% (0.02–0.07)
  • α1-Globulin: 4%–12% (0.04–0.12)
  • β-Globulin: 8%–18% (0.08–0.18)
  • γ-Globulin: 3%–12% (0.03–0.12)
  • Prealbumin: 2%–7%; (0.02–0.07)
  • Albumin: 56%–76% (0.56–0.76)
  • IgA: 0.10 mg/dL or 1.0 mg/L
  • IgD: 3.0 U/mL or 3.0 kU/L
  • IgG: 5.0 mg/dL or 50 mg/L
  • IgG synthesis rate: 0.0–8.0 mg/24 hours (average is 3.0) or 0.0–8.0 mg/day
  • IgG-to-albumin ratio: 0.09–0.25
  • IgM: 0.017 mg/dL or 0.17 mg/L
Procedure
  • A lumbar puncture is performed (see Lumbar Puncture [Spinal Tap]).
  • Obtain 3 mL of CSF for this test. The sample must be frozen if the test is not performed immediately.
  • Apply a sample of the concentrate to a thin-layer agarose gel. Subject the agarose gel to electrophoresis. CSF is concentrated approximately 80-fold by selective permeability. Serum electrophoresis must be done concurrently for interpretation of the bands.
Clinical Implications
  • Increases in CSF IgG or in the IgG-to-albumin index occur in the following conditions:
    • MS
    • Subacute sclerosing panencephalitis
    • Tumors of the brain and meninges
    • Chronic CNS infections
    • Some patients with meningitis, Guillain-Barré syndrome, lupus erythematosus involving the CNS, and other neurologic conditions
  • Increases in the CSF albumin index occur in the following conditions:
    • Obstruction of CSF circulation
    • Damage to the CNS blood-brain barrier
    • Diabetes mellitus
    • Systemic lupus erythematosus of the CNS
    • Guillain-Barré syndrome
    • Polyneuropathy
    • Cervical spondylosis
  • Increased CSF γ-globulin and the presence of oligoclonal bands occur in the following conditions:
    • MS
    • Neurosyphilis
      • P.335

    • Subacute sclerosing panencephalitis
    • Cerebral infarction
    • Viral and bacterial meningitis
    • Progressive rubella panencephalitis
    • Cryptococcal meningitis
    • Idiopathic polyneuritis
    • Burkitt's lymphoma
    • HIV-1 (acquired immunodeficiency syndrome [AIDS])
    • Guillain-Barré syndrome
  • Increased CSF synthesis of IgG occurs in the following conditions:
    • MS (90% of definite cases)
    • Inflammatory neurologic diseases
    • Postpolio syndrome
Clinical Alert
  • A serum electrophoresis must be done at the same time as the CSF electrophoresis. An abnormal result is the finding of two or more bands in the CSF that are not present in the serum specimen (Fig. 5.3).
  • Oligoclonal bands are not specific for multiple sclerosis; however, the sensitivity is 83% to 94%. (0.83 to 0.94).
  • Diagnostic differentiation between MS and CSF autoimmune disease relies on further testing (eg, antinuclear antibodies [ANAs] in blood [see Chapter 8]).
Interfering Factors
  • A traumatic tap invalidates the results.
  • Recent myelography affects the results.
Interventions
Pretest Patient Care
  • See Lumbar Puncture procedure.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcome; monitor for MS and other CNS disorders and intervene appropriately to prevent and detect complications.
  • See Lumbar Puncture procedure.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed posttest care.
CSF Syphilis Serology
Reference Values
Normal
  • Negative (ie, nonreactive) for syphilis. Neurosyphilis is characterized by an increase in protein, an increase in the number of lymphocytes, and a positive test for syphilis (see Chapter 8). Use CSF VDRL test, only if serum VDRL test is positive, to rule in, not rule out, neurosyphilis. Do not use VDRL to evaluate the results of syphilis therapy.
P.336

FIGURE 5.3. Cerebrospinal fluid report—patient with multiple sclerosis. (From Reiber H, Peter JB: Cerebrospinal fluid analysis: Disease-related data patterns and evaluation programs. J Neuro Sci 184:101–122, 2001)
P.337

Bibliography
Bishop ML, Fody EP, Schoeff LE: Clinical Chemistry—Principles, Procedures, Correlations, 5th ed. Philadelphia, Lippincott Williams & Wilkins, 2004
Burton CA, Ashwood ER: Tietz Textbook of Clinical Chemistry, 3rd ed. Philadelphia, WB Saunders, 1999
Knight JA: Advances in the analysis of cerebral spinal fluid. Am Clin Lab Sci 27:93, 1997
Leavelle DE (ed): Interpretive Handbook: Interpretive Data for Diagnostic Laboratory Tests. Rochester, MN, Mayo Medical Laboratories, 2001
Lehman CA (ed): Saunders Manual of Clinical Laboratory Science. Philadelphia, WB Saunders, 1998
McBride LJ: Textbook of Urinalysis and Body Fluids. Philadelphia, Lippincott-Raven, 1998
McPherson RA, Pincus MR: Henry's Clinical Diagnosis and Management by Laboratory Methods, 21st ed. Philadelphia, Saunders Elsevier, 2007
Regeniter A, Steiger JU, Scholer A, Huber PR, Siede WH: Windows to the ward: Graphically oriented report forms: Presentation of complex, interrelated laboratory data for electrophoresis/immunofixation, cerebrospinal fluid, and urinary protein profiles. Clin Chem 49:1, 41–50, 2003
Reiber H, Peter JB: Cerebrospinal fluid analysis: Disease-related patterns and evaluation programs. J Neurol Sci 184:101–122, 2001
Ryngsrud MK: Urinalysis and Body Fluids: A Color Text and Atlas. St. Louis, Mosby, 1998
Smith S, Forman D: Laboratory analysis of cerebrospinal fluid. Clin Lab Sci 7(4):32–38, 1994
Strasinger S, DiLorenzo MS: Urinalysis and Body Fluids, 4th ed. Philadelphia, FA Davis, 2001
Wallach J: Interpretation of Diagnostic Tests, 8th ed. Philadelphia, Lippincott Williams & Wilkins, 2006
Weiner WJ, Shulman LM (eds): Emergent and Urgent Neurology, 2nd ed. Philadelphia, Lippincott-Raven, 1998
Wu AHB: Tietz Clinical Guide to Laboratory Tests, 4th ed. Philadelphia, Saunders Elsevier, 2006
Young DS: Effects of Drugs on Clinical Laboratory Tests, 5th ed. Washington, DC, AACC Press, 1999
Young DS: Effects of Preanalytical Variables on Clinical Laboratory Tests, 3rd ed. Washington, DC, AACC Press, 2007


> Table of Contents > 6 - Chemistry Studies
6
Chemistry Studies
Overview of Chemistry Studies
Blood chemistry testing identifies many chemical blood constituents. It is often necessary to measure several blood chemicals to establish a pattern of abnormalities. A wide range of tests can be grouped under the headings of enzymes, electrolytes, blood sugars, lipids, hormones, proteins, vitamins, minerals, and drug investigation. Other tests have no common denominator. Selected tests serve as screening devices to identify target organ damage. When collecting specimens for chemistry studies, refer to Standard Precautions for Prevention and Control of Infections in Appendix A, Guidelines for Specimen Transport and Storage in Appendix B, and to Appendix E for Effects of Drugs on Laboratory Tests.
An area of the hospital setting that has recently drawn attention are patients presenting to the emergency department seeking treatment from the effects of the overuse of medications or the illicit use of drugs. The Drug Abuse Warning Network (DAWN), a division of the Substance Abuse and Mental Health Services Administration, monitors emergency room visits associated with drug use in the United States. The 2003 DAWN report revealed that alcohol, cocaine, and heroin accounted for more than 70% of drug abuse visits to the emergency department, whereas psychotherapeutic agents (eg, antidepressants, sedatives, hypnotics) and central nervous system (CNS) agents (eg, analgesics and opiates) accounted for more than 50% of overmedication emergency room visits. Clinical laboratories need to work with the emergency room physicians to accommodate their drug testing needs and how these drugs can affect other laboratory tests. An additional area of concern is the use of performance-enhancing drugs by athletes, that is, anabolic steroids. In an effort to conceal their use, these athletes take drugs, such as diuretics (furosemide) to dilute the urine, plasma expanders (dextran and albumin)
P.340

to increase the fluid component of the blood, and secretion inhibitors (probenecid) to decrease urinary amino acid secretion.
General Biochemical Profiles
Profiles are a group of select tests that screen for certain conditions. Some of the more common profiles or panels are listed in Table 6.1.
Use of the Autoanalyzer
Sophisticated automated instrumentation makes it possible to conduct a wide variety of chemical tests on a single sample of blood and to report results in a timely manner. Numerical results may be reported with low, high, panic, toxic, or D (ie, fails Delta check) comments along with normal reference range. Computerized interfaces allow direct transmission of results between laboratory and clinical settings. “Hard-copy” printouts can then become a permanent part of the health care record. Not only does this method of record keeping provide a baseline for future comparisons, but it can also allow unsuspected diseases to be uncovered and can lead to early diagnosis when symptoms are vague or absent. Chemistry tests may be grouped into chem, lipid, basic metabolic, or electrolyte panels. A list of standard panels appears in Table 6.2.
Note
Normal or reference values (intervals) for any chemistry determination vary with the method or assay employed. For example, differences in substrates or temperature at which the assay is run will alter the normal range. Thus, normal ranges vary from laboratory to laboratory.
Table 6.1 Common Screening Profiles
Group Headings | Tests Suggested
Cardiac markers (MI) | Chemistry panels, cardiac troponin, CK, MB, homocysteine
Electrolyte panel | Na, K, Cl, CO2, pH
Kidney functions, disease | BUN, phosphorus, LDH, creatinine, creatinine clearance, total protein, A/G ratio, albumin, calcium, glucose, CO2
Lipids (coronary risk) | Cholesterol, triglycerides, HDL, lipoprotein electrophoresis (LDL, VLDL, HDL)
Liver function, disease | Total bilirubin, alkaline phosphatase, GGT, total protein, A/G ratio, albumin, AST, LDH, viral hepatitis panel, PT
Thyroid function | T3 uptake, free T4, total T4, T7, FTI, TSH
Basic metabolic screen | Chloride, sodium, potassium, carbon dioxide, glucose, BUN, creatinine
Syndrome X (metabolic syndrome) | Blood lipid; glucose; cholesterol (C)
A/G ratio, albumin-to-globulin ratio; AST, aspartate aminotransferase; BUN, blood urea nitrogen; CK, creatine kinase; FTI, free thyroxine index; GGT, γ-glutamyl transpeptidase; HDL, high-density lipoprotein; LDH, lactate dehydrogenase; LDL, low-density lipoprotein; MB, the cardiac isoenzyme; PT, prothrombin time; TSH, thyroid-stimulating hormone; VLDL, very-low-density lipoprotein. Definition of metabolic syndrome includes three or more of the following: (1) abdominal obesity (>40 inches in men and >35 inches in women); (2) HDL cholesterol (<40 mg/dL in men or <50 mg/dL in women); (3) blood pressure >130/85 mmHg; (4) fasting glucose > 110 mg/dL. From Expert panel on detection, evaluation and treatment of high blood cholesterol in adults. Executive summary of NCEP-ATP III. JAMA 285:2486–2497, 2001
P.341

Table 6.2 Standard Panels
Panel Tests | Specimen Collection
Arthritis Panel (ARTH PN) Uric acid, ESR, ANA (antinuclear antibody screen), rheumatoid factor | Two 7-mL red-topped tubes and 1 lavender-topped tube
Basic Metabolic Panel (BC MET) Creatinine, CO2, chloride, glucose, potassium, sodium, BUN, calcium | 1 mL unhemolyzed serum (red-topped tube or SST tube)
Comprehensive Metabolic Panel (CM MET) Albumin, alkaline phosphatase, ALT, AST, total bilirubin, calcium, CO2, chloride, creatinine, glucose, potassium, sodium, total protein, BUN | 1 mL unhemolyzed serum (red-topped tube or SST tube)
Electrolytes (LYTES) CO2, chloride, potassium, sodium | 1 mL unhemolyzed serum (red-topped tube or SST tube)
Hepatic Function Panel (HEPFUN) ALT, albumin, alkaline phosphatase, AST, direct bilirubin and total bilirubin, total protein | 1 mL unhemolyzed serum (red-topped tube or SST tube)
Acute Hepatitis Panel (ACUTE HEP) Hepatitis A, AB, IgM, hepatitis B core antibody, IgM, hepatitis B surface antigen, IgM, hepatitis C, AB | 7-mL red-topped tube
Lipid Panel (LIPID PN) Cholesterol, HDL, triglycerides (LDL and CHO/HDL ratio included, as calculated values) | 2 mL serum (red-topped tube or SST tube)
Obstetric Panel (OB PN) | One 7-mL red-topped tube, one lavender-topped tube, and SST tube
CBC with DIFF Type and Rh, antibody screen, RPR, rubella Ab-IgG, hepatitis B surface antigen
Prenatal Screen (PRESCP) Type and RH, antibody screening and studies if indicated, RPR for syphilis, rubella Ab-IgG, hepatitis B surface antigen | One lavender-topped tube, one 7-mL red- topped tube, and SST tube
The following is a list of routine automated tests performed commonly in the chemistry department:
  • Alanine aminotransferase (ALT)
  • Albumin
  • Alkaline phosphatase
  • Amylase
  • Aspartate aminotransferase (AST)
  • Bilirubin, direct
  • Bilirubin, total
  • Calcium
    • P.342

  • Carbon dioxide (CO2)
  • Chloride
  • Cholesterol
  • Cholesterol (high-density lipoprotein [HDL])
  • Creatine kinase
  • Creatinine
  • γ-Glutamyl transferase (GGT)
  • Glucose
  • Iron
  • Lactate dehydrogenase (LDH)
  • Low-density lipoprotein (LDL) cholesterol (calculated)
  • Magnesium
  • Phosphorus, inorganic
  • Potassium
  • Protein, total
  • Sodium
  • Total iron binding (calculated)
  • Triglycerides
  • Unbound iron binding (UIBC)
  • Urea nitrogen
  • Uric acid
Diabetes Testing, Blood Glucose, Blood Sugar, and Related Tests
Fasting Blood Glucose (FBG); Fasting Blood Sugar (FBS); Fasting Plasma Glucose (FPG); Casual Random Plasma Glucose (PG)
Glucose is formed from carbohydrate digestion and conversion of glycogen to glucose by the liver. The two hormones that directly regulate blood glucose are glucagon and insulin. Glucagon accelerates glycogen breakdown in the liver and causes the blood glucose level to rise. Insulin increases cell membrane permeability to glucose, transports glucose into cells (for metabolism), stimulates glycogen formation, and reduces blood glucose levels. Driving insulin into the cells requires insulin and insulin receptors. For example, after a meal, the pancreas releases insulin for glucose metabolism, provided there are enough insulin receptors. Insulin binds to these receptors on the surface of target cells such as are found in fat and muscle. This opens the channels so that glucose can pass into cells, where it can be converted into energy. As cellular glucose metabolism occurs, blood glucose levels fall. Adrenocorticotropic hormone (ACTH), adrenocorticosteroids, epinephrine, and thyroxine also play key roles in glucose metabolism. See Chapter 11 for genetic causes of type 1 and type 2 diabetes mellitus.
The American Diabetes Association (ADA) has begun using the term prediabetes, also known as impaired glucose tolerance or impaired fasting glucose. Individuals with prediabetes demonstrate higher levels of blood plasma glucose (PG) (110–125 mg/dL or 6.1–6.9 nmol/L) than normal subjects (<110 mg/dL or <6.1 nmol/L) and, if left untreated, go on to develop type 2 diabetes within 10 years.
Diagnosing latent autoimmune diabetes in adults (LADA) early in the course of the disease process is critical because of the high risk for developing insulin dependency. It has been found that most patients with LADA have at least two of the following; age of onset < 50 years,
P.343

body mass index (BMI) < 25 kg/m2, personal history of autoimmune disease, acute symptoms before diagnosis, or family history of autoimmune disease.
Fasting blood plasma glucose is a vital component of diabetes management. The term random/casual is defined as any time of day without regard to time since the last meal. Fasting is defined as no caloric intake for at least 8 hours. Abnormal glucose metabolism may be caused by inability of pancreatic islet β cells to produce insulin, reduced numbers of insulin receptors, faulty intestinal glucose absorption, inability of the liver to metabolize glycogen, or altered levels of hormones (eg, ACTH) that play a role in glucose metabolism.
In most cases, significantly elevated fasting plasma glucose levels (ie, >140 mg/dL or >7.77 mmol/L; hyperglycemia) are, in themselves, usually diagnostic of diabetes. However, mild, borderline cases may present with normal fasting glucose values. If diabetes is suspected, a GTT can confirm the diagnosis. Occasionally, other diseases may produce elevated plasma glucose levels; therefore, a comprehensive history, physical examination, and workup should be done before a definitive diagnosis of diabetes is established.
Clinical Alert
  • The National Institutes of Health (NIH) guidelines endorse diabetic testing of all adults ≤ 45 years every 3 years. The ADA recommends the following guidelines for testing:
    • Should be considered if patient is >45 years of age
    • Strongly recommended if patient is >45 years of age and overweight
    • Considered if patient is <45 years of age and overweight with another risk factor
  • Diabetes mellitus, a group of metabolic disorders, is characterized by hyperglycemia and abnormal protein, fat, and carbohydrate metabolism due to defects in insulin secretions, that is, inadequate and deficient insulin action (insulin resistance) on target organs.
  • Criteria for diagnosing diabetes:
    • Symptoms of diabetes plus random/casual plasma glucose concentration of ≤200 mg/dL (≤11.1 mmol/L). Random/casual is defined as any time of day without regard to time since last meal. The classic symptoms of diabetes include polyuria, polydipsia, and unexplained weight loss, or
    • FPG ≤ 126 mg/dL (≤7.0 mmol/L) (fasting is defined as no caloric intake for at least 8 hours), or
    • 2-hour PG ≤ 200 mg/dL (≤11.1 mmol/L) during an oral glucose tolerance test (OGTT). The test should be performed as described by the World Health Organization (WHO), using a glucose load containing the equivalent of 75 g anhydrous glucose dissolved in water.
      • In the absence of unequivalent hyperglycemia with acute, metabolic decompensation, these criteria should be confirmed by repeat testing on a different day. OGTT is not recommended for routine clinical use.
      • A1c levels of 7% are commonly used to monitor diabetes type 2.
From American Diabetes Association: Standards of medical care in diabetes: Prevention/delay of type 2 diabetes. Diabetes Care 30:S4–S41, 2007.
Reference Values
Normal
  • Fasting plasma glucose (FPG) adults: ≤110 mg/dL or ≤6.1 mmol/L
  • Fasting children (2–18 years): 60–100 mg/dL or 3.3–5.6 mmol/L
  • Fasting young children (0–2 years): 60–110 mg/dL or 3.3–6.1 mmol/L
  • Fasting premature infants: 40–65 mg/dL or 2.2–3.6 mmol/L
P.344

Clinical Alert
Critical values for fasting blood glucose: <40 mg/dL (<2.22 mmol/L) may cause brain damage (women and children), <50 mg/dL (<2.77 mmol/L) (men); >400 mg/dL (>22.2 mmol/L) may cause coma.
Procedure
  • Draw a 5-mL venous blood sample from a fasting person or a random causal plasma glucose (FPG) (any time of day). In known cases of diabetes, blood drawing should precede insulin or oral hypoglycemic administration. Observe standard precautions. Serum is acceptable if separated from red cells within an hour. A gray-topped tube, which contains sodium fluoride, is acceptable for 24 hours without separation.
  • Self-monitoring of blood glucose by the person (or clinician) with diabetes can be done by finger-stick blood drop sampling several times per day if necessary. Several devices are commercially available for this procedure; they are relatively easy to use and have been established as a major component in satisfactory diabetes control. Calibration of monitoring devices should be done on a regular basis.
  • Noninvasive methods using skin pads to check blood glucose level are being developed for self-monitoring that eliminate the dreaded finger-prick test, for example, a Gluco-watch (Cygnes, Redwood City, CA), worn on the wrist and powered by an AAA battery.
Note
When whole blood glucose values are not equivalent to plasma values, plasma values are about 10% to 15% higher than whole blood values. However, some of the newer meters now convert the whole blood values to plasma equivalent values, thus giving a better comparison between the lab values and bedside or home testing.
Patient Checklist for Self-Monitoring of Blood Glucose (SMBG) Testing
This list is a general outline. Each brand of meter has its own instructions. Read the instructions on each new meter carefully to get accurate results. Know whether the monitor and strips give whole blood or plasma equivalent results (Fig. 6.1).
FIGURE 6.1. Portable blood glucose analyzer. (Courtesy of HemoCue, Mission Viejo, CA)
P.345

  • General instructions
    • Make sure hands are clean, dry, and warm.
    • Prick finger with the lancet.
    • Squeeze out a drop of capillary blood.
    • Drop the blood onto the test strip or sensor.
    • Wait for the test strip or sensor to develop.
    • Compare the test strip to the chart or insert it in the meter.
    • Safely dispose of lancet in an approved sharps container.
    • Record blood glucose results with date and time.
  • If type 1 diabetes mellitus is present, also monitor urine for ketones for possible dangerous complications such as diabetic ketoacidosis (eg, during stress or acute illness).
  • Test more often on days when illness occurs, when blood glucose is too high, when meal or exercise plan changes, when travelling, or if you feel that your blood glucose is low.
  • If concerned about getting accurate results, consult with the diabetes educator or contact the manufacturer to ensure proper use of the monitor.
  • Several blood glucose meters currently available are approved by the U.S. Food and Drug Administration (FDA), the agency that approves medical devices, for what's called “alternate site testing.”
  • Alternate sites (other than fingertips) include forearm, bicep area, palm of hand, between fingers, and sometimes the calf.
  • Tips for using alternate sites:
    • Rub the site to be used to check blood glucose vigorously before pricking skin. This increases blood flow to the site.
    • Use one type of monitor; do not alternate between different monitors. This will help to obtain consistent results.
    • Consistently use the same alternate site. For example, always use forearms. This will also help to obtain consistent results.
Clinical Alert
A recent warning was published by the FDA alerting users of portable glucose monitors to be cognizant of the units of measurement displayed, that is, mg/dL or mmol/L. Reporting a glucose value without reporting the unit of measurement could result in an adverse event.
Clinical Implications
  • Elevated blood glucose (hyperglycemia) occurs in the following conditions:
    • Diabetes mellitus: a fasting glucose >126 mg/dL (>7.0 mmol/L) or a 2-hour postprandial load plasma glucose >200 mg/dL (>11.1 mmol/L) during an oral GTT.
    • Other conditions that produce elevated blood plasma glucose levels include the following:
      • Cushing's disease (increased glucocorticoids cause elevated blood sugar levels)
      • Acute emotional or physical stress situations (eg, myocardial infarction [MI], cerebrovascular accident, convulsions)
      • Pheochromocytoma, acromegaly, gigantism
      • Pituitary adenoma (increased secretion of growth hormone causes elevated blood glucose levels)
      • Hemochromatosis
        • P.346

      • Pancreatitis (acute and chronic), neoplasms of pancreas
      • Glucagonoma
      • Advanced liver disease
      • Chronic renal disease
      • Vitamin B deficiency: Wernicke's encephalopathy
      • Pregnancy (may signal potential for onset of diabetes later in life)
  • Decreased blood plasma glucose (hypoglycemia) occurs in the following conditions:
    • Pancreatic islet cell carcinoma (insulinomas)
    • Extrapancreatic stomach tumors (carcinoma)
    • Addison's disease (adrenal insufficiency), carcinoma of adrenal gland
    • Hypopituitarism, hypothyroidism, ACTH deficiency
    • Starvation, malabsorption (starvation does not cause hypoglycemia in normal persons)
    • Liver damage (alcoholism, chloroform poisoning, arsenic poisoning)
    • Premature infant; infant delivered to a mother with diabetes
    • Enzyme-deficiency diseases (eg, galactosemia, inherited maple syrup urine disease, von Gierke's syndrome)
    • Insulin overdose (accidental or deliberate)
    • Reactive hypoglycemia, including alimentary hyperinsulinism, prediabetes, endocrine deficiency
    • Postprandial hypoglycemia may occur after gastrointestinal (GI) surgery and is described with hereditary fructose intolerance, galactosemia, and leucine sensitivity.
  • According to the ADA criteria, there are three definitive tests for diabetes:
    • Symptoms of diabetes plus a random/casual plasma glucose >200 mg/dL (>11.1 mmol/L), or
    • An FPG >126 mg/dL (>6.99 mmol/L), or
    • An OGTT with a 2-hour postload (75-g glucose load) level >200 mg/dL (>11.1 mmol/L)
  • Using any of the three methods, the criterion must be reconfirmed on a subsequent day.
  • The classification of diabetes diagnosis reflects a shift to the etiology or pathology of the disease from a classification based on pharmacologic treatment.
  • Impaired fasting glucose (IFG) or impaired glucose tolerance (IGT) is referred to as prediabetes.
Interfering Factors
  • Elevated glucose:
    • Steroids, diuretics, other drugs (see Appendix E)
    • Pregnancy (a slight blood glucose elevation normally occurs)
    • Surgical procedures, anesthesia, and hospitalization in intensive care unit (ICU)
    • Obesity or sedentary lifestyle
    • Parenteral glucose administration (eg, from total parenteral nutrition)
    • IV glucose (recent or current)
    • Heavy smoking
    • The DAWN phenomenon occurs in both non–insulin-dependent and insulin-dependent diabetes mellitus. There is an increase in blood glucose, typically between 4:00 a.m. and 8:00 a.m., due to counter-regulatory hormones, including growth hormone, cortisol, and glucagon.
  • Decreased glucose:
    • Hematocrit > 55%
    • Intense exercise
    • Toxic doses of aspirin, salicylates, and acetaminophen
    • Other drugs (see Appendix E), including ethanol, quinine, and haloperidol
P.347

Interventions
Pretest Patient Care
  • Explain test purpose (to detect hyperglycemia) and blood-drawing procedure. Note time.
  • Tell patient that the test requires at least an overnight fast; water is permitted. Instruct the patient to defer insulin or oral hypoglycemics until after blood is drawn, unless specifically instructed to do otherwise.
  • Note the last time the patient ate in the record and on the laboratory requisition.
  • Follow guidelines in Chapter 1 for safe, effective, informed pretest care.
Posttest Patient Care
  • Tell the patient that he or she may eat and drink after fasting blood is drawn. Note time.
  • Interpret test results and monitor appropriately for hyperglycemia and hypoglycemia. Counsel regarding necessary lifestyle changes (eg, diet, exercise, glycemic control, and medication). Target blood glucose levels: before meals or upon waking, 80–120 mg/dL (4.4–6.6 mmol/L); at bedtime, 100–140 mg/dL (5.5–7.7 mmol/L).
    Pharmacologic intervention may include pioglitazone (targets insulin resistance) plus glimepiride (increases amount of insulin) to improve glycemic control in type 2 diabetes.
  • Treatment regimens:
    • Initial medical treatment includes use of metformin. The addition of other glucose lowering medications may be necessary.
    • When target goals are not achieved and glucose and A1c remain elevated, early (basal) insulin therapy may be indicated.
    • In hospitalized patients (ICU, surgery, critical illnesses), strict glycemic controls, interventions (blood checking at least 4 times daily and sliding scale insulin administration), and aggressive insulin therapy are indicated.
    • Glucose may be monitored by three methods: (1) intermittent laboratory analysis, (2) bedside monitor, and (3) continuous glucose monitoring. The continuous glucose monitor system has been used to safely lower blood sugar in children with type 1 diabetes. In this instance, a tiny glucose sensing device is inserted under the skin of the abdomen. This sensor and computer (attached to a belt) measure and record blood glucose every 10 seconds for 3 days.
  • Give the patient the following checklist:
    • Take special care of feet.
    • Use a lubricant or unscented hand cream on dry, scaly skin.
    • Look for calluses on soles. Rub them gently with a pumice stone.
    • Make sure new shoes fit properly; wear freshly washed socks or stockings.
    • Never go barefoot.
    • Avoid using hot water bottles, tubs of hot water, or heating pads on your feet.
    • Trim toenails straight across.
    • Make sure doctor inspects feet as part of every visit.
    • Use a team approach to help make decisions about care. The team may include a doctor, a nurse diabetes educator, a dietitian, a pharmacist, and family.
    • Use other health professionals to help with care. These may include an eye doctor (ophthalmologist or optometrist), an exercise physiologist, a podiatrist (a foot specialist), and a psychologist.
    • Follow the most healthful lifestyle possible.
  • Persons with glucose levels >200 mg/dL (>11.1 mmol/L) should be placed on a strict intake and output program.
  • Recently, an inhaled insulin (Exubera, Pfizer Inc., New York, NY and Nektar Therapeutics, San Carlos, CA) has been approved both in the United States and Europe for the treatment
    P.348

    of type 1 and type 2 diabetes. The powder formulation of human insulin is inhaled before a meal using a hand-held device.
  • In-home test kits are available for patients to evaluate whether they have lost protective sensation in a foot, which would put them at high risk for lower extremity amputation. The lower extremity amputation prevention (LEAP) monofilament test includes a 10-gram reusable monofilament that is touched to eight sites on each foot for 1 to 2 seconds. A diagram of each foot with the sites marked is included in the kit for recording whether sensation was felt at each site. The results can than be reviewed by the health care provider and further evaluation undertaken if indicated.
  • Follow guidelines in Chapter 1 for safe, effective, informed posttest care.
Clinical Alert
  • If a person with known or suspected diabetes experiences headaches, irritability, dizziness, weakness, fainting, or impaired cognition, a blood glucose test or finger-stick test must be done before giving insulin. Similar symptoms may be present for both hypoglycemia and hyperglycemia. If a blood glucose level cannot be obtained and one is uncertain regarding the situation, glucose may be given in the form of orange juice, sugar-containing soda, or candy (eg, hard candy or jelly beans). Make certain the person is sufficiently conscious to manage eating or swallowing. In the acute care setting, IV glucose may be given in the event of severe hypoglycemia. A glucose gel is also commercially available and may be rubbed on the inside of the mouth by another person if the person with diabetes is unable to swallow or to respond properly. Instruct persons prone to hypoglycemia to carry sugar-type items on their person and to wear a necklace or bracelet that identifies the person as diabetic.
  • Frequent blood glucose monitoring, including self-monitoring, allows better control and management of diabetes than urine glucose monitoring.
  • When blood glucose values are >300 mg/dL (>16.6 mmol/L), urine output increases, as does the risk for dehydration.
  • Diabetes is a “disease of the moment”: persons living with diabetes are continually affected by fluctuations in blood glucose levels and must learn to manage and adapt their lifestyle within this framework. For some, adaptation is relatively straightforward; for others, especially those identified as being “brittle,” lifestyle changes and management are more complicated, and these patients require constant vigilance, attention, encouragement, and support.
  • Each person with diabetes may experience certain symptoms in his or her own unique way and in a unique pattern.
Clinical Alert
  • Infants with tremor, convulsion, or respiratory distress should have stat. glucose done, particularly in the presence of maternal diabetes, or with hemolytic disease of the newborn.
  • Newborns who are too small or too large for gestational age should have glucose level measured in the first day of life.
  • Diseases related to neonatal hypoglycemia:
    • Glycogen storage diseases
    • Galactosemia
    • Hereditary fructose intolerance
    • Ketogenic hypoglycemia of infancy
    • Carnitine deficiency (Reye's syndrome)
P.349

Hemoglobin A1c (Hb A1c); Glycohemoglobin (G-Hb); Glycated Hemoglobin (GhB); Diabetic Control Index; Glycated Serum Protein (GSP), Fructosamine
Glycohemoglobin is a normal, minor type of hemoglobin. Glycosylated hemoglobin is formed at a rate proportional to the average glucose concentration by a slow, nonenzymatic process within the red blood cells (RBCs) during their 120-day circulating life span. Glycohemoglobin is blood glucose bound to hemoglobin. In the presence of hyperglycemia, an increase in glycohemoglobin causes an increase in Hb A1c (formed as a result of irreversible attachment of glucose to an amino acid in the β chain of the adult hemoglobin molecule). If the glucose concentration increases because of insulin deficiency, then glycosylation is irreversible.
Glycosylated hemoglobin values reflect average blood sugar levels for the 2- to 3-month period before the test. This test provides information for evaluating diabetic treatment modalities (every 3 months), is useful in determining treatment for juvenile-onset diabetes with acute ketoacidosis, and tracks control of blood glucose in milder cases of diabetes. It can be a valuable adjunct in determining which therapeutic choices and directions (eg, oral antihypoglycemic agents, insulin, β-cell transplantation) will be most effective. A blood sample can be drawn at any time. The measurement is of particular value for specific groups of patients: diabetic children, diabetic patients in whom the renal threshold for glucose is abnormal, unstable type 1 diabetic patients (taking insulin) in whom blood sugar levels vary markedly from day to day, type 2 diabetic patients who become pregnant, and persons who, before their scheduled appointments, change their usual habits, dietary or otherwise, so that their metabolic control appears better than it actually is.
Reference Values
Normal
Results are expressed as percentage of total hemoglobin. Values vary slightly by method and laboratory.
  • G-Hb: 4.0%–7.0% or 0.04–0.07
  • Hb A1c: 5.0%–7.0% (100–170 mg/dL or 5.5–9.3 mmol/L)
  • Plasma blood glucose (mg/dL) = (Hb A1c × 35.6) - 77.3
  • Plasma blood glucose (mmol/L) = (Hb A1c × 1.98) - 4.29
Clinical Alert
Critical Value
  • G-HB: >10.1% (>0.101)
  • A1c: >8.1% (>0.08) corresponds with glucose >200 mg/dL (>11.1 mmol/L)
Procedure
  • Obtain a 5-mL venous blood sample with EDTA purple-topped anticoagulant additive. Serum may not be used.
  • Observe standard precautions. Place specimen in a biohazard bag.
Clinical Implications
  • Values are frequently increased in persons with poorly controlled or newly diagnosed diabetes.
    • P.350

  • With optimal control, the Hb A1c moves toward normal levels.
  • A diabetic patient who recently comes under good control may still show higher concentrations of glycosylated hemoglobin. This level declines gradually over several months as nearly normal glycosylated hemoglobin replaces older RBCs with higher concentrations.
  • Increases in glycosylated hemoglobin occur in the following nondiabetic conditions:
    • Iron-deficiency anemia
    • Splenectomy
    • Alcohol toxicity
    • Lead toxicity
  • Decreases in A1c occur in the following nondiabetic conditions:
    • Hemolytic anemia
    • Chronic blood loss
    • Pregnancy
    • Chronic renal failure
Interfering Factors (varies by method)
  • Presence of Hb F and H causes falsely elevated values.
  • Presence of Hb S, C, E, D, G, and Lepore causes falsely decreased values.
Interventions
Pretest Patient Care
  • Explain test purpose and blood-drawing procedure. Observe standard precautions. Fasting is not required.
  • Note that this test is not meant for short-term diabetes mellitus management; instead, it assesses the efficacy of long-term management modalities over several weeks or months. It is not useful more often than 4 to 6 weeks.
  • Follow guidelines in Chapter 1 for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcome, with target A1c of <7%, and counsel patient appropriately for management of diabetes with oral hypoglycemics and insulin. If test results are not consistent with clinical findings, check the patient for Hb F, which elevates Hb A1c results.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed posttest care.
Clinical Alert
A number of different tests can determine glycosylated hemoglobin levels. The most specific of these measures is Hb A1c. There are different expected values for each test. Keep in mind that Hb A1 is always 2% to 4% higher than Hb A1c. When interpreting results, be certain of the specific test used.
Gestational Diabetes Mellitus (GDM); O'Sullivan Test (1-h Gestational Diabetes Mellitus Screen)
Glucose intolerance during pregnancy (gestational diabetes mellitus [GDM]) is associated with an increase in perinatal morbidity and mortality, especially in women who are aged >25 years, overweight, or hypertensive. Additionally, more than one half of all pregnant patients with an abnormal GTT do not have any of the same risk factors. It is therefore recommended that all pregnant women be screened for gestational diabetes.
P.351

The O'Sullivan test, based on an OGTT, is done to detect gestational diabetes and screen nonsymptomatic pregnant women. During pregnancy, abnormal carbohydrate metabolism is evaluated by screening all pregnant women at the first prenatal visit, then again at 24 to 28 weeks.
  • One-step approach: An oral glucose load of 50 g is administered, and blood is examined for glucose levels 1 hour after administration. Women with a family history of diabetes or previous gestational diabetes should undergo the O'Sullivan test at 15 to 19 weeks of gestation and again at 24 to 28 weeks of gestation.
  • Two-step approach: Measure plasma or serum glucose 1 hour after GTT (glucose challenge).
Reference Values
Normal
  • 130–140 mg/dL or 7.2–7.9 mmol/L (1 hour after 50 g of glucose)
Procedure
  • Draw a 5-mL venous blood sample (sodium fluoride) after an 8- to 14-hour fast, at least 3 days of unrestricted diet and activity and after glucose load.
  • Observe standard precautions. Place specimen in a biohazard bag.
Clinical Implications
  • Abnormal GDM test result is after 100-g glucose load and after 75-g glucose load reveals glucose intolerance.
  • A 3-hour gestational GTT must then be done.
  • A positive result in a pregnant woman means she is at much greater risk (7 times) for having GDM.
  • GDM is any degree of glucose intolerance with onset during pregnancy or first recognized during pregnancy.
Interventions
Pretest Patient Care
  • Explain test purpose (to evaluate abnormal carbohydrate metabolism and predict diabetes in later life) and procedure. No fasting is usually required. Obtain pertinent history of diabetes and record any signs or symptoms of diabetes.
  • Instruct the woman about obtaining a urine sample for glucose testing to check before drinking the glucose load. Positive urine glucose should be checked with the physician before glucose load. Those with glycosuria >250 mg/dL (>13.8 mmol/L) must have a blood glucose test before O'Sullivan or GDM testing.
  • Give the patient 75 to 100 g of glucose beverage (150 mL dissolved in water, or Trutol or Orange DEX).
  • Explain to the patient that no eating, drinking, smoking, or gum chewing is allowed during the test. The patient should not leave the office. She may void if necessary.
  • After 1 hour, draw one NaFl or EDTA tube (5-mL venous blood) using standard venipuncture technique. If a 75-g glucose load is given, also collect a 2-hour specimen. If a 100-g glucose load is given, obtain 2- and 3-hour specimens.
Posttest Patient Care
  • Normal activities, eating, and drinking may be resumed.
  • Interpret test results and explain to patient that a normal outcome is <140 mg/dL (<7.8 mmol/L).
  • A follow-up 3-hour gestational GTT or OGTT is indicated for all abnormal screenings.
  • Six weeks after delivery, the patient should be retested and reclassified. In most cases, glucose will return to normal.
P.352

Glucose Tolerance Test (GTT); Oral Glucose Tolerance Test (OGTT)
In a healthy individual, the insulin response to a large oral glucose dose is almost immediate. It peaks in 30 to 60 minutes and returns to normal levels within 3 hours when sufficient insulin is present to metabolize the glucose ingested at the beginning of the test. The test should be performed according to WHO guidelines using glucose load containing the equivalent of 75 to 100 g of anhydrous glucose dissolved in water or other solution.
If fasting and postload glucose test results are borderline, the GTT can support or rule out a diagnosis of diabetes mellitus; it can also be a part of a workup for unexplained hypertriglyceridemia, neuropathy, impotence, renal diseases, or retinopathy. This test may be ordered when there is sugar in the urine or when the fasting blood sugar level is significantly elevated. The GTT/OGTT should not be used as a screening test in nonpregnant adults or children.
Indications for Test
The GTT/OGTT is done on certain patients, with the following indications (few indications still meet wide acceptance):
  • Family history of diabetes
  • Obesity
  • Unexplained episodes of hypoglycemia
  • History of recurrent infections (boils and abscesses)
  • In women, history of delivery of large infants, stillbirths, neonatal death, premature labor, and spontaneous abortions
  • Transitory glycosuria or hyperglycemia during pregnancy, surgery, trauma, stress, MI, and ACTH administration
Reference Values
Normal
  • FPG:
  • Adults: 110 mg/dL or 6.1 mmol/L
  • 30-minute:
  • Adults: 110–170 mg/dL or 6.1–9.4 mmol/L
  • 60-minute (1-hour) PG after glucose load:
  • Adults: <184 mg/dL or <10.2 mmol/L
  • 120-minute (2-hour GTT test) 2-hour PG after glucose load:
  • Adults: <138 mg/dL or <7.7 mmol/L
  • Children: <140 mg/dL or <7.8 mmol/L
  • 3-hour PG after glucose load:
  • Adults: 70–120 mg/L or 3.9–6.7 mmol/L
    All four blood values must be within normal limits to be considered normal.
Procedure
This is a timed test for glucose tolerance. A 2-hour plasma glucose test is done after glucose load to detect diabetes in individuals other than pregnant women; the 3-hour test is done for pregnant women; and the 4-hour test evaluates possible hypoglycemia.
  • Have patient eat a diet with >150 g of carbohydrates for 3 days before the test.
  • Ensure that the following drugs are discontinued 3 days before the test because they may influence test results:
    • Hormones, oral contraceptives, steroids
    • Salicylates, anti-inflammatory drugs
      • P.353

    • Diuretic agents
    • Hypoglycemic agents
    • Antihypertensive drugs
    • Anticonvulsants (see Appendix E)
  • Insulin and oral hypoglycemics should be withheld until the test is completed.
  • Record the patient's weight.
    • Pediatric doses of glucose are based on body weight, calculated as 1.75 g/kg not to exceed a total of 75 g.
    • Pregnant women: 100 g glucose
    • Nonpregnant adults: 75 g glucose
    • Possible gestational diabetes: 100 g glucose
  • A 5-mL sample of venous blood is drawn. Serum or gray-topped tubes are used. The patient should fast 12 to 16 hours before testing. After the blood is drawn, the patient drinks all of a specially formulated glucose solution within a 5-minute time frame.
  • Blood samples are obtained 30 minutes, 1 hour, 2 hours, and 3 hours after glucose ingestion.
  • Specimens taken 4 hours after ingestion are significant for detecting hypoglycemia and may be ordered (5-hour specimens have been discredited).
  • Tolerance tests can also be performed for pentose, lactose, galactose, and D-xylose.
  • The GTT is not indicated in these situations:
    • Persistent fasting hyperglycemia >140 mg/dL or >7.8 mmol/L
    • Persistent fasting normal plasma glucose
    • Patients with overt diabetes mellitus
    • Persistent 2-hour plasma glucose >200 mg/dL or >11.1 mmol/L
  • Test has limited value in diagnosis of diabetes mellitus in children and is rarely indicated for that purpose.
Procedural Alert
  • GTT is contraindicated in patients with a recent history of surgery, MI, or labor and delivery; these conditions can produce invalid values.
  • The GTT should be postponed if the patient becomes ill, even with common illnesses such as the flu or a severe cold.
  • Record and report any reactions during the test. Weakness, faintness, and sweating may occur between the second and third hours of the test. If this occurs, a blood sample for a glucose level should be drawn immediately and the GTT aborted.
  • Should the patient vomit the glucose solution, the test is declared invalid; it can be repeated in 3 days (about 72 hours).
Clinical Implications
  • The presence of abnormal GTT values (decreased tolerance to glucose) is based on the International Classification for Diabetes Mellitus and the following glucose intolerance categories:
    • At least two GTT values must be abnormal for a diagnosis of diabetes mellitus to be validated.
    • In cases of overt diabetes, no insulin is secreted; abnormally high glucose levels persist throughout the test.
    • Glucose values that fall above normal values but below the diagnostic criteria for diabetes or impaired glucose tolerance (IGT) should be considered nondiagnostic.
    • P.354

  • See Table 6.3 for an interpretation of glucose tolerance levels.
  • A diagnosis of gestational diabetes mellitus (GDM) is based on the following blood glucose results (more than two tests must be met and exceeded): fasting, >95 mg/dL (>5.3 mmol/L); 1-hour, >180 mg/dL (>10.8 mmol/L); 2-hour, >155 mg/dL (>8.6 mmol/L); and 3-hour, >140 mg/dL (>7.8 mmol/L).
    • All pregnant women should be tested for gestational diabetes with a 50-g dose of glucose at 24 to 28 weeks of gestation. Pregnant women with abnormal GTT are at risk for preeclampsia/eclampsia and delivery of a large infant.
    • If abnormal results occur during pregnancy, repeat GTT at the first postpartum visit.
    • During labor, maintain maternal glucose levels at 80 to 100 mg/dL (4.4–5.5 mmol/L); beware of markedly increased insulin sensitivity in the immediate postpartum period.
  • Decreased glucose tolerance occurs with high glucose values in the following conditions:
    • Diabetes mellitus
    • Postgastrectomy
    • Hyperthyroidism
    • Excess glucose ingestion
    • Hyperlipidemia types III, IV, and V
    • Hemochromatosis
    • Cushing's disease (steroid effect)
    • CNS lesions
    • Pheochromocytoma
  • Decreased glucose tolerance with hypoglycemia can be found in persons with von Gierke's disease, severe liver damage, or increased epinephrine levels.
  • Increased glucose tolerance with flat curve (ie, glucose does not increase, but may decrease to hypoglycemic levels) occurs in the following conditions:
    • Pancreatic islet cell hyperplasia or tumor
    • Poor intestinal absorption caused by diseases such as sprue, celiac disease, or Whipple's disease
    • Hypoparathyroidism
    • Addison's disease
    • Liver disease
    • Hypopituitarism, hypothyroidism
Table 6.3 Glucose Tolerance Test (GTT) Levels
 | Conventional Units (mg/dL) | SI Units (mmol/L)
Fasting adult | 140 | 7.8
Adult diabetes mellitus 1-h glucose | >200 | >11.1
and 2-h glucose | >200 | >11.1
Fasting adult | 140 | 7.8
Adult impaired glucose tolerance 1-h glucose | >200 | >11.1
and 2-h glucose | >140–200 | >7.8–11.1
Juvenile diabetes mellitus (fasting glucose) | >140 | >7.8
and 1-h glucose | >200 | >11.1
and 2-h glucose | >200 | >11.1
Impaired glucose tolerance in children (fasting glucose) and 2-h glucose | >140 | >7.8
P.355

Interfering Factors
  • Smoking increases glucose levels.
  • Altered diets (eg, weight reduction) before testing can diminish carbohydrate tolerance and suggest “false diabetes.”
  • Glucose levels normally tend to increase with aging.
  • Prolonged oral contraceptive use causes significantly higher glucose levels in the second hour or in later blood specimens.
  • Infectious diseases, illnesses, and operative procedures affect glucose tolerance. Two weeks of recovery should be allowed before performing the test.
  • Certain drugs impair glucose tolerance levels (this list is not all inclusive; see Appendix E for other drugs):
    • Insulin
    • Oral hypoglycemics
    • Large doses of salicylates, anti-inflammatories
    • Thiazide diuretics
    • Oral contraceptives
    • Corticosteroids
    • Estrogens
    • Heparin
    • Nicotinic acid
    • Phenothiazines
    • Lithium
    • Metyrapone (Metopirone)
      If possible, these drugs should be discontinued for at least 3 days before testing. Check with clinician for specific orders.
  • Prolonged bed rest influences glucose tolerance results. If possible, the patient should be ambulatory. A GTT in a hospitalized patient has limited value.
Interventions
Pretest Patient Care
  • Explain test purpose and procedure. A written reminder may be helpful.
    • A diet high in carbohydrates (150 g) should be eaten for 3 days preceding the test. Instruct the patient to abstain from alcohol.
    • The patient should fast for at least 12 hours but not more than 16 hours before the test. Only water may be ingested during fasting time and test time. Use of tobacco products is not permitted during testing.
    • Patients should rest or walk quietly during the test period. They may feel weak, faint, or nauseated during the test. Vigorous exercise alters glucose values and should be avoided during testing.
  • Collect blood specimens at the prescribed times and record exact times collected. Urine glucose testing is no longer recommended.
  • Follow guidelines in Chapter 1 for safe, effective, informed pretest care.
Posttest Patient Care
  • Have the patient resume normal diet and activities at the end of the test. Encourage eating complex carbohydrates and protein if permitted.
  • Administer prescribed insulin or oral hypoglycemics when the test is done. Arrange for the patient to eat within a short time (30 minutes) after these medications are taken.
  • Interpret test results and counsel appropriately. Patients newly diagnosed with diabetes will need diet, medication, and lifestyle modification instructions.
  • Follow guidelines in Chapter 1 for safe, effective, informed posttest care.
P.356

Clinical Alert
  • If fasting glucose is >140 mg/dL (>7.8 mmol/L) on two separate occasions, or if the 2-hour postprandial blood glucose is >200 mg/dL (>11.1 mmol/L) on two separate occasions, GTT is not necessary for a diagnosis of diabetes mellitus to be established.
  • The GTT is of limited diagnostic value for children.
Lactose Tolerance; Breath Hydrogen Test
Lactose intolerance often begins in infancy, with symptoms of diarrhea, vomiting, failure to thrive, and malabsorption. The patient becomes asymptomatic when lactose is removed from the diet. This syndrome is caused by a deficiency of sugar-splitting enzymes (lactase) in the intestinal tract.
This test is actually a GTT done to diagnose intestinal disaccharidase (lactase) deficiency. Glucose is measured, and it is the increase or lack of increase over the fasting specimen that is used for the interpretation. Breath samples reveal increased hydrogen levels, which are caused by lactose buildup in the intestinal tract. Colonic bacteria metabolize the lactose and produce hydrogen gas.
Reference Values
Normal
  • Change in glucose from normal value >30 mg/dL or >1.7 mmol/L
  • Inconclusive: 20–30 mg/dL or 1.1–1.7 mmol/L
  • Abnormal: <20 mg/dL or <1.1 mmol/L
  • Hydrogen (breath):
  • Fasting: <5 ppm or <5 × 10-6
  • After lactose ingestion: <12 ppm or <12 × 10-6 increase from fasting level
Procedure
  • Follow instructions given for the GTT.
  • Draw a blood specimen from a fasting patient. The patient then drinks 50 g of lactose mixed with 200 mL of water (2 g lactose/kg body weight).
  • Draw blood lactose samples at 0, 30-, 60-, and 90-minute intervals.
  • Take breath hydrogen samples at the same time intervals as the blood specimens. Contact your laboratory for collection procedures.
Clinical Implications
  • Lactose intolerance occurs as follows:
    • A “flat” lactose tolerance finding (ie, no rise in glucose) points to a deficiency of sugar-splitting enzymes, as in irritable bowel syndrome. This type of deficiency is more prevalent in American Indians, African Americans, Asians, and Jews.
    • A monosaccharide tolerance test such as the glucose/galactose tolerance test should be done as a follow-up.
      • The patient ingests 25 g of both glucose and galactose.
      • A normal increase in glucose indicates a lactose deficiency.
    • Secondary lactose deficiency found in:
      • Infectious enteritis
      • Bacterial overgrowth in intestines
        • P.357

      • Inflammatory bowel disease, Crohn's disease
      • Giardia lamblia infestation
      • Cystic fibrosis of pancreas
  • The breath hydrogen test is abnormal in the lactose deficiency test because:
    • Malabsorption causes hydrogen (H2) production through the process of fermentation of lactose in the colon.
    • The H2 formed is directly proportional to the amount of test dose lactose not digested by lactase.
  • In diabetes:
    • Blood glucose values may show increases >20 mg/dL (>1.11 mmol/L) despite impaired lactose absorption.
    • In diabetes, there may be an abnormal lactose tolerance curve due to faulty metabolism, not necessarily from lactose intolerance.
Interventions
Pretest Patient Care
  • Explain test purpose and procedure. The patient must fast for 8 to 12 hours before the test.
  • Do not allow the patient to eat dark bread, peas, beans, sugars, or high-fiber foods within 24 hours of the test.
  • Do not permit smoking during the test and for 8 hours before testing; no gum chewing.
  • Do not allow antibiotics to be taken for 2 weeks before the test unless specifically ordered.
  • Follow guidelines in Chapter 1 for safe, effective, informed pretest care.
Posttest Patient Care
  • Have the patient resume normal diet and activity.
  • Interpret test results and counsel appropriately. Patients with irritable bowel syndrome with gas, bloating, abdominal pain, constipation, and diarrhea have lactose deficiency. Restricting milk intake relieves symptoms.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed posttest care.
Related Tests That Influence Glucose Metabolism
C-Peptide
C-peptide is formed during the conversion of pro-insulin to insulin. Pro-insulin is cleaved (holds α and β insulin chains together in the pro-insulin molecule) into insulin and biologically inactive C-peptide. C-peptide assay provides distinction between exogenous and endogenous circulating insulin.
The main use of C-peptide is to evaluate hypoglycemia. C-peptide levels provide reliable indicators for pancreatic and secretory functions and insulin secretions. In a patient with type 1 diabetes mellitus, C-peptide measurements can be an index of insulin production and mark endogenous β-cell activity. C-peptide levels can also be used to confirm suspected surreptitious insulin injections (ie, factitious hypoglycemia). Findings in these patients reveal that insulin levels are usually high, insulin antibodies may be high, but C-peptide levels are low or undetectable. This test also monitors the patient's recovery after excision of an insulinoma. Rising C-peptide levels suggest insulinoma tumor recurrence or metastases.
Reference Values
Normal
  • Fasting: 0.51–2.72 ng/mL or 0.17–0.90 mmol/L
  • Values vary with laboratory.
P.358

Procedure
  • Draw a 1-mL venous blood sample from a fasting patient, using a red-topped chilled tube. Serum is needed for test. Date and time must be correct. Centrifuge blood for 30 minutes. Follow standard precautions.
  • Separate the blood at 4°C and freeze if it will not be tested until later.
  • Remember that a sample for glucose testing is usually drawn at the same time.
  • Place specimen in a biohazard bag.
Clinical Implications
  • Increased C-peptide values occur in the following conditions:
    • Endogenous hyperinsulinism (insulinemia)
    • Oral hypoglycemic drug ingestion
    • Pancreas or β-cell transplantation
    • Insulin-secreting neoplasms (islet cell tumor)
    • Type 2 diabetes mellitus (non–insulin dependent)
  • Decreased C-peptide values occur in the following conditions:
    • Factitious hypoglycemia (surreptitious insulin administration)
    • Radical pancreatectomy
    • Type 1 diabetes mellitus
  • C-peptide stimulation test can determine the following:
    • Distinguishes between type 1 and type 2 diabetes mellitus.
    • Patients with diabetes whose C-peptide stimulation values are >1.8 ng/mL (>0.59 nmol/L) can be managed without insulin treatment.
Interfering Factors
Increased C-Peptide
  • Renal failure
  • Ingestion of sulfonylurea
Clinical Alert
To differentiate insulinoma from factitious hypoglycemia, an insulin-to–C-peptide ratio can be performed.
<1.0 Ratio: increased endogenous insulin secretion
>1.0 Ratio: exogenous insulin
Interventions
Pretest Patient Care
  • Explain the test purpose and blood-drawing procedure. Obtain history of signs and symptoms of hypoglycemia.
  • Ensure that the patient fasts, except for water, for 8 to 12 hours before blood is drawn.
  • Remember that radioisotope test, if necessary, should take place after blood is drawn for C-peptide levels.
  • If the C-peptide stimulation test is done, give intravenous (IV) glucagon after a baseline value blood sample is drawn.
  • Follow guidelines in Chapter 1 for safe, effective, informed pretest care.
P.359

Posttest Patient Care
  • Resume normal activities.
  • Interpret test results and monitor as appropriate. Explain possible need for further testing. See Chapter 8 for insulin antibody testing.
  • Follow guidelines in Chapter 1 for safe, effective, informed posttest care.
Glucagon
Glucagon is a peptide hormone that originates in the α cells of the pancreatic islets of Langerhans. This hormone promotes glucose production in the liver. Normally, glucagon is a counterbalance to insulin. Glucagon provides a sensitive, coordinated control mechanism for glucose production and storage. For example, low blood glucose levels cause glucagon to stimulate glucose release into the bloodstream, whereas elevated blood glucose levels reduce the amount of circulating glucagon to about 50% of that found in the fasting state. The kidneys also affect glucagon metabolism. Elevated fasting glucagon levels in the presence of renal failure return to normal levels following successful renal transplantation. Abnormally high glucagon levels drop toward normal once insulin therapy effectively controls diabetes. However, when compared with a healthy person, glucagon secretion in the person with diabetes does not decrease after eating carbohydrates. Moreover, in healthy persons, arginine infusion causes increased glucagon secretion.
This test measures glucagon production and metabolism. A glucagon deficiency reflects pancreatic tissue loss. Failure of glucagon levels to rise during arginine infusion confirms glucagon deficiency. Hyperglucagonemia (ie, elevated glucagon levels) occurs in diabetes, acute pancreatitis, and situations in which catecholamine secretion is stimulated (eg, pheochromocytoma, infection).
Reference Values
Normal
  • Adults: 20–100 pg/mL or 20–100 ng/L
  • Children: 0–148 pg/mL or 0–148 ng/L
  • Newborns: 0–1750 pg/mL or 0–1750 ng/L
  • Normal ranges vary with different laboratories.
Clinical Alert
During a glucose tolerance test (GTT) in healthy persons, glucagon levels will decline significantly compared with baseline fasting levels as normal hyperglycemia takes place during the first hour of testing.
Procedure
  • Draw a 5-mL blood sample from a fasting person into a chilled EDTA Vacutainer tube containing aprotinin (Trasylol) proteinase inhibitor. Special handling is required because glucagon is very prone to enzymatic degradation. Tubes used to draw blood must be chilled before the sample is collected and placed on ice afterward, and plasma must be frozen as soon as possible after centrifuging.
  • Observe standard precautions. Place specimen in a biohazard bag.
Clinical Implications
  • Increased glucagon levels are associated with the following conditions:
    • Acute pancreatitis (eg, pancreatic α-cell tumor)
      • P.360

    • Diabetes mellitus: persons with severe diabetic ketoacidosis are reported to have fasting glucagon levels 5 times normal despite marked hyperglycemia.
    • Glucagonoma (familial) may be manifested by three different syndromes:
      • The first syndrome exhibits a characteristic skin rash, necrolytic migratory erythema, diabetes mellitus or impaired glucose tolerance, weight loss, anemia, and venous thrombosis. This form usually shows elevated glucagon levels (>1000 pg/mL or >1000 ng/L) (diagnostic).
      • The second syndrome occurs with severe diabetes.
      • The third form is associated with multiple endocrine neoplasia syndrome and can show relatively lower glucagon levels as compared with the others.
    • Chronic renal failure
    • Hyperlipidemia
    • Stress (trauma, burns, surgery)
    • Uremia
    • Hepatic cirrhosis
    • Hyperosmolality
    • Acute pancreatitis
    • Hypoglycemia
  • Reduced levels of glucagon are associated with the following conditions:
    • Loss of pancreatic tissue
      • Pancreatic neoplasms
      • Pancreatectomy
    • Chronic pancreatitis
    • Cystic fibrosis
Note
After glucose load, there is no suppression of glucagon in patients with glucagonoma.
Interventions
Pretest Patient Care
  • Explain purpose of test and blood-drawing procedure. A minimum 8-hour fast (no calorie intake for at least 8 hours) is necessary before the test.
  • Promote relaxation in a low-stress environment; stress alters normal glucagon levels.
  • Do not administer radiopharmaceuticals within 1 week before the test.
  • Follow guidelines in Chapter 1 for safe, effective, informed pretest care.
Posttest Patient Care
  • Have patient resume normal activities.
  • Interpret test outcome and monitor for the three different syndromes of glucagonoma.
  • Follow guidelines in Chapter 1 for safe, effective, informed posttest care.
Insulin
Insulin, a hormone produced by the pancreatic β cells of the islets of Langerhans, regulates carbohydrate metabolism together with contributions from the liver, adipose tissue, and other target cells. Insulin is responsible for maintaining blood glucose levels at a constant level within a defined range. The rate of insulin secretion is primarily regulated by the level of blood glucose perfusing the pancreas; however, it can also be affected by hormones, the autonomic nervous system, and nutritional status.
Insulin levels are valuable for establishing the presence of an insulinoma (ie, tumor of the islets of Langerhans). This test is also used for investigating the causes of fasting hypoglycemic states and neoplasm differentiation. The insulin study can be done in conjunction with a GTT or fasting blood glucose (FBG) test or a fasting plasma glucose (FPG) test.
P.361

Reference Values
Normal
Immunoreactive
  • Adults: 0–35 µIU/mL or 0–243 pmol/L
  • Children: 0–10 µIU/mL or 0–69 pmol/L
Free
  • Adults: 0–17 µIU/mL or 0–118 pmol/L
  • Children (prepubertal): 0–13 µIU/mL or 0–90 pmol/L
Clinical Alert
Critical range: >35 µIU/mL or >243 pmol/L (fasting)
Procedure
  • Obtain a 5-mL blood sample (red-topped tube) from a fasting person; serum is preferred. Observe standard precautions. Heparinized blood may be used.
  • If done in conjunction with a GTT, draw the specimens before administering oral glucose and again 30, 60, and 120 minutes after glucose ingestion (the same times as the GTT).
Clinical Implications
  • Increased insulin values are associated with the following conditions:
    • Insulinoma (pancreatic islet tumor). Diagnosis is based on the following findings:
      • Hyperinsulinemia with hypoglycemia (glucose < 30 mg/dL or < 1.66 mmol/L)
      • Persistent hypoglycemia together with hyperinsulinemia (>20 µIU/mL or >139 pmol/L) after tolbutamide injection (rapid rise and rapid fall)
      • Failed C-peptide suppression with a plasma glucose level < 30 mg/dL or < 1.66 mmol/L and insulin/glucose ratio > 0.3.
    • Type 2 diabetes mellitus, untreated
    • Acromegaly
    • Cushing's syndrome
    • Endogenous administration of insulin (factitious hypoglycemia)
    • Obesity (most common cause)
    • Pancreatic islet cell hyperplasia
  • Decreased insulin values are found in the following conditions:
    • Type 1 diabetes mellitus, severe
    • Hypopituitarism
Interfering Factors
  • Surreptitious insulin or oral hypoglycemic agent ingestion or injection causes elevated insulin levels (with low C-peptide values).
  • Oral contraceptives and other drugs cause falsely elevated values.
  • Recently administered radioisotopes affect test results.
  • In the second to third trimester of pregnancy, there is a relative insulin resistance with a progressive decrease of plasma glucose and immunoreactive insulin.
Interventions
Pretest Patient Care
  • Explain test purpose and procedure.
    • P.362

  • Ensure that the patient fasts from all food and fluid, except water, unless otherwise directed.
  • Be aware that because insulin release from an insulinoma may be erratic and unpredictable, it may be necessary for the patient to fast for as long as 72 hours before the test.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed pretest care.
Posttest Patient Care
  • Have patient resume normal activity and diet.
  • Interpret test results and counsel appropriately. Obese patients may have insulin resistance and unusually high fasting and postprandial (after eating) insulin levels. Explain possible need for further testing and treatment.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed posttest care.
Clinical Alert
A potentially fatal situation may exist if the insulinoma secretes unpredictably high levels of insulin. In this case, the blood glucose may drop to such dangerously low levels as to render the person comatose and unable to self-administer oral glucose forms. Patients and their families must learn how to deal with such an emergency and to be vigilant until the problem is treated.
End Products of Metabolism and Other Tests
Ammonia (NH3)
Ammonia, an end product of protein metabolism, is formed by bacteria acting on intestinal proteins together with glutamine hydrolysis in the kidneys. The liver normally removes most of this ammonia through the portal vein circulation and converts the ammonia to urea. Because any appreciable level of ammonia in the blood affects the body's acid-base balance and brain function, its removal from the body is essential. The liver accomplishes this by synthesizing urea so that it can be excreted by the kidneys.
Blood ammonia levels are used to diagnose Reye's syndrome, to evaluate metabolism, and to determine the progress of severe liver disease and its response to treatment. Blood ammonia measurements are useful in monitoring patients on hyperalimentation therapy.
Reference Values
Normal
  • When measured as NH3
    • Adults: 15–60 µg/dL or 11–35 µmol/L
    • 10 days–2 years: 70–135 µg/dL or 41–80 µmol/L
    • Birth–10 days: 170–340 µg/dL or 100–200 µmol/L
  • When measured as N
    • Adults: 15–45 µg/dL or 11–32 µmol/L
    • >1 month of age: 30–70 µg/dL or 21–50 µmol/L
    • Birth–14 days: 80–130 µg/dL or 57–93 µmol/L
    • Values test somewhat higher in capillary blood samples. Values can vary greatly with testing method used.
P.363

Procedure
  • Obtain a 5-mL venous plasma sample from a fasting patient. A green-topped (heparin) or purple-topped (EDTA) tube may be used. Observe standard precautions.
  • Place the sample in an iced container. The specimen must be centrifuged at 4°C. Promptly remove plasma from cells. Perform the test within 20 minutes or freeze plasma immediately.
  • Note all antibiotics the patient is receiving; these drugs lower ammonia levels.
Clinical Implications
Increased ammonia levels occur in the following conditions:
  • Reye's syndrome
  • Liver disease, cirrhosis
  • Hepatic coma (does not reflect degree of coma)
  • GI hemorrhage
  • Renal disease
  • HHH syndrome: hyperornithinemia, hyperammonemia, homocitrullinuria
  • Transient hyperammonemia of newborn
  • Certain inborn errors of metabolism of urea except for argininosuccinic aciduria
  • GI tract infection with distention and stasis
  • Total parenteral nutrition
  • Ureterosigmoidostomy
Interfering Factors
  • Ammonia levels vary with protein intake and many drugs.
  • Exercise may cause an increase in ammonia levels.
  • Ammonia levels may be increased by use of a tight tourniquet or by tightly clenching the fist while samples are drawn.
  • Ammonia levels can rise rapidly in the blood tubes.
  • Hemolyzed blood gives falsely elevated levels.
Interventions
Pretest Patient Care
  • Explain test purpose and procedure. Instruct the patient to fast (if possible) for 8 hours before the blood test. Water is permitted.
  • Do not allow the patient to smoke for several hours before the test (raises levels).
  • Follow guidelines in Chapter 1 regarding safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcomes, monitor appropriately, and begin treatment.
  • Remember that in patients with impaired liver function demonstrated by elevated ammonia levels, the blood ammonia level can be lowered by reduced protein intake and by use of antibiotics to reduce intestinal bacteria counts.
  • Follow guidelines in Chapter 1 for safe, effective, informed posttest care.
Clinical Alert
Ammonia should be measured in all cases of unexplained lethargy and vomiting, in encephalitis, or in any neonate with unexplained neurologic deterioration.
P.364

Bilirubin
Bilirubin results from the breakdown of hemoglobin in the RBCs and is a byproduct of hemolysis (ie, RBC destruction). It is produced by the reticuloendothelial system. Removed from the body by the liver, which excretes it into the bile, bilirubin gives the bile its major pigmentation. Usually, a small amount of bilirubin is found in the serum. A rise in serum bilirubin levels occurs when there is excessive destruction of RBCs or when the liver is unable to excrete the normal amounts of bilirubin produced.
There are two forms of bilirubin in the body: indirect or unconjugated bilirubin, which is protein bound; and direct or conjugated bilirubin, which circulates freely in the blood until it reaches the liver, where it is conjugated with glucuronide transferase and then excreted into the bile. An increase in protein-bound bilirubin (unconjugated bilirubin) is more frequently associated with increased destruction of RBCs (hemolysis); an increase in free-flowing bilirubin is more likely seen in dysfunction or blockage of the liver. A routine examination measures only the total bilirubin. A normal level of total bilirubin rules out any significant impairment of the excretory function of the liver or excessive hemolysis of red cells. Only when total bilirubin levels are elevated will there be a call for differentiation of the bilirubin levels by conjugated and unconjugated types.
The measurement of bilirubin allows evaluation of liver function and hemolytic anemias. For infants younger than 15 days, a neonatal bilirubin measurement may be necessary.
Reference Values
Normal
  • Adults
  • Total: 0.3–1.0 mg/dL or 5–17 µmol/L
  • Conjugated (direct): 0.0–0.2 mg/dL or 0.0–3.4 µmol/L
Clinical Alert
Critical Value for Bilirubin in Adults
>12 mg/dL or >200 µmol/L
Procedure
  • Obtain a 5-mL nonhemolyzed sample (red-topped tube) from a fasting patient. Observe standard precautions. Serum is used.
  • Protect the sample from ultraviolet light (sunlight).
  • Avoid air bubbles and unnecessary shaking of the sample during blood collection.
  • If the specimen cannot be examined immediately, store it away from light and in a refrigerator.
Clinical Implications
  • Total bilirubin elevations accompanied by jaundice may be due to hepatic, obstructive, or hemolytic causes.
    • Hepatocellular jaundice results from injury or disease of the parenchymal cells of the liver and can be caused by the following conditions:
      • Viral hepatitis
      • Cirrhosis
      • Infectious mononucleosis
      • Reactions to certain drugs such as chlorpromazine
      • P.365

    • Obstructive jaundice is usually the result of obstruction of the common bile or hepatic ducts due to stones or neoplasms. The obstruction produces high conjugated bilirubin levels due to bile regurgitation.
    • Hemolytic jaundice is due to overproduction of bilirubin resulting from hemolytic processes that produce high levels of unconjugated bilirubin. Hemolytic jaundice can be found in the following conditions:
      • After blood transfusions, especially those involving many units
      • Pernicious anemia
      • Sickle cell anemia
      • Transfusion reactions (ABO or Rh incompatibility)
      • Crigler-Najjar syndrome (a severe disease that results from a genetic deficiency of a hepatic enzyme needed for the conjugation of bilirubin)
      • Erythroblastosis fetalis (see Neonatal Bilirubin)
    • Miscellaneous diseases
    • Dubin-Johnson syndrome
    • Gilbert's disease (familial hyperbilirubinemia)
    • Nelson's disease (with acute liver failure)
    • Pulmonary embolism/infarct
    • Congestive heart failure
  • Elevated indirect (unconjugated) bilirubin levels occur in the following conditions:
    • Hemolytic anemias due to a large hematoma
    • Trauma in the presence of a large hematoma
    • Hemorrhagic pulmonary infarcts
    • Crigler-Najjar syndrome (rare)
    • Gilbert's disease (conjugated hyperbilirubinemia; rare)
  • Elevated direct (conjugated) bilirubin levels occur in the following conditions:
    • Cancer of the head of the pancreas
    • Choledocholithiasis
    • Dubin-Johnson syndrome
Interfering Factors
  • A 1-hour exposure of the specimen to sunlight or high-intensity artificial light at room temperature will decrease the bilirubin content.
  • No contrast media should be administered 24 hours before measurement; a high-fat meal may also cause decreased bilirubin levels by interfering with the chemical reactions.
  • Air bubbles and shaking of the specimen may cause decreased bilirubin levels.
  • Certain foods (eg, carrots, yams) and drugs (see Appendix E) increase the yellow hue in the serum and can falsely increase bilirubin levels when tests are done using certain methods (eg, spectrophotometry).
  • Prolonged fasting raises the bilirubin level, as does anorexia.
  • Nicotinic acid increases unconjugated bilirubin.
Interventions
Pretest Patient Care
  • Explain test purpose and procedure and relation of results to jaundice.
    • P.366

  • Ensure that the patient is fasting, if possible.
  • Follow guidelines in Chapter 1 for safe, effective, informed pretest care.
Note
Excessive amounts of bilirubin eventually seep into the tissues, which assume a yellow hue as a result. This yellow color is a clinical sign of jaundice. In newborns, signs of jaundice may indicate hemolytic anemia or congenital icterus. Total bilirubin must be >2.5 mg/dL (>41.6 µmol/L) to detect jaundice in adults.
Posttest Patient Care
  • Interpret test outcome and monitor appropriately.
  • Have patient resume normal activities.
  • Follow guidelines in Chapter 1 for safe, effective, informed posttest care.
Neonatal Bilirubin, Total and Fractionated (“Baby Bili”)
In newborns, signs of jaundice may indicate hemolytic anemia or congenital icterus. If bilirubin levels reach a critical point in the infant, damage to the CNS may occur in a condition known as kernicterus. Therefore, in these infants, the level of bilirubin is the deciding factor in whether or not to perform an exchange transfusion. Total bilirubin must be >5.0 mg/dL (>85 µmol/L) to detect jaundice in newborns.
Jaundice may also be seen in babies who are breast-feeding as a result of low milk intake and subsequent lack of vitamin K–dependent clotting factors. This condition usually resolves within 1 week.
Neonatal bilirubin is used to monitor erythroblastosis fetalis (hemolytic disease of the newborn), which usually causes jaundice in the first 2 days of life. All other causes of neonatal jaundice, including physiologic jaundice, hematoma or hemorrhage, liver disease, and biliary disease, should also be monitored. Normal, full-term neonates experience a normal, neonatal, physiologic, transient hyperbilirubinemia by the 3rd day of life, which rapidly falls by the 5th to 10th day of life.
Reference Values
Normal
Newborns (0–7 days)
  • Total: 1.0–10.0 mg/dL or 17–170 µmol/L
  • Conjugated (direct): 0.0–0.8 mg/dL or 0–13.6 µmol/L
  • Unconjugated (indirect): 0.0–10.0 mg/dL or 0–170 µmol/L
Cord Blood Total
  • Full term: <2.5 mg/dL or <43 µmol/L
  • Premature: <2.9 mg/dL or <50 µmol/L
Clinical Alert
Critical Value for Neonatal Bilirubin
>15 mg/dL or >256 µmol/L (mental retardation can occur)
See Table 6.4 for a comparison of premature and full-term infants.
Note
The American Academy of Pediatrics recommends that total bilirubin values for normal term newborns be interpreted for risk for hyperbilirubinemia using the Bhutani diagram (Fig. 6.2).
Procedure
  • Draw blood from heel of newborn using a capillary pipette and amber Microtainer tube; 0.5 mL of serum is needed. Cord blood may also be used.
  • Protect sample from light.
P.367

Table 6.4 Total Bilirubin Comparison
 | Premature (mg/dL) | SI Units (µmol/L) | Full Term (mg/dL) | SI Units (µmol/L)
<24 h: | <8.0 | <137 | <6.0 | <103
<48 h: | <12.0 | <205 | <10.0 | <170
3–5 day: | <15.0 | <256 | <12.0 | <205
7 day: | <15.0 | <256 | <10.0 | <170
Note: Most labs are not doing conjugated and unconjugated anymore.
Clinical Implications
  • Elevated total bilirubin (neonatal) is associated with the following conditions:
    • Erythroblastosis fetalis occurs as a result of blood group incompatibility between mother and fetus.
      • Rh (D) antibodies and other Rh factors
      • ABO antibodies
      • Other blood groups, including KIDD, KELL, and DUFFY (see Chapter 8)
    • Galactosemia
    • Sepsis
    • Infectious diseases (eg, syphilis, toxoplasmosis, cytomegalovirus)
    • RBC enzyme abnormalities
      • Glucose-6-phosphate dehydrogenase (G6PD) deficiency
      • Pyruvate kinase (PK) deficiency
      • Spherocytosis
    • Subdural hematoma, hemangiomas
      FIGURE 6.2. Bhutani diagram. (From American Academy of Pediatrics: Clinical Practice Guidelines: Management of hyperbilirubinemia in the newborn infant 35 or more weeks of gestation. Pediatrics 114:297–316, 2004)
    • P.368

  • Elevated unconjugated (indirect) neonatal bilirubin is associated with the following conditions:
    • Erythroblastosis fetalis
    • Hypothyroidism
    • Crigler-Najjar syndrome
    • Obstructive jaundice
    • Infants of diabetic mothers
  • Elevated conjugated (direct) neonatal bilirubin is associated with the following conditions:
    • Biliary obstruction
    • Neonatal hepatitis
    • Sepsis
Interventions
Pretest Patient Care
  • Explain test purpose and procedure and its relation to jaundice to the mother.
  • See Chapter 1 guidelines for safe, informed, effective pretest care.
Posttest Patient Care
  • Interpret test outcome and monitor appropriately.
  • For slight elevations (ie, <10.0 mg/dL or <170 µmol/L), phototherapy may be initiated.
  • Monitor neonatal bilirubin levels to determine indications for exchange transfusion. Tests should be done every 12 hours in jaundiced newborns. See Table 6.5 for exchange transfusion indications.
  • Transfuse at one step earlier in the presence of the following conditions:
    • Coombs' test positive
    • Serum protein <5 g/dL
    • Metabolic acidosis (pH < 7.25)
    • Respiratory distress (with O2 < 50 mm Hg or 6.6 kPA)
    • Certain clinical findings (eg, hypothermia; CNS or other clinical deterioration; sepsis; hemolysis)
Other criteria for exchange transfusion are suddenness and rate of bilirubin increase and when such an increase occurs; for example, an increase of 3 mg/dL (51 µmol/L) in 12 hours, especially after bilirubin has already leveled off, must be followed by frequent serial determinations, especially if it occurs on the first or seventh day of life rather than on the third day. Beware of a rate of bilirubin increase of >1 mg/dL (>17 µmol/L) during the first day of life. Serum bilirubin of 10 mg/dL (170 µmol/L) after 24 hours or 15 mg/dL (256 µmol/L) after 48 hours despite phototherapy usually indicates that serum bilirubin will reach 20 mg/dL (342 µmol/L).
Table 6.5 Indications for Exchange Transfusion
Birth Weight (g) | Serum Bilirubin (mg/dL) | Serum Bilirubin (µmol/L)
<1000 | 10.0 | 170
1001–1250 | 13.0 | 222
1251–1500 | 15.0 | 256
1501–2000 | 17.0 | 291
2001–2500 | 18.0 | 309
>2500 | 20.0 | >342
P.369

Blood Urea Nitrogen (BUN, Urea Nitrogen)
Urea forms in the liver and, along with CO2, constitutes the final product of protein metabolism. The amount of excreted urea varies directly with dietary protein intake, increased excretion in fever, diabetes, and increased adrenal gland activity.
The test for BUN, which measures the nitrogen portion of urea, is used as an index of glomerular function in the production and excretion of urea. Rapid protein catabolism and impairment of kidney function will result in an elevated BUN level. The rate at which the BUN level rises is influenced by the degree of tissue necrosis, protein catabolism, and the rate at which the kidneys excrete the urea nitrogen. A markedly increased BUN is conclusive evidence of severe impaired glomerular function. In chronic renal disease, the BUN level correlates better with symptoms of uremia than does the serum creatinine.
Reference Values
Normal
  • Adults: 6–20 mg/dL or 2.1–7.1 mmol/L
  • Elderly patients (>60 years): 8–23 mg/dL or 2.9–8.2 mmol/L
  • Children: 5–18 mg/dL or 1.8–6.4 mmol/L
Clinical Alert
Critical value for BUN is >100 mg/dL (>35 mmol/L).
Procedure
  • Obtain a 5-mL venous blood sample (red-topped tube). Serum is preferred.
  • Observe standard precautions.
Clinical Implications
  • Increased BUN levels (azotemia) occur in the following conditions:
    • Impaired renal function caused by the following conditions:
      • Congestive heart failure
      • Salt and water depletion
      • Shock
      • Stress
      • Acute MI
    • Chronic renal disease such as glomerulonephritis and pyelonephritis
    • Urinary tract obstruction
    • Hemorrhage into GI tract
    • Diabetes mellitus with ketoacidosis
    • Excessive protein intake or protein catabolism as occurs in burns or cancer
    • Anabolic steroid use
  • Decreased BUN levels are associated with the following conditions:
    • Liver failure (severe liver disease), such as that resulting from hepatitis, drugs, or poisoning
    • Acromegaly
    • Malnutrition, low-protein diets
    • Impaired absorption (celiac disease)
    • Nephrotic syndrome (occasional)
    • Syndrome of inappropriate antidiuretic hormone (SIADH)
P.370

Interfering Factors
  • A combination of a low-protein and high-carbohydrate diet can cause a decreased BUN level.
  • The BUN is normally lower in children and women because they have less muscle mass than adult men.
  • Decreased BUN values normally occur in late pregnancy because of increased plasma volume (physiologic hydremia).
  • Older persons may have an increased BUN when their kidneys are not able to concentrate urine adequately.
  • IV feedings only may result in overhydration and decreased BUN levels.
  • Many drugs may cause increased or decreased BUN levels.
Interventions
Pretest Patient Care
  • Explain test purpose and blood-drawing procedure. Assess dietary history.
  • Follow guidelines in Chapter 1 for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcome and monitor as appropriate for impaired kidney function.
  • In patients with an elevated BUN level, fluid and electrolyte regulation may be impaired.
  • Follow guidelines in Chapter 1 for safe, effective, informed posttest care.
Clinical Alert
If a patient is confused, disoriented, or has convulsions, the BUN level should be checked. If the level is high, it may help to explain these signs and symptoms.
Albumin
Albumin (along with total protein) is a part of a diverse microenvironment. Its primary function is the maintenance of colloidal osmotic pressure (COP) in the vascular and extravascular spaces (eg, urine, cerebrospinal fluid, and amniotic fluid). Albumin is a source of nutrition and also a part of a complex buffer system. It is a “negative” acute-phase reactant. It decreases in response to acute inflammatory infectious processes.
Albumin is used to evaluate nutritional status, albumin loss in acute illness, liver disease and renal disease with proteinuria, hemorrhage, burns, exudates or leaks in the GI tract, and other chronic diseases. Hypoalbuminuria is an independent risk factor for older adults for mortality—admission serum albumin in geriatric patients is a predictor of outcome.
Reference Values
Normal
  • Using bromcresol green dye
  • Children: 3.8–5.4 g/dL or 38–54 g/L
  • Adults: 3.5–5.2 g/dL or 35–52 g/L
After age 40 years and in persons living in subtropics and tropics (secondary to parasitic infections), level slowly declines.
P.371

Clinical Alert
Critical Range
<1.5 g/dL or 15 g/L
Procedure
  • Obtain 5 mL of serum in a light green tube. Fasting is not necessary.
  • Centrifuge within 30 minutes of blood draw. Place specimen in a biohazard bag.
  • Observe standard procedures.
  • Urine specimens may also be collected (see Chapter 3).
Clinical Implications
  • Increased albumin is not associated with any naturally occurring condition. When albumin is increased, the only cause is decreased plasma water that increases the albumin proportionally: dehydration.
  • Decreased albumin is associated with the following conditions:
    • Acute and chronic inflammation and infections
    • Cirrhosis, liver disease, alcoholism
    • Nephrotic syndrome, renal disease (increased loss in urine)
    • Crohn's disease, colitis
    • Congenital albuminemia
    • Burns, severe skin disease
    • Heart failure
    • Starvation, malnutrition, malabsorption, anorexia (decreased synthesis)
    • Thyroid diseases: Cushing's disease, thyrotoxicosis
Interfering Factors
Albumin is decreased in:
  • Pregnancy (last trimester, owing to increased plasma volume)
  • Oral birth control (estrogens) and other drugs (see Appendix E)
  • Prolonged bed rest
  • IV fluids, rapid hydration, overhydration
Clinical Alert
Levels at 2.0–2.5 g/dL or 20–25 g/L may be the cause of edema.
Low levels occur with prolonged hospital stay.
Lipemic specimens with a high fat content interfere.
Interventions
Pretest Patient Care
  • Explain test purpose and specimen collection procedure. No fasting is required.
  • Follow guidelines in Chapter 1 for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcome and monitor appropriately. Explain possible need for treatment (replacement therapy).
    • P.372

  • Low levels are associated with edema. Assess patient for these signs and symptoms.
  • Follow guidelines in Chapter 1 for safe, effective, informed posttest care.
  • Further tests may be indicated:
    • Total protein
    • Protein electrophoresis
    • 24-hour urine protein
Prealbumin (PAB)
In 1995, the Joint Commission on Accreditation of Healthcare Organizations (JCAHO) first issued standards that hospitals assess a patient's nutritional status and that all patients at risk for malnutrition be identified. Visceral proteins most often used in nutrition assessment include albumin, prealbumin, C-reactive protein, and retinol-binding protein. When used in combination, they can very accurately reflect a subclinical deficit and assess response to restorative therapy.
For years albumin was the widely accepted marker for malnutrition. However, mounting evidence points to prealbumin (PAB) as the better choice. Because albumin has a half-life of 21 days, it is slow to respond to a patient's recent increase in nutrients and, therefore, is not a good indicator of recent changes in protein levels. In contrast, prealbumin responds more rapidly and gives a timelier picture of a change in dietary status. Because of its short half-life (2 days), PAB responds quickly to a decrease in nutritional intake and nutritional restoration. It reflects the current nutritional status within a patient's body, not the status from 3 weeks ago.
Reference Values
Normal
  • 19–38 mg/dL (190–380 mg/L) by nephelometry
Procedure
  • Collect a 7-mL blood serum sample in a red-topped tube. Observe standard precautions.
  • Place specimen in a biohazard bag for transport to the laboratory.
Clinical Implications
  • Hospital laboratories, in conjunction with dietitians, administration, pharmacists, nurses, and physicians, may develop a clinical pathway that includes running a PAB upon admission of each surgical, ICU, and medical patient.
  • Values of 0–5, 5–10, and 10–15 mg/dL (0–50, 50–100, and 100–150 mg/L) indicate severe, moderate, and mild protein depletion, respectively.
Interventions
Pretest Patient Care
  • Explain test purpose. PAB is useful in assessing nutritional status, especially in monitoring the response to nutritional support in the acutely ill patient.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed, pretest care.
P.373

Posttest Patient Care
  • Interpret test outcomes and determine the need for possible follow-up testing. Hospital protocol may require patients to be retested twice a week until discharge if their PAB level is less than 18 mg/dL (<180 mg/L). Possible treatment includes replacement and restorative therapy.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed posttest care.
Ischemia Modified Albumin (IMA)
Ischemia modified albumin (IMA) is produced as a result of damage to albumin in ischemic heart tissue. IMA rises quickly during an ischemic event and remains elevated for several hours. This is a relatively new marker of ischemia in patients with acute coronary syndrome (ACS) and can be used in conjunction with the electrocardiogram (ECG) and troponin to rule out ACS.
Indications for Test
  • Chest pain
  • Symptoms suggestive of cardiac origin when presenting to the emergency department
Reference Values
Normal
  • <85 IU/mL using albumin cobalt assay
The albumin cobalt test is the assay used.
Procedure
  • Draw a 5.0-mL venous blood sample in a serum separated tube. Observe standard precautions.
  • Place specimen in a biohazard bag for transport to the laboratory.
Clinical Implications
IMA >85 IU/mL is considered positive for cardiac ischemia.
Interventions
Pretest Patient Care
  • Explain test purpose and specimen collection procedure.
  • Follow guidelines in Chapter 1 for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcome and monitor appropriately. Explain possible need for treatment.
  • Follow guidelines in Chapter 1 for safe, effective, informed posttest care.
Cholinesterase, Serum (Pseudocholinesterase); Cholinesterase, Red Blood Cell (Acetylcholinesterase)
The cholinesterase of serum is referred to as pseudocholinesterase to distinguish it from the true cholinesterase of the RBC. Both of these enzymes act on acetylcholine and other cholinesters. Alkylphosphates are potent inhibitors of both serum and RBC cholinesterase.
Patients who are homozygous for the atypical gene that controls serum cholinesterase activity have low levels of cholinesterase that are not inhibited by dibucaine. Persons with normal serum cholinesterase activity show 70% to 90% inhibition by dibucaine.
The red cell (true cholinesterase) enzyme is specific for the substrate acetylcholine.
These are two separate tests. The primary use of serum cholinesterase measurement (pseudocholinesterase) is to monitor the effect of muscle relaxants (eg, succinylcholine), which are used in surgery. Patients for whom suxamethonium anesthesia is planned should be tested using the dibucaine inhibition test for the presence of atypical cholinesterase variants that are incapable of hydrolyzing this widely used muscle relaxant.
P.374

The RBC cholinesterase test is used when poisoning by pesticides such as Parathion or Malathion is suspected. Severe insecticide poisoning causes headaches, visual distortions, nausea, vomiting, pulmonary edema, confusion, convulsions, respiratory paralysis, and coma.
Reference Values
Normal
  • Acetylcholinesterase: 7 ± 3.8 (SD) U/g hemoglobin (Hb) or 2 ± 0.2 mU/mol Hb
  • Serum cholinesterase: 4.9–11.9 U/mL or 4.9–11.9 kU/L
  • Dibucaine inhibition: 79%–84% or 0.79–0.84
  • Fluoride inhibition: 58%–64% or 0.58–0.64
  • RBC cholinesterase: 30–40 U/g Hb
Values vary with substrate and method. These are two different tests. Values are low at birth and for the first 6 months of life.
Procedures
  • For serum cholinesterase, obtain a 5-mL blood sample; 3 mL of serum is needed. This is stable for 1 week at 39° to 77°F or 4° to 25°C. Observe standard precautions.
  • For RBC cholinesterase, draw a blood sample using sodium heparin as an anticoagulant; do not use serum. Observe standard precautions. This is stable for 1 week at 39° to 77°F or 4° to 25°C.
Clinical Implications
  • Decreased or no serum cholinesterase occurs in the following conditions:
    • Congenital inherited recessive disease. These patients are not able to hydrolyze drugs such as muscle relaxants used in surgery. These patients may have a prolonged period of apnea and may die if they are given succinylcholine.
    • Poisoning from organic phosphate insecticides
    • Liver diseases, hepatitis, cirrhosis with jaundice
    • Conditions that may have decreased blood albumin, such as malnutrition, anemia, infections, skin diseases, and acute MI
    • Congestive heart failure
  • Decreased RBC cholinesterase levels occur in the following conditions:
    • Congenital inherited recessive disease
    • Organic phosphate poisoning
    • Paroxysmal nocturnal hemoglobinemia
    • Megaloblastic anemia (returns to normal with therapy)
  • Increased serum cholinesterase is associated with
    • Type IV hyperlipidemia
    • Nephrosis
    • Obesity
    • Diabetes
  • Increased RBC cholinesterase is associated with:
    • Reticulocytosis
    • Sickle cell anemia
    • Hemolytic anemias
  • Increased RBC cholinesterase in amniotic fluid, along with elevated alpha-fetoprotein (AFP), is presumptive evidence of open neural tube defect (not normally present in amniotic fluid).
P.375

Interventions
Pretest Patient Care
  • Explain test purpose and procedure.
  • Draw blood for serum cholinesterase 2 days before surgery.
  • Be aware that blood should not be drawn in the recovery room; prior administration of surgical drugs and anesthesia invalidates the test results.
  • Follow guidelines in Chapter 1 for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcome and counsel appropriately.
  • Consider patients exhibiting <70% inhibition to have an atypical cholinesterase variant, and be aware that the administration of succinylcholine or similar type drugs may pose a risk.
  • Follow guidelines in Chapter 1 for safe, effective, informed posttest care.
Clinical Alert
  • In industrial exposure, workers should not return to work until cholinesterase values rise to at least 75% of normal. RBC cholinesterase regenerates at the rate of 1% per day. Plasma cholinesterase regenerates at the rate of 25% in 7 to 10 days and returns to baseline in 4 to 6 weeks.
  • Cholinesterase activity is completely and irreversibly inhibited by organophosphate pesticides.
Creatinine and Estimated Glomerular Filtration Rate
Creatinine is a byproduct in the breakdown of muscle creatine phosphate resulting from energy metabolism. It is produced at a constant rate depending on the muscle mass of the person and is removed from the body by the kidneys. Production of creatinine is constant as long as muscle mass remains constant. A disorder of kidney function reduces excretion of creatinine, resulting in increased blood creatinine levels. Thus, creatinine levels give an approximation of the glomerular filtration rate (GFR). An estimated GFR (eGFR) can be calculated using the Modification of Diet in Renal Disease (MDRD) study equation, which requires a serum creatinine result, sex, age, and race.
Many labs are reporting the eGFR with the creatinine result.
This test diagnoses impaired renal function. It is a more specific and sensitive indicator of kidney disease than BUN, although in chronic renal disease, both BUN and creatinine are ordered to evaluate renal problems because the BUN-to-creatinine ratio provides more information.
Reference Values
Normal
  • Adult men: 0.9–1.3 mg/dL or 80–115 µmol/L
  • Adult women: 0.6–1.1 mg/dL or 53–97 µmol/L
  • Children (3–18 years): 0.5–1.0 mg/dL or 44–88 µmol/L
  • Young children (0–3 years): 0.3–0.7 mg/dL or 27–62 µmol/L
  • BUN-to-creatinine ratio: 10:1 to 20:1
P.376

Clinical Alert
Critical value is 10 mg/dL or 890 µmol/L in nondialysis patients.
Procedure
  • Obtain a 5-mL venous blood sample. Serum is preferred, but heparinized blood can be used. Place specimen in a biohazard bag.
  • Observe standard precautions.
Clinical Implications
  • Increased blood creatinine levels occur in the following conditions:
    • Impaired renal function
    • Chronic nephritis
    • Obstruction of urinary tract
    • Muscle disease
      • Gigantism
      • Acromegaly
      • Myasthenia gravis
      • Muscular dystrophy
      • Poliomyelitis
    • Congestive heart failure
    • Shock
    • Dehydration
    • Rhabdomyolysis
    • Hyperthyroidism
  • Decreased creatinine levels occur in the following conditions:
    • Small stature
    • Decreased muscle mass
    • Advanced and severe liver disease
    • Inadequate dietary protein
    • Pregnancy (0.4–0.6 mg/dL or 36–53 µmol/L is normal; >0.8 mg/dL or >71 µmol/L is abnormal and should be noted)
  • Increased ratio (>20:1) with normal creatinine occurs in the following conditions:
    • Increased BUN (prerenal azotemia), heart failure, salt depletion, dehydration
    • Catabolic states with tissue breakdown
    • GI hemorrhage
    • Impaired renal function plus excess protein intake, production, or tissue breakdown
  • Increased ratio (>20:1) with elevated creatinine occurs in the following conditions:
    • Obstruction of urinary tract
    • Prerenal azotemia with renal disease
  • Decreased ratio (<10:1) with decreased BUN occurs in the following conditions:
    • Acute tubular necrosis
    • Decreased urea synthesis as in severe liver disease or starvation
    • Repeated dialysis
    • SIADH
    • Pregnancy
  • Decreased ratio (<10:1) with increased creatinine occurs in the following conditions:
    • Phenacemide therapy (accelerates conversion of creatine to creatinine)
    • Rhabdomyolysis (releases muscle creatinine)
    • Muscular patients who develop renal failure
P.377

Interfering Factors
  • High levels of ascorbic acid and cephalosporin antibiotics can cause a falsely increased creatinine level; these agents also interfere with the BUN-to-creatinine ratio.
  • Drugs that influence kidney function plus other medications can cause a change in the blood creatinine level (see Appendix E).
  • A diet high in meat can cause increased creatinine levels.
  • Creatinine is falsely decreased by bilirubin, glucose, histidine, and quinidine compounds.
  • Ketoacidosis may increase serum creatinine substantially.
Clinical Alert
Creatinine level should always be checked before administering nephrotoxic chemotherapeutics such as methotrexate, cisplatin, cyclophosphamide, mithramycin, and semustine.
Interventions
Pretest Patient Care
  • Explain test purpose and procedure.
  • Assess diet for meat and protein intake.
  • Follow guidelines in Chapter 1 for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test results and monitor as appropriate for impaired renal function.
  • Possible treatment includes hemodialysis; renal replacement therapy, including kidney transplant.
  • Follow guidelines in Chapter 1 for safe, effective, informed posttest care.
Cystatin C
Cystatin C is a low-molecular-weight protein inhibitor found in blood serum and is an indicator of glomerular filtration in kidney function.
This test is done to assess GFR. Cystatin C may be a more reliable indicator of renal function than creatinine. Cystatin C is independent of muscle mass and age and is not reabsorbed in the kidney.
Reference Values
Normal
  • Young adults: <0.70 mg/mL (<2.9 µmol/mL)
  • Elderly adults: <0.85 mg/mL (<3.5 µmol/mL)
Procedure
  • No fasting is required.
  • Obtain a 5-mL venous blood sample (heparin or EDTA).
Clinical Implications
Cystatin C levels abnormally increase in association with impaired renal function and loss of kidney homeostasis, as in acute renal failure, chronic renal failure, diabetic nephropathy, and infections.
Interventions
Pretest Patient Care
  • Explain purpose and sampling procedure for cystatin C.
    • P.378

  • Assess for signs of abnormal kidney function (hypertension, pain, edema, uremia, disorders of urination, and urine composition). Some conditions have no symptoms of nephrotic syndrome.
  • Follow Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret outcomes and provide the patient with support and counseling.
  • Explain follow-up testing and possible treatment for kidney disease.
  • See Chapter 1 guidelines for safe, effective, informed posttest care.
Uric Acid
Uric acid is formed from the breakdown of nucleonic acids and is an end product of purine metabolism. Uric acid is transported by the plasma from the liver to the kidney, where it is filtered and where about 70% is excreted. The remainder of uric acid is excreted into the GI tract and degraded. A lack of the enzyme uricase allows this poorly soluble substance to accumulate in body fluids.
The basis for this test is that an overproduction of uric acids occurs when there is excessive cell breakdown and catabolism of nucleonic acids (as in gout), excessive production and destruction of cells (as in leukemia), or an inability to excrete the substance produced (as in renal failure). Measurement of uric acid is used most commonly in the evaluation of renal failure, gout, and leukemia. In hospitalized patients, renal failure is the most common cause of elevated uric acid levels, and gout is the least common cause.
Reference Values
Normal
  • Men: 3.4–7.0 mg/dL or 202–416 µmol/L
  • Women: 2.4–6.0 mg/dL or 143–357 µmol/L
  • Children: 2.0–5.5 mg/dL or 119–327 µmol/L
Procedure
  • Obtain a 5-mL venous blood sample. Serum is preferred; heparinized blood is acceptable. Place specimen in a biohazard bag.
  • Observe standard precautions.
Clinical Implications
  • Elevated uric acid levels (hyperuricemia) occur in the following conditions:
    • Gout (the amount of increase is not directly related to the severity of the disease)
    • Renal diseases and renal failure, prerenal azotemia
    • Alcoholism (ethanol consumption)
    • Down syndrome
    • Lead poisoning
    • Leukemia, multiple myeloma, lymphoma
    • Lesch-Nyhan syndrome (hereditary gout)
    • Starvation, weight-loss diets
    • Metabolic acidosis, diabetic ketoacidosis
    • Toxemia of pregnancy (serial determination to follow therapy)
    • Liver disease
    • Hyperlipidemia, obesity
    • Hypoparathyroidism, hypothyroidism
      • P.379

    • Hemolytic anemia, sickle cell anemia
    • Following excessive cell destruction, as in chemotherapy and radiation treatment (acute elevation sometimes follows treatment)
    • Psoriasis
    • Glycogen storage disease (G6PD deficiency)
  • Decreased levels of uric acid occur in the following conditions:
    • Fanconi's syndrome
    • Wilson's disease
    • SIADH
    • Some malignancies (eg, Hodgkin's disease, multiple myeloma)
    • Xanthinuria (deficiency of xanthine oxidase)
Interfering Factors
  • Stress and strenuous exercise will falsely elevate uric acid.
  • Many drugs cause increase or decrease of uric acid (see Appendix E).
  • Purine-rich diet (eg, liver, kidney, sweetbreads) increases uric acid levels.
  • High levels of aspirin decrease uric acid levels.
  • Low purine intake, coffee, and tea decrease uric acid levels.
Interventions
Pretest Patient Care
  • Advise patient of test purpose and blood-drawing procedure; fasting is preferred.
  • Promote relaxation; avoid strenuous exercise.
  • Follow guidelines in Chapter 1 for safe, effective, informed pretest care.
Posttest Patient Care
  • Have patient resume normal activities.
  • Interpret test results and monitor appropriately for renal failure, gout, or leukemia. Uric acid level should fall in patients who are treated with uricosuric drugs such as allopurinol, probenecid, and sulfinpyrazone.
  • Follow guidelines in Chapter 1 for safe, effective, informed posttest care.
Clinical Alert
  • Monitor uric acid levels during treatment of leukemia.
  • Acute, dangerous levels may occur following administration of cytotoxic drugs.
Lead (Pb)
Lead is absorbed into the body through both the respiratory and GI tracts. It also moves transplacentally to the fetus. Absorption through these different routes varies and is affected by age, nutritional status, particle size, and chemical form of the lead. Absorption is inversely proportional to particle size; this factor makes lead-bearing dust important. Adults absorb 6% to 10% of dietary lead and retain very little of it; however, children from birth to 2 years of age have been shown to absorb 40% to 50% and to retain 20% to 25% of dietary lead. Spontaneous excretion of lead in urine by infants and young toddlers is normally about 1 µg/kg/24 hours, which may increase somewhat in cases of acute poisoning. Dietary intake of lead is <1 µg/kg of lead, which provides a margin of safety in the sense that a child goes into positive lead balance when intake exceeds 5 µg/kg of body weight. Early symptoms of lead poisoning include
P.380

anorexia, apathy or irritability, fatigue, and anemia. Toxic effects include GI distress, joint pain, colic, headache, stupor, convulsions, and coma. Another, less sensitive test that may be used to evaluate lead intoxication is free erythrocyte protoporphyrin. However, a blood lead assay is the definitive test.
The blood lead assay is used to screen adults and children for lead poisoning (plumbism). In adults, high levels are caused mainly by industrial exposure to lead-based paints, gasoline, and ceramics. High-risk children usually are aged 3 to 12 years and live in or visit old or dilapidated housing with lead-based paint. A single paint chip can contain as much as 10,000 µg of lead.
Reference Values
Normal
  • Blood: 0–10 µg/dL or 0–0.48 µmol/L
  • 24-hour Urine: <80 µg/L or <0.39 µmol/L
  • Hair:
  • Adult: <155 µg/g dry weight or <0.75 µmol/g dry weight
  • Child: <70 µg/g dry weight or <0.34 µmol/g dry weight
Clinical Alert
Critical Values
  • <15 years of age, >20 µg/dL or >0.97 µmol/L; ≤15 years of age, >30 µg/dL or >1.45 µmol/L
  • Patients with blood lead concentrations >80 µg/dL or >3.86 µmol/L (panic value) should be hospitalized immediately and treated as medical emergencies.
  • A single lead determination cannot distinguish between chronic and acute exposure.
Procedure
  • Obtain a sample by finger stick using lead-free heparinized capillary tubes (capillary specimens are not considered diagnostic) or venous blood drawn in a 3-mL trace element–free tube. Place specimen in a lead-free biohazard bag or container.
  • Do not separate plasma from cells. Refrigerate the sample.
  • 24-hour urine specimens can also be collected.
  • Hair may also be used.
  • Observe standard precautions.
Clinical Implications
Blood lead levels in adults:
  • <10 µg/dL or <0.48 µmol/L: normal without occupational exposure
  • <20 µg/dL or <0.97 µmol/L: acceptable with occupational exposure
  • >40 µg/dL or >1.9 µmol/L: report to state occupational agency
  • >60 µg/dL or >2.9 µmol/L: remove from occupational exposure and begin chelation therapy
Table 6.6 lists the U.S. Centers for Disease Control and Prevention (CDC) classifications for levels of blood lead. See Table 6.7 for the effects of blood lead in children.
Interfering Factors
  • Failing to use lead-free Vacutainer tubes invalidates results.
  • An elevated level should be confirmed with a second specimen to ensure that the first specimen was not contaminated.
P.381

Table 6.6 U.S. Centers for Disease Control and Prevention Classifications of Blood Lead Levels
Class | Blood Lead* | Action
I | <10 µg/dL or 0.48 µmol/L | Not lead poisoned
IIA | 10–14 µg/dL or 0.48–0.68 µmol/L | Rescreen frequently and consider prevention activities
IIB | 15–19 µg/dL or 0.72–0.92 µmol/L | Institute nutritional and educational interventions
III | 20–44 µg/dL or 0.97–2.1 µmol/L | Evaluate environment and consider chelation therapy
IV | 45–69 µg/dL or 2.17–3.33 µmol/L | Institute environmental intervention and chelation therapy
V | >69 µg/dL or >3.33 µmol/L | Medical emergency
*Owing to possible contamination during collection, elevated levels should be confirmed with a second specimen before therapy is instituted.
Clinical Alert
  • Following chelation therapy, lead levels are assessed at varying intervals, and it is not unusual to see a slight increase due to lead leaching from bones.
  • Pregnant women with blood lead level (BLL) >10 µg/dL or >0.48 µmol/L are at risk for delivering a child with a BLL also >10 µg/dL or >0.48 µmol/L.
Interventions
Pretest Patient Care
  • Explain test purpose and procedure.
  • Explain the importance of follow-up if lead levels are elevated.
  • Follow guidelines in Chapter 1 for safe, effective, informed pretest care.
Table 6.7 Effects of Increased Blood Lead Levels on Children
Blood Lead Level | Effects in Children
>10 µg/dL or >0.48 µmol/L | Reduced IQ, hearing, and growth
>20 µg/dL or >0.97 µmol/L | Impaired nerve function
>30 µg/dL or >1.45 µmol/L | Reduced vitamin D metabolism
>40 µg/dL or >1.93 µmol/L | Damage to blood-forming system
>50 µg/dL or >2.41 µmol/L | Severe stomach cramps
>60 µg/dL or >2.90 µmol/L | Severe anemia
>80 µg/dL or >3.86 µmol/L | Severe brain damage
>125 µg/dL or >6.04 µmol/L | Death
From the President's Task Force on Environmental Health Risks and Safety Risks to Children: Federal strategy to eliminate childhood lead poisoning, March 2002 (Online). Accessible at www.hud.gov/lea
P.382

Posttest Patient Care
  • Have patient resume normal activities.
  • Interpret test results, counsel, and monitor appropriately for elevated lead levels. Explain chelation therapy and possible need for further testing, such as iron deficiency and blood protoporphyrins.
    • Parental compliance is necessary. Parent education about lead poisoning can be given face to face, by pamphlet distribution, or in both ways.
    • The most important component of medical management is to facilitate reduction in the child's exposure to the environmental lead. In providing intervention for the child with an elevated blood lead level, the initial step is to obtain a detailed environmental history. The causes of childhood lead poisoning are multiple and must take into account potential environmental hazards as well as characteristics of the individual child. Once a child is found to have lead intoxication, all potential sources must be identified and removed from the child's environment.
    • The recommended diet for a child with lead toxicity is simply a good diet with adequate protein and mineral intake and limitation of excess fat. It is no longer necessary to exclude canned foods and beverages when the cans are manufactured in the United States because the manufacture of cans with lead-soldered seams ended in the United States in 1991.
    • Iron deficiency can enhance absorption and toxicity of lead and often coexists with overexposure to lead. All children with a blood lead concentration >20 µg/dL or >0.97 µmol/L whole blood should have appropriate testing for iron deficiency.
    • In class IV lead intoxication, chelation is necessary. Chelation therapy must be done in conjunction with eliminating the source of the lead poisoning. Chelation therapy, when promptly administered, can be life-saving and can reduce the period of morbidity associated with lead toxicity.
    • Additional follow-up tests may be ordered, including free erythrocyte protoporphyrin or erythrocyte HNC protoporphyrin.
  • Follow guidelines in Chapter 1 for safe, effective, informed posttest care.
Osteocalcin (Bone G1a Protein)
Osteocalcin, also referred to as bone G1a protein, is a protein produced by the osteoblasts and dentin and has a function in bone mineralization and calcium ion homeostasis. A small amount of osteocalcin, an integral part in bone formation, is released into the blood and therefore can serve as a marker for recent bone formation. Osteocalcin levels are influenced by age (rapid growth) and gender (males somewhat higher), and are increased during menopause. This test is used to screen for osteoporosis in postmenopausal women, assess risk for fractures, and determine eligibility for treatment for osteoporosis. Osteocalcin is a specific marker for bone formation and is regulated by 1,25-dehydroxyvitamin D.
Reference Values
Normal
  • Osteocalcin: 8.1 ± 4.6 µg/L or 1.4 ± 0.8 nmol/L
  • Carboxylated osteocalcin: 9.9 ± 0.5 µg/L or 1.7 ± 0.1 nmol/L
  • Undercarboxylated osteocalcin: 3.7 ± 1.0 µg/L or 0.6 ± 0.2 nmol/L
Normal Using RIA
  • Adult male: 3.0–13.0 ng/mL or 3.0–13.0 µg/L
  • Premenopausal female: 0.4–8.2 ng/mL or 0.4–8.2 µg/L
  • Postmenopausal female: 1.5–11.0 ng/mL or 1.5–11.0 µg/L
There is a diurnal variation, a peak during the night and a decrease in the morning.
P.383

Procedure
Collect a venous blood sample of serum on ice, separate within 1 hour, and immediately freeze. Avoid a freeze–thaw cycle.
Interfering Factors
  • Increased during bed rest and no increase in bone formation.
  • Increased with impaired renal function and no increase in bone formation.
Clinical Implications
  • Abnormally increased levels indicate increased bone formation in persons with hyperparathyroidism, fractures, and acromegaly.
  • Decreased levels are associated with hypoparathyroidism, a deficiency of growth hormone, and medications such as glucocorticoids, bisphosphonates, and calcitonin.
Interventions
Pretest Patient Care
  • Explain purpose and procedure of test. Record age and menopausal state. Tell patient that the risk for osteoporosis steadily increases with age. Also obtain pertinent personal and family history of osteoporotic fractures, history of falls, and so forth.
  • Follow Chapter 1 guideline for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcomes and counsel regarding further tests (eg, dual-energy x-ray absorptiometry [DXA] [bone density of the femoral neck] or quantitative ultrasound) and possible treatment (eg, medical: alendronate, raloxifene). Sixteen percent of postmenopausal women will be found to have lumbar spine osteoporosis. Other blood test markers of bone resorption include pyridinolines, telopeptides, acid phosphatase, and urine tests of hydroxyproline and galactosyl hydroxylysine. These markers are known as collagen crosslinks.
  • See Chapter 1 for safe, effective, informed posttest care.
Hormone Tests
Androstenedione
Androstenedione is one of the major androgens produced by the ovaries in females, and to a lesser extent in the adrenal gland in both genders. This hormone is converted to estrogens by hepatic enzymes. Levels rise sharply after puberty and peak at age 20 years.
This hormone measurement is helpful in the evaluation of conditions characterized by hirsutism and virilization. In females, there is poor correlation of plasma levels with clinical severity.
Reference Values
Normal
  • Newborns: 20–290 ng/dL or 0.7–10.1 mmol/L
  • Prepuberty: 8–50 ng/dL or 0.3–1.7 mmol/L
  • Women: 75–205 ng/dL or 2.6–7.2 mmol/L
  • Men: 85–275 ng/dL or 3.0–9.6 mmol/L
  • Postmenopausal women: <10 ng/dL or 0.35 mmol/L (abrupt decline at menopause)
Different laboratories may have variation in reference values.
P.384

Procedure
  • Obtain a 5-mL venous blood sample in the morning and place on ice. Serum or EDTA can be used. Observe standard precautions. Place specimen in a biohazard bag.
  • In women, collect this specimen 1 week before or after the menstrual period. Record date of last menstrual period on the laboratory form.
Clinical Implications
  • Increased androstenedione values are associated with the following conditions:
    • Stein-Leventhal syndrome
    • Cushing's syndrome
    • Certain ovarian tumors (polycystic ovarian syndrome)
    • Ectopic ACTH-producing tumor
    • Late-onset congenital adrenal hyperplasia
    • Ovarian stromal hyperplasia
    • Osteoporosis in females
  • Decreased androstenedione values are found in the following conditions:
    • Sickle cell anemia
    • Adrenal and ovarian failure
Clinical Alert
>1000 ng/dL or >34.9 mmol/L (suggests virilizing tumor)
Interventions
Pretest Patient Care
  • Explain purpose of test and blood-drawing procedure. Obtain pertinent history of signs and symptoms (eg, excessive hair growth and infertility).
  • Ensure that patient is fasting and that blood is drawn at peak production (7:00 a.m. or 0700 hours). Lowest levels are at 4:00 p.m. or 1600 hours.
  • Collect specimen 1 week before menstrual period in women.
  • Follow guidelines in Chapter 1 for safe, effective, informed pretest care.
Posttest Patient Care
  • Have patient resume normal activities.
  • Interpret test results and counsel appropriately for ovarian and adrenal dysfunction.
  • Follow guidelines in Chapter 1 for safe, effective, informed posttest care.
Aldosterone
Aldosterone is a mineralocorticoid hormone produced in the adrenal zona glomerulosa under complex control by the renin-angiotensin system. Its action is on the renal distal tubule, where it increases resorption of sodium and water at the expense of increased potassium excretion.
This test is useful in detecting primary or secondary aldosteronism. Patients with primary aldosteronism characteristically have hypertension, muscular pains and cramps, weakness, tetany, paralysis, and polyuria. It is also used to evaluate causes of hypertension (found in 1% of hypertension cases).
Note
A random aldosterone test is of no diagnostic value unless a plasma renin activity is done at the same time.
P.385

Reference Values
Normal
  • In upright position
  • Adults: 7–30 ng/dL or 0.19–0.83 nmol/L
  • Adolescents: 4–48 ng/dL or 0.11–1.33 nmol/L
  • Children: 5–80 mg/dL or 0.14–2.22 nmol/L
  • In supine position
  • Adults: 3–16 ng/dL or 0.08–0.44 nmol/L
  • Adolescents: 2–22 ng/dL or 0.06–0.61 nmol/L
  • Children: 3–35 mg/dL or 0.08–0.97 nmol/L
  • Low-sodium diet: values 3–5 times higher
Procedure
  • Take plasma with the patient in an upright position for 2 hours and with normal salt intake.
  • Obtain a 5-mL venous blood specimen in a heparinized or EDTA Vacutainer tube. Serum, EDTA, or heparinized blood may be used. The cells must be separated from plasma immediately. Blood should be drawn with patient sitting. Observe standard precautions.
  • Specify and record the time of the venipuncture. Circadian rhythm exists in normal subjects, with levels of aldosterone peaking in the morning. Specify if the blood has been drawn from the adrenal vein (values are much higher: 200–800 ng/dL or 5.5–22.6 nmol/L).
  • Be aware that a 24-hour urine specimen with boric acid preservative may also be ordered. Refrigerate immediately following collection.
  • Have patient follow a normal sodium diet 2 to 4 weeks before test.
  • Ensure that low potassium is treated before test.
Clinical Implications
  • Elevated levels of aldosterone (primary aldosteronism) occur in the following conditions:
    • Aldosterone-producing adenoma (Conn's disease)
    • Adrenocortical hyperplasia (pseudoprimary aldosteronism)
    • Indeterminate hyperaldosteronism
    • Glucocorticoid remediable hyperaldosteronism
  • Secondary aldosteronism, in which aldosterone output is elevated because of external stimuli or greater activity in the renin-angiotensin system, occurs in the following conditions:
    • Salt depletion
    • Potassium loading
    • Laxative abuse
    • Cardiac failure
    • Cirrhosis of liver with ascites
    • Nephrotic syndrome
    • Bartter's syndrome
    • Diuretic abuse
    • Hypovolemia and hemorrhage
    • After 10 days of starvation
    • Toxemia of pregnancy
  • Decreased aldosterone levels are found in the following conditions:
    • Aldosterone deficiency
    • Addison's disease
    • Syndrome of renin deficiency (very rare)
    • Low aldosterone levels associated with hypertension are found in Turner's syndrome, diabetes mellitus, and alcohol intoxication
P.386

Interfering Factors
  • Values are increased by upright posture.
  • Recently administered radioactive medications affect test outcomes.
  • Heparin therapy causes levels to fall. See Appendix E for drugs that increase or decrease levels.
  • Thermal stress, late pregnancy, and starvation cause levels to rise.
  • Aldosterone levels decrease with age.
  • Many drugs—diuretics, antihypertensives, progestogens, estrogens—and licorice should be terminated 2 to 4 weeks before test.
Clinical Alert
  • The simultaneous measurement of aldosterone and renin is helpful in differentiating primary from secondary hyperaldosteronism. Renin levels are high in secondary aldosteronism and low in primary aldosteronism.
  • Potassium deficiencies should be corrected before testing for aldosterone.
Interventions
Pretest Patient Care
  • Explain test purpose and procedures. Assess for history of diuretic or laxative abuse. If 24-hour urine specimen is required, follow protocols in Chapter 3.
  • Discontinue diuretic agents, progestational agents, estrogens, and black licorice for 2 weeks before the test.
  • Ensure that the patient's diet for 2 weeks before the test is normal (other than the previously listed restrictions) and includes 3 g/day (135 mEq/L/day) of sodium. Check with your laboratory for special protocols.
  • Follow guidelines in Chapter 1 for safe, effective, informed pretest care.
Posttest Patient Care
  • Have patient resume normal activities and diet.
  • Interpret test results and monitor appropriately for aldosteronism and aldosterone deficiency.
  • Follow guidelines in Chapter 1 for safe, effective, informed posttest care.
Antidiuretic Hormone (ADH); Arginine Vasopressin Hormone
ADH is excreted by the posterior pituitary gland. When ADH activity is present, small volumes of concentrated urine are excreted. When ADH is absent, large amounts of diluted urine are produced. Higher secretion occurs at night, with erect posture, and with pain, stress, or exercise. Measurement of the level of ADH is useful in the differential diagnosis of polyuric and hyponatremic states. ADH testing aids in diagnosis of urine concentration disorders, especially diabetes insipidus, SIADH, psychogenic water intoxication, and syndromes of ectopic ADH production.
Reference Values
Normal
  • <2.5 pg/mL or <2.3 pmol/L
P.387

Procedure
  • Draw venous blood samples, 5 mL, into prechilled tubes and put on ice. Plasma with EDTA anticoagulant is needed. Observe standard precautions. Place specimen in a biohazard bag.
  • Ensure that patient is in a sitting position and calm during blood collection.
Clinical Implications
  • Increased secretion of ADH is associated with the following conditions:
    • SIADH (with respect to plasma osmolality)
    • Ectopic ADH production (systemic neoplasm)
    • Nephrogenic diabetes insipidus
    • Acute intermittent porphyria
    • Guillain-Barré syndrome
    • Brain tumor, diseases, injury, neurosurgery
    • Pulmonary diseases (tuberculosis)
  • Decreased secretion of ADH occurs in the following conditions:
    • Central diabetes insipidus (hypothalamic or neurogenic)
    • Psychogenic polydipsia (water intoxication)
    • Nephrotic syndrome
Interfering Factors
  • Recently administered radioisotopes cause spurious results.
  • Many drugs affect results (eg, thiazide diuretics, oral hypoglycemics, and narcotics); see Appendix E.
Interventions
Pretest Patient Care
  • Explain test purpose and procedure.
  • Encourage relaxation before and during blood-drawing procedure.
  • Follow guidelines in Chapter 1 for safe, effective, informed pretest care.
Posttest Patient Care
  • Resume normal activities.
  • Interpret test results and counsel appropriately for urine concentration disorders and polyuria.
  • Follow guidelines in Chapter 1 for safe, effective, informed posttest care.
Clinical Alert
To distinguish SIADH from other conditions that cause dilutional hyponatremia, other tests must be done, such as plasma osmolality, plasma sodium, and water-loading test.
Brain Natriuretic Peptide (BNP) and NT-proBNP
Brain natriuretic peptide, B-type natriuretic peptide (BNP) and the N-terminal portion of its precursor form (NT-proBNP), are hormones produced by the ventricles of the heart. Both BNP and NT-proBNP have been shown to increase in response to ventricular volume expansion (ie, a decrease in left ventricular ejection fraction) and pressure overload. Although they are markers of ventricular dysfunction, BNP and NT-proBNP cannot clearly differentiate between ventricular systolic or ventricular diastolic dysfunction. However, these markers are
P.388

useful in diagnosing and assessing the severity of congestive heart failure. These tests are particularly useful in the emergency room setting where chest pain is a common presentation. Results for BNP and NT-proBNP are not interchangeable and cannot be compared. Chart 6.1 describes types of heart failures; Chart 6.2 offers a scale for grading them. Figure 6.3 illustrates the relationship of BNP to heart disease.
Reference Values
Normal
  • B-type natriuretic peptide (BNP): <100 pg/mL or <100 ng/L (values tend to increase with age and are higher in women than men)
Procedure
  • Obtain a plasma sample by venipuncture from a fasting patient. Use a lavender-topped (EDTA) tube. If a nonfasting sample is obtained, notify laboratory.
  • Prechill the tube at 4°C before drawing sample. After drawing sample, chill tube in wet ice for 10 minutes. Place specimen in a biohazard bag.
Clinical Implications
Increased BNP levels occur in:
  • Diastolic dysfunction
  • Decrease in left ventricular ejection fraction
  • Congestive heart failure
Chart 6.1 Heart Failure
Type of Heart Failure Signs and Symptoms Tests to Diagnose
Left heart failure (congestive heart failure)
  • Systolic heart failure (systolic ventricular dysfunction); inability of the heart to generate an adequate cardiac output to perfuse vital tissues
  • Diastolic heart failure (diastolic ventricular failure); pulmonary congestion despite a normal stroke volume
Right heart failure
An increase in left ventricular filling pressure that is reflected back in the pulmonary circulation
High-output failure
Inability of the heart to supply the body with blood-borne nutrients despite adequate blood volume and normal myocardial contractility 		Shortness of breath at rest and exercise
Persistent cough
Weakness or fatigue
Edema in feet, ankles, legs
Weight gain 		History/physical exam
Electrocardiogram
Echocardiography
Chest x-ray
Blood tests: brain natriuretic peptide, atrial natriuretic factor
Pulmonary function tests
Cardiac ultrasound
Treadmill stress test
Thallium stress test
P.389

Chart 6.2 Grading Heart Diseases
Class I—no limitation of physical activity; no fatigue, shortness of breath, or heart palpitations with ordinary activities
Class II—slight limitation in physical activity; with fatigue, shortness of breath, or heart palpitations during ordinary activities
Class III—marked limitation of physical activity; with fatigue, shortness of breath, or heart palpitations with less-than-ordinary physical activity
Class IV—severe to complete limitation of physical activity with fatigue, shortness of breath, or heart palpitations with any exertion; symptoms occur even at rest
Source: The New York Heart Association, 2001
Interfering Factors
See Appendix E for drugs that affect test outcomes.
Interventions
Pretest Patient Care
  • Explain test purpose and need to fast. Assess for signs and symptoms indicating need for testing (eg, chronic fatigue, cough, heart palpitations, high blood pressure).
  • Withhold cardiovascular medications per physician's order (eg, β and calcium antagonists, cardiac glycosides, diuretics, vasodilators) before drawing specimen.
  • Follow guidelines in Chapter 1 for safe, effective, informed pretest care.
Posttest Patient Care
  • Medications and usual diet may be restarted per physician's order.
  • Evaluate patient outcomes and monitor appropriately for congestive heart failure.
    FIGURE 6.3. Relationship of brain natriuretic peptide to heart disease (classification of the New York Heart Association). (Courtesy of Biosite Diagnostics, San Diego, CA)
    • P.390

  • In collaboration with physician, explain need for possible follow-up tests and medication therapy. Nesiritide (Natrecor), a synthetic B-type natriuretic peptide, is indicated for treatment of patients with acute decompensated congestive heart failure who are short of breath at rest or with minimal activity.
  • Follow guidelines in Chapter 1 for safe, effective, informed posttest care.
Cortisol (Hydrocortisone)
Cortisol (hydrocortisone/compound F) is a glucocorticosteroid of the adrenal cortex and affects metabolism of proteins, carbohydrates, and lipids. Cortisol stimulates glucogenesis by the liver, inhibits the effect of insulin, and decreases the rate of glucose use by the cells. In health, the secretion rate of cortisol is higher in the early morning (6:00–8:00 a.m.) and lower in the evening (4:00–6:00 p.m.). This variation is lost in patients with Cushing's syndrome and in persons under stress.
The cortisol test evaluates adrenal hormone function. Cortisol is elevated in adrenal hyperfunction and decreased in adrenal hypofunction. Suppression and stimulation tests may also be done. Cortisol (dexamethasone) suppression test screens for Cushing's syndrome and identifies depressed persons who are likely to respond to antidepressants or electroshock therapy. It is based on the fact that ACTH production is suppressed in healthy persons after a low dose of dexamethasone but not in persons with Cushing's syndrome or in some depressed persons.
Reference Values
Normal
Cortisol
  • 8:00 a.m.: 5–23 µg/dL or 138–635 nmol/L
  • 4:00 p.m.: 3–16 µg/dL or 83–441 nmol/L
  • Midnight: <50% of 8:00 a.m. level
  • Newborns: 2–11 µg/dL or 55–304 nmol/L
  • Maternal (at birth): 51.2–57.4 µg/dL or 1413–1584 nmol/L
  • After first week of life, cortisol levels attain adult values.
Suppression
  • 8:00 a.m. or 0800 hours following administration of dexamethasone: <5 µg/dL (a.m. value) or <138 nmol/L
Stimulation
  • Baseline: at least 5 µg/dL or 138 nmol/L
  • After Cortrosyn administration: rise of at least 10 µg/dL or 276 nmol/L
Procedure
  • Obtain 5-mL venous blood samples at 8:00 a.m. (0800 hours) and at 4:00 p.m. (1600 hours). Serum is preferred. Heparin anticoagulant may be used. Place specimen in a biohazard bag.
  • Observe standard precautions.
Clinical Implications
  • Decreased cortisol levels are found in the following conditions:
    • Adrenal hyperplasia
    • Addison's disease
    • Anterior pituitary hyposecretion (pituitary destruction)
    • Hypothyroidism (hypopituitarism)
    • P.391

  • Increased cortisol levels are found in the following conditions:
    • Hyperthyroidism
    • Stress (trauma, surgery)
    • Carcinoma (extreme elevation in the morning and no variation later in the day)
    • Cushing's syndrome (high on rising but no variation later in the day)
    • Overproduction of ACTH due to tumors (oat cell cancers)
    • Adrenal adenoma
    • Obesity
Interfering Factors
  • Pregnancy will cause an increased value.
  • There is no normal diurnal variation in patients under stress.
  • Drugs such as spironolactone and oral contraceptives will give falsely elevated values (see Appendix E).
  • Decreased levels occur in persons taking dexamethasone, prednisone, or prednisolone (steroids) (see Appendix E).
  • Random cortisol tests are useless and provide no pertinent information.
Interventions
Pretest Patient Care
  • Explain test purpose and blood-drawing procedure. Blood must be drawn at 8:00 a.m. (0800 hours) and 4:00 p.m. (1600 hours).
  • Encourage relaxation.
  • Ensure that no radioisotopes are administered within 1 day before the test.
  • Follow guidelines in Chapter 1 for safe, effective, informed pretest care.
Posttest Patient Care
  • Have patient resume normal activities.
  • Interpret test results and counsel appropriately for adrenal dysfunction.
  • Follow guidelines in Chapter 1 for safe, effective, informed posttest care.
Cortisol Suppression (Dexamethasone Suppression; DST)
See foregoing cortisol test for purpose and indications. The DST helps to differentiate causes of elevated cortisol. Cortisol level <15 µg/dL (<41.4 nmol/L) is an indication of adrenal cortisol insufficiency.
Reference Values
Normal
  • <5 µg/dL or <138 nmol/L or <50% or 0.50 of baseline
Procedure
  • Obtain a 5-mL venous blood sample the day after administration of dexamethasone. Serum or heparinized plasma is acceptable. Observe standard precautions. Place specimen in a biohazard bag.
  • Administer dexamethasone tablets in the late evening or at bedtime. There is a low-dose and high-dose suppression test in which either 1.0 mg or 8.0 mg of dexamethasone is given, respectively, at 11:00 p.m. (2300 hours). The following morning at 8:00 a.m. (0800 hours), a blood sample is drawn to measure cortisol. (Some Cushing's disease patients have false-positive results with this low dose.)
P.392

Clinical Implications
  • Suppression occurs in persons with:
    • Cushing's syndrome (>10 µg/dL or >276 nmol/L)
    • Endogenous depression (50% of cases)
  • No suppression occurs in:
    • Adrenal adenoma, carcinoma
    • Ectopic ACTH-producing tumors
Interfering Factors
False suppression can occur in the following conditions:
  • Pregnancy
  • High doses of estrogens
  • Alcoholism
  • Uncontrolled diabetes
  • Trauma, high stress, fever, dehydration
  • Phenytoin (Dilantin) (see Appendix E for other drugs)
Interventions
Pretest Patient Care
  • Explain test purpose and procedure. Fasting is required for the 8:00 a.m. (0800 hours) test.
  • Discontinue all medications for 24 to 48 hours before the study. Especially important are spironolactone, estrogens, birth control pills, cortisol, tetracycline, stilbestrol, and phenytoin. Check with the physician.
  • Weigh the patient and record weight.
  • Have baseline blood cortisol drawn at 8:00 a.m. (0800 hours) and 4:00 p.m. (1600 hours). Give 1 mg dexamethasone at 11:00 p.m. (2300 hours) the same day. Draw blood at 8:00 a.m. (0800 hours) the next morning.
  • Ensure that no radioisotopes are administered within 1 week before test.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed pretest care.
Posttest Patient Care
  • Have patient resume normal activities.
  • Interpret test results and counsel appropriately for Cushing's syndrome or depression.
  • Follow guidelines in Chapter 1 for safe, effective, informed posttest care.
Cortisone Stimulation (Cosyntropin, Cortrosyn Stimulation); Adrenocorticotropin Hormone (ACTH) Stimulation
This detects adrenal insufficiency after Cortrosyn administration. Cortrosyn is a synthetic subunit of ACTH that exhibits the full corticosteroid-stimulating effect of ACTH in healthy persons. Failure to respond is an indication of adrenal insufficiency. See foregoing cortisol tests for values. This screening test is less time-consuming and can be done on an outpatient basis.
Reference Values
Normal
  • Cortisol: >20 µg/dL (>552 nmol/L) rise after Cortrosyn administration
Procedure
  • Obtain a 4-mL fasting venous blood sample (red-topped tube) at 8:00 a.m. (0800 hours) Observe standard precautions.
    • P.393

  • Administer Cortrosyn (250 µg) intramuscularly or intravenously as prescribed.
  • Obtain additional 4-mL blood specimens 30 and 60 minutes after administration of Cortrosyn. Serum or heparinized blood is acceptable.
Clinical Implications
  • Absent or blunted response to cortisol stimulation occurs in the following conditions:
    • Addison's disease (adrenal insufficiency)
    • Hypopituitarism (secondary adrenal insufficiency)
    • Adrenal carcinoma, adenoma
  • Response to cortisol stimulation: adrenal hyperplasia
Interfering Factors
  • Prolonged steroid administration
  • Estrogens (see Appendix E)
Interventions
Pretest Patient Care
  • Explain test purpose and procedure. Fasting during test is required. Blood specimens are obtained before and after intramuscular (IM) injection of Cortrosyn.
  • Follow guidelines in Chapter 1 for safe, effective, informed posttest care.
Posttest Patient Care
  • Have patient resume normal activities.
  • Interpret test results and monitor appropriately for adrenal insufficiency.
  • Follow guidelines in Chapter 1 for safe, effective, informed posttest care.
Clinical Alert
In adrenal hyperplasia, there is an increase of cortisol levels of 3 to 5 times normal; in adrenal carcinoma, there is no increase.
Gastrin
Gastrin, a hormone secreted by the antral G cells in stomach mucosa, stimulates gastric acid production and affects antral motility and secretion of pepsin and intrinsic factor. Gastrin values follow a circadian rhythm and fluctuate physiologically in relation to meals. The lowest values are between 3:00 a.m. (0300 hours) and 7:00 a.m. (0700 hours).
Measurement of serum gastrin is generally used to diagnose stomach disorders such as gastrinoma and Zollinger-Ellison syndrome in the presence of hyperacidity. (Gastric hyperacidity must be documented.)
Reference Values
Normal
  • Adults: <25–100 pg/mL or <12–48 pmol/L
  • Children: 10–125 pg/mL or 5–60 pmol/L
  • Postprandial: 95–140 pg/mL or 46–67 pmol/L
Procedure
  • Obtain a 5-mL venous blood sample (red-topped tube) from a fasting patient. Serum is required.
    • P.394

  • Freeze if not tested immediately. If the patient has not been fasting, this must be noted because values are different. Place specimen in a biohazard bag.
  • Observe standard precautions.
Clinical Implications
  • Increased gastrin levels are found in the following conditions:
    • Stomach carcinoma (reduction of gastric acid secretion)
    • Gastric and duodenal ulcers
    • Zollinger-Ellison syndrome (>500 pg/mL or >240 pmol/L)
    • Pernicious anemia
    • Gastric carcinoma
    • End-stage renal disease (gastrin metabolized by the kidneys)
    • Antral G-cell hyperplasia
    • Vagotomy without gastric resection
    • Hyperparathyroidism
    • Pyloric obstruction
  • Decreased gastrin levels occur in the following conditions:
    • Antrectomy with vagotomy
    • Hypothyroidism
Interfering Factors
Values will be falsely increased in nonfasting patients, elderly patients, and diabetic patients taking insulin, as well as in postgastroscopy patients and those taking H2 secretion blockers (cimetidine), steroids, and calcium. A protein meal can elevate gastrin markedly.
Interventions
Pretest Patient Care
  • Explain test purpose and procedure.
  • Remind patient that fasting is required for 12 hours preceding the test. Water is permitted; no coffee. No radioisotopes for 1 week.
  • Note if specimen is postprandial. (If after eating, note what was eaten.)
  • Follow guidelines in Chapter 1 for safe, effective, informed pretest care.
Posttest Patient Care
  • Have patient resume normal activities.
  • Interpret test results and monitor appropriately. Follow-up testing using gastric stimulation or gastrin suppression may be indicated.
  • Follow guidelines in Chapter 1 for safe, effective, informed posttest care.
Growth Hormone (hGH); Somatotropin
Human growth hormone (somatotropin, hGH) is essential to the growth process and has an important role in the metabolism of adults. It is secreted by the pituitary gland in response to exercise, deep sleep, hypoglycemia, glucagon, insulin, and vasopressin. It also stimulates the production of RNA, mobilizes fatty acids from fat deposits, and is intimately connected with insulinism. If the pituitary gland secretes too little or too much hGH in the growth phase of life, dwarfism or gigantism will result, respectively. An excess of growth hormone during adulthood leads to acromegaly.
This test confirms hypopituitarism or hyperpituitarism so that therapy can be initiated as soon as possible. Challenge or stimulation tests are generally used to detect hGH deficiency
P.395

and are more informative. Much controversy surrounds the use of growth hormone stimulation tests, and the diagnosis should be considered in the context of the clinical picture.
Reference Values
Normal
  • Men: <5 ng/mL or <226 pmol/L
  • Women: <10 ng/mL or <452 pmol/L
  • Children: 0–20 ng/mL or 0–904 pmol/L
  • Newborns: 5–40 ng/mL or 226–1808 pmol/L
  • Stimulation test (using arginine, glucagon or insulin):
  • >5 ng/mL or >226 pmol/L (rise from baseline)
  • >10 ng/mL or >452 pmol/L peak response from baseline
  • Suppression test (using 100 g glucose): 0–2 ng/mL or 0–90 pmol/L or undetectable
Note
Because of marked fluctuations in hGH, a random specimen has limited value. Stimulation or inhibitor tests provide more information.
Procedure
  • Obtain a 5-mL venous blood sample (red-topped tube) from a fasting patient. Serum is best to use. Observe standard precautions. Place specimen in a biohazard bag.
  • Check with your laboratory for specific challenge protocols for stimulation tests such as insulin-induced hypoglycemia, arginine transfusion, glucagon infusion, L-dopa, and propranolol with exercise.
Clinical Implications
  • Increased hGH levels are associated with the following conditions:
    • Pituitary gigantism
    • Acromegaly
    • Laron's dwarfism (hGH resistant)
    • Ectopic GH secretion
    • Uncontrolled diabetes mellitus
  • Decreased hGH levels are associated with the following conditions:
    • Pituitary dwarfism
    • Hypopituitarism
    • Adrenocortical hyperfunction
  • Following stimulation testing, no response (or an inadequate response) is seen in hGH and ACTH deficiencies (hypopituitarism).
    • Blood glucose must fall to <40 mg/dL (<2.2 mmol/L).
    • Adrenergic signs must be observed.
  • Following suppression tests, there is no or incomplete suppression in persons with gigantism or acromegaly.
    • Paradoxical rises in hGH may occur in patients with acromegaly.
    • Partial suppression is sometimes seen in anorexia nervosa.
    • In children, rebound-stimulation effect may be seen 2 to 5 hours following administration of glucose (suppression test).
Interfering Factors
  • Increased levels are associated with the use of oral contraceptives, estrogens, arginine, glucagon, levodopa, low glucose, and insulin.
  • Levels will rise to 15 times normal by the second day of starvation; levels also rise after deep sleep, stress, exercise, and anorexia.
    • P.396

  • Decreased levels are associated with obesity and the use of corticosteroids.
  • Many drugs interfere with test results (see Appendix E).
  • Recently administered radioisotopes interfere with test results.
Interventions
Pretest Patient Care
  • Explain test purpose and blood-drawing procedure.
  • Remind patient that fasting from food for 8 to 10 hours is required; water is permitted. For accurate levels, the patient should be free of stress and at complete rest in a quiet environment for at least 30 minutes before specimen collection.
  • Note the patient's physiologic state (eg, feeding, fasting, sleep, or activity) at testing in the health care record.
  • For stimulation tests, collect one tube before stimulation and at timed intervals (eg, 10, 20, 30, 45, and 60 minutes) after stimulation. For suppression tests, collect one tube before suppression and 30, 60, 90, and 120 minutes after suppression.
  • Remember that for initial testing of hGH deficiency, a vigorous exercise test is considered to be a simple, risk-free screening test, especially for children.
  • Follow guidelines in Chapter 1 for safe, effective, informed pretest care.
Posttest Patient Care
  • Have patient resume normal activities.
  • Interpret test results and monitor appropriately. A glucose challenge test may be indicated for follow-up.
  • Follow guidelines in Chapter 1 for safe, effective, informed posttest care.
Parathyroid Hormone Assay; Parathyrin; Parathormone (PTH-C-Terminal)
Parathormone (PTH), a polypeptide hormone produced in the parathyroid gland, is one of the major factors in the regulation of calcium concentration in extracellular fluid. Three molecular forms of PTH exist: intact (also called native or glandular hormone); multiple N-terminal fragments; and C-terminal fragments. PTH follows a circadian rhythm pattern; highest values are between 2:00 to 4:00 p.m. (1400 to 1600 hours), and lowest values are at about 8:00 a.m. (0800 hours).
This test studies altered calcium metabolism, establishes a diagnosis of hyperparathyroidism, and distinguishes nonparathyroid from parathyroid causes of hypercalcemia. A decrease in the level of ionized calcium is the primary stimulus for PTH secretions, whereas a rise in calcium inhibits secretions. This normal relation is lost in hyperthyroidism, and PTH will be inappropriately high in relation to calcium. Acute changes in secretory activity are better reflected by the PTH and N-terminal assay. PTH and N-terminal levels are usually decreased when hypercalcemia is due to neoplastic secretions (prostaglandins). PTH and N-terminal levels may be a more reliable indication of secondary hyperparathyroidism in patients with renal failure. Creatinine level is determined concurrently with all PTH assays to determine kidney function and for meaningful interpretation of results.
Reference Values
Normal
  • N-terminal: 8–24 pg/mL or 8–24 ng/L
  • Intact molecule: 10–65 pg/mL or 10–65 ng/L
  • Calcium: 8.5–10.9 mg/dL (calcium must be tested to properly interpret results)
  • C-terminal (biomolecule): 50–330 pg/mL or 50–330 ng/L
P.397

Procedure
  • Obtain a 10-mL venous blood sample (lavender-topped [EDTA] tube) from a patient who has fasted for 10 hours. Collect the sample in chilled vials and keep on ice. Observe standard precautions. Serum or EDTA is used.
  • Immediately take specimen to the laboratory and centrifuge at 4°C after blood has clotted.
Clinical Implications
  • Increased PTH values occur with:
    • Primary hyperparathyroidism
    • Pseudohyperparathyroidism when there is a primary defect in renal tubular responsiveness to PTH (secondary hyperparathyroidism)
    • Hereditary vitamin D dependency
    • Zollinger-Ellison syndrome
    • Spinal cord injury
  • Decreased PTH values occur in the following conditions:
    • Hypoparathyroidism (Graves' disease)
    • Nonparathyroid hypercalcemia
    • Secondary hypoparathyroidism (surgical)
    • Magnesium deficiency
    • Sarcoidosis
    • Hyperthyroidism
    • DiGeorge's syndrome
  • Increased PTH–N-terminal values occur in the following conditions:
    • Primary hyperparathyroidism
    • Secondary hyperparathyroidism (more reliable than PTH and C-terminal)
  • Decreased PTH–N-terminal values occur in the following conditions:
    • Hypoparathyroidism
    • Nonparathyroid hypercalcemia
    • Aluminum-associated osteomalacia
    • Severely impaired bone mineralization
  • Increased PTH–C-terminal values occur in the following conditions:
    • Primary hyperparathyroidism (very specific for)
    • Some neoplasms with elevated calcium
    • Renal failure (even if parathyroid disease is absent)
  • Decreased PTH–C-terminal values occur in the following conditions:
    • Hypoparathyroidism
    • Nonparathyroid hypercalcemia
Interfering Factors
  • Elevated blood lipids and hemolysis interfere with test methods.
  • Milk-alkali syndrome may falsely lower PTH levels (Burnett's syndrome).
  • Recently administered radioisotopes (see Appendix E) will alter results.
  • Vitamin D deficiency will increase PTH levels.
  • Many drugs alter results; phosphates raise PTH levels up to 125%, and vitamin A and D overdoses decrease PTH levels (see Appendix E).
  • Lowering plasma calcium by 1.5 mg/dL or 0.38 nmol/L will result in a fourfold increase in PTH levels.
P.398

Interventions
Pretest Patient Care
  • Explain test purpose and procedure.
  • Remind patient that fasting for at least 10 hours is required. Draw blood by 8:00 a.m. (0800 hours) because of circadian rhythm changes. Concurrently, also draw blood for testing of calcium level.
  • Follow guidelines in Chapter 1 for safe, effective, informed pretest care.
Posttest Patient Care
  • Have patient resume normal activities.
  • Interpret test results and monitor appropriately for calcium imbalance and hypoparathyroidism or hyperparathyroidism.
  • Follow guidelines in Chapter 1 for safe, effective, informed posttest care.
Somatomedin C (SM-C); Insulin-like Growth Hormone
Somatomedin C, a polypeptide hormone produced by the liver and other tissues, mediates growth hormone activity and glucose metabolism. It is carried in the blood and is bound to a protein carrier that prolongs its half-life.
This test is used to monitor the growth of children as well as to diagnose acromegaly and hypopituitarism. Normal somatomedin C results rule out a deficiency of growth hormone. Testing of somatomedin C is preferable to growth hormone tests because its levels are more constant. Somatomedin C is also a reliable nutrition index, having a low value for anorexia or malnutrition.
Reference Values
Normal
  • See Table 6.8.
Procedure
  • Be aware that it is preferred that the patient be fasting. Obtain a 5-mL plasma venous blood sample using EDTA anticoagulant. Serum may also be used. Observe standard precautions. Place specimen in a biohazard bag.
    Table 6.8 Values for Somatomedin C
    Age (yr) | Male | Female
    (ng/mL) | (nmol/L) | (ng/mL) | (nmol/L)
    0–5 | 0–103 | 0–13.5 | 0–112 | 0–14.7
    6–8 | 2–118 | 0.2–15.4 | 5–128 | 0.6–16.8
    9–10 | 15–148 | 2.0–19.4 | 24–158 | 3.1–20.7
    11–13 | 55–216 | 7.2–28.3 | 65–226 | 8.5–29.6
    14–15 | 114–232 | 14.9–30.4 | 124–242 | 16.2–31.7
    16–17 | 84–221 | 11.0–28.9 | 94–231 | 12.3–30.3
    18–19 | 56–177 | 7.3–23.2 | 66–186 | 8.6–24.4
    20–24 | 75–142 | 9.8–18.6 | 64–131 | 8.4–17.2
    25–50 | 60–122 | 7.9–16.0 | 50–112 | 6.6–14.7
    Note: levels slowly decrease as person ages.
    • P.399

  • Chill blood-drawing tubes before and place on ice immediately after obtaining specimen. Spin the sample in a refrigerated centrifuge. Freeze if not testing immediately.
Clinical Implications
  • Increased somatomedin C levels are associated with the following conditions:
    • Acromegaly (some cases), gigantism
    • Hypoglycemia associated with non–islet cell tumors
    • Hepatoma
    • Wilms' tumor
    • Precocious puberty
  • Decreased somatomedin C levels are associated with the following conditions:
    • Dwarfism (short stature)
    • Hypopituitarism
    • Hypothyroidism
    • Puberty delay
    • Laron's dwarfism
    • Cirrhosis of liver and other hepatocellular diseases
    • Malnutrition and anorexia
    • Diabetes mellitus (diabetic retinopathy)
    • Emotional deprivation syndrome (maternal deprivation)
Interfering Factors
  • Somatomedin C levels are increased 2 to 3 times in pregnancy.
  • Somatomedin C levels are decreased in the following conditions:
    • Acute illness
    • Normal aging
Interventions
Pretest Patient Care
  • Explain test purpose and procedure. Fasting is not required.
  • Do not administer radioisotopes within 1 week of testing.
  • Follow guidelines in Chapter 1 for safe, effective, informed pretest care.
Posttest Patient Care
  • Have patient resume normal activities.
  • Interpret test results and monitor appropriately for abnormal growth and development.
  • Follow guidelines in Chapter 1 for safe, effective, informed posttest care.
Note
Because SM-C is decreased with malnutrition, it can be used to monitor therapy for food deprivation.
Fertility Tests
Fertility denotes the ability of a man and woman to reproduce; conversely, infertility denotes the lack of fertility—an involuntary reduction in the ability to produce children. When a couple has been engaging in regular, unprotected sexual intercourse for at least 1 year without conceiving, the couple is considered infertile. In about one third of cases, a male factor is the predominant cause; in another one third, the female factor predominates; and in another one third, no cause is found in either partner.
The workup for infertility starts with a complete history and physical exam for both the woman and the man, including their sexual history. A rational approach is to put each
P.400

partner through a series of tests that generally uncover a vast majority of the contributing factors of infertility. These tests usually take 2 to 3 months to complete.
Standard pretest and posttest care for couples undergoing fertility testing includes the following: Provide information and support. Be sensitive to the couple's need for privacy and confidentiality. Maintain a communication network about new procedures, tests, and treatments. Help couples deal with feelings of sadness and loss. Assist couples to deal with the effects of stress and the financial burden during the diagnostic process. Assist couples in arranging work and testing schedules with the least amount of disruption for the couple. Arrange for counseling with experts who understand the different ways infertility affects someone's life.
Tests include evaluation of amenorrhea, anovulation, sperm count (angiosperm, oligospermia), hormone testing, hysterosalpingogram, laparoscopy, hysteroscopy, fertiloscopy, semen analysis, postcoital test, endometrial biopsy, and chromosome karyotype to exclude Kallmann's syndrome. Hormone testing rules pregnancy in or out (eg, chorionic gonadotropin, prolactin, luteinizing hormone [LH], follicle-stimulating hormone [FSH], thyroid-stimulating hormone [TSH], postcoital test, and antisperm antibodies). Also see estrogen testing in Chapter 3.
Note
A postcoital examination is done to assess cervical mucus and competent sperm motility. A specimen is obtained from the endocervical canal within 2 to 12 hours of coitus and is examined for viscosity (stretching to 6 cm is normal) and for ferning effect of estrogen. The presence of >50% sperm confirms male competence.
Chorionic Gonadotropin; Human Chorionic Gonadotropin (hCG) β Subunit; Pregnancy Test
The glycoprotein hormones hCG, LH, FSH, and TSH are composed of two different subunits. The α subunit is similar in all of the glycoprotein hormones, and the β subunit is unique to each hormone. Highly specific assays allow hCG to be measured in the presence of other glycoprotein hormones. The increased sensitivity of the β-hCG test detects pregnancy as early as 6 to 10 days after implantation of the oocyte. A variety of poorly differentiated or undifferentiated neoplasms may produce ectopic chorionic gonadotropin. Assay for total hCG, both α and β subunits, or β-hCG may detect ectopic tumors (eg, choriocarcinoma, hydatidiform mole, germinal testicular tumors). In these neoplasms, hCG is usually the product of syncytiotrophoblastic cells.
This qualitative test detects normal pregnancy. It is quicker but less sensitive (sensitivity, 20–50 mIU/mL) than the quantitative test. This test can be expected to become positive within 3 days of implantation (ie, just after the first missed menstrual period). Cross-reactivity with LH is low, and false-positive results are rare. Occasionally, a patient with very high LH levels will give a borderline reaction. The qualitative test is usually done using urine.
The quantitative β-hCG test is used for nonroutine detection of hCG. It is sensitive to 1 to 3 mIU/mL. This test provides the most sensitive and specific test for the detection of early pregnancy, estimation of gestational age, and diagnosis of ectopic pregnancy or threatened spontaneous abortion. This test is also useful in the workup and management of testicular tumors. High levels may be found in choriocarcinoma, embryonal cell carcinoma, and ectopic pregnancy. hCG levels are extremely useful in following germ cell neoplasms that produce hCG, especially trophoblastic neoplasms. There is little cross-reactivity with LH.
P.401

Reference Values
Normal
  • Qualitative (for routine pregnancy tests): urine or serum negative (not pregnant)
  • Quantitative (for nonroutine detection of hCG)
    • Men: <5.0 IU/L or mIU/mL
    • Nonpregnant women: <5.0 IU/L or mIU/mL
    • Pregnant women:
      • 1 week of gestation: 5–50 mIU/mL or IU/L
      • 2 weeks of gestation: 50–500 mIU/mL or IU/L
      • 3 weeks of gestation: 100–10,000 mIU/mL or IU/L
      • 4 weeks of gestation: 1080–30,000 mIU/mL or IU/L
      • 6–8 weeks of gestation: 3500–115,000 mIU/mL or IU/L
      • 12 weeks of gestation: 12,000–270,000 mIU/mL or IU/L
      • 13–16 weeks of gestation: up to 200,000 mIU/mL or IU/L
      • 17–40 weeks of gestation: gradual fall to 4000 mIU/mL or IU/L
Procedure
  • Obtain a 5-mL venous blood sample. Serum is used for the test.
  • Observe standard precautions. Place specimen in a biohazard bag.
  • Urine may be used for the qualitative test. First morning specimen is recommended.
Clinical Implications
  • Increased hCG values occur in the following conditions:
    • Pregnancy
    • Successful therapeutic insemination and in vitro fertilization
    • Hydatidiform mole
    • Choriocarcinoma
    • Seminoma
    • Ovarian and testicular teratomas
    • Ectopic pregnancy
    • Certain neoplasms of the lung, stomach, and pancreas
    • Down syndrome (trisomy 21), midtrimester elevation
  • Decreased hCG values occur in:
    • Threatened spontaneous abortion
    • Ectopic pregnancy
    • Trisomy 18, decrease at midtrimester
Interfering Factors
  • Lipemia, hemolysis, and radioisotopes administered within 1 week of testing may affect results.
  • Test results can be positive up to 1 week after complete abortion.
  • False-negative and false-positive results can be caused by many drugs (see Appendix E).
  • Heterophilic antibodies may falsely increase or decrease results.
Clinical Alert
Because there is great variability in hCG concentration among pregnant women, a single test determination cannot be used to accurately date the gestational age. Serial determinations may be helpful when abnormal pregnancy is suspected. Serial values do not double every 48 hours. In normal pregnancy, the hCG level doubles every 48 hours during the first 6 weeks of gestation.
P.402

Interventions
Pretest Patient Care
  • Explain test purpose and procedure.
  • Determine and record date of last menstrual period in women.
  • Follow guidelines in Chapter 1 for safe, effective, informed pretest care.
Posttest Patient Care
  • Resume normal activities.
  • Interpret test results and counsel appropriately for pregnancy or gestational problems.
  • Follow guidelines in Chapter 1 for safe, effective, informed posttest care.
Follicle-Stimulating Hormone (FSH); Luteinizing Hormone (LH)
FSH and LH are glycoprotein hormones produced and stored in the anterior pituitary. They are under complex regulation by hypothalamic gonadotropin-releasing hormone and by gonadal sex hormones (estrogen and progesterone in females and testosterone in males). FSH acts on granulosa cells of the ovary and Sertoli's cells of the testis, and LH acts on Leydig's (interstitial) cells of the gonads. Normally, FSH increases occur at earlier stages of puberty, 2 to 4 years before LH reaches comparable levels. In males, FSH and LH are necessary for spermatozoa development and maturation. In females, follicular formation in the early stages of the menstrual cycle is stimulated by FSH; then the midcycle surge of LH causes ovulation of the FSH-ripened ovarian follicles to occur.
This test measures the gonadotropic hormones FSH and LH and may help determine whether a gonadal deficiency is of primary origin or is due to insufficient stimulation by the pituitary hormones.
Evaluation of FSH supports other studies related to determining causes of hypothyroidism in women and endocrine dysfunction in men. In primary ovarian failure or testicular failure, FSH levels are increased. Measuring the levels of FSH and LH is of value in studying children with endocrine problems related to precocious puberty.
In the case of anovulatory fertility problems, the presence or absence of the midcycle peak can be established through a series of daily blood specimens.
Reference Values
Normal
  • See Table 6.9.
Table 6.9 Values for Luteinizing and Follicle-Stimulating Hormones
 | Luteinizing Hormone (LH) |  |  | Follicle-Stimulating Hormone (FSH)
 | (mIU/mL) | or | (IU/L) | (mIU/L) | or | (IU/mL)
Female
Follicular | 1.37–9.9 |  | 1.37–9.9 | 1.68–15 |  | 1.68–15
Ovulatory peak | 6.17–17.2 |  | 6.17–17.2 | 21.9–56.6 |  | 21.9–56.6
Luteal | 1.09–9.2 |  | 1.09–9.2 | 0.61–16.3 |  | 0.61–16.3
Postmenopausal | 19.3–100.6 |  | 19.3–100.6 | 14.2–52.3 |  | 14.2–52.3
Male | 1.42–15.4 |  | 1.42–15.4 | 1.24–7.8 |  | 1.24–7.8
Note: contact your laboratory for reference values in infants and children. Normal values may vary with method of testing and units used.
P.403

Procedure
  • Obtain a 5-mL venous blood sample (red-topped tube). Serum is needed for the test. Place specimen in a biohazard bag.
  • In women, record the date of last menstrual period.
  • It is important to measure both FSH and LH.
Clinical Alert
Sometimes multiple blood specimens are necessary because of episodic releases of FSH from the pituitary gland. An isolated sample may not indicate the actual activity; therefore, pooled blood specimens or multiple single blood specimens may be required.
Clinical Implications
  • Decreased FSH levels occur in the following conditions:
    • Feminizing and masculinizing ovarian tumors when FSH production is inhibited because of increased estrogen secretion.
    • Failure of hypothalamus to function properly (Kallmann's syndrome)
    • Pituitary LH or FSH deficiency
    • Neoplasm of testes or adrenal glands that influences secretion of estrogens or androgens
    • Polycystic ovarian disease
    • Hemochromatosis
    • Anorexia
  • Decreased FSH and LH occur in pituitary or hypothalamic failure.
  • Increased FSH levels occur in the following conditions:
    • Turner's syndrome (ovarian dysgenesis); about 50% of patients with primary amenorrhea have Turner's syndrome.
    • Hypopituitarism
    • Sheehan's syndrome
    • Precocious puberty, either idiopathic or secondary to a CNS lesion
    • Klinefelter's syndrome
    • Castration
    • Alcoholism
    • Menopause and menstrual disorders
  • Both FSH and LH are increased in the following conditions:
    • Hypogonadism
    • Complete testicular feminization syndrome
    • Gonadal failure
    • Congenital absence of testicle or testicles (anorchia)
    • Menopause
  • Elevated basal LH with an LH/FSH ratio >2 and some increase of ovarian androgen in an essentially nonovulatory adult woman is presumptive evidence of Stein-Leventhal syndrome (polycystic ovary syndrome).
Interfering Factors
  • Recently administered radioisotopes
  • Hemolysis of blood sample
  • Estrogens or oral contraceptives, testosterone
  • Several drugs affect test outcomes; see Appendix E.
    • P.404

  • Pregnancy
  • Heterophilic antibodies may falsely increase or decrease results
Interventions
Pretest Patient Care
  • Instruct the patient regarding test purpose and procedure.
  • For women, record date of last menstrual period.
  • Follow guidelines in Chapter 1 for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcomes and counsel appropriately.
  • Follow guidelines in Chapter 1 for safe, effective, informed posttest care.
Prolactin (hPRL)
Prolactin is a pituitary hormone essential for initiating and maintaining lactation. The gender difference in prolactin does not occur until puberty, when increased estrogen production results in higher prolactin levels in females. Circadian changes in prolactin concentration in adults are marked by episodic fluctuation and a sleep-induced peak in the early morning hours.
This test may be helpful in the diagnosis, management, and follow-up of a prolactin-secreting tumor accompanied by secondary amenorrhea or galactorrhea, hyperprolactinemia, and infertility. It is also useful in the management of hypothalamic disease and in monitoring the effectiveness of surgery, chemotherapy, and radiation treatment of prolactin-secreting tumors.
Reference Values
Normal
  • Nonpregnant women: 4–23 ng/mL or 4–23 µg/L
  • Pregnant women: 34–386 ng/mL or 34–386 µg/L by third trimester
  • Men: 3–15 ng/mL or 3–15 µg/L
  • Children: 3.2–20 ng/mL or 3.2–20 µg/L
Procedure
  • Ensure that the patient fasts for 12 hours before testing. Obtain a 5-mL venous blood sample (red-topped tube). Serum is used.
  • Procure specimens in the morning, between 8:00 (0800 hours) and 10:00 a.m. (1000 hours). Draw in chilled tubes, and keep specimen on ice.
  • Observe standard precautions. Place specimen in a biohazard bag.
Clinical Implications
  • Increased prolactin values are associated with the following conditions:
    • Galactorrhea or amenorrhea
    • Diseases of the hypothalamus and pituitary (acromegaly)
    • Prolactin-secreting pituitary tumors
    • Chiari-Frommel syndrome (abnormal lactation and amenorrhea following pregnancy)
    • Ectopic production of prolactin from tumors, carcinoma, and leukemia
    • Hypothyroidism (primary)
    • Polycystic ovary syndrome
    • Anorexia nervosa
    • Insulin-induced hypoglycemia
    • Adrenal insufficiency
    • P.405

  • Decreased prolactin values are found in the following conditions:
    • Sheehan's syndrome (pituitary apoplexy)
    • Idiopathic hypogonadotropic hypogonadism
Note
The only result of prolactin deficiency in pregnancy is the absence of postpartum lactation.
Interfering Factors
  • Increased values are associated with newborns, pregnancy, postpartum period, stress, exercise, sleep, nipple stimulation, and lactation (breast-feeding).
  • Drugs (eg, estrogens, methyldopa, phenothiazines, opiates) may increase values. See Appendix E for other drugs.
  • Dopaminergic drugs inhibit prolactin secretion. Administration of L-dopa can normalize prolactin levels in galactorrhea, hyperprolactinemia, and pituitary tumor. See Appendix E for other drugs.
  • Increased levels are found in cocaine abuse, even after withdrawal from cocaine.
  • Macroprolactin can falsely increase test results.
Clinical Alert
Levels >200 ng/mL or >200 µg/L in a nonlactating female indicate a prolactin-secreting tumor; however, a normal prolactin level does not rule out pituitary tumor.
Interventions
Pretest Patient Care
  • Explain test purpose. Fasting is required. Obtain blood specimen between 8:00 (0800 hours) and 10:00 a.m. (1000 hours) (3–4 hours after patient has awakened). Obtain history of leakage from the breast in nonpregnant females.
  • Have patient avoid stress, excitement, or stimulation; venipuncture itself can sometimes elevate prolactin levels.
  • If possible, discontinue all prescribed medications for 2 weeks before test.
  • Follow guidelines in Chapter 1 for safe, effective, informed pretest care.
Posttest Patient Care
  • Have patient resume normal activities.
  • Interpret test outcome and counsel regarding repeat testing to monitor treatment. Magnetic resonance imaging may be indicated.
  • Follow guidelines in Chapter 1 for safe, effective, informed posttest care.
Progesterone
Progesterone, a female sex hormone, is primarily involved in the preparation of the uterus for pregnancy and its maintenance during pregnancy. The placenta begins producing progesterone at 12 weeks of gestation. Progesterone level peaks in the midluteal phase of the menstrual cycle. In nonpregnant women, progesterone is produced by the corpus luteum. Progesterone is the single best test to determine whether ovulation has occurred.
This test is part of a fertility study to confirm ovulation, evaluate corpus luteum function, and assess risk for early spontaneous abortion. Testing of several samples during the cycle is necessary. Ovarian production of progesterone is low during the follicular (first) phase of the menstrual cycle. After ovulation, progesterone levels rise for 4 to 5 days and then fall. During pregnancy, there is a gradual increase from week 9 to week 32 of gestation, often to 100 times
P.406

the level in the nonpregnant woman. Levels of progesterone in twin pregnancy are higher than in a single pregnancy. Serum progesterone levels used with β-hCG assist in differentiating normal uterine pregnancy from abnormal uterine or ectopic pregnancy.
Reference Values
Normal
  • Men: <1.0 ng/mL or <3.2 nmol/L
  • Women:
    • Prepubertal: 0.1–0.3 ng/mL or 0.3–1.0 nmol/L
    • Follicular: 0.1–0.7 ng/mL or 0.5–2.3 nmol/L
    • Luteal: 2–25 ng/mL or 6.4–79.5 nmol/L
    • First trimester: 10–44 ng/mL or 32.6–140 nmol/L
    • Second trimester: 19.5–82.5 ng/mL or 62.0–262 nmol/L
    • Third trimester: 65–290 ng/mL or 206.7–728 nmol/L
Clinical Alert
Critical Value
Levels <10 ng/mL or <32 nmol/L are associated with abnormal pregnancy outcome.
Procedure
  • Obtain a 5-mL venous blood sample (red-topped tube). Serum is needed for test. Observe standard precautions. Place specimen in a biohazard bag.
  • Remember that the test request should include gender, day of last menstrual period, and length of gestation in women.
  • If indicated, a β-hCG may be ordered at the same time.
  • Remember that urine levels may be tested but that serum is preferred.
Clinical Implications
  • Increased progesterone levels are associated with the following conditions:
    • Congenital adrenal hyperplasia
    • Lipoid ovarian tumor
    • Molar pregnancy
    • Chorionepithelioma of ovary
  • Decreased progesterone levels are associated with the following conditions:
    • Threatened spontaneous abortion
    • Galactorrhea-amenorrhea syndrome (primary or secondary hypogonadism)
    • Short luteal phase syndrome
Interfering Factors
  • See Appendix E for drugs that affect test outcomes.
  • Progesterone 5–10 ng/mL or 16–32 nmol/L: pathologic pregnancy
  • Progesterone <5 ng/mL or <16 nmol/L: nonviable pregnancy
Interventions
Pretest Patient Care
  • Explain test purpose and procedure. Note date of last menstrual period and length of gestation.
  • Do not administer radioisotopes within 1 week before the test.
  • Follow guidelines in Chapter 1 for safe, effective, informed pretest care.
P.407

Posttest Patient Care
  • Have patient resume normal activities.
  • Interpret test results, and counsel and monitor appropriately regarding fertility and pregnancy outcome.
  • Follow guidelines in Chapter 1 for safe, effective, informed posttest care.
Testosterone, Total and Free
Testosterone is responsible for the development of male secondary sexual characteristics. It is secreted by the adrenal glands and testes in men and by the adrenal glands and ovaries in women. Excessive production induces premature puberty in men and masculinity in women. Testosterone exists in serum as both unbound (free) fractions and bound fractions to albumin: sex hormone–binding globulin (SHBG) and testosterone-binding globulin. Unbound (free) testosterone is the active portion. Testosterone levels undergo large and rapid fluctuations; levels peak in early morning in males. Females show a cyclic elevation 1 to 2 days midcycle.
Testosterone measurements in men assess hypogonadism, pituitary gonadotropin function, impotency, and cryptorchidism; these measurements are also useful in the detection of ovarian tumors and hirsutism in women. In prepubertal boys, they can assess sexual precocity. This test may be part of a fertility workup in association with chronic anovulation caused by polycystic ovary syndrome.
Reference Values
Reference values are method dependent.
Normal
Total Testosterone
  • Men: 270–1070 ng/dL or 9–38 nmol/L (values in elderly men diminish moderately)
  • Women: 15–70 ng/dL or 0.52–2.4 nmol/L
  • Pregnant women: 3–4 times normal
  • Postmenopausal women: 8–35 ng/dL or 0.3–1.2 nmol/L (half of normal)
  • Children: 2–20 ng/dL or 0.07–0.7 nmol/L (depends on age, sex, and onset of puberty)
Free Testosterone
  • Men: 50–210 pg/mL or 174–729 pmol/L
  • Women: 1.0–8.5 pg/mL or 3.5–29.5 pmol/L
  • Children:
    • Boys: 0.1–3.2 pg/mL or 0.3–11.1 pmol/L
    • Girls: 0.1–0.9 pg/mL or 0.3–3.1 pmol/L
  • Puberty:
    • Boys: 1.4–156 pg/mL or 4.9–541 pmol/L
    • Girls: 1.0–5.2 pg/mL or 3.5–18.0 pmol/L
Clinical Alert
Critical Value
Total testosterone >200 ng/dL or >694 pmol/L in females indicates androgenic tumors of the adrenal or ovaries, especially with severe hirsutism.
P.408

Procedure
  • Obtain a 5-mL venous blood sample (red-topped tube); serum is preferred. Observe standard precautions. Place specimen in a biohazard bag.
  • Indicate age and gender on laboratory requisition.
Clinical Implications
  • Males: decreased total testosterone levels occur in the following conditions:
    • Hypogonadism (pituitary failure)
    • Klinefelter's syndrome
    • Hypopituitarism (primary and secondary)
    • Orchidectomy
    • Hepatic cirrhosis
    • Down syndrome
    • Delayed puberty
  • Males: decreased free testosterone levels occur in hypogonadism and elderly men.
  • Males: increased total testosterone levels occur in the following conditions:
    • Hyperthyroidism
    • Syndromes of androgen resistance
    • Adrenal tumors
    • Precocious puberty and adrenal hyperplasia in boys
  • Females: increased total testosterone levels are associated with the following conditions:
    • Adrenal neoplasms
    • Ovarian tumors, benign or malignant (virilizing)
    • Trophoblastic disease during pregnancy
    • Idiopathic hirsutism
    • Hilar cell tumor
  • Females: increased free testosterone levels are associated with the following conditions:
    • Female hirsutism
    • Polycystic ovaries
    • Virilization
Clinical Alert
  • Testosterone levels are normal in cryptorchidism, azoospermia, and oligospermia.
  • In general, there appears to be little advantage to doing urine testosterone measurements compared with (or in addition to) serum measurements; the serum test is recommended.
Interfering Factors
  • Alcoholism in males decreases testosterone levels.
  • Estrogen therapy increases testosterone levels (see Appendix E).
  • Many drugs, including androgens and steroids, decrease testosterone levels (see Appendix E).
Interventions
Pretest Patient Care
  • Explain test purpose and procedure. Draw blood at 7:00 a.m. (0700 hours) for highest levels.
  • Draw multiple pooled samples at different times throughout the day if necessary for more reliable results.
    • P.409

  • Do not administer radioisotopes within 1 week before test.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed pretest care.
Posttest Patient Care
  • Have patient resume normal activities.
  • Interpret test results and counsel appropriately regarding hormone dysfunction.
  • Follow guidelines in Chapter 1 for safe, effective, informed posttest care.
Enzyme Tests
Acid Phosphatase; Prostatic Acid Phosphatase (PAP)
Acid phosphatases are enzymes that are widely distributed in tissues, including the bone, liver, spleen, kidney, red blood cells, and platelets. However, their greatest diagnostic importance involves the prostate gland, where acid phosphatase activity is 100 times higher than in other tissues. Immunochemical methods are highly specific for determining the prostatic fraction; however, because PAP is not elevated in early prostatic disease, this test is not recommended for screening.
This test monitors the effectiveness of treatment of cancer of the prostate. Elevated levels of acid phosphatase are seen when prostate cancer has metastasized beyond the capsule to the other parts of the body, especially the bone. Once the carcinoma has spread, the prostate starts to release acid phosphatase, resulting in an increased blood level. The prostatic fraction procedure specifically measures the concentration of prostatic acid phosphatase secreted by cells of the prostate gland. Acid phosphatase is also present in high concentration in seminal fluid. Tests for presence of this enzyme on vaginal swabs may be used to investigate rape.
Reference Values
Normal
  • Men: <2.5 ng/mL or <2.5 µg/L
Procedure
  • Obtain a 5-mL venous blood sample. Serum may be used, if test is done within 1 hour. EDTA plasma is preferred to stabilize acid phosphatase.
  • Remember that morning is recommended because diurnal variation exists.
  • Place specimen in a biohazard bag, transport to lab immediately, and place on ice.
Clinical Implications
  • A significantly elevated acid phosphatase value is almost always indicative of metastatic cancer of the prostate. If the tumor is successfully treated, this enzyme level will drop within 3 to 4 days after surgery or 3 to 4 weeks after estrogen administration.
  • Moderately elevated values also occur in the absence of prostate carcinoma in the following conditions:
    • Niemann-Pick disease
    • Gaucher's disease
    • Prostatitis (benign prostatic hypertrophy)
    • Urinary retention
    • Any cancer that has metastasized to the bone
    • Myelocytic leukemia
P.410

Interfering Factors
  • Various drugs may cause increased or decreased PAP levels.
  • Palpation of the prostate gland and prostate biopsy before testing cause increases in PAP levels.
  • Transurethral resection of the prostate (TURP) and bladder catheterization cause increased levels.
Interventions
Pretest Patient Care
  • Explain test purpose and procedure.
  • No palpation of or procedures on the prostate gland and no rectal examinations should be performed 2 to 3 days before test.
  • Follow guidelines in Chapter 1 for safe, effective, informed pretest care.
Posttest Patient Care
  • Have patient resume normal activities.
  • Interpret test results and counsel appropriately regarding repeat testing. When elevated values are present, retesting and biopsy are considered.
  • Follow guidelines in Chapter 1 for safe, effective, informed posttest care.
Prostate-Specific Antigen (PSA)
Prostate-specific antigen (PSA) is functionally and immunologically distinct from prostatic acid phosphatase. PSA is localized in both normal prostatic epithelial cells and prostatic carcinoma cells. PSA has proved to be the most prognostically reliable marker for monitoring recurrence of prostatic carcinoma; however, this test does not have the sensitivity or specificity (20% to 40%) to be considered an ideal tumor marker. PSA velocity, the rate of change over time, PSA density, PSA value divided by prostate size, and various PSA isoforms (eg, bound to protein) are used in an effort to provide better sensitivity and specificity. The gold standard for prostate cancer diagnosis, however, is the prostate tissue biopsy, although it is not 100% correct. PSA detects incidental as well as aggressive carcinomas.
The most useful approach to date may be age-specific PSA reference ranges, which are based on the concept that blood PSA concentration is dependent on patient age. The increase in PSA with advancing age is attributed to four major factors: prostate enlargement, increasing inflammation, presence of microscopic but clinically insignificant cancer, and leakage of PSA into the serum (Table 6.10).
Table 6.10 Suggested Age-Specific PSA Reference Ranges
Age (yr) | PSA Range
 | (ng/mL) | (µg/L)
40–49 | 0.0–2.5 | 0.0–2.5
50–59 | 0.0–3.5 | 0.0–3.5
60–69 | 0.0–4.5 | 0.0–4.5
70–79 | 0.0–6.5 | 0.0–6.5
From Oesterling JE, Jacobson SJ, Chute CG, et al: Serum prostate-specific antigen in a community-based population of healthy men: Establishment of age-specific reference ranges. JAMA 270(7):860–864, 1993
P.411

Testing for both PSA and PAP increases detection of early prostate cancer. The American Cancer Society recommends an annual digital rectal examination (DRE) and PSA test starting at age 40 years. PSA testing determines the effectiveness of therapy for prostate cancer and is used as an early indicator of prostate cancer recurrence. The greatest value of PSA is as a marker in the follow-up of patients at high risk for disease progression.
PSA lacks sufficient sensitivity and specificity to be used alone as a screening test for prostatic carcinoma, but in conjunction with a DRE, the detection rate of prostatic carcinoma is greatly increased.
Reference Values
Normal
Serum
  • PSA <2.5 ng/mL or <2.5 µg/L
  • cPSA (complexed) <2.2 ng/mL or <2.2 µg/L
  • Free PSA >25%
Urine
  • PCA3 score
  • PCA3 mRNA/PSA mRNA 35 copies/copy of PSA mRNA
  • (PCA3 is a genetic marker)
  • Percentage of free PSA = free PSA/total PSA × 100
  • (Patients with prostate cancer have a lower proportion of free PSA compared with those who have benign conditions.)
Procedure
  • Obtain a 5-mL venous blood serum sample (red-topped tube) or a urine specimen.
  • Observe standard precautions. Place specimen in a biohazard bag.
  • Record patient's age.
Clinical Implications
  • PSA increases occur in prostate cancer (80% of patients).
  • Patients with benign prostatic hypertrophy often demonstrate values between 4.0 and 8.0 ng/mL (4.0–8.0 µg/L). Results between 4.0 and 8.0 ng/mL (4.0–8.0 µg/L) may represent benign prostatic hypertrophy or possible cancer of the prostate. Results >8.0 ng/mL or >8.0 µg/L are highly suggestive of prostatic cancer.
  • Increases to >4.0 ng/mL or >4.0 µg/L have been reported in about 8% of patients with no prostatic malignancies and no benign diseases.
  • If a prostate tumor is completely and successfully removed, no antigen will be detected.
  • If the percentage of free PSA is <25% there is a high likelihood of prostatic cancer.
Interfering Factors
  • Transient increases in PSA occur following prostate palpation or rectal examination.
  • Increased PSA occurs with urinary retention.
  • Recent exposure to radioisotopes causes test interference.
Interventions
Pretest Patient Care
  • Explain test purpose and procedure.
  • Do not schedule any prostatic examinations, including rectal examination, prostate biopsy, or TURP, for 1 week before the blood test is performed.
  • Follow guidelines in Chapter 1 for safe, effective, informed pretest care.
P.412

Posttest Patient Care
  • Have patient resume normal activities.
  • Interpret test results, and monitor and counsel as appropriate for response to treatment and progression or remission of prostate cancer.
  • Follow guidelines in Chapter 1 for safe, effective, informed posttest care.
Clinical Alert
  • PSA is not a definitive diagnostic marker to screen for carcinoma of the prostate because it is also found in men with benign prostatic hypertrophy.
  • DRE is recommended by the American Cancer Society as the primary test for detection of prostatic tumor. Recent studies indicate that serum PSA may offer additional information. PSA should be used in conjunction with DRE.
  • The value of prostatic cancer screening remains controversial in terms of patient morbidity and longevity outcomes.
Alanine Aminotransferase (Aminotransferase, ALT); Serum Glutamic-Pyruvic Transaminase (SGPT)
ALT is an enzyme. High concentrations occur in the liver, and relatively low concentrations are found in the heart, muscle, and kidney.
This test is primarily used to diagnose liver disease and to monitor the course of treatment for hepatitis, active postnecrotic cirrhosis, and the effects of later drug therapy. ALT is more sensitive in the detection of liver disease than in biliary obstruction. ALT also differentiates between hemolytic jaundice and jaundice due to liver disease.
Reference Values
Normal
  • Adults:
    • Males: 10–40 U/L or 0.17–0.68 µkat/L
    • Females: 7–35 U/L or 0.12–0.60 µkat/L
    • Newborns: 13–45 U/L or 0.22–0.77 µkat/L
ALT values are slightly higher in males and black persons. Normal values vary with testing method. Check with your laboratory for reference values.
Clinical Alert
Critical Value
Alcohol-acetaminophen syndrome: extremely abnormal ALT/AST values are found (>9000 U/L [>153 µkat/L]); this extreme level can distinguish this syndrome from alcoholic or viral hepatitis.
Procedure
  • Obtain a 5-mL venous blood sample (red-topped tube). Serum is needed for the test. Observe standard precautions. Place specimen in a biohazard bag.
  • Avoid hemolysis during collection of the specimen. (ALT activity is 6 times higher in RBCs.)
P.413

Clinical Implications
  • Increased ALT levels are found in the following conditions:
    • Hepatocellular disease (moderate to high increase)
    • Alcoholic cirrhosis (mild increase)
    • Metastatic liver tumor (mild increase)
    • Obstructive jaundice or biliary obstruction (mild increase)
    • Viral, infectious, or toxic hepatitis (30–50 times normal)
    • Infectious mononucleosis
    • Pancreatitis (mild increase)
    • Myocardial infarction, heart failure
    • Polymyositis
    • Severe burns
    • Trauma to striated muscle
    • Severe shock
  • AST/ALT comparison:
    • Although the AST level is always increased in acute MI, the ALT level does not always increase unless there is also liver damage.
    • The ALT is usually increased more than the AST in acute extrahepatic biliary obstruction.
    • The AST/ALT ratio is high in alcoholic liver disease; the ALT is more specific than AST for liver disease, but the AST is more sensitive to alcoholic liver disease.
Interfering Factors
  • Many drugs may cause falsely increased or decreased ALT levels (see Appendix E).
  • Salicylates may cause decreased or increased ALT levels.
  • Therapeutic heparin causes increased ALT.
  • Hemolyzed blood causes increases in ALT.
  • Obesity causes increases in ALT.
Clinical Alert
There is a correlation between the presence of elevated serum ALT and abnormal antibodies to the hepatitis B virus core antigen and hepatitis C antigen. Persons with elevated ALT levels should not donate blood.
Interventions
Pretest Patient Care
  • Explain test purpose and blood-drawing procedure.
  • Follow guidelines in Chapter 1 for safe, effective, informed pretest care.
Posttest Patient Care
  • Have patient resume normal activities.
  • Interpret test results and monitor as appropriate for liver disease.
  • Follow guidelines in Chapter 1 for safe, effective, informed posttest care.
Alkaline Phosphatase (ALP), Total; 5′-Nucleotidase
Alkaline phosphatase (ALP) is an enzyme originating mainly in the bone, liver, and placenta, with some activity in the kidney and intestines. It is called alkaline because it functions
P.414

best at a pH of 9. ALP levels are age and gender dependent. Postpuberty ALP is mainly of liver origin.
Alkaline phosphatase is used as an index of liver and bone disease when correlated with other clinical findings. In bone disease, the enzyme level rises in proportion to new bone cell production resulting from osteoblastic activity and the deposit of calcium in the bones. In liver disease, the blood level rises when excretion of this enzyme is impaired as a result of obstruction in the biliary tract. Used alone, alkaline phosphatase may be misleading.
Reference Values
Normal
  • Females:
  • 1–12 years: <350 U/L or <5.95 mkat/L
  • >15 years: 25–100 U/L or 0.43–1.70 mkat/L
  • Males:
  • 1–12 years: <350 U/L or <5.95 mkat/L
  • 12–14 years: <500 U/L or <8.50 mkat/L
  • >20 years: 25–100 U/L or 0.43–1.70 mkat/L
Normal values are higher in pediatric patients and in pregnancy. Values increase up to 3 times in puberty. Check with your laboratory for reference values. Values may vary with method of testing.
Procedure
  • Obtain a 5-mL fasting venous blood sample (red-topped tube). Serum is used for this test. Anticoagulants may not be used. Observe standard precautions. Place specimen in a biohazard bag.
  • Refrigerate sample as soon as possible.
  • Note age and gender on test requisition.
Clinical Implications
  • Elevated levels of ALP in liver disease (correlated with abnormal liver function tests) occur in the following conditions:
    • Obstructive jaundice (gallstones obstructing major biliary ducts; accompanying elevated bilirubin)
    • Space-occupying lesions of the liver such as cancer (hepatic carcinoma) and malignancy with liver metastasis
    • Hepatocellular cirrhosis
    • Biliary cirrhosis
    • Intrahepatic and extrahepatic cholestasis
    • Hepatitis, infectious mononucleosis, cytomegalovirus
    • Diabetes mellitus (causes increased synthesis), diabetic hepatic lipidosis
    • Chronic alcohol ingestion
    • Gilbert's syndrome
  • Bone disease and elevated ALP levels occur in the following conditions:
    • Paget's disease (osteitis deformans; levels 10 to 25 times normal)
    • Metastatic bone tumor
    • Osteogenic sarcoma
    • Osteomalacia (elevated levels help differentiate between osteomalacia and osteoporosis, in which there is no elevation), rickets
    • Healing factors (osteogenesis imperfecta)
  • Other diseases involving elevated ALP levels include the following:
    • Hyperparathyroidism (accompanied by hypercalcemia), hyperthyroidism
      • P.415

    • Pulmonary and myocardial infarctions
    • Hodgkin's disease
    • Cancer of lung or pancreas
    • Ulcerative colitis, peptic ulcer
    • Sarcoidosis
    • Perforation of bowel (acute infarction)
    • Amyloidosis
    • Chronic renal failure
    • Congestive heart failure
    • Hyperphosphatasia (primary and secondary)
  • Decreased levels of ALP occur in the following conditions:
    • Hypophosphatasia (congenital)
    • Malnutrition, scurvy
    • Hypothyroidism, cretinism
    • Pernicious anemia and severe anemias
    • Magnesium and zinc deficiency (nutritional)
    • Milk alkali (Burnett's syndrome)
    • Celiac sprue
Interfering Factors
  • A variety of drugs produce mild to moderate increases or decreases in ALP levels. See Appendix E for drugs that affect outcomes.
  • Young children, those experiencing rapid growth, pregnant women, and postmenopausal women have physiologically high levels of ALP; this level is slightly increased in older persons.
  • After IV administration of albumin, there is sometimes a marked increase in ALP for several days.
  • ALP levels increase at room temperature and in refrigerated storage. Testing should be done the same day.
  • ALP levels decrease if blood is anticoagulated.
  • ALP levels increase after fatty meals.
Interventions
Pretest Patient Care
  • Explain test purpose and blood-drawing procedure. Fasting is required.
  • Follow guidelines in Chapter 1 for safe, effective, informed pretest care.
Posttest Patient Care
  • Have patient resume normal activities.
  • Interpret test results and monitor appropriately for liver or bone disease and evidence of tumor. Testing for 5′-nucleotidase provides supportive evidence in the diagnosis of liver disease. When ALP and 5′-nucleotidase test results are evaluated, they provide definitive diagnosis of Paget's disease and rickets, in which high levels of ALP accompany normal (0–5 U/L or 0–0.08 µkat/L) or marginally increased 5′-nucleotidase activity. 5′-Nucleotidase is increased in liver disease (eg, hepatic carcinoma, biliary cirrhosis, extrahepatic obstruction, metastatic neoplasia of liver). 5′-Nucleotidase level usually does not increase in skeletal disease.
  • Remember that to confirm biliary abnormality, a useful test is GGT. The GGT test is elevated in hepatobiliary disease, but not in uncomplicated bone disease.
  • Follow guidelines in Chapter 1 for safe, effective, informed posttest care.
P.416

Alkaline Phosphatase Isoenzymes (ISO)
The isoenzymes of ALP are produced in various tissues. AP-1, α2 is produced in the liver and by proliferating blood vessels. AP-2, β1 is produced by bone and placental tissue. The intestinal isoenzyme AP-3, β2 is present in small quantities in group O and B individuals who are Lewis-positive secretors. Placental ALP is present in the last trimester of pregnancy.
Any patient with an elevation of serum total alkaline phosphatase is a candidate for ALP isoenzyme study. The ALP ISO is mainly used to distinguish between bone and liver elevations of alkaline phosphatase.
Reference Values
Normal
  • AP-1, α2: values (liver) reported as weak, moderate, or strong or 24–158 U/L (0.40–2.64 µkat/L)
  • AP-2, β1: values (bone) reported as weak, moderate, or strong or 24–146 U/L (0.40–2.44 µkat/L)
  • AP-3, β2: values (intestines) reported as weak, moderate, or strong or 0–22 U/L (0–0.36 µkat/L)
  • AP-4: values (placental) reported as weak, moderate, or strong. Placental AP-4 is found only in pregnant women.
Procedure
  • Obtain a 5-mL fasting venous blood sample in a plain red-topped tube or SST tube. Serum is needed. Centrifuge blood promptly, within 30 minutes after draw.
  • Observe standard precautions. Place specimen in a biohazard bag.
  • Refrigerate if not tested immediately.
Clinical Implications
  • Liver (AP-1, α2) isoenzymes are elevated in hepatic and biliary diseases such as the following conditions:
    • Cirrhosis (hepatic)
    • Hepatic carcinoma
    • Biliary obstruction, primary biliary cirrhosis
  • Bone (AP-2, β1) isoenzymes are elevated in the following conditions:
    • Paget's disease
    • Hyperparathyroidism
    • Bone cancer, rickets (all types)
    • Osteomalacia, osteoporosis
    • Malabsorption syndrome
    • Certain renal disorders (uremic bone disease or renal rickets)
  • Intestinal (AP-3, β2) isoenzymes are elevated in the following conditions:
    • Intestinal infarction
    • Ulcerative lesions of stomach, small intestine, and colon
    • Individuals with blood type O or B secrete intestinal isoenzymes 2 hours after a meal.
  • Placental (AP-4) isoenzymes are increased in the following conditions:
    • Pregnancy (late in third trimester to onset of labor)
    • Complications of pregnancy such as hypertension and preeclampsia
  • Placental-like isoenzymes occur in some cancers (unidentified isoenzymes):
    • Regan's isoenzyme
    • Nagao's isoenzyme
P.417

Clinical Alert
  • This test should not be done if the total alkaline phosphatase level is normal.
  • For evaluation of the biliary tract, alternative tests such as GGT, leucine aminopeptidase (LAP), and 5′-nucleotidase studies are recommended over the ALP ISO test.
  • ALP isoenzymes have little value in children and adolescents because bone and liver fractions are normally elevated.
  • In pregnancy, marked decline of the placental isoenzyme is seen with placental insufficiency and imminent fetal demise.
Interfering Factors
Same as for alkaline phosphatase.
Interventions
Pretest Patient Care
  • See total alkaline phosphatase patient pretest care.
  • Remember that the same guidelines apply to alkaline phosphatase isoenzyme testing.
Posttest Patient Care
  • See total alkaline phosphatase patient posttest care.
  • Remember that the same guidelines apply to alkaline phosphatase isoenzyme testing.
Angiotensin-Converting Enzyme (ACE)
Angiotensin I is produced by the action of renin on angiotensinogen. Angiotensin I–converting enzyme (ACE) catalyzes the conversion of angiotensin I to the vasoactive peptide angiotensin II. Angiotensin I is concentrated in the proximal tubules.
This test is used primarily to evaluate the severity and activity of sarcoidosis. Serial determinations may be helpful in following the clinical course of the disease with steroid treatment. It is also used in the investigation of Gaucher's disease.
Reference Values
Normal
  • Angiotensin I: <25 pg/mL or <25 ng/L
  • Angiotensin II: 10–60 pg/mL
  • ACE: 8–53 U/L or 0.14–0.88 µkat/L
Check with your laboratory for reference values for infants and children because they are generally higher. Also check with your laboratory for test method because reference values are based on method used for assay.
Procedure
  • Obtain a 5-mL venous blood sample (red-topped tube). Serum or heparinized plasma is used.
  • Observe standard precautions. Place specimen in a biohazard bag.
  • Freeze specimen if test is not performed immediately.
Clinical Implications
  • Increased ACE levels are associated with the following conditions:
    • Sarcoidosis (ACE levels reflect the severity of the disease, with 68% positivity in stage 1 disease, 86% in stage 2, and 92% in stage 3)
    • Gaucher's disease
      • P.418

    • Leprosy
    • Acute and chronic bronchitis
    • Connective tissue diseases
    • Amyloidosis
    • Pulmonary fibrosis
    • Fungal diseases and histoplasmosis
    • Untreated hyperthyroidism
    • Diabetes mellitus
    • Psoriasis
  • Decreased ACE levels occur in the following conditions:
    • Following prednisone treatment for sarcoidosis (steroid therapy)
    • Advanced lung neoplasms
    • Starvation
Interfering Factors
  • This test should not be done in persons <20 years of age because they normally have a very high level of ACE.
  • About 5% of the normal adult population has elevated ACE levels.
  • ACE is inhibited by EDTA anticoagulant.
  • Some antihypertensives may cause low ACE values.
Interventions
Pretest Patient Care
  • Explain test purpose and blood-drawing procedure.
  • Follow guidelines in Chapter 1 for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test results and monitor as appropriate for sarcoidosis and amyloid disease.
  • Follow guidelines in Chapter 1 for safe, effective, informed posttest care.
Amylase and Lipase
Amylase, an enzyme that changes starch to sugar, is produced in the salivary (parotid) glands and pancreas; much lower activities are present in the ovaries, intestines, and skeletal muscle. If there is an inflammation of the pancreas or salivary glands, much amylase enters the blood. Amylase levels in the urine reflect blood changes by a time lag of 6 to 10 hours. (See Amylase Excretion and Clearance, Chapter 3.) Lipase is a glycoprotein that, in the presence of bile salts and colipase, changes fats to fatty acids and glycerol. The pancreas is the major source of this enzyme. Lipase appears in the blood following pancreatic damage at the same time amylase appears (or slightly later) but remains elevated much longer than amylase (7 to 10 days).
Amylase and lipase tests are used to diagnose and monitor treatment of acute pancreatitis and to differentiate pancreatitis from other acute abdominal disorders (80% of patients with acute pancreatitis will have elevated amylase and lipase levels; lipase stays elevated longer). Lipase assay provides better sensitivity and specificity and is best used with amylase determination.
Reference Values
Normal
Amylase
  • Newborns: 6–65 U/L or 0.1–1.1 µkat/L
  • Adults: 25–125 U/L or 0.4–2.1 µkat/L
  • Elderly persons (>60 years): 24–151 U/L or 0.4–2.5 µkat/L
P.419

Lipase
  • Adults: 10–140 U/L or 0.17–2.3 µkat/L
  • Elderly persons (>60 years): 18–180 U/L or 0.30–3.0 µkat/L
Normal values vary widely according to method of testing; check with your laboratory for reference ranges. Amylase levels are low for the first 2 months of life. Most of the activity is of salivary origin. Children up to 2 years of age have virtually no pancreatic amylase.
Clinical Alert
Critical Value for Lipase
>600 IU/L or >10 µkat/L
Procedure
  • Obtain a 5-mL venous blood sample (red-topped tube). Serum is used. (EDTA, citrate, and oxalate anticoagulant interfere with lipase testing.)
  • Observe standard precautions. Place specimen in a biohazard bag.
Clinical Implications
  • Greatly increased amylase levels occur in acute pancreatitis early in the course of the disease. The increase begins in 3 to 6 hours after the onset of pain.
  • Increased amylase levels also occur in the following conditions:
    • Chronic pancreatitis, pancreatic trauma, pancreatic carcinoma, obstruction of pancreatic duct
    • Partial gastrectomy
    • Acute appendicitis, peritonitis
    • Perforated peptic ulcer
    • Cerebral trauma, shock
    • Obstruction or inflammation of salivary duct or gland and mumps
    • Acute cholecystitis (common duct stone)
    • Intestinal obstruction with strangulation
    • Ruptured tubal pregnancy and ectopic pregnancy
    • Ruptured aortic aneurysm
    • Macroamylasemia
  • Decreased amylase levels occur in the following conditions:
    • Pancreatic insufficiency
    • Hepatitis, severe liver disease
    • Advanced cystic fibrosis
    • Pancreatectomy
  • Elevated lipase levels occur in pancreatic disorders (eg, pancreatitis, alcoholic and nonalcoholic; pancreatic carcinoma).
  • Increased lipase values also are associated with the following conditions:
    • Cholecystitis
    • Hemodialysis
    • Strangulated or infarcted bowel
    • Peritonitis
    • Primary biliary cirrhosis
    • Chronic renal failure
    • P.420

  • Serum lipase levels are normal in patients with elevated amylase who have peptic ulcer, salivary adenitis, inflammatory bowel disease, intestinal obstruction, and macroamylasemia. Coexistence of increased serum amylase and normal lipase levels may be a helpful clue to the presence of macroamylasemia.
Interfering Factors
  • Amylase
    • Anticoagulated blood gives lower results. Do not use EDTA, citrate, or oxalate.
    • Lipemic serum interferes with test.
    • Increased levels are found in alcoholic patients and pregnant women and in diabetic ketoacidosis.
    • Many drugs can interfere with this test (see Appendix E).
  • Lipase
    • EDTA anticoagulant interferes with test.
    • Lipase is increased in about 50% of patients with chronic renal failure.
    • Lipase increases in patients undergoing hemodialysis.
    • Many drugs can affect outcomes. See Appendix E.
Interventions
Pretest Patient Care
  • Explain test purpose and procedure. Amylase and lipase testing are done together in the presence of abdominal pain, epigastric tenderness, nausea, and vomiting. These findings characterize acute pancreatitis as well as other acute surgical emergencies.
  • If amylase/creatinine clearance testing is also being done, collect a single, random urine sample at the same time blood is drawn.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed pretest care.
Posttest Patient Care
  • Have patient resume normal activities.
  • Interpret test results and monitor as appropriate for pancreatitis or other acute abdominal conditions.
  • Follow guidelines in Chapter 1 for safe, effective, informed posttest care.
Aspartate Transaminase (Aminotransferase, AST); Serum Glutamic-Oxaloacetic Transaminase (SGOT)
Aspartate transaminase (AST) is an enzyme present in tissues of high metabolic activity; decreasing concentrations of AST are found in the heart, liver, skeletal muscle, kidney, brain, pancreas, spleen, and lungs. The enzyme is released into the circulation following the injury or death of cells. Any disease that causes change in these highly metabolic tissues will result in a rise in AST levels. The amount of AST in the blood is directly related to the number of damaged cells and the amount of time that passes between injury to the tissue and the test. Following severe cell damage, the blood AST level will rise in 12 hours and remain elevated for about 5 days.
This test is used to evaluate liver and heart disease. The ALT is usually ordered along with the AST.
Reference Values
Normal
  • Men: 14–20 U/L or 0.23–0.33 µkat/L
  • Women: 10–36 U/L or 0.17–0.60 µkat/L
    • P.421

  • Newborns: 47–150 U/L or 0.78–2.5 µkat/L
  • Children: 9–80 U/L or 0.15–1.3 µkat/L
Normal values vary widely according to method of testing; check with your laboratory for reference values.
Clinical Alert
Critical Value
AST is extremely high (>20,000 U/L; >333 µkat/L) in alcohol-acetaminophen syndrome. AST > ALT, prothrombin time: 100 seconds. Creatinine: >34 mg/L or >0.30 mmol/L.
Procedure
  • Obtain a 5-mL venous sample (red-topped tube). Serum is used. Observe standard precautions. Place specimen in a biohazard bag.
  • Avoid hemolysis.
Clinical Implications
  • Increased AST levels occur in MI.
    • In MI, the AST level may be increased to 4 to 10 times the normal values.
    • The AST level reaches a peak in 24 hours and returns to normal by post-MI day 3 to 7. Secondary rises in AST levels suggest extension or recurrence of MI.
    • The AST curve in MI parallels that of creatinine phosphokinase (CPK).
  • Increased AST levels occur in liver diseases (10–100 times normal).
    • Acute hepatitis and chronic hepatitis (ALT > AST)
    • Active cirrhosis (drug induced; alcohol induced: AST > ALT)
    • Infectious mononucleosis
    • Hepatic necrosis and metastasis
    • Primary or metastatic carcinoma
    • Alcoholic hepatitis
    • Reye's syndrome
  • Other diseases associate with elevated AST levels include the following:
    • Hypothyroidism
    • Trauma and irradiation of skeletal muscle
    • Dermatomyositis
    • Polymyositis
    • Toxic shock syndrome
    • Cardiac catheterization
    • Recent brain trauma with brain necrosis, cerebral infarction
    • Crushing and traumatic injuries, head trauma, surgery
    • Progressive muscular dystrophy (Duchenne's)
    • Pulmonary emboli, lung infarction
    • Gangrene
    • Malignant hyperthermia, heat angiography
    • Mushroom poisoning
    • Shock
    • Hemolytic anemia, exhaustion, heat stroke
  • Decreased AST levels occur in the following conditions:
    • Azotemia
    • Chronic renal dialysis
    • Vitamin B6 deficiency
P.422

Interfering Factors
  • Slight decreases occur during pregnancy, when there is abnormal metabolism of pyridoxine.
  • Many drugs can cause elevated or decreased levels (see Appendix E). Alcohol ingestion affects results.
  • Exercise and IM injections do not affect results.
  • False decreases occur in diabetic ketoacidosis, severe liver disease, and uremia.
  • Gross hemolysis causes falsely high levels.
Interventions
Pretest Patient Care
  • Explain test purpose and blood-drawing procedure.
  • Follow guidelines in Chapter 1 for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test results and monitor appropriately for heart and liver diseases.
  • Ensure that unexplained AST elevations are further investigated with ALT and GGT tests.
  • Follow guidelines in Chapter 1 for safe, effective, informed posttest care.
Cardiac Troponin T (cTnT); Troponin I (cTnI)
Cardiac troponin is unique to the heart muscle and is highly concentrated in cardiomyocytes. These isoforms show a high degree of cardiac specificity. This protein is released with very small areas of myocardial damage as early as 1 to 3 hours after injury, and levels return to normal within 5 to 7 days. Troponin I (binds to myofilaments of the troponin complex and has an inhibitory character) remains increased longer than CK-MB and is more cardiac specific. Troponin T (binds to tropomyosin of the troponin complex) is more sensitive but less specific, being positive with angina at rest. These tests are becoming the most important addition to the clinical assessment of cardiac injury. Cardiac troponin is the preferred test to diagnose MI.
This test is used in the early diagnosis of small myocardial infarcts that are undetectable by conventional diagnostic methods. Cardiac troponin levels are also used later in the course of MI because they remain elevated for 5 to 7 days after injury. A single sample may be misleading; therefore, serial sampling 0, 4, 8, and 12 hours after chest pains may be ordered to rule out acute MI. See Table 6.11 for a list of cardiac markers.
Reference Values
Normal
  • Negative (Qualitative)
  • Troponin I: <0.35 ng/mL or <0.35 µg/L
  • Troponin T: <0.2 ng/mL or <0.2 µg/L
  • Total CK: 0–120 ng/mL or 0–120 µg/L
  • CK-MB: 0–3 ng/mL or 0–3 µg/L
    Table 6.11 Cardiac Markers
    Markers | Time of Initial Elevation | Time of Peak Elevation | Time to Return to Normal
    CK-MB | 4–8 h | 12–24 h | 72–96 h
    Myoglobin | 2–4 h | 8–10 h | 24 h
    Troponin I (cTnI) | 4–6 h | 12 h | 3–10 days
    Troponin T (cTnT) | 4–8 h | 12–48 h | 7–10 days
    • P.423

  • CK index: 0–3
  • Myoglobin: <55 ng/mL or <55 µg/L
  • Troponin: <0.4 ng/mL or <0.4 µg/L
Values may vary depending on the testing method used. Check with your laboratory for reference values.
Clinical Alert
Critical Value
Troponin I: >1.5 ng/mL or >1.5 µg/L
Procedure
  • Obtain a 5-mL venous blood sample in a red-topped tube within hours after onset of chest pain. Observe standard precautions. Place specimen in a biohazard bag.
  • If serial samples are ordered, record date and time of sampling.
Clinical Implications
  • Positive or elevated cardiac troponin I levels indicate:
    • Small infarcts; increases remain for 5 to 7 days.
    • Myocardial injury during surgery
  • Positive or elevated cardiac troponin T indicates:
    • Acute MI
    • Perisurgical MI
    • Unstable angina
    • Myocarditis
    • Some noncardiac events
      • Chronic renal failure
      • Acute trauma involving muscle
      • Rhabdomyolysis, polymyositis, dermatomyositis
Interfering Factors
  • Cardiac troponin I levels may be increased in chronic muscle or renal disease and trauma.
  • Levels are not affected by orthopedic or lung surgery.
Interventions
Pretest Patient Care
  • Explain that the test is a sensitive marker for minor myocardial injury in unstable angina.
  • Follow guidelines in Chapter 1 for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test results, and counsel and monitor appropriately. Additional testing may be necessary (eg, cardiac myosin light classes, glycogen phosphorylcholine BB [GPBB]).
  • Follow guidelines in Chapter 1 for safe, effective, informed posttest care.
Creatine Phosphokinase (CPK); Creatine Kinase (CK); CPK and CK Isoenzymes
Creatine kinase (CPK/CK) is an enzyme found in higher concentrations in the heart and skeletal muscles and in much smaller concentrations in brain tissue. Because CK exists in relatively few organs, this test is used as a specific index of injury to myocardium and muscle. CPK can
P.424

be divided into three isoenzymes: MM or CK3, BB or CK1, and MB or CK2. CK-MM is the isoenzyme that constitutes almost all the circulatory enzymes in healthy persons. Skeletal muscle contains primarily MM; cardiac muscle contains primarily MM and MB; and brain tissue, GI system, and genitourinary tract contain primarily BB. Normal CK levels are virtually 100% MM isoenzyme. A slight increase in total CPK is reflected from elevated BB from CNS injury. CPK isoenzyme studies help distinguish whether the CPK originated from the heart (MB) or the skeletal muscle (MM).
The CK (CPK) test is used in the diagnosis of MI and as a reliable measure of skeletal and inflammatory muscle diseases. CK levels can prove helpful in recognizing muscular dystrophy before clinical signs appear. CK levels may rise significantly with CNS disorders such as Reye's syndrome. The determination of CK isoenzymes may be helpful in making a differential diagnosis. Elevation of MB, the cardiac isoenzyme, provides a more definitive indication of myocardial cell damage than total CK alone. MM isoenzyme is an indicator of skeletal muscle damage. Newer tests, such as CK isoforms, allow for earlier detection of MI than is possible with CK-MB.
Reference Values
Normal
  • Men: 38–174 U/L (0.63–2.90 µkat/L)
  • Women: 26–140 U/L (0.46–2.38 µkat/L)
  • Infants: 2–3 times adult values
Isoenzymes
  • MM (CK3): 96%–100% or 0.96–1.00
  • MB (CK2): 0%–6% or 0.00–0.06
  • BB (CK1): 0% or 0.00
Note
Normal values may vary with method of testing and reaction temperature. Check with your laboratory.
Note
Healthy African Americans have higher CK levels than do Caucasian and Hispanic persons.
Procedure
  • Obtain a 5-mL venous blood sample (red-topped tube). Serum must be used.
  • Observe standard precautions. Place specimen in a biohazard bag.
  • If a patient has been receiving multiple IM injections, note this fact on the laboratory requisition.
  • Avoid hemolysis.
Clinical Implications
  • Total CK Levels
    • Increased CK/CPK levels occur in the following conditions:
      • Acute MI
        • With MI, the rise starts soon after an attack (about 4–6 hours) and reaches a peak of at least several times normal within 24 hours. CK returns to normal in 48 to 72 hours.
        • CK and CK-MB (CK2) peak about 1 day after onset, as does AST.
        • CK-MB and total CK classically increase with acute MI. CK-MB increase, both in percentage and absolutely (each isoenzyme percentage times the respective total enzyme), peak, and then decrease.
        • P.425

      • Severe myocarditis
      • After open heart surgery
      • Cardioversion (cardiac defibrillation)
      • Myocarditis
    • Other diseases and procedures that cause increased CK/CPK levels include the following:
      • Acute cerebrovascular disease
      • Progressive muscular dystrophy (levels may reach 20–200 times normal), Duchenne's muscular dystrophy, female carriers of muscular dystrophy
      • Dermatomyositis and polymyositis
      • Delirium tremens and chronic alcoholism
      • Electric shock, electromyography
      • Malignant hyperthermia
      • Reye's syndrome
      • Convulsions, ischemia, or subarachnoid hemorrhage
      • Last weeks of pregnancy and during childbirth
      • Hypothyroidism
      • Acute psychosis
      • CNS trauma, extensive brain infarction
      • Neoplasms of prostate, bladder, or GI tract
      • Rhabdomyolysis with cocaine intoxication
      • Eosinophilia-myalgia syndrome
    • Normal values are found in myasthenia gravis and multiple sclerosis.
    • Decreased values have no diagnostic meaning and may be caused by low muscle mass and bed rest (overnight values can drop 20%).
  • CK isoenzymes
    • Elevated MB (CK2) isoenzyme levels occur in the following conditions:
      • Myocardial infarct (rises 4–6 hours after MI; not demonstrable after 24–36 hours; ie, peak with rapid fall)
      • Myocardial ischemia, angina pectoris
      • Duchenne's muscular dystrophy
      • Subarachnoid hemorrhage
      • Reye's syndrome
      • Muscle trauma, surgery (postoperative)
      • Circulatory failure and shock
      • Infections of heart—myocarditis
      • Chronic renal failure
      • Malignant hyperthermia, hypothermia
      • CO poisoning
      • Polymyositis
      • Myoglobulinemia
      • Rocky Mountain spotted fever
    • BB (CK1) elevations occur in the following conditions:
      • Reye's syndrome
      • Some breast, bladder, lung, uterus, testis, and prostate cancers
      • Severe shock syndrome
      • Brain injury, neurosurgery
      • Hypothermia
      • Following coronary bypass surgery
      • Newborns
      • P.426

    • MM (CK3) is elevated in most conditions in which total CK is elevated.
    • MB (CK2) is not elevated:
      • Exercise (total elevated)
      • IM injections (total elevated)
      • Strokes, cerebrovascular accident, and other brain disorders in which total CK is elevated
      • Pericarditis
      • Pneumonia, other lung diseases; pulmonary embolism
      • Seizures (CK total may be very high)
Clinical Alert
  • After an MI, MB appears in the serum in 6 to 12 hours and remains for about 18 to 32 hours. The finding of MB in a patient with chest pain is diagnostic of MI. In addition, if there is a negative CK-MB for ≤48 hours following a clearly defined episode, it is clear that the patient has not had an MI.
  • CK-MB and total CK classically increase with acute MI. CK-MB and the LDH isoenzyme LD1 increase both in percentage and absolutely (each isoenzyme percent times the respective total enzyme), peak, then decrease.
Interfering Factors
  • Strenuous exercise, weight lifting, and surgical procedures that damage skeletal muscle may cause increased levels of CK.
  • Alcohol and other drugs of abuse increase CK levels.
  • Athletes have a higher CK value because of greater muscle mass.
  • Multiple IM injections may cause increased or decreased CK levels (see Appendix E).
  • Many drugs may cause increased CK levels.
  • Childbirth may cause increased CK levels.
  • Hemolysis of blood sample causes increased CK levels.
Interventions
Pretest Patient Care
  • Explain test purpose and need for at least three consecutive blood draws following episode.
  • Note on requisition when suspected cardiac episode occurred and dates and times of blood draws.
  • Do not allow exercise before test.
  • Follow guidelines in Chapter 1 for safe, effective, informed pretest care.
Posttest Patient Care
  • Have patient resume normal activities.
  • Interpret test results and monitor as appropriate for MI, muscular dystrophy, and other causes of abnormal test outcomes.
  • Remember that high levels of CK/CK-MB may suggest other tests should be done to support diagnosis of acute MI:
    • Total leukocyte count and differential
    • Cardiac troponin
    • Myoglobin
  • Follow guidelines in Chapter 1 for safe, effective, informed posttest care.
P.427

Galactose-1-Phosphate Uridyltransferase (GPT); Galactokinase; Galactose-1-Phosphate
The enzyme galactose-1-phosphate uridyltransferase is needed in the use of galactose-1-phosphate so that is does not accumulate in the body. A very rare genetic disorder resulting from an inborn (inherited or acquired during intrauterine development) error of galactose metabolism may occur.
This measurement is used to identify galactose defects, which can result in widespread tissue damage and abnormalities such as cataracts, liver disease, and renal disease. It also causes failure to thrive and mental retardation. The screening test should be done immediately to enable diet treatment if testing is positive.
Reference Values
Normal
  • Galactose-1-phosphate uridyltransferase: 18.5–28.5 U/g of hemoglobin (Hb) or 1.19–1.84 mU/mol Hb
  • Galactose-1-phosphate (dried blood spot-screening): <0.74 mmol/L
Galactokinase
  • Children 0–2 years: 11–150 mU/g Hb or 183–2500 pkat/g Hb
  • Children 2–18 years: 11–54 mU/g Hb or 183–900 pkat/g Hb
  • Adults: 12–40 mU/g Hb or 200–667 pkat/g Hb
Procedure
  • Obtain a 5-mL venous blood sample.
  • Anticoagulate with heparin.
  • Observe standard precautions. Place specimen in a biohazard bag.
Clinical Implications
Decreased values are associated with galactosemia, a rare genetic disorder transmitted in an autosomal recessive fashion. The resulting accumulation of galactitol or galactose-1-phosphate can result in juvenile cataracts, liver failure, failure to thrive, and mental retardation in persons with galactose-1-phosphate uridyltransferase deficiency.
Interventions
Pretest Patient Care
  • Explain test purpose and procedure. Genetic counseling may be necessary.
  • Follow guidelines in Chapter 1 for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test results and counsel appropriately. See newborn screening in Chapter 11.
  • Instruct parents of infants and children with positive test results that the disease can be effectively treated by removing galactose-containing foods, especially milk, from the diet. With dietary galactose restriction, liver and lens changes are reversible.
  • Follow guidelines in Chapter 1 for safe, effective, informed posttest care.
Hexosaminidase, Total and Isoenzyme A
Three isoenzymes of hexosaminidase have been identified in serum: A (acid form), B (base form), and S. Hexosaminidase A is a lysosomal isoenzyme, deficiency of which characterizes patients with Tay-Sachs disease. Homozygotes have no hexosaminidase A and a large increase in hexosaminidase B and S. Heterozygotes have a moderate decrease in hexosaminidase A and a slight increase of hexosaminidase B and S.
P.428

Hexosaminidase A is used as a diagnostic test for Tay-Sachs disease and can be of help in identifying carriers among persons with no family history of Tay-Sachs. This condition is due to an autosomal recessive trait found predominantly, but not exclusively, in Ashkenazi Jews and is characterized by the appearance during infancy of psychomotor deterioration, blindness, cherry-red spot on the macula, and an exaggerated extension response to sound. In the brain of affected children, the level of ganglioside is increased 100 times owing to the deficiency of this enzyme.
Reference Values
Normal
Percentage of Normal Total Hexosaminidase A
  • 56%–80% noncarrier: 7.2–9.88 U/L or 120–165 nkat/L
  • <50% heterozygous: 3.30–5.39 U/L or 55–90 nkat/L
  • 0% Tay-Sachs: 0 U/L
Total Hexosaminidase
  • Noncarrier: 9.83–15.95 U/L or 164–266 nkat/L
  • Heterozygous: 3.30–5.39 U/L or 55–90 nkat/L (carrier)
  • Homozygous Tay-Sachs: 17.1 U/L or 285 nkat/L
  • Leukocyte hexosaminidase total: 16.4–36.2 U/g cellular protein or 273–603 nkat/g cellular protein
  • Leukocyte hexosaminidase A: 63%–75% of total (normal) or 0.63–0.75
Normal values vary with method of testing used. Check with your laboratory for reference values.
Clinical Alert
Critical Values for Hexosaminidase A
Less than 50% of total activity indicates Tay-Sachs carrier. If the serum Hex A test levels are ambiguous, the leukocyte test should be done.
Procedure
  • Obtain a 5-mL venous blood sample (red-topped tube). Allow blood to clot at 37°F (3°C) and centrifuge at 37°F (3°C). The test uses serum. If the test is not performed immediately, serum must be frozen.
  • If leukocyte hexosaminidase A is ordered also, a heparinized sample is needed. Place in ice immediately. Place specimens in biohazard bags.
Clinical Implications
  • Decreased hexosaminidase A. An almost total deficiency of the A component is diagnostic of Tay-Sachs disease or GM2 gangliosidosis. The total hexosaminidase is of no value in Tay-Sachs.
  • Decreased hexosaminidase A and B. In a variant of Tay-Sachs disease known as Sandhoff's disease, both A and B isoenzymes are defective, causing an absence of this enzyme. The total hexosaminidase level is also decreased in Sandhoff's disease.
  • Increased total hexosaminidase occurs in the following conditions:
    • Hepatic disease (biliary obstruction)
    • Gastric cancer
    • Myeloma
    • MI
    • Vascular complications of diabetes mellitus
P.429

Clinical Alert
Pregnancy results in increased serum levels of total hexosaminidase and decreased hexosaminidase A, which gives a false appearance of being a carrier. Therefore, during pregnancy, the serum test should never be done. However, the leukocyte test is valid in pregnancy and should be used.
Interfering Factors
  • Total values are increased in pregnancy (5 times normal).
  • Oral contraceptives falsely increase values.
Interventions
Pretest Patient Care
  • Explain test purpose and procedure. Genetic counseling may occur before testing.
  • Be aware that pregnancy and oral contraceptives are contraindications for testing.
  • Follow guidelines in Chapter 1 for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test results and be prepared to provide genetic counseling to the patient and family. The physician should be informed as soon as possible.
  • Follow guidelines in Chapter 1 for safe, effective, informed, posttest care.
Lactate Dehydrogenase (LD, LDH)
Lactate dehydrogenase is an intracellular enzyme that is widely distributed in the tissues of the body, particularly in the kidney, heart, skeletal muscle, brain, liver, and lungs. Increases in the reported value usually indicate cellular death and leakage of the enzyme from the cell.
Although elevated levels of LDH are nonspecific, this test is useful in confirming pulmonary infarction when viewed in relation to other test findings. LDH level is also helpful in the differential diagnosis of muscular dystrophy and pernicious anemia. More specific findings may be found by breaking down the LDH into its five isoenzymes. (When LD values are reported or quoted, total LDH is meant.)
Reference Values
Normal
  • Newborn: 160–450 U/L or 2.67–7.52 µkat/L
  • Children: 60–170 U/L or 1.00–2.84 µkat/L
  • Adults: 140–280 U/L or 2.34–4.68 µkat/L
Normal values vary with method of testing used. Check with your laboratory for reference values.
Procedure
  • Obtain a 5-mL venous blood sample (red-topped tube). Serum is used. Observe standard precautions.
  • Avoid hemolysis in obtaining blood sample. Place specimen in a biohazard bag.
Clinical Implications
  • Increased LDH (LD) occurs in the following conditions:
    • High levels occur within 36 to 55 hours after MI and continue longer than elevations of SGOT or CPK (3–10 days). Differential diagnosis of acute MI may be accomplished without LDH isoenzymes.
      • P.430

    • In pulmonary infarction, increased LDH occurs within 24 hours of pain onset. The pattern of normal SGOT and elevated LDH that levels off 1 to 2 days after an episode of chest pain is indicative of pulmonary infarction.
    • Elevated levels of LDH are also observed in various other conditions:
      • Congestive heart failure
      • Liver diseases (eg, cirrhosis, alcoholism, acute viral hepatitis)
      • Malignant neoplasms, cancer, leukemias, lymphoma
      • Hypothyroidism
      • Lung diseases
      • Skeletal muscle diseases (muscular dystrophy), muscular damage
      • Megaloblastic and pernicious anemias, hemolytic anemia, sickle cell disease
      • Delirium tremens, seizures
      • Shock, hypoxia, hypotension
      • Hyperthermia
      • Renal infarct
      • CNS diseases
      • Acute pancreatitis
      • Fractures, other trauma including head injury
      • Intestinal obstruction
    • Angina and pericarditis do not produce LDH elevations.
  • Decreased LDH levels are associated with a good response to cancer therapy.
Interfering Factors
  • Strenuous exercise and the muscular exertion involved in childbirth cause increased LDH levels.
  • Skin diseases can cause falsely increased LDH levels.
  • Hemolysis of red blood cells due to freezing, heating, or shaking the blood sample will cause falsely increased LDH levels.
  • Various drugs may cause increased or decreased LDH levels (see Appendix E).
Clinical Alert
LDH is found in nearly every tissue of the body; therefore, elevated levels are of limited diagnostic value by themselves. Differential diagnoses may be accomplished with LD isoenzyme determination.
Interventions
Pretest Patient Care
  • Explain test purpose and blood-drawing procedure. Obtain recent history of MI or pulmonary infarction.
  • Follow guidelines in Chapter 1 for safe, effective, informed pretest care.
Posttest Patient Care
  • Resume normal activities.
  • Interpret test results and monitor for myocardial and pulmonary infarction and other diseases related to abnormal results. LD isoenzymes may be ordered.
  • Follow guidelines in Chapter 1 for safe, effective, informed posttest care.
P.431

Lactate Dehydrogenase (LDH, LD) Isoenzymes (Electrophoresis)
Electrophoresis, or separation, of LDH identifies the five isoenzymes of fractions of LDH, each with its own physical characteristics and electrophoretic properties. Fractioning the LDH activity sharpens its diagnostic value because LDH is found in many organs. LD isoenzymes are released into the bloodstream when tissue necrosis occurs. The isoenzymes are elevated in terms of the patterns established, not on the basis of the value of a single isoenzyme. The origins of the LDH isoenzymes are as follow: LD1 and LD2 are present in cardiac tissue and erythrocytes; LD3 originates mainly from lung, spleen, pancreas, and placenta; and LD4 and LD5 originate from skeletal muscle and liver.
The five isoenzyme fractions of LDH show different patterns in various disorders. Abnormalities in the pattern suggest which tissues have been damaged. This test is useful in the differential diagnosis of acute MI, megaloblastic anemia (eg, folate deficiency, pernicious anemia), hemolytic anemia, and, very occasionally, renal infarct. These entities are characterized by LD1 increases, often with LD1:LD2 inversion (flip).
Reference Values
Normal
  • LD1: 17%–27% of total or 0.17–0.27
  • LD2: 29%–39% of total or 0.29–0.39
  • LD3: 19%–27% of total or 0.19–0.27
  • LD4: 8%–16% of total or 0.08–0.16
  • LD5: 6%–16% of total or 0.06–0.16
Procedure
  • Obtain a 5-mL venous blood sample (red-topped tube). Serum is needed.
  • Avoid hemolysis.
  • Observe standard precautions. Place specimen in a biohazard bag. Be aware that serial determinations may be ordered (3 consecutive days).
Clinical Implications
  • Abnormal LD1 and LD2 patterns reflect damaged tissues (Table 6.12).
    • The appearance of an LD flip (ie, when LD1 level is higher than LD2 level) is helpful in the diagnosis of hemolytic, megaloblastic, and sickle cell anemia. This is because RBCs have an isoenzyme pattern similar to that of heart muscle. The time elapsed to peak values may help to differentiate these conditions.
  • LD3 increases occur in advanced cancer and malignant lymphoma; this level should decrease following effective therapy. LD3 is occasionally elevated in pulmonary infarction or pneumonia.
  • LD5 is increased in the following conditions:
    • Liver disease, hepatitis
    • Congestive heart failure, pulmonary edema
    • Striated muscle trauma, burns
  • LD5 increase is more significant when LD5/LD4 ratio is increased.
  • In most cancers, one to three of the bands (LD2, LD3 and LD4) are frequently increased. A notable exception is in seminomas and dysgerminomas, in which LD1 is increased. Frequently, an increase in LD3 may be the first indication of the presence of cancer.
  • All LD isoenzymes are increased in systemic diseases (eg, carcinomatosis, collagen vascular disease, disseminated intravascular coagulation, sepsis) (see Table 6.12).
    P.432

    Table 6.12 Abnormal LD Isoenzyme Patterns
    Disease | LD1 | LD2 | LD3 | LD4 | LD5
    Myocardial infarction | X | X
    Pulmonary infarction | X | X
    Congestive heart failure | X | X
    Viral hepatitis | X | X
    Toxic hepatitis | X | X
    Leukemia, granulocytic | X | X
    Pancreatitis | X | X
    Carcinomatosis (extensive) | X | X
    Megaloblastic anemia | X | X
    Hemolytic anemia | X | X
    Muscular dystrophy | X | X
  • Increased total LD with normal distribution of isoenzymes may be seen in coronary artery disease (CAD) with chronic heart failure, hypothyroidism, infectious mononucleosis and other inflammatory states, uremia, and necrosis.
Clinical Alert
LDH isoenzymes should be interpreted in light of clinical findings.
Interventions
Pretest Patient Care
  • Explain test purpose and procedure. Repeat testing on 3 consecutive days is likely. Obtain pertinent clinical signs and symptoms.
  • Follow guidelines in Chapter 1 for safe, effective, informed pretest care.
Posttest Patient Care
  • Have patient resume normal activities.
  • Interpret test results and monitor appropriately for abnormal LD patterns and pulmonary infarction.
  • Follow guidelines in Chapter 1 for safe, effective, informed posttest care.
Renin (Angiotensin); Plasma Renin Angiotensin (PRA)
Renin is an enzyme that converts angiotensinogen to angiotensin I. Derived from the liver, angiotensinogen is an α2-globulin in the serum. Angiotensin I is then converted in the lung to angiotensin II. Angiotensin II is a potent vasopressor agent responsible for hypertension of renal origin and is a powerful releaser of aldosterone from the adrenal cortex. Both angiotensin II and aldosterone increase blood pressure. Renin levels increase when there is decreased renal perfusion pressure. The renin-aldosterone axis regulates sodium and potassium balance and blood volume and pressure. Renal reabsorption of sodium affects plasma volume. Low plasma volume, low blood pressure, low sodium, and increased potassium induce renin release, causing increased aldosterone through stimulation of angiotensin. Potassium loss, acute blood pressure increases, and increased blood volumes suppress renin release.
P.433

This test is most useful in the differential diagnosis of hypertension, whether essential, renal, or renovascular. In primary hyperaldosteronism, the findings will demonstrate that aldosterone secretion is exaggerated and secretion of renin is suppressed. In renal vascular disease, renin is elevated.
Reference Values
Normal
  • Renin activity—plasma (PRA)
  • Adult (normal-sodium diet):
  • Supine: 0.2–1.6 ng angiotensin I (AI)/mL/h or 0.2–1.6 µg AI/h/L
  • Standing: 0.7–3.3 ng AI/mL/h or 0.7–3.3 µg AI/h/L
  • Adult (low-sodium diet):
  • Supine: renin levels increase 2 times normal.
  • Standing: renin levels increase 6 times normal.
  • Renin direct:
  • Adult supine: 12–79 mU/L or 12–79 mU/L
  • Adult standing: 13–114 mU/L or 13–114 mU/L
Procedure
  • Obtain a 5-mL venous blood sample (lavender-topped tube). Fasting is required. Collect specimen with scrupulous attention to detail. Use EDTA as the anticoagulant to aid in preservation of any angiotensin formed before examination. Observe standard precautions.
  • Draw blood in chilled tubes and place samples on ice. Transport samples to laboratory immediately in a biohazard bag. Must be centrifuged in refrigerated centrifuge.
  • Record posture and dietary status of patient at time of blood drawing.
  • A 24-hour urine sodium should be done concurrently to aid in diagnosis.
Clinical Implications
  • Increased renin levels occur in the following conditions:
    • Secondary aldosteronism with malignant hypertension
    • Renovascular hypertension
    • Reduced plasma volume due to low-sodium diet, diuretics, Addison's disease, or hemorrhage.
    • Chronic renal failure
    • Salt-losing status owing to GI disease (Na and K wastage)
    • Renin-producing tumors of kidney
    • Few patients (15%) with essential hypertension
    • Bartter's syndrome (high in renin hypertension)
    • Pheochromocytoma
  • Decreased renin levels are found in the following conditions:
    • Primary aldosteronism (98% of cases)
    • Unilateral renal artery stenosis
    • Administration of salt-retaining steroids
    • Congenital adrenal hyperplasia with 17-hydroxylase deficiency
    • Liddle's syndrome
Interfering Factors
  • Levels vary in healthy persons and increase under influences that tend to shrink the intravascular fluid volume.
    • P.434

  • Random specimens may be difficult to interpret unless diet and salt intake of patient are regulated.
  • Values are higher when the patient is in an upright position, when the test is performed early in the day, when the patient is on a low-sodium diet, during pregnancy, and with drugs such as diuretics and antihypertensives and foods such as licorice. See Appendix E for other drugs that affect outcomes.
  • Recently administered radioisotopes interfere with test results.
  • Indomethacin and salicylates decrease renin levels.
Interventions
Pretest Patient Care
  • Explain test purpose and procedure.
  • A regular diet that contains 180 mEq/L (180 mmol/L) of sodium and 100 mEq/L (100 mmol/L) of potassium must be maintained for 3 days before the specimen is obtained. A 24-hour urine sodium and potassium should also be done to evaluate salt balance. The blood test should be drawn at the end of the 24-hour urine test.
  • Instruct the patient that it is necessary to be in a supine position for at least 2 hours before obtaining the specimen. The specimen is drawn with patient in the supine position.
  • Ensure that antihypertensive drugs, cyclic progestogens, estrogens, diuretics, and licorice are terminated at least 2 weeks and preferably 4 weeks before a renin-aldosterone workup.
  • Remember that if a standing specimen is ordered, the patient must be standing for 2 hours before testing, and blood should be drawn with the patient in the sitting position.
  • Do not allow caffeine ingestion the morning before or during the test.
  • Follow guidelines in Chapter 1 for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test results and counsel appropriately regarding hypertension, further testing and possible treatment.
  • Have patient resume normal activities.
  • Follow guidelines in Chapter 1 for safe, effective, informed posttest care.
Renin Stimulation/Challenge Test
A challenge test distinguishes primary from secondary hyperaldosteronism on the basis of renin levels. The test is performed with the patient in both the recumbent and upright positions and after the patient has been maintained on a low-salt diet. In normal persons and in those with essential hypertension, renin concentration is increased by the reduction in volume due to sodium restriction and the upright position. In primary aldosteronism, volume depletion does not occur, and renin concentration remains low.
Reference Values
Normal
  • See challenge test above.
Procedure
  • Admit the patient to the hospital for this test. On admission, obtain and record the patient's weight.
  • Ensure the patient follows a reduced-sodium diet supplemented with potassium for 3 days, along with diuretics (eg, furosemide, chlorothiazide), as ordered.
    • P.435

  • Weigh patient again on the third day, record data, and ensure that the patient remains upright for 4 hours and participates in normal activities.
  • Obtain a venous heparinized blood sample for renin at 11:00 a.m., when renin is usually at its maximum level. Place specimen on ice, and send it immediately to the laboratory in a biohazard bag.
Interpretation of Renin Stimulation Test
In healthy persons and most hypertensive patients, the stimulation of a low-salt diet, a diuretic, and upright posture will raise renin activity to very high levels and result in weight loss. However, in primary aldosteronism, the plasma level is expanded and remains so. In these patients, there is little if any weight loss, and the renin level is very low or undetectable. A response within the normal range can occur in the presence of aldosterone.
Interventions
Pretest Patient Care
  • Explain test purpose and procedure. The purpose of the preparation is to deplete the patient of sodium.
  • Check with individual laboratory for specific practices.
  • Follow guidelines in Chapter 1 for safe, effective, informed pretest care.
Posttest Patient Care
  • Resume normal activities.
  • Interpret test results and counsel appropriately regarding hypertension.
  • Follow guidelines in Chapter 1 for safe, effective, informed posttest care.
γ-Glutamyltransferase (γ-Glutamyl Transpeptidase, GGT, γGT)
The enzyme γ-glutamyl transpeptidase is present mainly in the liver, kidney, and pancreas. Despite the fact that the kidney has the highest level of this enzyme, the liver is considered the source of normal serum activity. γGT has no origin in bone or placenta.
This test is used to determine liver cell dysfunction and to detect alcohol-induced liver disease. Because the GGT is very sensitive to the amount of alcohol consumed by chronic drinkers, it can be used to monitor the cessation or reduction of alcohol consumption in chronic alcoholic patients and early-risk drinkers. GT activity is elevated in all forms of liver disease. This test is much more sensitive than either the alkaline phosphatase test or the transaminase test (ie, SGOT, SGPT) in detecting obstructive jaundice, cholangitis, and cholecystitis. It is also indicated in the differential diagnosis of liver disease in children and pregnant women who have elevated levels of LDH and alkaline phosphatase. γGT is also useful as a marker for prostatic cancer and hepatic metastasis from breast and colon cancer.
Reference Values
Normal
  • Men: 7–47 U/L (0.12–1.80 µkat/L)
  • Women: 5–25 U/L (0.08–0.42 µkat/L)
Values are higher in newborns and in the first 3–6 months. Values in adult males are 25% higher than in females. Values vary with method (check with your laboratory).
Procedure
  • Obtain a 5-mL venous blood sample. Serum is used.
  • Observe standard precautions. Place specimen in a biohazard bag.
P.436

Clinical Implications
  • Increased γGT levels are associated with the following conditions:
    • Liver diseases
      • Hepatitis (acute and chronic)
      • Cirrhosis (obstructive and familial)
      • Liver metastasis and carcinoma
      • Cholestasis (especially during or following pregnancy)
      • Chronic alcoholic liver disease, alcoholism
      • Infectious mononucleosis
    • γGT levels are also increased in the following conditions:
      • Pancreatitis
      • Carcinoma of prostate
      • Carcinoma of breast and lung
      • Systemic lupus erythematosus
      • Glycogen storage disease
    • In MI, γGT is usually normal. However, if there is an increase, it occurs about 4 days after MI and probably implies liver damage secondary to cardiac insufficiency.
    • Hyperthyroidism
  • Decreased γGT levels are found in hypothyroidism.
  • γGT values are normal in bone disorders, bone growth, pregnancy, skeletal muscle disease, strenuous exercise, and renal failure. Children and adolescents are normal.
Interfering Factors
  • Various drugs (eg, phenothiazines and barbiturates) affect test outcomes (see Appendix E).
  • Alcohol (ethanol)
Interventions
Pretest Patient Care
  • Explain test purpose and blood-drawing procedure. No alcohol is allowed before the test.
  • Follow guidelines in Chapter 1 for safe, effective, informed pretest care.
Posttest Patient Care
  • Resume normal activities.
  • Interpret test results and monitor as appropriate for liver, pancreatic, or thyroid disease and cancer recurrence.
  • Follow guidelines in Chapter 1 for safe, effective, informed posttest care.
Homocysteine (tHcy)
Homocysteine (tHcy) is an amino acid resulting from the synthesis of cysteine from methionine and enzyme reaction of cobalamin and folate. Large quantities of homocysteine are excreted and assimilated in the blood plasma of patients with homocystinemia associated with:
  • Increased risk for vascular disease
  • Increased risk for venous thrombosis
  • Elevated homocysteine with a direct toxic effect on endothelium
  • Elevated in folic acid deficiency and B12 deficiency. Folic acid deficiency is characterized by elevated plasma homocysteine; folic acid supplementation reduces plasma homocysteine. Elevated plasma homocysteine levels due to aberrant vitamin B12 respond favorably to vitamin B12 supplementation.
  • Increased risk for pregnancy complications and neural tube defects
P.437

This test measures the blood plasma level of homocysteine. It is useful for diagnosing individuals with potential increased risk factors for coronary artery disease and thromboses, for providing a functional assay for folic acid deficiency, and for diagnosing homocystinemia. Homocysteine is retained by persons with reduced renal function. See Chart 6.3 for testing guidelines.
Reference Values
Normal
  • 4–17 µmol/L or 0.54–2.30 mg/L for fasting specimens
Procedure
  • Obtain a venous blood sample (red-topped tube). Serum or heparinized plasma is needed. Fasting is necessary.
  • Observe standard precautions. Place specimen in a biohazard bag.
  • Place on ice immediately after drawing. Centrifuge immediately and freeze within 1 hour of collection.
Clinical Implications
Increased or elevated homocysteine levels occur in the following conditions:
  • Folic acid deficiency
  • Abnormal vitamin B12 metabolism and deficiency
  • Homocystinuria
Clinical Alert
Homocysteine values and their relation to CAD are still being investigated. The methionine load test is also currently investigative and has not yet been approved as a routine test.
Chart 6.3 Homocysteine Testing
Reasons to Test for Homocysteine
Unexplained anemia
Peripheral neuropathy or myelopathy
Recurrent spontaneous abortions or infertility
Delayed development or failure to thrive in infants
Who to Test
Elderly people (>75 years of age)
Vegetarians who are not taking vitamin B12 supplement
Patients using drugs that interfere with folate status (eg, antiepileptics, methotrexate)
How Often to Test
Measured every 3–5 years
In newborns at 3–5 days
tHcy in Coronary Vascular Disease
In patients <40 years of age who have CVD to exclude homocystinuria
In patients who are at high risk for CVD (every 3–5 years)
Source: Clinical Laboratory News, 2002
P.438

Interfering Factors
  • Penicillamine reduces plasma levels of homocysteine.
  • Nitrous oxide, methotrexate deficiency, and azauridine increase plasma levels of homocysteine.
Interventions
Pretest Patient Care
  • Explain test purpose and blood-drawing procedure.
  • Remember that the test requires fasting.
  • Evaluate renal function in patients with homocystinuria.
  • Follow guidelines in Chapter 1 for safe, effective, informed pretest care.
Posttest Patient Care
  • Allow the patient to eat and drink after blood is drawn.
  • Interpret test results and counsel appropriately.
  • Evaluate for other cardiovascular risk factors, compare test results, and monitor appropriately. Promote lifestyle changes accordingly.
  • Monitor for folic acid or vitamin B12 deficiency and provide supplements as needed.
  • Follow guidelines in Chapter 1 for safe, effective, informed posttest care.
α1-Antitrypsin (AAT)
α1-Antitrypsin is a protein produced by the liver that inhibits the protease released into body fluids by dying cells. This protein deficiency is associated with pulmonary emphysema and liver disease, both at an early age. Human serum contains at least three inhibitors of protease. Two of the best known are α1-antitrypsin and α2-macroglobulin. Total antitrypsin levels in blood are composed of about 90% AAT and 10% α2-macroglobulins.
This is a nonspecific method to diagnose inflammation, severe infection, and necrosis. AAT measurement is important for diagnosing respiratory disease and cirrhosis of the liver because of its direct relation to pulmonary and other metabolic disorders. Pulmonary problems such as emphysema occur when antitrypsin-deficient persons are unable to ward off the action of endoproteases. Those who are deficient in AAT develop emphysema at a much earlier age than do other emphysema patients.
Reference Values
Normal (by rate nephelometry)
  • Adults: 110–200 mg/dL or 1.1–2.0 g/L
  • If result is <125 mg/dL (<1.25 g/L), phenotype should be determined to confirm homozygous and heterozygous deficiencies.
  • Newborn: 145–270 mg/dL or 1.45–2.70 g/L
Procedure
  • Obtain a 7-mL serum sample. Use a red-topped tube.
  • Observe standard precautions. Place specimen in a biohazard bag.
Clinical Implications
  • Interpretation of AAT levels is based on the following:
    • High levels are generally found in normal persons.
    • Intermediate levels are found in persons with a predisposition to pulmonary emphysema.
    • Low levels are found in persons with obstructive pulmonary disease and in children with cirrhosis of the liver.
    • P.439

  • Increased AAT levels occur in the following conditions:
    • Acute and chronic inflammatory disorders
    • After injections of typhoid vaccine
    • Cancer
    • Thyroid infections
    • Oral contraceptive use
    • Stress syndrome
    • Hematologic abnormalities
  • Decreased AAT levels are associated with these progressive diseases:
    • Adult, early-onset, chronic pulmonary emphysema
    • Liver cirrhosis in infants (neonatal hepatitis)
    • Pulmonary disease
    • Severe hepatic damage
    • Nephrotic syndrome
    • Malnutrition
Clinical Alert
Patients with serum levels <70 mg/dL (<0.70 g/L) are likely to have a homozygous deficiency and are at risk for early lung disease.
Interfering Factors
α1-Antitrypsin in an acute-phase reactant, and any inflammatory process will elevate serum levels.
Interventions
Pretest Patient Care
  • Explain test purpose and procedure. Fasting is required if the patient's history shows elevated cholesterol or triglyceride levels.
  • Follow guidelines in Chapter 1 for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test results and counsel appropriately. Advise patients with decreased levels to avoid smoking and, if possible, occupational hazards such as dust, fumes, and other respiratory pollutants.
  • Because AAT deficiencies are inherited, genetic counseling may be indicated. Follow-up AAT phenotype testing can be performed on family members to determine the homozygous or heterozygous nature of the deficiency.
  • Follow guidelines in Chapter 1 for safe, effective, informed posttest care.
Drug Monitoring
Drug monitoring is used for therapeutic management and toxicology. Blood, urine, and gastric contents are the most common specimens used for measuring drug levels. When a combination of drugs has been used, the levels of all drugs should be obtained. Toxic drug levels are necessary to evaluate substance abuse and intentional or accidental overdose so immediate interventions can be initiated (eg, enhanced diuresis, hemodialysis, adding soybean oil
P.440

to bath water) to avoid death or disabling conditions. Situations in which toxic drug levels may be measured include accidental overdose of opiates; suspected poisoning as in homicide or suicide; medical emergencies in which a person arrives at the emergency department in a coma or altered state of consciousness; suspected date rape situations in which a drug may have been used; accidental poisoning in children; child abuse cases in which results may be used to determine parental custody; illicit drug use such as heroin, cocaine, or opiates; suspected solvent vapor abuse such as sniffing of paints; exposure to anticoagulants as in rodent poisons; exposure to iron and heavy metals; intentional ingestion as in chronic overdose secondary to chronic pain; and in motor vehicle crash cases in which alcohol is the most commonly abused substance.
Therapeutic Drug Management
Therapeutic drug management (formerly called therapeutic drug monitoring) is a reliable and practical approach to improving drug therapy in both instruction and maintenance in individual patients. Determination of drug levels is especially important when the potential for drug toxicity is significant or when an inadequate or undesirable response follows the use of a standard dose. Therapeutic drug management provides an easier and more rapid estimation of appropriate drug dosage requirements than does observation of the drug effects themselves. For some drugs (eg, amiodarone [Fig. 6.4] and digitoxin [Fig. 6.5]), monitoring is routinely used. The plasma level of drugs needed to control the patient's symptoms is called
P.441

the therapeutic concentration; at a steady state, the rate of drug administration is equal to the rate of drug elimination, and the concentration of the drug remains constant. Monitoring at intervals minimizes the possibility of the development of dose-related side effects. If single-drug therapy is not effective, therapeutic monitoring allows the clinician to select supplementary medication and monitor its effect on the primary drug. It should be noted that for many medications, therapeutic serum levels have not been established. Therapy is guided by clinical response and adverse reactions to the medications. Appropriate therapy may be monitored or managed by other methods, including outcome of liver function tests, complete blood count with differential, platelet counts, serum electrolytes, serum albumin, and renal function tests.
FIGURE 6.4. Maintenance and therapeutic range for amiodarone (antiarrhythmic). (From Therapeutic Drug Monitoring—Clinical Guide, 2nd ed. Abbott Park, IL, Abbott Laboratories, 1994)
FIGURE 6.5. Maintenance and therapeutic range for digitoxin (cardiac glycoside). (From Therapeutic Drug Monitoring—Clinical Guide, 2nd ed. Abbott Park, IL, Abbott Laboratories, 1994)
Indications for Testing
  • Verify correct drug dosage and level; drug source, dose, or regimen is changed
  • When noncompliance (nonadherence) is suspected, and patient motivation to maintain medication is poor
Reference Values
Normal
  • See Table 6.13 for therapeutic maintenance and toxic levels.
P.442

P.443

P.444

P.445

Table 6.13 Blood Concentrations of Commonly Monitored Drugs
Drug | Therapeutic Level | Toxic Level
Acetaminophen | 10–20 µg/mL, based on relief of symptoms | Should be >200 µg/mL (>1324 µmol/L) 4 h after ingestion or >50 µg/mL (330 µmol/L) 12 h after ingestion
Acetylsalicylic acid (aspirin) | 100–300 µg/mL (SI: not available) | >300 µg/mL (SI: not available)
Amikacin | Life-threatening infections: 25–30 µg/mL (42–52 µmol/L) Serious infections: 20–25 µg/mL (34–42 µmol/L) UTI: 15–20 µg/mL (25–34 µmol/L) Trough Serious infection: 1–4 µg/mL (2–7 µmol/L) Life-threatening infections: 4–8 µg/mL (7–14 µmol/L) | Peak: >35 µg/mL (>60 µmol/L) Trough: >10 µg/mL (>17 µmol/L)
Amiodarone (see Fig. 6.4) | 0.5–2.5 mg/L (0.8–3.9 µmol/L) | >3.5 mg/L (>5.6 µmol/L)
Carbamazepine (Tegretol) | 6–12 µg/mL (25–51 µmol/L) | 15 µg/mL (64 µmol/L)
Chloramphenicol (Chloromycetin) | Meningitis: Peak: 15–25 µg/mL (46–77 µmol/L) Trough: 5–15 µg/mL (15–46 µmol/L) Other infections: Peak: 10–20 µg/mL (31–62 µmol/L) Trough: 5–10 µg/mL (15–31 µmol/L) | >40 µg/mL (>124 µmol/L)
Chlordiazepoxide (Librium) | 0.1–3 µg/mL (0–10 µmol/L) | >23 µg/mL (>77 µmol/L)
Clonazepam (Klonopin) | 20–80 ng/mL (63–254 nmol/L) | >80 ng/mL (>254 nmol/L)
Clorazepate (Tranxene) | 0.12–1 µg/mL (0.36–3.01 µmol/L) | Not defined
Cyclosporine | 100–400 ng/mL (83–333 nmol/L) | Not well defined—nephrotoxicity may occur at any level
Desipramine | 50–300 ng/mL | Possibly toxic: >300 ng/mL Toxic: >1000 ng/mL
Diazepam (Valium) | 200–1500 ng/mL (0.7–5.3 mmol/L) | >3000 ng/mL (>10.5 mmol/L)
Digoxin | CHF: 0.8–2 ng/mL (1.0–2.6 nmol/L) Arrhythmias: 1.5–2.5 ng/mL (2.0–3.2 nmol/L) Adverse reactions: nausea, vomiting, anorexia, green/ yellow visual distortion (commonly reported symptoms in patients requiring hospitalization) | >2.0 ng/mL (>2.6 nmol/L)
Digitoxin (see Fig. 6.5) | 18–35 ng/mL (24–46 nmol/L) | >35 ng/mL (>46 nmol/L)
Disopyramide (Norpace) | Atrial arrhythmias: 2.8–3.2 µg/mL (8.3–9.4 µmol/L) Ventricular: 3.3–7.5 µg/mL (9.7–22.2 µmol/L) | >7 µg/mL (>2.1 µmol/L)
Doxepin (Sinequan) | 30–150 ng/mL (107–537 nmol/L) | >500 ng/mL (>1790 nmol/L)
Epinephrine* | 31–95 pg/mL | A toxic level has not been established.
Ethchlorvynol | 2–9 µg/mL (14–55 µmol/L) | A toxic level has not been established.
Ethosuximide (Zarontin) | 40–100 µg/mL (284–710 µmol/L) | Critical value: >150 µg/mL (>1062 µmol/L)
Fenoprofen (Nalfon) | 20–65 µg/mL (82–268 µmol/L) | Not available
Flecainide | 0.2–1 µg/mL (0.5–2.4 µmol/L) | >1.0 µg/mL (>2.4 µmol/L)
Flucytosine (Ancobon) | 25–100 µg/mL | 100–120 µg/mL
Fluoxetine | 100–800 ng/mL (289–2312 nmol/L) Norfluoxetine 100–600 ng/mL (289–1735 nmol/L | Fluoxetine + norfluoxetine >2000 ng/mL (>5780 nmol/L)
Flurazepam* | 0–4 ng/mL (0–9 nmol/L) | >200 ng/mL (>578 nmol/L)
Fosphenytoin | 10–20 µg/mL | 30–50 µg/mL Lethal: >100 µg/mL
Gabapentin* | Minimum effective serum level: 2 µg/mL | >25 µg/mL
Gentamicin (Garamycin) | Peak: Serious infections: 6–8 µg/mL (12–17 µmol/L) Life-threatening: 8–10 µg/mL (17–21 µmol/L) UTI: 4–6 µg/mL (8–12 µmol/L) Trough Serious infections: 0.5–1 µg/mL (1–2 µmol/L) Life-threatening: 1–2 µg/mL (2–4 µmol/L) | Toxic level is based on panic or life-threatening values.
Haloperidol (Haldol) | 5–15 µg/mL (10–30 nmol/L) | >42 ng/mL (>84 nmol/L)
Ibuprofen | 15–30 µg/mL (73–146 µmol/L), based on symptom relief | >200 µg/mL (>970 µmol/L)
Imipramine (Tofranil) (desipramine is an active metabolite of imipramine) | Imipramine 150–200 ng/mL (530–890 nmol/L); desipramine 150–300 ng/mL (560–1125 nmol/L) Utility of serum monitoring is controversial. | >300 ng/mL (1070 nmol/L)
Isoniazid | 1–7 µg/mL (7–51 µmol/L) | 20–710 µg/mL (146–5176 µmol/L)
Kanamycin (Kantrex) | Peak: 25–35 µg/mL (52–72 µmol/L) Trough: 4–8 µg/mL (8–16 µmol/L) | Peak: >35 µg/mL (>72 µmol/L) Trough: >10 µg/mL (>21 µmol/L)
Lidocaine | 1.5–5.0 µg/mL (6.14–21.4 µmol/L) | Potentially toxic: >6 µg/mL (>25 µmol/L) Toxic: >8.0 µg/mL (>34 µmol/L). Seizures at this level, fatal at >15 µg/mL (>64.5 µmol/L)
Lithium | Acute mania: 0.6–1.2 mEq/L (0.6–1.2 mmol/L) Protection against future episodes in patients with bipolar disorder: 0.8–1 mmEq/L (0.8–1.0 mmol/L) Depression: 0.5–1.5 mmol/L | >2 mEq/L (>2 mmol/L) Adverse effect levels: GI complaints/tremor: 1.5–2 mEq/L (1.5–2.0 mmol/L) Confusion/somnolence: 2–2.5 mEq/L (2.0–2.5 mmol/L) Seizure/death: >2.5 mEq/L (>2.5 mmol/L)
Lorazepam (Ativan) | 50–240 ng/mL (156–746 nmol/L) | >300 ng/mL (>933 nmol/L)
Methotrexate | Depends on low- or high-dose therapy | Low-dose toxic therapy: >9.1 ng/mL High-dose toxic therapy: >450 ng/mL
Mexiletine | 0.5–2.0 mg/mL (2.8–11.2 mmol/L) | Potentially toxic: >2.0 mg/mL (>11 mmol/L)
N-acetylprocainamide (NAPA) | 15–25 µg/mL (60–100 µmol/L) | >40 µg/mL (>144 µmol/L)
Nitroprusside | Nitroprusside is converted to cyanide ions in the bloodstream. It decomposes to prussic acid, which is converted to thiocyanate. Monitor thiocyanate levels if the infusion is longer than 4 days' duration or greater than 4 µg/kg/min.
Nortriptyline (Pamelor) | 50–150 ng/mL (190–570 nmol/L) | >500 ng/mL (>1900 nmol/L)
Oxazepam (Serax) | 0.2–1.4 µg/mL (0.7–4.9 µmol/L) | >2.0 µg/mL (>7.0 µmol/L)
Oxcarbazepine* (Trileptal) (for trigeminal neuralgia) | Active metabolite (10-hydrox-carbazepine) 50–110 µmol/L; therapeutic serum levels have not been established for treatment of epilepsy. | >2 µg/mL (>9 µmol/L) Toxic levels not established
Pentobarbital (Nembutal) | Hypnotic 1–5 µg/mL (4–22 µmol/L) Coma 10–50 µg/mL (88–221 µmol/L) | >10 µg/mL (>44 µmol/L)
Phenobarbital | Infants/children: 15–30 µg/mL (SI: 65–129 µmol/L) Adults: 20–40 µg/mL (86–182 µmol/L) | >40 µg/mL (>172 µmol/L) Toxic concentration: slowness, ataxia, nystagmus: 35–80 µg/mL (151–345 µmol/L); coma with reflexes: 65–117 µg/mL (280–504 µmol/L); coma without reflexes: >100 µg/mL (>431 µmol/L)
Phenytoin | Children and adults: Total phenytoin: 10–20 µg/mL (40–80 µmol/L) Neonates: 8–15 µg/mL (32–60 µmol/L) Free phenytoin: 1–2.0 µg/mL (4–8 µmol/L) | 25–50 µg/mL (100–200 µmol/L) Lethal: >100 µg/mL (>400 µmol/L)
Procainamide | 4–10 µg/mL (17–42 µmol/L) NAPA: 10–30 µg/mL (42–127 µmol/L) Combined: >30 µg/mL (>127 µmol/L) | >14 µg/mL (>60 µmol/L) Combined: >30 µg/mL (>127 µmol/L)
Propoxyphene (Darvon) | 0.1–0.4 µg/mL (0.3–1.2 µmol/L) | 0.5 µg/mL (>1.5 µmol/L)
Propranolol (Inderal) | 50–100 ng/mL (190–390 nmol/L) | Not established
Protriptyline (Vivactil) | 70–250 ng/mL (266–950 nmol/L) | >500 ng/mL (>1900 nmol/L)
Quinidine | 2–5 µg/mL (6.2–15.4 µmol/L) | >7.0 µg/mL (22 µmol/L)
Salicylates | Antiplatelet, antipyresis, analgesia: 100 µg/mL Anti-inflammatory: 150–300 µg/mL
Temazepam | 26 ng/mL after 24 hours | Information not available
Theophylline | Asthma: 10–20 µg/mL (56–111 µmol/L) Neonatal apnea: 6–13 µg/mL (33–72 µmol/L) Pregnancy: 3–12 µg/mL (17–67 µmol/L) | >20 µg/mL (>111 µmol/L) >10 µg/mL (>56 µmol/L) >30 µg/mL (>168 µmol/L)
Thiopental | Hypnotic: 1–5 µg/mL (4.1–20.6 µmol/L) Anesthesia: 7–130 µg/mL (30–537 µmol/L) | >10 µg/mL (>41 µmol/L) Coma: 30–100 µg/mL
Tobramycin (Nebcin) | Therapeutic
 | Peak: Serious infections: 6–8 µg/mL (12–17 µmol/L) Life-threatening infections: 8–10 µg/mL (17–21 µmol/L) | >12 µg/mL (≥26 µmol/L)
 | UTI: 4–6 µg/mL (7–12 µmol/L) Synergy against Gram organisms: 3–5 µg/mL (6.4–10 µmol/L) | >5 µg/mL (≥11 µmol/L)
 | Trough: Serious infections: 0.5–1 µg/mL (1.0–2.1 µmol/L) | >4 µg/mL (>16 µmol/L)
 | Life-threatening infections: 1–2 µg/mL (2.1–4.3 µmol/L) | >2 µg/mL (>4.3 µmol/L)
Tocainide (Tonocard) | Peak: 5–12 µg/mL (22–52 µmol/L) | ≥15 µg/mL (>52 µmol/L)
Trazodone (Desyrel) | Trough: 0.5–2.5 µg/mL (SI: 2–10 µmol/L) | Potentially toxic: >2.5 µg/mL (>10.0 µmol/L) Toxic: >4 µg/mL (>8 µmol/L)
Valproic acid | 50–120 µg/mL (350–840 µmol/L) | >200 µg/mL (>1400 µmol/L)
Vancomycin | Peak: 25–40 µg/mL (17–27 µmol/L) Trough: 5–10 µg/mL (3.4–6.8 µmol/L) | >80 µg/mL (>54 µmol/L)
Verapamil (Calan, Isoptin, Covera) | 50–200 ng/mL (100–410 nmol/L) | >200 ng/mL (>410 nmol/L)
Warfarin | 1–10 µg/mL (3.2–32.4 µmol/L) | >10 µg/mL (32.4 µmol/L)
CHF, congestive heart failure; UTI, urinary tract infection. *Therapeutic serum levels have not been established for epilepsy.
P.446

Blood, Saliva, and Breath Alcohol Content (BAC; Ethanol [Ethyl Alcohol, ETOH])
Ethanol is absorbed rapidly from the GI tract, with peak blood levels usually occurring within 40 to 70 minutes of ingestion on an empty stomach. Food in the stomach decreases alcohol absorption. Ethanol is metabolized by the liver to acetaldehyde. Once peak blood ethanol levels are reached, disappearance is linear; a 70-kg man metabolizes 7 to 10 g/h of alcohol (15 + 5 mg/dL/h). Symptoms of intoxication in the presence of low alcohol levels could indicate a serious acute medical problem requiring immediate attention.
Quantitation of alcohol level may be performed for medical or legal purposes, to diagnose alcohol intoxication, and to determine appropriate therapy. Alcohol level must be tested as a possible cause of coma because alcohol intoxication mimics diabetic coma, cerebral trauma, and drug overdose. This test is also used to screen for alcoholism and to monitor ethanol treatment for methanol intoxication.
Reference Values
Normal
  • Negative: no alcohol detected
  • <10 mg/dL or <2 mmol/L is considered negative.
  • <20 mg/dL or <4.34 mmol/L is considered negative by the U.S. Department of Transportation (DOT).
  • >40 mg/dL or >8.68 mmol/L is considered positive by the DOT.
  • >80 mg/dL or >17.4 mmol/L is positive under most state drunk driving laws.
Clinical Alert
Critical Value
>300 mg/dL (>64.8 mmol/L). Report and initiate overdose treatment at once.
P.447

Procedure
  • Obtain a 5-mL venous blood sample from the arm in living persons. From dead persons, take samples from the aorta. Observe standard precautions.
    • Use a non–alcohol-based solution (eg, povidone-iodine) for cleansing the venipuncture site.
    • Sodium fluoride or oxalate anticoagulant is recommended. Serum can also be used.
    • Keep blood sample tightly stoppered. Do not open.
  • A 20-mL sample of urine or gastric contents can also be used. Place specimen in a biohazard bag.
  • A breath analyzer measures ethanol content at the end of expiration following a deep inspiration.
Clinical Implications
  • At levels of 50 to 100 mg/dL (10.8–21.7 mmol/L), certain signs and symptoms are reported (eg, flushing, slowing of reflexes, impaired visual acuity).
  • At levels >100 mg/dL (>21.7 mmol/L), CNS depression is reported. In many states, this is the cut-off level for driving under the influence of alcohol.
  • Blood levels >300 mg/dL (>64.8 mmol/L) are associated with coma.
  • Death has been reported at levels >400 mg/dL (>86.4 mmol/L).
  • Properly collected urine samples will have an alcohol content similar to that of blood. Saliva samples will have an alcohol content 1.2 times that of blood.
Interfering Factors
  • Increased blood ketones, as in diabetic ketoacidosis, can falsely elevate blood or breath test results.
  • Ingestion of other alcohols, such as isopropanol or methanol, may affect results.
Clinical Alert
Symptoms of intoxication in the presence of low blood alcohol could indicate a serious medical problem requiring immediate medical attention.
Interventions
Pretest Patient Care
  • Explain test purpose and procedure. Proper collection, handling, and storage of the blood alcohol specimen are essential when the question of sobriety is raised.
  • Advise patient of legal rights in cases involving a question of sobriety.
  • A witnessed, signed consent form may have to be obtained.
  • Follow guidelines in Chapter 1 for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test results and monitor as appropriate for toxic levels.
  • If alcohol levels are high, initiate treatment at once.
  • Carbohydrate deficient transferrin (CDT) can be used to assess for chronic alcohol use. CDT is reported as a percentage; nondrinkers and normal drinking individuals will have a CDT <5%, whereas values >6% are consistent with 2 to 3 drinks per day.
  • Follow guidelines in Chapter 1 for safe, effective, informed posttest care.
P.448

Lipoprotein Tests/Lipoprotein Profiles
Lipoprotein measurements are diagnostic indicators for hyperlipidemia and hypolipidemia. Hyperlipidemia is classified as types I, IIa, IIb, III, IV, and V. Lipids are fatty substances made up of cholesterol, cholesterol esters (liquid compounds), triglycerides, nonesterized fatty acids, and phospholipids. Lipoproteins are unique plasma proteins that transport otherwise insoluble lipids. They are categorized as chylomicrons, β-lipoproteins (low-density lipoproteins [LDLs]), pre-β-lipoproteins (very-low-density lipoproteins [VLDLs]), and α-lipoproteins (high-density lipoproteins [HDLs]). Apolipoprotein A is mainly composed of HDL, chylomicrons, and VLDL. Apolipoprotein B is the main component of LDL. Lipids provide energy for metabolism, serve as precursors of steroid hormones (adrenals, ovaries, testes) and bile acids, and play an important role in cell membrane development. A lipid profile usually includes cholesterol, triglycerides, LDL, and HDL levels.
Cholesterol (C)
Cholesterol testing evaluates the risk for arthrosclerosis, myocardial occlusion, and coronary arterial occlusion. Cholesterol relates to coronary heart disease (CHD) and is an important screening test for heart disease. It is part of the lipid profiles. Elevated cholesterol levels are a major component in the hereditary hyperlipoproteinemias. Cholesterol determinations are also frequently a part of thyroid function, liver function, renal function, and diabetes mellitus studies. It is also used to monitor effectiveness of diet, medications, lifestyle changes (eg, exercise), and stress management.
Reference Values
Normal
Normal values vary with age, diet, sex, and geographic or cultural region.
  • Adults, fasting:
  • Desirable level: 140–199 mg/dL or 3.63–5.15 mmol/L
  • Borderline high: 200–239 mg/dL or 5.18–6.19 mmol/L
  • High: >240 mg/dL or >6.20 mmol/L
  • Children and adolescents (12–18 years):
  • Desirable level: <170 mg/dL or <4.39 mmol/L
  • Borderline high: 170–199 mg/dL or 4.40–5.16 mmol/L
  • High: >200 mg/dL or >5.18 mmol/L
Procedure
  • Obtain a 5-mL venous blood sample (red-topped tube). Fasting is required. Serum is needed.
  • Observe standard precautions. Place specimen in a biohazard bag.
Note
Cholesterol can also be measured in the palm of the hand. A foam pad is placed on the skin and a substance (liquid enzyme) is added to holes in the pad. There is a subsequent color change in the liquid which is then compared to a hand-held color reader, correlating to the amount of cholesterol.
Clinical Implications
  • Total blood cholesterol (C) levels are the basis for classifying CHD risk.
    • Levels >240 mg/dL or >6.20 mmol/L are considered high and should include follow-up lipoprotein analysis. Borderline high levels (200–239 mg/dL or 5.18–6.19 mmol/L)
      P.449

      in the presence of CHD or two other CHD risk factors should also include lipoprotein analysis/profiles.
    • CHD risk factors include male gender, family history, and premature CHD (MI or sudden death before age 55 years in a parent or sibling), smoking (>10 cigarettes per day), hypertension, low HDL cholesterol levels (<35 mg/dL or <0.91 mmol/L confirmed by repeat measurement), diabetes mellitus, history of definite cerebrovascular or occlusive peripheral vascular disease, and severe obesity (>30% overweight).
    • In public screening programs, all patients with cholesterol levels >200 mg/dL or >5.18 mmol/L should be referred to their physicians for further evaluation. Before initiating any therapy, the level should be retested.
  • Elevated cholesterol levels (hypercholesterolemia) occur in the following conditions:
    • Type II familial hypercholesterolemia
    • Hyperlipoproteinemia types I, IV, and V
    • Cholestasis
    • Hepatocellular disease, biliary cirrhosis
    • Nephrotic syndrome, glomerulonephritis
    • Chronic renal failure
    • Pancreatic and prostatic malignant neoplasms
    • Hypothyroidism
    • Poorly controlled diabetes mellitus
    • Alcoholism
    • Glycogen storage disease (von Gierke's disease)
    • Werner's syndrome
    • Diet high in cholesterol and fats (“dietary affluence”)
    • Obesity
  • Decreased cholesterol levels (hypocholesterolemia) occur in the following conditions:
    • Hypo-α-lipoproteinemia
    • Severe hepatocellular disease
    • Myeloproliferative diseases
    • Hyperthyroidism
    • Malabsorption syndrome, malnutrition
    • Megaloblastic or sideroblastic anemia (chronic anemias)
    • Severe burns, inflammation
    • Conditions of acute illness, infection
    • Chronic obstructive lung disease
    • Mental retardation
Interfering Factors
  • Estrogens decrease plasma cholesterol levels; pregnancy increases these levels.
  • Certain drugs increase or decrease cholesterol levels.
  • Seasonal variations in cholesterol levels have been observed; levels are higher in fall and winter and lower in spring and summer.
  • Positional variations occur; levels are lower when sitting versus standing and lower when recumbent versus sitting.
  • Plasma (EDTA) values are 10% lower than serum.
Interventions
Pretest Patient Care
  • Explain test purpose and procedure. An overnight fast before testing is recommended, although nonfasting specimens may be taken. Pretest, a normal diet should be consumed
    P.450

    for 7 days. The patient should abstain from alcohol for 48 hours before testing. Prolonged fasting with ketosis increases values.
  • Document drugs the patient is taking.
  • Encourage the patient to relax.
  • Follow guidelines in Chapter 1 for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test results and counsel appropriately. Cholesterol levels are influenced by heredity, diet, body weight, and physical activity. Some lifestyle changes may be necessary to reduce elevated levels (Chart 6.4).
  • Cholesterol levels >200 mg/dL (or >5.18 mmol/L) should be retested and the results averaged. If the two results differ by >10%, a third test should be done.
  • Once hyperlipidemia has been established, the diet should be lower in animal fats and should replace saturated fats with polyunsaturated fats. Fruits, vegetables (especially greens), and whole-grain products should be increased. Patients with diabetes, as well as others, should seek counsel from a dietitian regarding diet management if necessary. Therapy for hyperlipidemia should always begin with diet modification.
  • The American Heart Association and National Cholesterol Education Programs have excellent resources for providing diet and lifestyle management information.
  • At least 6 months of dietary therapy should be tried before initiating cholesterol-reducing drug therapy.
  • Perform a comprehensive lipoprotein analysis if cholesterol levels are not lowered within 6 months after start of therapy.
Clinical Alert
  • Cholesterol measurement should not be done immediately after MI. A 3-month wait is suggested.
  • Cholesterol >300 mg/dL or >7.8 mmol/L: there is a strong relationship to coronary heart disease, but only a fraction of those with CAD have increased cholesterol.
High-Density Lipoprotein Cholesterol (HDL-C)
HDL-C is a class of lipoproteins produced by the liver and intestines. HDL is composed of phospholipids and one or two apolipoproteins. It plays a role in the metabolism of the other lipoproteins and in cholesterol transport from peripheral tissues to the liver. LDL and HDL may combine to maintain cellular cholesterol balance through the mechanism of LDL moving cholesterol into the arteries and HDL removing it from the arteries. Decreased HDL
P.451

levels are atherogenic, whereas elevated HDL levels protect against arthrosclerosis by removing cholesterol from vessel walls and transporting it to the liver where it is removed from the body. This is known as the “reverse cholesterol transport pathway.” There is a strong relationship between HDL cholesterol and CAD.
Chart 6.4 Recommendations by the American Heart Association to Lower the Risk for Cardiovascular Disease in Women
  • 60 to 90 minutes of moderate intensity physical activity most, if not all, days of the week
  • Nicotine replacement and other therapy to quit smoking
  • Less than 7% daily saturated fat intake of all calories
  • Consume oily fish at least twice per week
  • Low dose aspirin therapy should be considered at age 65 or older
  • Reduce LDL cholesterol <70 mg/dL or <1.8 mmol/L in very high-risk women
HDL-C, the good cholesterol, is used to asses CAD risk and monitor persons with known low HDL levels. HDL-C levels are inversely proportional to CHD risk and are a primary independent risk factor. When a slightly increased cholesterol is due to high HDL, therapy is not indicated.
Reference Values
Normal
  • Men: 35–65 mg/dL or 0.91–1.68 mmol/L
  • Women: 35–80 mg/dL or 0.91–2.07 mmol/L
  • <25 mg/dL or <0.65 mmol/L of HDL: CHD risk at dangerous level: 2 times the risk
  • 26–35 mg/dL or 0.67–0.91 mmol/L of HDL: high CHD risk: 1.5 times the risk
  • 36–44 mg/dL or 0.93–1.14 mmol/L of HDL: moderate CHD risk: 1.2 times the risk
  • 45–59 mg/dL or 1.16–1.53 mmol/L of HDL: average CHD risk
  • 60–74 mg/dL or 1.55–1.92 mmol/L of HDL: below-average CHD risk
  • >75 mg/dL or >1.94 mmol/L of HDL: no risk (associated with longevity)
Note
The cholesterol-to-HDL ratio provides more information than does either value alone. The higher the cholesterol-to-HDL ratio, the greater the risk for developing atherosclerosis. This ratio should be reported with total cholesterol values, along with the percentage of HDL-C.
Procedure
  • Obtain a 5-mL venous blood sample (red-topped tube). Fasting is necessary. The HDL is precipitated out from the total cholesterol for analysis.
  • Calculate a cholesterol-to-HDL-C ratio from these values.
Procedural Alert
Cholesterol and HDL-C levels should not be measured immediately after MI. A 3-month wait is suggested.
Clinical Implications
  • Increased HDL-C values occur in the following conditions:
    • Familial hyper-α-lipoproteinemia (HDL excess)
    • Chronic liver disease (cirrhosis, alcoholism, hepatitis)
    • Long-term aerobic or vigorous exercise
  • Decreased HDL-C values are associated with increased risk for CHD and premature CHD and occur in the following conditions:
    • Familial hypo-α-lipoproteinemia (Tangier disease), Apo C-III deficiency
    • α-β-Lipoproteinemia
    • Hypertriglyceridemia (familial)
    • Poorly controlled diabetes mellitus
    • Hepatocellular diseases
    • Cholestasis
    • Chronic renal failure, uremia, nephrotic syndrome
      • P.452

    • In the United States, 3% of men have low HDL levels for unknown reasons, even though cholesterol and triglyceride values are normal, and they are at risk for premature CAD.
Interfering Factors
  • Increased HDL level is associated with estrogen therapy, moderate intake of alcohol and other drugs (especially androgenic and related steroids), and insulin therapy.
  • Decreased HDL levels are associated with the following:
    • Certain drugs such as steroids, antihypertensive agents, diuretics, β blockers, triglycerides, and thiazides
    • Stress and recent illness
    • Starvation and anorexia
    • Obesity, lack of exercise
    • Smoking
    • Hypertriglyceridemia (>400 mg/dL or >10.36 mmol/L) (retest making sure the patient is properly fasting)
Interventions
Pretest Patient Care
  • Explain test purpose. An 8–12 hour fast is recommended. Alcohol should not be consumed for at least 24 hours before test.
  • Ensure that patient is on a stable diet for 3 weeks.
  • If possible, withhold all medication for at least 24 hours before testing. Check with physician.
  • Encourage relaxation.
  • Follow guidelines in Chapter 1 for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test results and counsel appropriately.
  • Remember that low HDL levels can be raised by diet management, exercise, weight loss, and smoking cessation. Many resources are available through the American Heart Association and other organizations.
  • Drug therapy may be necessary if other methods fail to raise HDL levels.
  • Follow guidelines in Chapter 1 for safe, effective, informed posttest care.
Very-Low-Density Lipoprotein (VLDL); Low-Density Lipoprotein (LDL)
Sixty to 70% of the total serum cholesterol is present in the LDL. LDLs are the cholesterol-rich remnants of the VLDL lipid transport vehicle. Because LDL has a longer half-life (3–4 days) than its precursor VLDL, LDL is more prevalent in the blood. It is mainly catabolized in the liver and possibly in nonhepatic cells as well. The VLDLs are major carriers of triglycerides. Degradation of VLDL is a major source of LDL. Circulating fatty acids form triglycerides in the liver, and these are packaged with apoprotein and cholesterol to be exported into the blood as VLDLs. Recently, studies have shown that not only is the amount of cholesterol present in LDL of importance, but also of importance are the number of LDL particles (LDL-P). It has been shown that the higher the number of LDL particles, the higher is the risk for heart disease. (NMR LipoProfile Test, LIPOSCIENCE, Raleigh, NC)
This test is specifically done to determine CHD risk. LDL, “the bad cholesterol,” is closely associated with increased incidence of atherosclerosis and CHD. The test of choice is LDL because it has a longer half-life and it is easier to measure.
P.453

Reference Values
Normal
  • Adults:
  • Desirable: <130 mg/dL or <3.4 mmol/L
  • Borderline high-risk: 140–159 mg/dL or 3.4–4.1 mmol/L
  • High-risk: >160 mg/dL or >4.1 mmol/L
  • Children and adolescents:
  • Desirable: <110 mg/dL or <2.8 mmol/L
  • Borderline high-risk: 110–129 mg/dL or 2.8–3.4 mmol/L
  • High-risk: >130 mg/dL or >3.4 mmol/L
  • LDL-P
  • Optimal: <1000 nmol/L
  • Borderline: 1300–1600 nmol/L
  • High risk: >1600 nmol/L
Procedure
  • Use the following equation for VLDL calculated (estimation): triglycerides ÷ 5.
  • Calculate LDL cholesterol levels by using Friedwald's formula:
  • Remember that the formula is valid only if the cholesterol and triglyceride values are from a fasting specimen and the triglyceride value is >400 mg/dL or >10.4 mmol/L.
  • Lipoprotein analysis measures fasting levels of total cholesterol, total triglycerides, and HDL cholesterol. Calculate LDL cholesterol from these values.
  • There is a nondirect test for LDH that may be ordered if triglycerides are >400 mg/dL or >10.4 mmol/L.
Clinical Implications
  • Increased LDL levels are caused by the following conditions:
    • Familial type 2 hyperlipidemia, familial hypercholesterolemia
    • Secondary causes include the following:
      • Diet high in cholesterol and saturated fat
      • Hyperlipidemia secondary to hypothyroidism
      • Nephrotic syndrome
      • Multiple myeloma and other dysglobulinemias
      • Hepatic obstruction or disease
      • Anorexia nervosa
      • Diabetes mellitus
      • Chronic renal failure
      • Porphyria
      • Premature CHD
  • Decreased LDL levels occur in the following conditions:
    • Hypolipoproteinemia
    • Tangier disease
    • Type I hyperlipidemia
    • Apo C-II deficiency
    • Hyperthyroidism
    • Chronic anemias
    • Severe hepatocellular disease
      • P.454

    • Reye's syndrome
    • Acute stress (burns, illness)
    • Inflammatory joint disease
    • Chronic pulmonary disease
Interfering Factors
  • Increased LDLs are associated with pregnancy and certain drugs such as steroids, progestins, and androgens (see Appendix E).
  • Not fasting may cause false elevation.
  • Decreased LDLs are found in women taking oral estrogen therapy.
Interventions
Pretest Patient Care
  • Explain test purpose. A 9–12 hour fast is recommended. Alcohol should not be consumed for at least 24 hours before test.
  • Remember that patient should ideally be on a stable diet for 3 weeks.
  • If possible, withhold all medication for at least 24 hours before testing. Check with physician.
  • Encourage relaxation.
  • Follow guidelines in Chapter 1 for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test results and counsel appropriately about results and need for further testing.
  • If patient has high LDH levels, repeat the test in 2 to 8 weeks and average the values to establish an accurate baseline from which to devise a treatment plan (Table 6.14).
  • A comprehensive history and physical exam, together with analysis of test results, determine whether high LDL cholesterol is secondary to another disease or drug or is the result of a familial lipid disorder. The patient's total coronary risk profile, clinical status, age, and gender are considered when prescribing a cholesterol-lowering treatment program (see Table 6.15 for LDL-C/HDL-C ratios).
  • Treatment may include one of the statins (eg, Lipitor), niacin (eg, Niaspan), fibrates (eg, Lopid), or a cholesterol absorption inhibitor (eg, Zetia).
Note
Patients need a lower initiation level and goal if they are at high risk because of existing CHD or any two of the following risk factors: male gender, family history of premature CHD, smoking, hypertension, low HDL cholesterol, diabetes mellitus, cerebrovascular or peripheral vascular disease, or severe obesity.
Table 6.14 Stages of Treatment for High LDH Levels
 | Initiation Level | Minimal Goal
Dietary Treatment Without CHD or two other risk factors | >160 mg/dL (>4.1 mmol/L) | <160 mg/dL (<4.1 mmol/L)
With CHD or two other risk factors | >130 mg/dL (>3.4 mmol/L) | <130 mg/dL (<3.4 mmol/L)
Drug Treatment Without CHD or two other risk factors | >190 mg/dL (>4.9 mmol/L) | <160 mg/dL (<4.1 mmol/L)
With CHD or two other risk factors | >160 mg/dL (>4.1 mmol/L) | <130 mg/dL (<3.4 mmol/L)
P.455

Table 6.15 LDL-C/HDL-C Ratio
Risk Level | Men | Women
Low | 1.00 | 1.47
Average | 3.55 | 3.22
Moderate | 6.25 | 5.03
High | 7.99 | 6.14
Clinical Alert
Another method for assessing CAD/CHD risk is by calculating the LDH/HDL ratio (LDL-C÷ HDL-C).
Apolipoprotein A and B (Apo A-I, Apo B)
Hypolipoproteins and apolipoproteins are surface proteins of lipoprotein particles and are important in the study of atherosclerosis. Apolipoprotein A is the main (90%) component of HDL. Apolipoprotein B is the main component of LDL and VLDL and is important in regulating cholesterol synthesis and metabolism.
This test is used to evaluate the risk for CAD. APO A-I deficiencies are often associated with premature cardiovascular disease. Apo B plays an important role in LDL catabolism. The ratio of Apo A to Apo B correlates more closely with increased risk for CAD than do cholesterol levels or the LDL/HDL ratio. The lower the ratio, the higher the risk.
Reference Values
Normal
Apo A-I
  • Men: 90–155 mg/dL or 0.90–1.55 g/L
  • Women: 94–172 mg/dL or 0.94–1.72 g/L
Apo B
  • Men: 55–100 mg/dL or 0.55–1.00 g/L
  • Women: 45–110 mg/dL or 0.45–1.10 g/L
Apo A-I/Apo B Ratio
  • Men: 0.80–1.33
  • Women: 0.94–2.63
Procedure
  • Obtain a 5-mL venous blood sample (red-topped tube). Serum is needed.
  • Do not freeze the specimen. Place specimen in a biohazard bag.
  • Fasting for 12 hours is needed.
Clinical Implications
  • Increased Apo A-I is associated with familial (inherited) hyper-α-lipoproteinemia.
  • Decreased Apo A-I is associated with the following conditions:
    • Tangier disease (extremely low), hypo-α-lipoproteinemia
    • β-Lipoproteinemia
    • Apo C-II deficiency
    • Apo A-I Melano disease
    • Apo A-I–C-III deficiency
    • Hypertriglyceridemia (familial)
      • P.456

    • Poorly controlled diabetes
    • Premature CHD
    • Hepatocellular disease
    • Nephrotic syndrome and renal failure
  • Increased Apo B is associated with the following conditions:
    • Hyperlipoproteinemia types IIa, IIb, and V
    • Premature CHD Fredrickson type IIa
    • Diabetes mellitus
    • Hypothyroidism
    • Nephrotic syndrome, renal failure
    • Hepatic disease and obstruction
    • Dysglobulinemia
    • Porphyria
    • Cushing's syndrome
    • Werner's syndrome
  • Decreased Apo B occurs with the following conditions:
    • α-β-Lipoproteinemia
    • Hypo-α-lipoproteinuria (Tangier disease)
    • Hypo-β-lipoproteinemia
    • Type I hyperlipidemia
    • Apo C-II deficiency
    • Hypothyroidism
    • Malnutrition/malabsorption
    • Reye's syndrome
Interfering Factors
  • Decreased Apo A-I is associated with a diet high in polyunsaturated fats, smoking, and some drugs (see Appendix E).
  • Decreased Apo B is associated with a diet high in polyunsaturated fats and low-cholesterol diets, and many drugs.
  • Increased apolipoprotein levels can be caused by various drugs.
  • Apolipoproteins are acute-phase reactants and should not be measured in ill patients (eg, acute stress, burns, major illness, inflammatory diseases).
Clinical Alert
An adverse Apo A-I/Apo B ratio in early life is a potential marker for CHD risk. Apo A-I values <90 mg/dL or <0.90 g/L indicate increased CAD risk. Apo B values >110 mg/dL or >1.10 g/L indicate increased CAD risk.
Interventions
Pretest Patient Care
  • Explain test purpose and procedure. A 12-hour fast is required, but water may be taken. Smoking is prohibited. Alcohol is prohibited.
  • Encourage relaxation.
  • Follow guidelines in Chapter 1 for safe, effective, informed pretest care.
Posttest Patient Care
  • Resume normal activities.
  • Interpret test results and counsel appropriately regarding CAD risk and potential lifestyle changes.
  • Follow guidelines in Chapter 1 for safe, effective, informed posttest care.
P.457

Triglycerides
Triglycerides account for >90% of dietary fat intake and comprise 95% of fat stored in tissues. Because they are insoluble in water, they are the main plasma glycerol ester. Normally stored in adipose tissue as glycerol, fatty acids, and monoglycerides, the liver reconverts these to triglycerides. Of the total, 80% of triglycerides are in VLDL, and 15% are in LDL.
This test evaluates suspected atherosclerosis and measures the body's ability to metabolize fat. Elevated triglycerides, together with elevated cholesterol, are atherosclerotic disease risk factors. Because cholesterol and triglycerides can vary independent of each other, measurement of both values is more meaningful. Triglyceride level is needed to calculate the LDL-C and is also used to evaluate turbid samples of blood and plasma.
Reference Values
Normal
  • Desirable: <150 mg/dL or <1.70 mmol/L
  • Borderline high: 150–199 mg/dL or 1.70–2.25 mmol/L
  • High: 200–499 mg/dL or 2.26–5.64 mmol/L
  • Very high: ≤500 mg/dL or ≤5.65 mmol/L
See Table 6.16 for specific values.
Clinical Alert
Critical Value
Values >500 mg/dL (>5.6 mmol/L) indicate hypertriglyceridemia in the presence of diagnosed pancreatitis.
Procedure
  • Obtain a 5-mL venous blood sample. Serum is used, but now many labs use EDTA anticoagulant plasma levels, which are slightly lower. Fasting for 12 to 14 hours is required.
  • Observe standard precautions. Do not use glycerinated tubes. Place specimen in a biohazard bag.
Clinical Implications
  • Increased triglycerides occur with the following conditions:
    • Hyperlipoproteinemia type I, IIb, III, IV, and V
    • Liver disease, alcoholism (can be extremely high with alcoholism)
      Table 6.16 Values for Triglycerides
      Age (y) | Males | Females
      0–9 | 30–100 mg/dL (0.34–1.13 mmol/L) | 35–110 mg/dL (0.40–1.24 mmol/L)
      10–14 | 32–125 mg/dL (0.36–1.41 mmol/L) | 37–131 mg/dL (0.42–1.48 mmol/L)
      15–20 | 37–148 mg/dL (0.42–1.67 mmol/L) | 39–124 mg/dL (0.44–1.40 mmol/L)
      20–24 | 34–137 mg/dL (0.38–1.55 mmol/L) | 32–100 mg/dL (0.36–1.13 mmol/L)
      Adults: <250 mg/dL or <2.82 mmol/L
      Values are related to age, diet, sex, and race.
      • P.458

    • Nephrotic syndrome, renal disease
    • Hypothyroidism
    • Poorly controlled diabetes mellitus
    • Pancreatitis
    • Glycogen storage disease (von Gierke's disease)
    • Myocardial infarction (elevated levels may persist for several months)
    • Gout
    • Werner's syndrome
    • Down syndrome
    • Anorexia nervosa
  • Decreased triglyceride levels occur with the following conditions:
    • Congenital α-β-lipoproteinemia
    • Malnutrition, malabsorption syndromes
    • Hyperthyroidism, hyperparathyroidism
    • Brain infarction
    • Chronic obstructive lung disease
Note
Certain levels of triglycerides are associated with certain disorders:
  • Desirable: <150 mg/dL (<1.70 mmol/L)—not associated with a disease state
  • Borderline: 150–500 mg/dL (1.70–5.65 mmol/L)—associated with peripheral vascular disease and may be a marker for genetic forms of hyperlipoproteinemias that need specific therapy
  • Hypertriglyceridemia: >500 mg/dL (>5.6 mmol/L)—associated with risk for pancreatitis
  • >1000 mg/dL (>11.3 mmol/L)—associated with type I or V hyperlipidemia and substantial risk for pancreatitis
  • >5000 mg/dL (>56.5 mmol/L)—associated with eruptive xanthoma, corneal arcus, lipemia retinalis, and enlarged liver and spleen
Clinical Alert
Chylomicronemia, although associated with pancreatitis, is not accompanied by increased atherogenesis. Chylomicrons are not seen in normal fasting serum but instead are found as exogenous triglycerides in healthy persons after a fatty meal has been eaten. After refrigeration, chylomicrons float to the surface of a blood sample.
Interfering Factors
  • A transient increase occurs following a heavy meal or alcohol ingestion.
  • Transient decrease occurs after strenuous exercise, permanent decrease with weight loss.
  • Increased values are associated with pregnancy and oral contraceptive use.
  • Values may be increased in acute illness, colds, or flu.
  • Many drugs cause increases or decreases (see Appendix E).
  • Values are increased with obesity, physical inactivity, and smoking.
Interventions
Pretest Patient Care
  • Explain test purpose and procedure. Fasting for at least 12 hours overnight is required, but water may be ingested.
    • P.459

  • Ask the patient to follow a normal diet for 1 week before the test. No alcohol is permitted for at least 24 to 48 hours before testing.
  • Follow guidelines in Chapter 1 for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test results (Chart 6.5) and counsel appropriately. Weight reduction, a low-fat diet, and an exercise program can reduce high triglyceride levels.
  • Advise that triglycerides are not a strong predictor of CHD and, as such, are not an independent risk factor if <250 mg/dL (<2.8 mmol/L). However, increased levels may increase cardiovascular disease risk.
  • Follow guidelines in Chapter 1 for safe, effective, informed posttest care.
Lipoprotein Electrophoresis
Lipoproteins are composed of hydrophobic lipids bound to protein, which produces a liquid-soluble complex. Chylomicrons primarily transport dietary triglycerides from the intestines. They are proteins derived from dietary sources, and if significantly increased, they can extend into the pre-β area. In hyperchylomicronemia, chylomicrons represent dietary fat in transport. The standing plasma contains a cream layer over a clear layer in type I hyperlipidemia (where chylomicrons are elevated), but not in type IV (where both chylomicrons and triglycerides are elevated). VLDLs transport cholesterol and triglycerides that have been synthesized in the liver. LDLs are the major cholesterol-transporting lipoproteins. Atherosclerotic plaque cholesterol is derived from LDLs, and LDL elevations are associated with an increased CAD risk. Conversely, HDLs provide protection against atherosclerosis by reversing cholesterol transport mechanisms. Levels of plasma HDL cholesterol are inversely proportional to the risk for heart disease.
Lipoprotein electrophoresis evaluates hyperlipidemia and determines abnormal serum lipoprotein distribution and concentration. Quantitation is not available with this procedure. Visual estimates of stain density in comparison to normal patterns are usually done. Serum cholesterol and triglyceride levels should also be done at the same time.
Reference Values
Normal
  • For 12- to 14-hour fasting specimen:
    • Chylomicrons: 0%–2% or 0.00–0.02 (about 90% triglycerides)
    • β or LDL: 33%–52% or 0.33–0.52 (mass fraction of total lipoprotein)—cholesterol, triglyceride, phospholipid
    • Pre-β or VLDL: 7%–28% or 0.07–0.28 (mass fraction of total lipoprotein)—triglyceride, phospholipid, cholesterol
    • α or HDL: 10%–30% or 0.10–0.30 (mass fraction of total lipoprotein)—protein, phospholipid, cholesterol
    • Plasma appearance: clear
Procedure
  • Obtain a 5-mL sample of serum or plasma. Fasting 12–14 hours is required. Do not freeze.
  • Observe standard precautions. Place specimen in a biohazard bag. To aid in the classification, the blood sample is refrigerated overnight, and the serum or plasma is observed for any creamy layers, turbidity, or color change.
P.460

P.461

Chart 6.5 Example of Lipid Test Outcomes, Interpretation, and Intervention
A 63-year-old woman, on annual exam, had the following findings: moderately overweight, height 5′6″ (167 cm), weight 170 pounds (77 kg), BP 126/72, pulse 72 regular, moderately active lifestyle, and family (father and mother) history of coronary artery and vascular diseases. Fasting lipid panel was ordered and done in the clinic July 10, 2002. Results were:
Results of First Testing*
Cholesterol (C) | 320 mg/dL (8.3 mmol/L)
Triglycerides | 414 H mg/dL (4.68 mmol/L)
HDL (good) cholesterol (C) | 38 mg/dL (0.99 mmol/L)
LDL (bad) cholesterol (C) | Unable to calculate
Cholesterol/HDL ratio | 8.4 H
*For reference ranges, see table below.
Because the triglycerides were high, glucose Hb A1C was ordered, and the results were within normal limits. A screening TSH was then done, with results of 6.4 MIU/L (normal, 0.40–5.50), and treatment with oral levothyroxine (Levoxyl), 50 mg (synthetic thyroid) every day for 2 months.
On September 10, 2002, a fasting lipid panel and TSH tests were repeated. Results are reported in the following table:
Chemistry | ABN/CRIT | Units | Ref. Range
Cholesterol | 333 H | mg/dL | <200
Triglycerides | 496 H | mg/dL | 35–160
HDL (good) C | 44 | mg/dL | >40
LDL (bad) C* |  | mg/dL | 70–130
Chol/HDL ratio | 7.6 H |  | 3.0–6.0
*Unable to calculate owing to triglycerides greater than 400 mg/dL.
Elevated triglycerides were treated by administering gemfibrozil, 600 mg bid for 3 months and a low-cholesterol diet. Levothyroxine was continued to maintain TSH levels WNL.
Repeat lipid panels were done at a community testing at a local drugstore on December 15, 2003, with the following results given to the physician at the next follow-up office visit. Gemfibrozil was discontinued and atorvastatin (Lipitor), 200 mg 1 tablet daily at 8 p.m., was begun for 2 months, and then follow-up lipid panel was ordered.
Results of Second Testing
Total blood cholesterol | 289 mg/dL (7.5 mmol/L)
HDL (good) cholesterol (C) | 30 mg/dL (0.78 mmol/L)
Total C to HDL ratio | 9.6
LDL (bad) cholesterol (C) | 92 mg/dL (2.4 mmol/L)
Triglycerides | 100 mg/dL (1.13 mmol/L)
Lipids | Age (y) | Excellent Protection |  | Moderate Risk |  | High Risk |  | Very High Risk
 |  | M | F | M | F | M | F | M | F
Total | 20–39 | ≤179 | ≤176 | 180–202 | 177–197 | 203–225 | 198–220 | >223 | >220
Cholest. (mg/dL) | 40–59 | ≤209 | ≤209 | 210–233 | 210–236 | 234–257 | 236–259 | >257 | >259
 | 60+ | ≤213 | ≤227 | 214–240 | 228–252 | 241–262 | 253–278 | >262 | >275
LDL (bad) | 20–39 | ≤117 | ≤108 | 118–137 | 109–127 | 138–159 | 128–149 | >169 | >149
Cholest. (mg/dL) | 40–59 | ≤140 | ≤128 | 141–162 | 129–155 | 163–183 | 156–181 | >183 | >181
 | 60+ | ≤143 | ≤149 | 144–165 | 150–175 | 166–190 | 176–198 | >190 | >198
HDL (good) | 20–39 | >51 | >63 | 51–37 | 63–45 | <37 | <45 | — | —
Cholest. (mg/dL) | 40–59 | >52 | >69 | 52–37 | 69–49 | <37 | <49 | — | —
 | <60+ | >60 | >74 | 60–40 | 74–50 | <40 | <50 | — | —
Triglyc. (mg/dL) | 20–39 | ≤93 | ≤77 | 94–133 | 78–106 | 134–195 | 107–146 | >195 | >146
 | 40–59 | ≤121 | ≤98 | 122–170 | 99–140 | 171–231 | 144–190 | >231 | >190
 | 60+ | ≤110 | ≤110 | 111–154 | 111–146 | 155–206 | 147–206 | >206 | >206
Total | 20–39 | ≤3.6 | ≤2.8 | 3.7–5.1 | 2.9–3.8 | 5.2–6.1 | 3.7–4.2 | >6.1 | >4.2
Cholest./ | 40–59 | ≤4.2 | ≤3.0 | 4.3–6.0 | 3.1–4.0 | 6.1–7.4 | 4.1–4.9 | >7.4 | >4.9
HDL ratio | 60+ | ≤4.0 | ≤3.2 | 4.1–6.0 | 3.3–4.6 | 6.1–6.9 | 4.9–5.5 | >6.9 | >5.5
These test results were given to physician at the next follow-up office visit.
On February 20, 2003, the lipid panel results were:
Total cholesterol | 190 mg/dL (4.9 mmol/L)
Triglycerides | 207 mg/dL (2.34 mmol/L)
HDL | 45 mg/dL (1.17 mmol/L)
LDL | 104 mg/dL (2.7 mmol/L)
Because the patient had arthritis, she was treated with rofecoxib (Vioxx), 25 mg every day, and ranitidine, 150 mg twice daily. Liver studies were indicated. Results of the ALT were 28 (normal, 10–60 U/L or 0.17–1.02 mkat/L). As a result of these testings, Lipitor and arthritis medications were continued until the next physician visit in 6 months.
Clinical Implications
  • Patients may be phenotyped (ie, physical appearance or classification makeup) using Frederickson's classification system. Triglyceride, cholesterol, and lipoprotein levels are considered in this system.
  • Lipoproteins are decreased in the following conditions:
    • β-Lipoproteinemia
    • Tangier disease
    • Hypo-β-lipoproteinemia
  • Lipoproteins are increased in the following conditions:
    • Hyper-β-lipoproteinemia
    • Hypercholesterolemia
    • Hyper-α-lipoproteinemia
    • Hyper pre-β-lipoproteinemia
P.462

Interfering Factors
  • Lipid phenotypes are affected by stress or dietary changes.
  • Phenotyping is invalid in the presence of secondary disorders, such as diabetes mellitus, renal failure, or nephritis.
  • Certain drugs may alter electrophoretic mobilizing of lipoproteins.
  • Heparinized blood is not acceptable; test results are not reliable during heparin therapy.
Note
A clear distinction must be made between primary (inherited) and secondary (liver disease, alcoholism, metabolic diseases) causes.
Interventions
Pretest Patient Care
  • Explain test purpose and blood-drawing procedure. A 12-hour fast is required before blood is drawn.
  • Ask the patient to follow a normal diet for 2 weeks before test.
  • Follow guidelines in Chapter 1 for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test results and counsel appropriately regarding dietary and drug therapy. The National Cholesterol Education Program and other organizations have many resources available. (National Cholesterol Education Program, National Institutes of Health, 9000 Rockville Pike, Bethesda, MD 20184)
  • Follow guidelines in Chapter 1 for safe, effective, informed posttest care.
Note
This test has been largely replaced with the lipid profile panel.
Free Fatty Acids; Fatty Acid Profile
Free fatty acids are formed by lipoprotein and triglyceride breakdown. The amount of free fatty acids and triglycerides present in blood comes from dietary sources or fat deposits or is synthesized by the body. Carbohydrates can be converted to fatty acids and then stored in fat cells as triglycerides. Fatty acid and carbohydrate metabolism is altered in the fat breakdown process (eg, when fasting). Unusually high levels are associated with untreated diabetes.
Specific fatty acid measurement can be useful for monitoring nutritional status in the presence of malabsorption, starvation, and long-term parenteral nutrition. It is also valuable for the differential diagnosis of polyneuropathy when Refsum's disease is suspected. In this disease, the enzyme that degrades phytanic acid is lacking. Free fatty acids are also useful in detecting pheochromocytoma and glucagon thyrotropin and adrenocorticotropin-secreting tumors.
Reference Values
Normal
  • Adults: 8–25 mg/dL or 0.28–0.89 mmol/L
  • Children (or obese adults): <31 mg/dL or <1.0 mmol/L
Fatty Acid Profile
  • Linoleate: >25% or >0.25 of total fatty acids
  • Arachidate: 0%–6% or 0.00–0.06
    • P.463

  • Oleic: 26%–35% or 0.26–0.35
  • Linoleic: 8%–16% or 0.08–0.16
  • Steric: 10%–14% or 0.10–0.14
Phytanic Acid
  • Normal: 0.3% or 0.003
  • Borderline: 0.3%–0.5% or 0.003–0.005
Procedure
  • Obtain a 5-mL blood sample and place on ice. Serum or EDTA plasma may be used.
  • Fasting is required.
  • The blood serum should be separated from blood cells within 45 minutes of collection and should be placed on ice. Observe standard precautions. Place specimen in a biohazard bag.
Clinical Implications
  • Increased free fatty acid values are associated with the following conditions:
    • Poorly controlled diabetes mellitus
    • Pheochromocytoma
    • Hyperthyroidism
    • Huntington's chorea
    • von Gierke's disease
    • Alcoholism
    • Acute myocardial infarction
    • Reye's syndrome
  • Increased phytanic acid occurs in the following conditions:
    • Refsum's disease (>50%; repeat the test to confirm)
    • β-Lipoproteinemia
  • Decreased fatty acids are found in:
    • Cystic fibrosis
    • Malabsorption (acrodermatitis enteropathica)
    • Zinc deficiency (linoleate and arachidate low)
Interfering Factors
  • Values are elevated by strenuous exercise, anxiety, hypothermia, certain drugs (see Appendix E), and long-term fasting.
  • Values are decreased by long-term IV or parenteral nutrition therapy and certain drugs (see Appendix E).
  • Prolonged fasting or starvation affects levels (rise as much as 3 times normal).
Interventions
Pretest Patient Care
  • Explain test purpose and blood-drawing procedure. Fasting is required, but water may be taken.
  • Do not test patients receiving heparin therapy. For free fatty acids, no alcohol may be taken within 24 hours.
  • Discontinue strenuous exercise before the test. Encourage relaxation.
  • Follow guidelines in Chapter 1 for safe, effective, informed pretest care.
Posttest Patient Care
  • Resume normal activities.
  • Interpret test results and monitor appropriately.
  • Follow guidelines in Chapter 1 for safe, effective, informed posttest care.
P.464

See Figure 6.6 for a complete laboratory test.
Thyroid Function Tests
Laboratory determinations of thyroid function are useful in distinguishing patients with euthyroidism (normal thyroid gland function) from those with hyperthyroidism (increased function) or hypothyroidism (decreased function).
Patient Care for Thyroid Testing
Pretest Patient Care
  • Explain test purpose and blood specimen collection procedure. To understand the thyroid function tests, it is necessary to understand the following basic concepts. The thyroid gland takes iodine from the circulating blood, combines it with the amino acid tyrosine, and converts it to the thyroid hormones thyroxine (T4) and triiodothyronine (T3). Iodine composes about two thirds of the weight of the thyroid hormones. The thyroid gland stores T3 and T4 until they are released into the bloodstream under the influence of TSH from the pituitary gland. Only a small amount of the hormones is not bound to protein. However, it is the free portion of the thyroid hormones that is the true determinant of the thyroid status of the patient.
  • Assess for signs and symptoms of thyroid disease and note thyroid and iodine medications. Fasting is required for some tests.
  • A typical thyroid panel may include the following tests:
    • T3 uptake (T3 U)
    • Free T4 (FT4)
    • Total T4
    • T3 total
    • Free thyroxine index (FTI, T7)
    • TSH
  • The most useful laboratory tests to confirm or exclude hyperthyroidism are total T4, free thyroxine index (FTI), total T3, and TSH. The most useful tests to detect hypothyroidism are total T4, FTI, and TSH. A thyrotropin-releasing hormone (TRH) stimulation test can be valuable in establishing the thyroid status in some patients with equivocal signs of thyroid dysfunction and borderline laboratory values. It should be kept in mind that values obtained for the assessment of thyroid function can be influenced by factors other than disease, such as age, current illness, binding capacity of serum proteins, and some drugs.
  • In patients with stable thyroid status, TSH is more sensitive than an FT4 measurement for detecting mild thyroid hormone deficiency or excess. In patients with unstable thyroid status, FT4 is a better indicator of posttreatment status than TSH.
  • Follow guidelines in Chapter 1 for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test results; counsel and monitor appropriately for abnormal thyroid function and disease. Follow-up testing may be required.
  • Remember that thyroid antibody testing can also be done for diagnosis of autoimmune thyroid disease.
  • Follow guidelines in Chapter 1 for safe, effective, informed posttest care.
P.465

FIGURE 6.6. Example of laboratory test results (54-year-old female, annual physical examination). Includes lipid panel, liver panel, and basic metabolic panel.
P.466

Calcitonin
Calcitonin, a hormone secreted by the C cells (parafollicular) of the thyroid gland, inhibits bone resorption by regulating the number and activity of osteoblasts. Calcitonin is secreted in direct response to high blood calcium levels and helps to prevent abrupt changes in calcium levels and the excessive loss of calcium.
Measurement of calcitonin is used to diagnose familial medullary thyroid carcinoma (MTC) and postoperatively to detect recurrence or metastasis of thyroid carcinoma. This test is done to measure increases in immunoreactive calcitonin after stimulation with calcium or pentagastrin. Early detection of elevated calcitonin leads to diagnosis of tumor or abnormally secreting C cells before cancer spreads. (Doubling of serum levels correlates with recurrence.) Calcitonin levels are also used in the investigation of families (of a patient with MTC) to detect early subclinical cases of MTC that may exist as C-cell hyperplasia or microscopic MTC.
Reference Values
Normal
  • Men: ≤19 pg/mL or ≤19 ng/L
  • Women: ≤14 pg/mL or ≤14 ng/L
Calcium Infusion (2.4 mg/kg)
  • Men: ≤190 pg/mL or ≤190 ng/L
  • Women: ≤130 pg/mL or ≤130 ng/L
Pentagastrin Injection (0.5 µg/kg)
  • Men: <110 pg/mL or <110 ng/L
  • Women: <35 pg/mL or <35 ng/L
P.467

Reference values may differ depending on whether serum or plasma was used. Check with your laboratory.
Procedure
  • Obtain a 5-mL venous blood specimen in a green-topped tube. Fasting is necessary.
  • Heparinize and chill the blood immediately. If testing is not performed immediately, blood should be frozen. Place specimen in a biohazard bag.
Clinical Implications
  • Increased levels of calcitonin are associated with the following conditions:
    • MTC
    • C-cell hyperplasia
    • Chronic renal failure
    • Pernicious anemia
    • Zollinger-Ellison syndrome
    • Cancer of lung (oat cell lung cancer marker), breast, or pancreas (ectopic calcitonin)
    • Carcinoid syndrome
    • Alcoholic cirrhosis
    • Patients with pancreatitis and thyroiditis
    • Hypercalcemia of any etiology
  • In a small proportion of patients who do have medullary cancer, the fasting level of calcitonin is normal. In these instances, a provocative test using calcium or pentagastrin should be done.
    • Very high levels (ie, 5- to 30-fold increase over basal levels) are evidence of MTC but are not diagnostic.
    • These stimulation tests are not needed if the basal calcitonin test is diagnostically high.
    • In patients with elevated calcitonin levels who do not have MTC, the response is not as vigorous.
Interfering Factors
  • Levels are normally increased in pregnancy at term and in newborns.
  • Gross lipemia and hemolysis interfere with test.
Clinical Alert
  • Screening families of patients with proven medullary cancer of the thyroid with the calcitonin test is recommended because the tumor has both sporadic and familial incidence.
  • If the calcitonin test is normal in family members, it is advisable to repeat the calcium provocative test periodically (over a period of months or years).
  • Some patients who have MTC do not respond to the stimulation test.
Interventions
Pretest Patient Care
  • Explain test purpose and procedure.
  • Remind patient that fasting from food overnight is required. Water is permitted.
  • Be aware that if the provocative tests using calcium and pentagastrin are to be done, the patient is to be fasting, also.
    P.468

    • Inject pentagastrin 0.5 µg/kg IV push. Draw blood samples before the injection to determine baseline value of calcitonin. Draw a blood sample 1.5, 2, and 5 minutes after the injection.
    • Inject calcium, 2.0 mg/kg, after baseline sample is drawn. Draw a blood sample 5 and 10 minutes after injection.
  • Follow guidelines in Chapter 1 for safe, effective, informed pretest care.
Note
A combined calcium and pentagastrin test may be more effective and reliable than either test by itself.
Posttest Patient Care
  • Interpret test outcome and monitor side effects of injection.
  • Be aware that the patient may experience transient nausea or fatigue after injection and may experience chest pain for a short time.
  • Resume normal activities when symptoms abate.
  • Follow guidelines in Chapter 1 for safe, effective, informed posttest care.
Free Thyroxine (FT4)
Free thyroxine (FT4) comprises a small fraction of total thyroxine. The FT4 is unbound to protein and available to the tissues, and it is the metabolically active form of this hormone. This fraction constitutes about 5% of the circulatory T4.
FT4 has diagnostic value in situations in which total hormone levels do not correlate with the thyrometabolic state, and there is suspected abnormality in thyroxine-binding globulin (TBG) levels. It provides a more accurate picture of the thyroid status in persons with abnormal TBG levels in pregnancy and in those who are receiving estrogens, androgens, phenytoin, or salicylates.
Reference Values
Normal
  • 0.7–2.0 ng/dL or 10–26 pmol/L
  • For patients taking levothyroxine (Synthroid), up to 5.0 ng/dL or 64 pmol/L
Procedures
  • Obtain a 5-mL venous blood sample. Accurate results can be obtained with as little as 0.5 mL of blood in pediatric cases. Serum is needed for this test.
  • Observe standard precautions. Place specimen in a biohazard bag.
Clinical Implications
  • Increased FT4 levels are associated with the following conditions:
    • Graves' disease (hyperthyroidism)
    • Hypothyroidism treated with thyroxine
    • Euthyroid sick syndrome
  • Decreased FT4 levels are associated with the following conditions:
    • Primary hypothyroidism
    • Secondary hypothyroidism (pituitary)
    • Tertiary hypothyroidism (hypothalamic)
    • Hypothyroidism treated with triiodothyronine
Interfering Factors
  • Values are increased in infants at birth and rise even higher after 2 to 3 days of life.
  • Many drugs affect test outcomes (see Appendix E).
    • P.469

  • Heparin causes falsely elevated FT4 values.
  • Levels can fluctuate in patients with severe or chronic illness.
  • Levels fluctuate in pregnancy (low in late pregnancy).
Interventions
Pretest Patient Care
  • See patient care for thyroid testing. The same protocols prevail in FT4 testing.
  • Follow Chapter 1 guidelines for safe, effective informed pretest care.
Posttest Patient Care
  • See patient care for thyroid testing. The same protocols prevail in FT4 testing.
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
Free Triiodothyronine (FT3)
This is one of the determinations used to evaluate thyroid function and measure that fraction of the circulatory T3 that exists in the free state in the blood, unbound to protein. FT3 is done to rule out T3 toxicosis, to evaluate thyroid replacement therapy, and to clarify protein-binding abnormalities.
Reference Values
Normal
  • Adults: 260–480 pg/dL or 4.0–7.4 pmol/L
Procedure
  • Obtain a 5-mL venous blood sample.
  • Observe standard precautions. Place specimen in a biohazard bag.
Clinical Implications
  • Increased FT3 values are associated with the following conditions:
    • Hyperthyroidism
    • T3 toxicosis
    • Peripheral resistance syndrome
  • Decreased FT3 values are associated with the following conditions:
    • Hypothyroidism (primary and secondary)
    • Third trimester of pregnancy
Note
In nonthyroidal illness, a low FT3 level is a nonspecific finding.
Interfering Factors
  • Recently administered radioisotopes and some drugs (see Appendix E)
  • High altitude: FT3 levels are higher.
Interventions
Pretest Patient Care
  • See patient care for thyroid testing. The same protocols prevail for FT3.
  • Follow Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • See patient care for thyroid testing. The same protocols prevail in FT3 testing.
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
P.470

Free Thyroxine Index (FTI, T7)
The free thyroxine index (FTI) is a mathematical calculation used to correct the estimated total T4 for the amount of TBG present. To perform this calculation, two results are needed: the T4 value and the T3 uptake ratio. The product of these two values is the FTI. The FTI is useful in the diagnosis of hyperthyroidism and hypothyroidism, especially in patients with known or suspected abnormalities in thyroxine-binding protein levels. In such cases, blood levels and clinical signs may seem contradictory unless both T4 and TBG are considered as interrelated parameters of thyroid status. Measurement of FT4 also gives a more accurate picture of the thyroid status when the TBG is abnormal in pregnant women or persons being treated with estrogen, androgens, phenytoin, or salicylates.
Reference Values
Normal
  • Adults: 1.5–4.5 index (these are arbitrary units)
Check with your laboratory for their normal values.
Procedure
  • Make a calculation based on results of T3 uptake and T4 total, as follows:
    FTI = T4 total × T3 U(%)/100
  • Remember that the FTI permits meaningful interpretation by balancing out most nonthyroidal factors. In recent years, this parameter has lost popularity and is of dubious value.
Clinical Implications
Application of the equation for the FTI includes the information presented in Table 6.17. This is a mathematical calculation that does not involve the patient.
Interfering Factors
  • Levels fluctuate in pregnancy.
  • See Appendix E for drugs that affect test outcomes.
Interventions
Pretest Patient Care
  • Inform the patient about the test purpose and method of calculation.
  • Follow Chapter 1 guidelines for safe, effective, informed pretest care.
Table 6.17 Application of Equation to Determine Thyroxine Uptake
Status | TBG | T3 Uptake | × | T4 | = | FTI
Euthyroid | Normal | 35% |  | 9.0 |  | 3.1
Euthyroid | Low | 52% |  | 4.0 |  | 2.1
Euthyroid | High | 13% |  | 16.0 |  | 2.1
Hypothyroid | High | 24% |  | 4.0 |  | 0.9
Hyperthyroid | Low | 46% |  | 13.0 |  | 6.0
P.471

Posttest Patient Care
  • Be prepared to counsel patient if treatment is required.
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
Neonatal Thyroid-Stimulating Hormone (TSH)
Signs of congenital hypothyroidism are minimal at birth. Congenital hypothyroidism has an incidence of 1:3600 to 1:5000 in the United States.
This measurement is used as a confirmatory test or in conjunction with neonatal T4, for infants with positive T4 screens or low blood serum T4 levels, and for screening in all U.S. states. See newborn screening in Chapter 11 for more information.
Reference Values
Normal
  • Newborn screen: <20 µU/mL or <20 mU/L by third day of life
TSH surges at birth, peaking at 30 minutes of life at a level of 25–160 µU/mL or 25–160 mU/L. It declines and reaches adult levels by the first week to 10 days of life.
Procedure
  • Cleanse the infant's heel with an antiseptic and puncture with a sterile disposable lancet. Collect this whole blood specimen 3 to 7 days after birth.
  • Be aware that if bleeding is slow, it helps to hold the leg dependent for a short time before blotting the blood on the filter paper. Do not use pipettes or capillary tubes to collect blood.
  • Completely fill in the circles on the filter paper. This can best be done by placing one side of the filter paper against the infant's heel and watching for the blood to appear on the front side of the paper and to fill the circle completely. The filter paper is a special filter paper card obtained from the laboratory.
  • Air-dry the filter paper for 1 hour, fill in all information, and send to the laboratory immediately. Do not expose samples to extreme heat or light.
Clinical Implications
An elevated neonatal TSH test is associated with neonatal hypothyroidism, a confirmatory test.
Interventions
Pretest Patient Care
  • Inform the parents about the test purpose and method of specimen collection.
  • See patient care for thyroid testing.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Be prepared to counsel parents regarding steps to take if the TSH test is abnormal and type of treatment required. See newborn screening in Chapter 11.
  • See Chapter 1 guidelines for safe, effective, informed posttest care.
Neonatal Thyroxine (T4); Neonatal Screen for Hypothyroidism
Normal brain growth and development cannot take place without adequate thyroid hormone. Congenital hypothyroidism (cretinism) is characterized by low levels of T4 and elevated levels of TSH. Screening for congenital hypothyroidism is now done in all 50 states. If hypothyroidism is undetected, growth and mental retardation occur, and in some cases, death occurs.
P.472

This is a screening test of T4 activity to detect neonatal hypothyroidism. Specimens should be obtained after the first 24 hours of protein feeding or within the first week of life. Thyroxine is obtained from whole blood blotted on filter paper using a radioimmunoassay technique.
Reference Values
Normal
  • Peaks in 24 hours then decreases
  • Neonates (1–3 days): 12–22 µg/dL or 152–292 nmol/L
  • Neonates (1–2 weeks): 10–17 µg/dL or 126–214 nmol/L
Clinical Alert
Critical Value
7 days or younger: T4 <6.5 µg/dL or <84 nmol/L
8 days and older: T4 <5.0 µg/dL or <64 nmol/L
Procedure
  • Cleanse the infant's heel with an antiseptic and puncture the skin with a sterile disposable lancet. To help blood flow, warm the foot or massage the leg.
  • Be aware that if bleeding is slow, it helps to hold the leg dependent for a short time before blotting the blood on the filter paper. Wipe away the first drop of blood.
  • Completely fill in the circles on the filter paper. This can best be done by placing one side of the filter paper against the infant's heel and watching for the blood to appear on the front side of the paper and to fill the circle completely. Do not damage filter paper. Apply a sterile dressing to the wound.
  • Air-dry for 1 hour, fill in all requested information, and send to the laboratory immediately. Protect specimen from extreme heat and light.
Clinical Implications
  • Low values are associated with hypothyroidism.
  • A number of nonthyroid conditions can result in depressed T4 levels (eg, low birth weight, prematurity, twinning, fetal distress, deficient TBG levels).
Interventions
Pretest Patient Care
  • Refer to neonatal TSH testing for care. The same protocols prevail for neonatal T4.
  • Be aware that T4 is usually collected at the same times as the phenylketonuria (PKU) specimen.
  • Remember that the optimal collection time is 3 to 7 days after birth; the baby must be on protein feeding for at least 24 hours. For low-weight or premature babies, the recommended time is 4 to 10 days old.
Posttest Patient Care
  • Refer to neonatal TSH testing for care. The same protocols prevail for neonatal T4. Also, see newborn screening in Chapter 11.
  • Remember that if the baby is released early, the baby must be brought back for testing.
P.473

Clinical Alert
  • Do not interpret this test in terms of the adult serum T4 values. This is an entirely different procedure using a different type of specimen.
  • Notify attending physician and the infant's parent or parents of positive results within 24 hours.
  • If T4 results are abnormal, a TSH test should be done.
  • Normal T4 and, in some cases, normal TSH screening results do not ensure against failure of normal development because of the presence of hypothyroidism. Of all cases of infantile hypothyroidism, 6% to 12% have normal screening hormone levels.
Thyroglobulin (Tg)
Thyroglobulin is composed of glycoprotein and the iodinated secretions of epithelial cells of the thyroid. These iodinated secretions contain both the precursors of T3 and T4 and the hormones themselves.
This test is helpful in the differential diagnosis of hyperthyroidism and in monitoring the course of differentiated or metastatic thyroid cancer. It is not useful in the diagnosis of thyroid cancer. Levels decrease following successful initial treatment, and in recurrence of metastases, the level will again rise. Lack of sensitivity and specificity limits the value of this test.
Reference Values
Normal
  • Adults: 3–42 ng/mL or 3–42 µg/L
  • Newborns (48 hours): 36–48 ng/mL or 36–48 µg/L
Note
87% of normal adults have serum values of Tg <10 ng/mL or <10 µg/L. Athyrotic patients have values <5 ng/mL or <5 µg/L.
Procedure
  • Obtain a 5-mL venous blood sample. Serum is needed.
  • Observe standard precautions. Place specimen in a biohazard bag.
Clinical Implications
  • Increased thyroglobulin levels are associated with the following conditions:
    • Untreated and metastatic differentiated thyroid cancers (not MTC)
    • Hyperthyroidism (not good correlation with elevated T4)
    • Subacute thyroiditis, thyrotoxicosis
    • Benign adenoma (some cases)
    • Occurrence of metastases after initial treatment (thyroid carcinoma)
  • Decreased thyroglobulin levels are associated with the following conditions:
    • Thyrotoxicosis factitia
    • Infants with goitrous hypothyroidism
Interfering Factors
  • Newborns have high Tg levels that drop to adult levels by 2 years of age.
  • Autoantibodies to Tg cause decreased values. Thyroglobulin antibody test may have to be done to confirm decreased levels.
P.474

Interventions
Pretest Patient Care
  • See patient care for thyroid testing.
  • Ensure that patient is off thyroid medication for 6 weeks before specimen collection. The TSH should be elevated before testing for thyroglobulin.
  • Determination of Tg levels may be substituted for 131I scans in patients at low risk for thyroid cancer.
Posttest Patient Care
  • Resume thyroid medication and normal activities.
  • Monitor as appropriate for metastatic thyroid cancer.
  • Refer to patient aftercare instructions for thyroid testing. The same protocols prevail for Tg testing.
Thyroid-Stimulating Hormone (Thyrotropin; TSH)
The thyroid is unique among the endocrine glands because it has a large store of hormone and a slow rate of normal turnover. Stimulation of the thyroid gland by the TSH, which is produced by the anterior pituitary gland, causes the release and distribution of stored thyroid hormones. TSH stimulates secretion of T4 and T3. TSH secretion is physiologically regulated by T3 and T4 (feedback inhibition) and is stimulated by thyrotropin-releasing hormone (TRH) from the hypothalamus. TSH is the single most sensitive test for primary hypothyroidism. If there is clear evidence of hypothyroidism and the TSH is not elevated, then an implication of possible hypopituitarism exists.
This measurement is used in the diagnosis of primary hypothyroidism when there is thyroid gland failure owing to intrinsic disease, and it is used to differentiate primary from secondary hypothyroidism by determining the actual circulatory level of TSH. TSH levels are high in primary hypothyroidism. Low TSH levels occur in hyperthyroidism.
TSH measurements with sufficient sensitivity to distinguish low levels from normal levels have become the preferred test for hyperthyroidism. The third-generation TSH test is useful for diagnosing sick euthyroid patients and in differentiating mild hyperthyroidism from Graves' disease. With the new, sensitive assays, a TRH stimulation test is no longer necessary.
Reference Values
Normal
  • Adults: 0.4–4.2 µU/mL or 0.4–4.2 mU/L
  • Children: 0.7–6.4 µU/mL or 0.7–6.4 mU/L
  • Neonates (1–4 days): 1–39 µU/mL or 1–39 mU/L
Clinical Alert
Critical Values
Values <0.1 mU/L are an indication of primary hyperthyroidism or exogenous thyrotoxicosis. Risk exists for atrial fibrillation at TSH levels <0.1 mU/L (major risk factor for stroke).
Procedure
  • Obtain a 5-mL venous blood sample (red-topped tube). Serum is needed.
  • Observe standard precautions. Place specimen in a biohazard bag.
P.475

Clinical Implications
  • Increased TSH levels are seen in the following conditions:
    • Adults and neonates with primary hypothyroidism
    • Thyrotropin-producing tumor (eg, ectopic TSH secretion from lung, breast tumors)
    • Hashimoto's thyroiditis
    • Thyrotoxicosis due to pituitary tumor
    • TSH antibodies (rare)
    • Hypothyroid patients receiving insufficient thyroid replacement hormone or with thyroid hormone resistance
  • Decreased TSH levels are associated with the following conditions:
    • Primary hyperthyroidism
    • Secondary and tertiary hypothyroidism
    • Treated Graves' disease
    • Euthyroid sick disease
    • Over-replacement of thyroid hormone in treatment of hypothyroidism
Interfering Factors
  • Values are normally high in neonatal cord blood. There is hypersecretion of TSH in newborns up to 2 to 3 times normal. The TSH level approaches normal by the first week of life.
  • Values are suppressed during treatment with thyroxine and corticosteroids. See Appendix E for other drugs.
  • Values are abnormally increased with lithium, potassium iodide, amphetamine abuse, and iodine-containing drugs.
  • Radioisotopes administered within 1 week before test invalidate the result.
  • Values may be decreased in the first trimester of pregnancy.
  • Values are increased in elderly patients (>80 years old); upper limit for these patients is 10 µU/mL or 10 mU/L.
  • Heterophilic antibodies may falsely increase or decrease test results.
Interventions
Pretest Patient Care
  • Explain test purpose and procedure.
  • Follow guidelines in Chapter 1 for safe, effective, informed pretest care.
Posttest Patient Care
  • Have patient resume normal activities.
  • Interpret test results and counsel as appropriate for hypothyroidism or hyperthyroidism.
  • Follow guidelines in Chapter 1 for safe, effective, informed posttest care.
Thyroxine-Binding Globulin (TBG)
Almost all of the thyroid hormones in the blood are protein bound: albumin, thyroid-binding prealbumin, and most important, TBG. Variations in TBG levels have a major effect on bound and free (metabolically active) forms of T4 and T3. Before considering this test, TSH, FTI, and total T4 should be measured.
The TBG measurement is useful to distinguish between hyperthyroidism causing high T4 levels and euthyroidism with increased binding by TBG, increased T4, and normal levels
P.476

of free hormones; to identify hereditary deficiency or increase of TBG; and to work up thyroid disease in hypothyroid populations, when the mean TBG concentration is significantly higher than the mean level in normal thyroid populations. In hyperthyroid populations, the mean TBG level concentration is lower than the mean level in normal thyroid populations.
Reference Values
Normal
  • Infants: 3–6 mg/dL or 30–60 mg/L
  • Men: 1.2–2.5 mg/dL or 12–25 mg/L
  • Women: 1.4–3.0 mg/dL or 14–30 mg/L
  • On oral contraceptives: 1.5–5.5 mg/dL or 15–55 mg/L
  • Third trimester of pregnancy: 4.7–5.9 mg/dL or 47–59 mg/L
Procedure
  • Obtain a 5-mL venous blood specimen (red-topped tube). Serum is needed.
  • Observe standard precautions. Place specimen in a biohazard bag.
Clinical Implications
  • TBG is increased in the following conditions:
    • Genetically determined high TBG
    • Hypothyroidism (some cases)
    • Infectious hepatitis
    • Acute intermittent porphyria
    • Estrogen-producing tumors (endogenous or exogenous)
    • Late-stage HIV infections
  • TBG is decreased in the following conditions:
    • Genetic deficiency of TBG
    • Nephrotic syndrome
    • Major illness, surgical stress
    • Ovarian hypofunction
    • Acromegaly
    • Chronic liver disease
    • Marked hypoproteinemia, malnutrition
Interfering Factors
  • Many drugs increase (eg, estrogens, oral contraceptives) or decrease (eg, nicotinic acid, phenytoin, and steroids) values (see Appendix E).
  • Neonates have higher values.
  • Recently administered radioisotopes affect results.
  • Pregnancy increases levels.
  • Prolonged heroin use or methadone increases levels.
Interventions
Pretest Patient Care
  • See patient care for thyroid testing
  • Follow Chapter 1 guidelines for safe, effective, informed pretest care.
P.477

Posttest Patient Care
  • See patient care for thyroid testing.
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
Thyroxine (T4), Total
Thyroxine is the thyroid hormone with four atoms of iodine; hence, it is called T4. The combination of the serum T4 and T3 uptake as an assessment of TBG helps to determine whether an abnormal T4 value is due to alterations in serum TBG or to changes in thyroid hormone levels. Deviations of both tests in the same direction usually indicate that an abnormal T4 level is due to abnormalities in thyroid hormone. Deviations of the two tests in opposite directions provide evidence that an abnormal T4 may relate to alterations in TBG.
Thyroxine, one of the thyroid function panel tests, is a direct measurement of the concentration of T4 in the blood serum. Total T4 level is a good index of thyroid function when the TBG is normal. The increase in TBG levels normally seen in pregnancy and with estrogen therapy increases total T4 levels. The decrease of TBG levels in persons receiving anabolic steroids, in chronic liver disease, and in nephroses decreases the total T4 value. This test is commonly done to rule out hyperthyroidism and hypothyroidism. The T4 test also can be used as a guide in establishing maintenance doses of thyroid hormone in the treatment of hypothyroidism. In addition, it can be used in hyperthyroidism to follow the results achieved with antithyroid drug administration.
Reference Values
Normal
  • Adults: 5.4–11.5 µg/dL or 57–148 nmol/L
  • Children: 6.4–13.3 µg/dL or 83–172 nmol/L
  • Neonates: 11.8–22.6 µg/dL or 152–292 nmol/L
If testing is done by radioimmunoassay, it is reported as T4 RIA.
Clinical Alert
Critical Values
>20 µg/dL or >258 nmol/L: Thyroid storm is possible.
<2.0 µg/dL or <26 nmol/L: Myxedema coma is possible.
Procedure
  • Obtain a 5-mL venous blood sample. Serum is used. If the patient is already receiving thyroid treatment, it must be discontinued 1 month before the test.
  • Observe standard precautions. Place specimen in a biohazard bag.
Clinical Implications
  • Increased T4 values are found in the following conditions:
    • Hyperthyroidism (Graves' disease, goiter)
    • Clinical status that increases TBG
    • Thyrotoxicosis factitia
    • Acute thyroiditis
    • Hepatitis, liver disease
    • Lymphoma
    • P.478

  • Decreased T4 values are found in the following conditions:
    • Hypothyroidism
    • Disorders of decreased TBG
    • Hypoproteinemia
    • Treatment with triiodothyronine
    • Nephrotic syndrome
Clinical Alert
T4 values are higher in neonates due to elevated TBG.
Values rise abruptly in the first few hours after birth and decline gradually until the age of 5 years.
Interfering Factors
  • Total thyroxine levels increase during the second or third month of pregnancy as a result of increased estrogen production. Normal range: 5.5–16.0 µg/dL or 71–206 nmol/L.
  • Total thyroxine levels increase with the use of drugs such as estrogens, heroin, and methadone and excess iodine (see Appendix E).
  • Contrast agents used for x-rays and other diagnostic procedures affect results.
  • Values are decreased with salicylates, anticonvulsants, and steroids.
Interventions
Pretest Patient Care
  • Explain test purpose and procedure. T4 is usually the first test used in the diagnosis of hypothyroidism or hyperthyroidism, along with the TSH.
  • Have patient avoid strenuous exercise.
  • Do not administer radiopaque contrast for 1 week before testing.
  • If patient is on thyroid therapy, discontinue treatment for 1 month before testing to determine baseline values.
  • Follow guidelines in Chapter 1 for safe, effective, informed pretest care.
Posttest Patient Care
  • Have patient resume normal activities.
  • See patient care for thyroid testing.
  • Follow guidelines in Chapter 1 for safe, effective, informed posttest care.
Triiodothyronine (T3), Total
T3 has three atoms of iodine, compared with four atoms in T4. T3 is more active metabolically than T4, but its effect is shorter. There is much less T3 than T4 in the serum, and it is bound less firmly to TBG.
This measurement is a quantitative determination of the total T3 concentration in the blood and is the test of choice in the diagnosis of T3 thyrotoxicosis. It is not the same as the T3 uptake test that measures the unsaturated TBG in serum. It can also be very useful in the diagnosis of hyperthyroidism. T3 thyrotoxicosis refers to a variant of hyperthyroidism in which a thyrotoxic patient has elevated T3 values and normal T4 values. This test is not reliable in diagnosing hypothyroidism.
P.479

Reference Values
Normal
  • Adults: 80–200 ng/dL or 1.2–3.1 nmol/L
  • Adolescents (12–23 years): 82–213 ng/dL or 1.3–3.28 nmol/L
  • Children (1–14 years): 105–245 ng/dL or 1.6–3.8 nmol/L
  • Pregnancy: 116–247 ng/dL or 1.8–3.8 nmol/L
If radioimmunoassay is used, the result is reported as T3 RIA.
Clinical Alert
Critical Values
<50 ng/dL (<0.77 nmol/L) or >300 ng/dL (>4.62 nmol/L)
Procedure
  • Obtain a 5-mL venous blood sample. Serum is needed.
  • Observe standard precautions. Place specimen in a biohazard bag.
Clinical Implications
  • Increased T3 values are associated with the following conditions:
    • Hyperthyroidism
    • T3 thyrotoxicosis (Graves' disease)
    • Daily dosage >25 µg of T3 (Cytomel)
    • Acute thyroiditis
    • TBG elevation from any cause
    • Daily dosage >300 µg of T4
    • Early thyroid failure
    • Thyrotoxicosis factitia
    • Iodine deficiency goiter
  • Decreased T3 values are associated with the following conditions:
    • Hypothyroidism; however, some clinically hypothyroid patients will have normal levels.
    • Starvation and state of nutrition subacute nonthyroid illness
    • TBG decrease from any cause
Interfering Factors
  • Values are increased in pregnancy and with the use of drugs such as estrogens, methadone, and heroin (see Appendix E).
  • Values are decreased with the use of drugs such as anabolic steroids, androgens, large doses of salicylates, phenytoin, and nicotinic acid (see Appendix E).
  • Fasting causes T3 level to decrease.
Interventions
Pretest Patient Care
  • Care is the same as for T4 testing.
  • Follow Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Care is the same as for T4 testing.
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
P.480

Triiodothyronine Uptake (T3 U)
This test is an indirect measurement of unsaturated thyroxine-binding globulin (TBG) in blood. This determination, expressed in arbitrary terms, is inversely proportional to the TBG. For this reason, low T3 U levels are indicative of situations that result in elevated levels of TBG uptake. For example, in hypothyroidism, when insufficient T4 is available to produce saturation of TBG, unbound TBG (UTBG) is elevated, and T3 U values are low. Similarly, in pregnant patients or those receiving estrogen, TBG levels are increased proportionately more than are T4 levels, resulting in high levels of UTBG, which are reflected in low T3 U results. This test should not be ordered alone; it is useful only when T4 is done. It is also used to calculate the T7 or FTI.
Reference Values
Normal
  • 0.9–1.10 (ratio between patient specimen and the standard control)
  • 25%–35% or 25–37 AU (arbitrary units)
Procedure
  • Obtain a 5-mL venous blood sample. Serum is needed.
  • Observe standard precautions. Place specimen in a biohazard bag.
Clinical Implications
See Table 6.18 for implications of clinical conditions for test results.
Interfering Factors
  • Decreased T3 U levels occur in normal pregnancy, and with drugs such as estrogens, antiovulatory drugs, methadone, and heparin.
  • Increased T3 U levels occur with drugs such as dicumarol, heparin, androgens, anabolic steroids, phenytoin, and large doses of salicylates.
Interventions
Pretest Patient Care
  • See patient care for thyroid testing.
  • Pretest care is the same as for T4 testing.
Posttest Patient Care
  • See patient care for thyroid testing.
  • Posttest care is the same as for T4 testing.
Table 6.18 Implications of Conditions for T3 (T3 U) Testing
Clinical Condition | T4 | T3U | FT4I
Normal | Normal | Normal | Normal
Hyperthyroid | Increased | Increased | Increased
Hypothyroid | Decreased | Decreased | Decreased
Increased TBG, as in pregnancy | Increased | Decreased | Normal
Decreased TBG, as in nephrotic syndrome | Decreased | Increased | Normal
P.481

Clinical Alert
  • This test has nothing to do with the actual T3 blood level despite its name, which is sometimes confusingly abbreviated to the T3 test. It is emphasized that the T3 U and the true T3 are entirely different tests. The T3 U gives only an indirect measurement of overall binding.
  • This test should be used only in conjunction with the T4 test to calculate the free thyroxine index (FTI).
  • Some methods of determining T3 U have a direct relation with T4. Check the reference values of your laboratory.
Bibliography
American Academy of Pediatrics: Clinical Practice Guidelines: Management of hyperbilirubinemia in the newborn infant 35 or more weeks of gestation. Pediatrics 114:297–316, 2004
American Association of Clinical Endocrinologists: Medical guidelines for clinical practice for the evaluation and treatment of hyperthyroidism and hypothyroidism. Endocrine Practice 8:458–469, 2002
American Cancer Society: American Cancer Society guidelines for the early detection of cancer, 2006. Ca Cancer J Clin 56:11–25, 2006
American College of Endocrinology and American Diabetes Association: Consensus statement on inpatient diabetes and glycemic control. Diabetes Care 29:1955–1962, 2006
American Diabetes Association: Clinical practice recommendations 2005. Diabetes Care 28(Suppl 1):S1–S79, 2005
American Diabetes Association: Diagnosis and classification of diabetes mellitus. Diabetes Care 28:S37–S42, 2005
Apple FS: Clinical and analytical standardization issues confronting cardiac troponin I. Clin Chem 45(1):18–20, 1999
Crawford ED, Higano CS, Roach M: Complete Guide to Prostate Cancer. Atlanta, American Cancer Society, 2005
Durkin S: C-reactive protein: Inflammatory marker or predictor of outcomes? Advance for Nurses 23–24, May 16, 2005
Fokkema MR, Weijer JM, Janneke Dijck-Brouwer DA, et al: Influence of vitamin-optimized plasma homocysteine cutoff values on the prevalence of hyperhomocysteinemia in healthy adults. Clin Chem 47(6):1001–1007, 2001
Hortin GL: Estimated glomerular filtration rates: A key role in addressing the epidemic of chronic kidney disease. Clin Lab News 32(11), 2006
Jacobs D, et al: Laboratory Test Handbook, 5th ed. Cleveland, Lexi-Comp, 2001
Kaplan MM: Clinical perspectives in the diagnosis of thyroid disease. Clin Chem 45(8):1377–1383. Special Issue Part 2 of 2, Proceedings of the Twenty-Second Annual Arnold O. Beckman Conference in Clinical Chemistry, February 21–22, 1999
Kiechle FL, Leon S, Severyn W: Tight glycemic control: Overcoming barriers to implementation in the intensive care unit. Clin Lab News 33(2), 2007
Leaville D (ed): Mayo Clinic Interpretive Handbook. Rochester, MN, Mayo Medical Laboratories, 2001
Lebovitz HE: Type 2 diabetes: An overview. Clin Chem 45(8):1339–1346, 1999. Special Issue Part 2 of 2, Proceedings of the Twenty-Second Annual Arnold O. Beckman Conference in Clinical Chemistry, February 21–22, 1999
Lehmann CH (ed): Saunders Manual of Clinical Laboratory Science. Philadelphia, WB Saunders, 1998
Lernmark A: Type I diabetes. Clin Chem 45(8):1331–1338, 1999. Special Issue Part 2 of 2, Proceedings of the Twenty-Second Annual Arnold O. Beckman Conference in Clinical Chemistry, February 21–22, 1999
Levey AS, Bosch JP, Lewis JB, et al: A more accurate method to estimate glomerular filtration rate from serum creatinine: A new prediction equation. Modification of Diet in Renal Disease Study Group. Ann Intern Med 130(6):461–470, 1999
Lingvay IL, Kaloyanova PF, Adams-Huet B, et al: Insulin as initial therapy in type 2 diabetes: Effective, safe, and well accepted. J Invest Med (55):62–68, 2007
MacKenzie HA: Recent advances in photoacoustic, non-invasive disease testing: Oak Ridge Conferences, April 23 and 24, 1999. Sponsor: American Association for Clinical Chemistry.
P.482

McPherson RA, Pincus MR: Henry's Clinical Diagnosis and Management by Laboratory Methods, 21st ed. Philadelphia, Saunders Elsevier, 2007
Nathan DM, Buse JB, Davidson MB, et al: Management of hyperglycemia in type 2 diabetes: A consensus algorithm for the initiation and adjustment of therapy. Diabetes Care 29:1963–1972, 2006
National Academy of Clinical Biochemistry: Laboratory medicine practice guidelines: Clinical characteristics and utilization of biochemical markers in acute coronary syndromes. Clin Chem 53(4):552–574, 2007
National Institutes of Health: National Cholesterol Education Program: Detection, evaluation, and treatment of high blood cholesterol in adults. NIH Publication no. 01-3670, 2001
Rohling CL, Wiedmeyer HM, Little RR, et al: Defining the relationship between plasma glucose and Hb A1c. Diabetes Care 25:275–278, 2002
Scirica BM, Morrow DA, Cannon CP, et al: Clinical application of c-reactive protein across the spectrum of acute coronary syndromes. Clin Chem 53(10):1800–1807, 2007
U.S. Department of Health and Human Services: Substance Abuse and Mental Health Administration. Drug Abuse Warning Network. Available at: http://dawninfo.samhsa.gov/files/DAWN_ED_Interim2003
U.S. Preventive Services Task Force: Screening for Osteoporosis in Postmenopausal Women: Recommendations and Rationale. Am J Nurs 103(1):73–79, 2003
U.S. Preventive Services Task Force: Screening for thyroid disease. Ann Intern Med 140:125–127, 2004
Wallace J: Interpretation of Diagnostic Tests, 8th ed. Philadelphia, Lippincott Williams & Wilkins, 2006
Watts NB: Clinical utility of biochemical markers of bone remodeling. Clin Chem 45(8):1359–1368, 1999. Special Issue Part 2 of 2, Proceedings of the Twenty-Second Annual Arnold O. Beckman Conference in Clinical Chemistry, February 21–22, 1999
Winter W, Schatz D, Kennedy L, Venecor F: The new ADA diabetes guidelines: Implications for the clinical laboratory. Washington, DC, AACC Press, 1999 (Internet course at http://www.aacc.org)
Worsley GJ, Tourniaire GA, Medlock KES, et al: Continuous blood glucose monitoring with a thin-film optical sensor. Clin Chem 53(10):1820–1826, 2007
Wu AHB: Tietz Clinical Guide to Laboratory Tests, 4th ed., Philadelphia, Saunders Elsevier, 2006
Young DS: Effects of Drugs on Clinical Laboratory Tests, 6th ed. Washington, DC, AACC Press, 2001


> Table of Contents > 7 - Microbiologic Studies
7
Microbiologic Studies
P.484

Overview of Microbiologic Studies
Diagnostic Testing and Microbes
Microorganisms that “cause infectious disease” are defined as pathogens. Organisms that are pathogenic under one set of conditions may, under other conditions, reside within or on the surface of the body without causing disease. When organisms are present but do not cause harm to the host, they are considered commensals. When organisms multiply and cause tissue damage, they are considered pathogens, with the potential for causing or increasing a pathogenic process (Table 7.1). Many newly discovered organisms are clinically relevant. Some of these organisms, formerly considered insignificant contaminants or commensals, have taken on roles as causative agents for opportunistic diseases in patients with human immunodeficiency virus (HIV) infection or other immunodeficiency syndromes or diseases associated with a compromised health state. Consequently, virtually any organism recovered in pure culture from a body site must be considered a potential pathogen.
Basic Concepts of Infectious Disease
Infectious processes demonstrate observable physiologic responses to the invasion and multiplication of the offending microorganisms. Once an infectious disease is suspected, appropriate cultures should be done or nonculture techniques should be used, such as serologic testing for antigens and antibodies, monoclonal antibodies, and DNA probes. Proper specimen collection and appropriate blood and skin tests are necessary to detect and diagnose the presence of the microorganism.
Opportunity for infection depends on host resistance, organism volumes, and the ability of the organism to find a portal of entry and to overcome host defenses, invade tissues, and produce toxins. Organisms may become seated in susceptible persons through inhalation, ingestion, direct contact, inoculation, breaks in natural skin or mucous membrane barriers, changes in organism volumes, alterations in normal flora balances, or changes in other host defense mechanisms.
Host Factors
The development of an infectious disease is influenced by the patient's general health, normal defense mechanisms, previous contact with the offending organism, past clinical history, and type and location of infected tissue. Mechanisms of host resistance are detailed in the following lists:
  • Primary host defenses
    • Anatomic barriers
      • Intact skin surfaces
      • Nose hairs
      • Respiratory tract cilia
      • Coughing and flow of respiratory tract fluids and mucus
      • Swallowing and gastrointestinal (GI) tract peristalsis
    • Physiologic barriers
      • High or low pH and oxygen tension (prevents proliferation of organisms)
      • Chemical inhibitors to bacterial growth (eg, proteases)
      • Bile acids
      • Active lysozymes in saliva and tears
      • Fatty acids on skin surfaces
    • P.485

    P.486

  • Secondary host defenses (physiologic barriers)
    • Responses of complement, lysozymes, opsonins, and secretions
    • Phagocytosis
    • Immunoglobulin A (IgA), IgG, and IgM antibody formation
    • Cell-mediated immune responses
  • Factors decreasing host resistance
    • Age: the very young and the very old are more susceptible
    • Presence of chronic disease (eg, cancer, cardiovascular disease, diabetes)
    • Use or history of certain therapeutic modalities, such as radiation, chemotherapy, corticosteroids, antibiotics, or immunosuppressants
    • Toxins, including alcohol, street drugs, legitimate therapeutic drugs, venom or toxic secretions from a reptile or insect, or other nonhuman bites or punctures
    • Others, including excessive physical or emotional stress states, nutritional state, and presence of foreign material at the site
Table 7.1 Some Common Pathogens Detectable in Body Tissues and Fluids by Diagnostic Methods
Nasopharynx and Oropharynx | Sputum | Feces
β-Hemolytic streptococci | Blastomyces dermatitidis | Campylobacter jejuni
Bordetella pertussis | Bordetella pertussis | Clostridium botulinum
Mycoplasma spp. | Candida albicans | Entamoeba histolytica
Moraxella catarrhalis | Coccidioides immitis | Escherichia coli
Herpes simplex virus | Influenza viruses | Salmonella spp.
Pseudomonas spp. | Streptococcus pneumoniae | Shigella spp.
Candida albicans | Pseudomonas spp. | Staphylococci
Corynebacterium diphtheriae | Haemophilus influenzae β-Hemolytic streptococci | Vibrio cholerae Vibrio comma
Haemophilus influenzae | Histoplasma capsulatum | Vibrio parahaemolyticus
Neisseria meningitidis | Klebsiella spp. | Yersinia enterocolitica
Streptococcus pneumoniae | Mycobacterium spp. | Clostridium difficile
Staphylococcus aureus | Yersinia pestis | Rotavirus
Enterobacteriaceae | Francisella tularensis | Hepatitis A, B, and C
Cryptococcus neoformans | Staphylococcus aureus | Giardia lamblia
Respiratory syncytial virus | Mycoplasma spp. | Cryptosporidium spp.
Influenza viruses | Legionella spp. |
Parainfluenza viruses |  |
Urine
Streptococcus agalactiae | Pseudomonas aeruginosa |
Escherichia coli, other | Staphylococcus aureus
Enterobacteriaceae | Staphylococcus saprophyticus
Enterococcus spp. | Salmonella and Shigella spp.
Neisseria gonorrhoeae | Trichomonas vaginalis
Mycobacterium tuberculosis | Candida albicans and other yeasts
 | Staphylococcus epidermidis
Skin | Ear
Bacteroides spp. | Aspergillus fumigatus |
Clostridium spp. Enterobacteriaceae | Candida albicans and other yeast
Fungi | Enterobacteriaceae
Pseudomonas spp. | β-Hemolytic streptococci
Staphylococcus aureus | Streptococcus pneumoniae
Streptococcus pyogenes | Pseudomonas aeruginosa
Varicella zoster virus | Staphylococcus aureus
 | Moraxella catarrhalis
 | Mycoplasma pneumoniae
 | Peptostreptococcus spp.
 | Bacteroides fragilis
 | Fusobacterium nucleatum
 | Influenza virus
 | Respiratory syncytial virus (RSV)
Cerebrospinal Fluid | Vaginal Discharge | Urethral Discharge
Bacteroides spp. | β-Hemolytic streptococci | Chlamydia trachomatis
Cryptococcus neoformans | Candida albicans | Coliform bacilli
Haemophilus influenzae | Gardnerella vaginalis | Herpes simplex virus
Mycobacterium tuberculosis | Listeria monocytogenes | Neisseria gonorrhoeae
Neisseria meningitidis | Mycoplasma spp. | Treponema pallidum
Streptococcus pneumoniae | Human papilloma virus | Trichomonas vaginalis
Enteroviruses | Neisseria gonorrhoeae | Mycoplasma spp.
Listeria monocytogenes | Treponema pallidum | Ureaplasma urealyticum
Streptococcus agalactiae (Group B) | Herpes simplex virus Trichomonas vaginalis | Human papillomavirus Mobiluncus spp. and other anaerobes
Staphylococcus spp. | Chlamydia trachomatis
Escherichia coli
Herpes simplex virus
Mycoplasma
Collection and Transport of Specimens
General Principles
The health care professional is responsible for collecting specimens for diagnostic examinations. Because procedures vary, check institutional protocols for specimen retrieval, transport, preservation, and reporting of test results.
Specimens for bacterial culture should be representative of the disease process. Also, sufficient material must be collected to ensure an accurate examination. As an example, serous drainage from a diabetic foot ulcer with possible osteomyelitis may yield inaccurate results. In this case, a bone biopsy or purulent drainage of infected tissue would be a better specimen. Likewise, if there is a lesion of the skin and subcutaneous tissue, material from the margin of the lesion rather than the central part of the lesion would be more desirable. If a purulent sputum sample cannot be obtained to aid in the diagnosis of pneumonia, blood cultures, pleural fluid examination, and bronchoalveolar lavage (BAL) specimens are also acceptable.
P.487

It is imperative that material be collected where the suspected organism is most likely to be found, with as little contamination from normal flora as possible. For this reason, certain precautions must be followed routinely:
  • Observe standard precautions. Clean the skin starting centrally and going out in larger circles. Repeat several times, using a clean swab or wipe each time. If 70% alcohol is used, it should be applied for 2 minutes. Tincture of iodine requires only 1 minute of cleansing.
  • Bypass areas of normal flora; culture only for a specific pathogen.
  • Collect fluids, tissues, skin scrapings, and urine in sterile containers with tight-fitting lids. Polyester-tipped swabs in a collection system containing an ampule of Stuart's transport medium ensure adequacy of the specimen for 72 hours at room temperature.
  • Place the specimen in a biohazard bag.
Procedural Alert
  • Without routine precautions for collecting and handling specimens, the patient's condition may be incorrectly diagnosed, laboratory time may be wasted, effective treatment may be delayed, or pathogenic organisms may be transmitted to health care workers and other patients.
  • It is important to report all identified diseases, conditions, and outbreaks according to state and federal guidelines.
Sources of Specimens
Microbiologic specimens may be collected from many sources, such as blood, pus or wound exudates or drainage, urine, sputum, feces, genital discharges or secretions, cerebrospinal fluid (CSF), and eye or ear drainage. During specimen collection, these general procedures should be followed:
  • Label specimens properly with the following information (institutional requirements may vary):
    • Patient's name, age, sex, address, hospital identification number, and physician's full name
    • Specimen source (eg, throat, conjunctiva)
      Time of collection
    • Specific studies ordered
    • Clinical diagnosis; suspected microorganisms
    • Patient's history
    • Patient's immune state
    • Previous and current infections
    • Previous or current antibiotic therapy
    • Isolation status—state type of isolation (eg, contact, respiratory, wound)
    • Other requested information pertinent to testing
  • Avoid contaminating the specimen; maintain aseptic or sterile technique as required:
    • Special supplies may be required:
      • For anaerobes, sterile syringe aspiration of pus or other body fluid
      • Anaerobic transport containers for tissue specimens
    • Sterile specimen containers
    • Precautions to take during specimen collection include:
      • Care to maintain clean outside container surfaces
      • Use of appropriately fitting covers or plugs for specimen tubes and bottles
      • Replacement of sterile plugs and caps that have become contaminated
      • Observation of standard precautions
    • P.488

  • Ensure the preservation of specimens by delivering them promptly to the laboratory. Many specimens may be refrigerated (not frozen) for a few hours without any adverse effects. Note the following exceptions:
    • Urine culture samples must be refrigerated.
    • CSF specimens should be transported to the laboratory as soon as possible. If this is problematic, the culture should be incubated (meningococci do not withstand refrigeration).
    • Blood culture bottles must be maintained at room temperature.
  • Transport specimens quickly to the laboratory to prevent desiccation of the specimen and death of the microorganisms.
    • For anaerobic cultures, no more than 10 minutes should elapse between time of collection and culture. Anaerobic specimens should be placed into an anaerobic transport container.
    • Feces suspected of harboring Salmonella or Shigella organisms should be placed in a special transport medium, such as Cary-Blair, if culturing of the specimen will be delayed longer than 30 minutes.
  • Ensure that specimen quantity is adequate. With few exceptions, the quantity of the specimen should be as large as possible. When only a small quantity is available, swabs should be moistened with sterile saline just before collection, especially for nasopharyngeal cultures.
  • Handle specimen collection in the following way:
    • Submit entire fluid specimen collected. Do not submit fluids on swabs.
    • Whenever possible, specimens should be collected before antibiotic regimens are instituted; for example, complete all blood culture sampling before starting antibiotic therapy.
    • Collection must be geared to the increase in symptoms such as fever. (The practitioner should be familiar with the clinical course of the suspected disease.)
Transport of Specimens by Mail
Several kits containing transport media are available for use when there is a significant delay between collection and culturing. Culture swabs (containing transport medium) are available for bacterial, viral, and anaerobic collection of specimens. Some laboratories provide Cary-Blair and polyvinyl alcohol (PVA) or non–mercury-based fixative transport vials for stool collection for culture and ova and parasite examination. Depending on the request, some specimens may have to be shipped in a Styrofoam box with refrigerant packs. This is especially true for specimens to be tested for viral examination. It is prudent to consult the reference laboratory to which specimens will be sent for information on proper collection and shipment.
According to the Code of Federal Regulations (49 CFR), a viable organism or its toxin or a diagnostic specimen (volume <50 mL) must be placed in a secure, closed, watertight container that is then enclosed in a second secure, watertight container. Biohazard labels should be placed on the outside of the container.
Specimens that are to be transported within an institution should be placed in a sealed biohazard bag. Ideally, the requisition should accompany the specimen but not be sealed inside the bag.
Diagnosis of Bacterial Disease
Bacteriologic studies attempt to identify the specific organism causing an infection (Table 7.2). This organism may be specific to one disease, such as Mycobacterium tuberculosis for tuberculosis (TB), or it may cause a variety of infections, such as those associated with Staphylococcus aureus. Antibiotic susceptibility studies then determine the responses of the specific organism to various classes and types of antibiotics. An antibiotic that inhibits bacterial growth is the logical choice for treating the infection.
P.489

P.490

Table 7.2 Bacterial Diseases and Their Laboratory Diagnosis
Disease | Causative Organism | Source of Specimen | Diagnostic Tests
Anthrax | Bacillus anthracis | Blood, sputum, skin | Blood, sputum, skin smear and culture
Brucellosis (undulant fever) | Brucella melitensis, Brucella abortus, Brucella suis | Blood, bone marrow, CSF, tissue, lymph node, urine | Culture, serology
Bubonic plague | Yersinia pestis | Bubos (enlarged and inflamed lymph nodes), blood, sputum | Skin, blood, and sputum smear; culture
Chancre | Haemophilus ducreyi | Genital lesion | Lesion smear and culture; biopsy
Cholera | Vibrio cholerae | Feces | Stool smear and culture
Psittacosis | Chlamydia psittaci | Blood, sputum, lung tissue | Culture, smear, serologic tests
Diphtheria | Corynebacterium diphtheriae | Nasopharynx | Nasopharyngeal smear and culture
Erysipeloid | Erysipelothrix rhusiopathiae | Lesion, blood | Smear and culture
Gonorrhea | Neisseria gonorrhoeae | Cervix, urethra, CSF, blood, joint fluid, throat | Smear and culture
Granuloma inguinale (donovanosis) | Calymmatobacterium granulomatis | Groin lesion | Smear
Gastritis, gastric ulcer | Helicobacter pylori | Gastric tissue biopsy | Culture, biopsy
Relapsing fever | Borrelia recurrentis | Peripheral blood | Direct examination
Lyme disease | Borrelia burgdorferi | Blood, CSF, skin lesion | Serologic test
Legionnaires' disease | Legionella pneumophila | Sputum | Culture, direct fluorescent antibody; serologic test, urine antigen test
Leprosy (Hansen's disease) | Mycobacterium leprae | Skin scrapings | Skin smear, biopsy
Lymphogranuloma venereum | Chlamydia trachomatis | Genitalia, conjunctiva, urethra, urine | Culture, DNA probe, amplified test
Listeriosis | Listeria monocytogenes | Stool, blood, CSF, amniotic fluid, placenta, vagina | Smears and culture, serologic test
Pneumonia | Haemophilus influenzae, Klebsiella pneumoniae, Staphylococcus aureus, Streptococcus pneumoniae | Bronchoscopy, secretions, sputum, blood, lung aspirate or biopsy, pleural fluid | Smear and culture
Strep throat, scarlet fever, impetigo | Streptococcus pyogenes | Throat, lesion | Culture, serologic test
Tetanus | Clostridium tetani | Wound | Smear and culture
Toxic shock syndrome | Staphylococcus aureus | Tissue | Culture
Tuberculosis | Mycobacterium tuberculosis | Sputum, gastric washings, urine, CSF | Smear and culture of sputum, gastric washings, urine, and CSF; skin test
Tularemia | Francisella tularensis | Skin, lymph node, ulcer tissue biopsy, sputum, bone marrow | Serologic test, smear and culture
Typhoid | Salmonella typhi | Blood (after first week of infection); feces (after second week of infection) | Culture and serologic test
Whooping cough | Bordetella pertussis | Nasopharyngeal swab | Culture, fluorescent antibody test, PCR, serologic test
Nocardiosis | Nocardia asteroides | Sputum, lesion | Smear and culture
Mycoplasma | Mycoplasma pneumoniae | Sputum, nasopharyngeal and throat swabs | Serology, culture, PCR
P.491

Some questions that need to be asked when searching for bacteria as the cause of a disease process include the following: (1) Are bacteria responsible for this disease? (2) Is antimicrobial therapy indicated? Most bacteria-related diseases have a febrile course. From a practical standpoint during evaluation of the febrile patient, the sooner a diagnosis can be reached and the sooner a decision can be made concerning antimicrobial therapy, the less protracted the period of recovery.
Anaerobic bacterial infections are commonly associated with localized necrotic abscesses: they may yield several different strains of bacteria. Because of this, the term polymicrobic disease is sometimes used to refer to anaerobic bacterial diseases. This view is in sharp contrast to the “one organism, one disease” concept that characterizes other infections, such as typhoid fever, cholera, or diphtheria. Isolation and identification of the different strains of anaerobic bacteria through sensitivity studies is desirable so that appropriate therapy may be given.
Studies of the Susceptibility of Bacteria to Antimicrobial Agents
The susceptibility test detects the type and amount of antibiotic or chemotherapeutic agent required to inhibit bacteria growth. Often, culture and susceptibility tests are ordered together. Susceptibility studies also may be indicated when an established regimen or treatment is to be altered.
A common and useful test for evaluating antibiotic susceptibility is the disk diffusion method. A set of antibiotic-impregnated disks on agar is inoculated with a culture derived from the specific bacteria being tested. After a suitable period of incubation, the degree of bacterial growth within the different antibiotic zones on the disks is determined and measured. Growth zone diameters, measured in millimeters, are correlated to the minimum inhibitory concentration (MIC) to determine whether the organism is truly susceptible to the antibiotic. Another method is a broth dilution test. The organism is grown in the presence of doubling dilutions of the antibiotic. The lowest concentration of the antibiotic that inhibits the organism's growth is the MIC. Many commercial systems are based on this method.
Clinical Implications
  • The terms sensitive and susceptible imply that an infection caused by the bacterial strain tested will respond favorably in the presence of the indicated antimicrobial agent.
  • The terms intermediate, partially resistant, and moderately susceptible mean that the bacterial strain tested is not completely inhibited by therapeutic concentrations of a test drug.
  • Indeterminate means that the bacterium has an MIC that approaches achievable blood and tissue concentrations. It implies clinical efficacy in body sites where the antibiotic is physiologically concentrated. The intermediate category also includes a buffer zone, which should prevent major errors due to technical factors.
  • The term resistant implies that the organism is not inhibited by the antibiotic.
  • Some antimicrobial agents act in a bactericidal manner, meaning that they kill the organism. Others act in a bacteriostatic manner, meaning that they inhibit growth of the organism but do not necessarily kill it.
    • Bactericidal agents
      • Aminoglycosides
      • Cephalosporins
      • Metronidazole
      • Penicillins
      • Quinolones
      • Rifampin
      • Vancomycin
      • P.492

    • Bacteriostatic agents
      • Chloramphenicol
      • Erythromycin
      • Sulfonamides
      • Tetracycline
  • Emergence of strains of penicillin-resistant Neisseria gonorrhoeae, methicillin-resistant (or oxacillin-resistant) S. aureus, amikacin-resistant Pseudomonas spp. or other gram-negative rods, and vancomycin-resistant Enterococcus spp. presents challenges to the clinician in regard to treatment. Many hospitals screen for methicillin-resistant S. aureus (MRSA) and vancomycin-resistant Enterococcus (VRE) species so as to isolate patients infected with these organisms.
Diagnosis of Mycobacterial Infections
The genus Mycobacterium contains several species of bacteria that are pathogenic to humans (Table 7.3). For example, M. tuberculosis is spread from person to person through inhalation of airborne respiratory secretions containing mycobacteria expelled during coughing, sneezing, or talking. In patients with the acquired immunodeficiency syndrome (AIDS), Mycobacterium avium–intracellulare (MAI) complex is acquired through the GI tract, often through ingestion of contaminated water or food.
The disease progression of mycobacteriosis, particularly in patients with AIDS, is rapid (a few weeks). This short time span has required new methods for rapid recovery and identification of mycobacteria so that antibiotic therapy can be instituted promptly. These newer techniques involve the use of instruments that shorten the growth period for mycobacteria to 1 to 2 weeks. Isotopic nucleic acid probes are available for culture identification of M. tuberculosis, MAI complex, Mycobacterium kansasii, and Mycobacterium gordonae. Polymerase chain reaction (PCR) techniques, which use DNA technology to detect mycobacteria directly in clinical specimens, are also available to clinical laboratories.
Table 7.3 Mycobacterial Infections and Their Laboratory Diagnosis
Causative Organism | Source of Specimen | Diagnostic Test
Mycobacterium tuberculosis | Sputum, urine, CSF, tissue, bone marrow | Culture and smear; skin test; DNA probe; nucleic acid amplification assay
Mycobacterium avium–intracellulare | Sputum, stool, CSF, tissue, blood, semen, lymph nodes | Culture and smear; DNA probe
Mycobacterium kansasii | Skin, joint, lymph nodes, sputum, tissue | Culture and smear
Mycobacterium leprae | CSF, skin, bone marrow, lymph nodes | Histopathologic examination of lesion
Mycobacterium marinum | Joint lesion, skin | Culture and smear
Mycobacterium xenopi | Sputum | Culture and smear
Mycobacterium fortuitum | Surgical wound, bone, joint, tissue, sputum | Culture and smear
Mycobacterium chelonei | Surgical wound, sputum, tissue | Culture and smear
P.493

A disturbing problem that has arisen since the resurgence of TB among persons with AIDS is the appearance of multidrug-resistant M. tuberculosis strains.
Reference Values
Normal
  • Negative results on acid-fast bacillus (AFB) smear or culture
Collection of Specimens
  • Sputum and bronchial aspirates and lavages are the best samples for diagnosis of pulmonary infection. Purulent sputum (5 to 10 mL) from the first productive cough of the morning should be expectorated into a sterile container. If the specimen is not processed immediately, it should be refrigerated. Pooled specimens collected over several hours are not acceptable. For best results, three specimens should be collected over several days. A prerequisite of good specimen collection is the use of sterile, sturdy, leak-proof containers placed into biohazard bags.
  • AFB smears and cultures are done to determine whether TB-like symptoms are due to M. tuberculosis infection or infection from another mycobacterium and to aid in determining whether the TB is intrapulmonary or extrapulmonary.
  • If the patient is unable to produce sputum, an early-morning gastric sample may be aspirated and cultured. This specimen must be hand-delivered to the laboratory to be processed or neutralized immediately.
  • Patients with suspected renal disease should provide early-morning urine specimens collected for 3 days in a row. Pooled 24-hour urine collections are not recommended. Unless processed immediately, the specimen should be refrigerated.
  • If TB meningitis is suspected, at least 10 mL (2 mL in children) of CSF should be obtained.
  • Sterile body fluids, tissue biopsy samples, and material aspirated from skin lesions are acceptable specimens for mycobacterial cultures. Tissue should be placed in a neutral transport medium to avoid desiccation. Swab specimens are not suitable for mycobacterial culture.
  • Feces are commonly the first specimens from which MAI complex can be isolated in a patient with disseminated disease. An acid-fast stain is usually performed directly. Culture is performed only if the smear tests positive.
  • MAI complex organisms can also be isolated from the blood of immunosuppressed patients.
Procedural Alert
Acid-fast organisms stain red; however, not all mycobacteria take up the stain, and cultures may need to be done.
Diagnosis of Mycobacterium tuberculosis
These tests diagnose TB-infected persons who are at increased risk for TB development and who will benefit from treatment. The QuantiFERON-TB test (QFT-G) is a new test used to detect latent TB. The QFT-G measures interferon-γ (IFN-γ), a component of cell-mediated immune activity to TB response. Tuberculin skin testing (TST) screens for new or latent TB infection in high-risk groups. The TST measures lymphocyte response to TB in persons sensitized to the TB antigen. This test has been used for years and measures a delayed hypersensitivity response (48 to 72 hours).
P.494

Reference Values
Normal
  • QuantiFERON-TB Gold Test (QFT-G):
    • Negative: <0.35 IU/mL IFN-γ
    • Positive: ≤0.35 IU/mL IFN-γ
Tuberculin Skin Testing (TST): negative for cutaneous hypersensitivity—area of induration, <10 mm
Procedure
  • Obtain a 5-mL venous blood sample (dark-green topped [sodium heparin] tube) for the QFT-G.
  • See description in Tuberculin Skin Test section.
Clinical Implication
  • A positive QFT-G result indicates that TB infection is likely.
  • A negative QFT-G result indicates that TB infection is unlikely but cannot be excluded.
Interfering Factors
  • Diabetes, silicosis, and chronic renal failure may decrease responsiveness to both the TST and QFT-G tests.
  • Treatment with immunosuppressive drugs has been shown to decrease the response to the TST.
  • Some of the hematologic disorders, such as leukemia and lymphoma, may decrease response to the TST and QFT-G test.
Interventions
Pretest Patient Care
  • Explain test purpose and blood drawing procedure.
  • Follow guidelines in Chapter 1 for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test results and counsel appropriately.
  • Follow guidelines in Chapter 1 for safe, effective, informed posttest care.
Diagnosis of Rickettsial Disease
Rickettsiae are small, gram-negative coccobacilli that structurally resemble bacteria but are one tenth to one half as large. Polychromatic stains (Giemsa stain) are better than simple stains or the Gram stain for demonstrating rickettsiae in cells.
Rickettsiosis is the general name given to any disease caused by rickettsiae (Table 7.4). These organisms are considered to be obligate intracellular parasites; that is, they cannot exist anywhere except inside the bodies of living organisms. Diseases caused by rickettsiae are transmitted by arthropod vectors, such as lice, fleas, ticks, or mites. Rickettsial diseases are divided into the following general groups:
  • Typhus-like fevers
  • Spotted fever
  • Scrub typhus
  • Q fever
  • Other rickettsial diseases
Q fever, caused by Coxiella burnetii, is characterized by an acute febrile illness, severe headache, rigors, and possibly pneumonia or hepatitis. It can cause encephalitis in children
P.495

P.496

P.497

and has been isolated in breast milk and in the placenta of infected mothers, making it possible for a fetus to be infected in utero. Both complement fixation and fluorescent antibody tests can detect antibodies to the organism. C. burnetii displays an antigenic variation during an infection. Phase I antibodies are preponderant during the chronic phase, whereas phase II antibodies predominate during the acute phase. A diagnosis is made when the phase I titer in a convalescent serum specimen is four times greater than that in an acute serum specimen.
Table 7.4 Rickettsial Diseases and Their Laboratory Diagnosis
Disease |  | Geographic Distribution | Natural Cycle |  | Transmission to Humans | Serologic Diagnosis
Group/Type | Agent |  | Anthropod | Mammal
Epidemic typhus* | Rickettsia prowazekii | Worldwide | Body louse | Human | Infected louse feces into broken skin | Positive group- and type-specific serologic test
Endemic (murine) typhus | Rickettsia typhi | Worldwide | Flea | Rodents | As above | Positive group- and type-specific serologic test
Spotted fever, Rocky Mountain spotted fever | Rickettsia rickettsii | Western hemisphere | Ticks | Wild rodents, dogs | Tick bite | Serologic tests—IFA or latex agglutination
North Asian tick-borne rickettsiosis | Rickettsia sibirica | Siberia, Mongolia | Ticks | Wild rodents | Tick bite | Complement fixation
Buotonneuse fever | Rickettsia conorii | Africa, Europe, Mideast, India | Ticks | Wild rodents | Tick bite | Positive group- and type-specific serologic test
Queensland tick typhus | Rickettsia australis | Australia | Ticks | Marsupials, wild rodents | Tick bite | Complement fixation
Rickettsial pox | Rickettsia akari | North America, Europe | Blood-sucking | Mouse, other rodents | Mite bite | Microimmunofluorescence
Scrub typhus | Rickettsia tsutsugamushi | Asia, Australia, Pacific Islands | Trombiculid | Wild rodents | Mite bite | Specific complement fixation positive in about 50% of patients, and indirect immunofluorescence
Ehrlichiosis | Ehrlichia canis, Ehrlichia sennetsu | Southeast Asia | Ticks | Human | Tick bite | PCR amplification, peripheral blood smears
Q fever | Coxiella burnetii | Worldwide | Ticks | Small mammals, cattle, sheep, and goats | Inhalation of dried, infected material, milk, products of conception | Positive for complement fixation phases I and II
Trench fever | Rochalimaea quintana | Europe, Africa, North America | Body louse | Human | Infected louse feces into broken skin | PCR, culture and serologic tests
Oroya fever | Bartonella bacilliformis | Peru, Ecuador, Columbia, Brazil | Sand fly | Human | Bite of sand fly | PCR, culture, serologic tests
*Recurrence years after original attack of epidemic typhus.
Early diagnosis of rickettsial infection is usually based on observation of clinical symptoms such as fever, rash, and exposure to ticks. Biopsy specimens of skin tissue from a patient with suspected Rocky Mountain spotted fever can be tested with an immunofluorescent stain and diagnosed 3 to 4 days after symptoms appear. Signs and symptoms include the following:
  • Fever
  • Skin rashes
  • Parasitism of blood vessels
  • Prostration
  • Stupor and coma
  • Headache
  • Ringing in the ears
  • Dizziness
Note
Rickettsial diseases are often characterized by an incubation period of 10 to 14 days, followed by an abrupt onset of the signs and symptoms listed, in a patient with a history of arthropod bites. Cultures of rickettsia are performed only in reference laboratories. Rickettsial infections usually are diagnosed by serologic methods, using acute and convalescent serum specimens. A fourfold rise in serum antibody titer is preferable, but a single titer greater than 1:64 is highly suggestive of infection (see Chapter 8).
Diagnosis of Parasitic Disease
About 70 species of animal parasites commonly infect the human body (Table 7.5). More than half of these can be detected by examination of stool specimens because the parasites inhabit the GI tract and its environs. Of the parasites that can be diagnosed by stool examinations, about one third are single-celled protozoa, and two thirds are multicellular worms. Only six or seven types of intestinal protozoa are clinically important, but almost all of the worm classes are potentially pathogenic.
Diagnosis of parasites begins with ova and parasite examination. Other diagnostic options include sigmoidoscopy smears, biopsies, barium radiologic studies, and serologic tests. Collection of fecal specimens for parasites should be done before administration of barium sulfate, mineral oil, bismuth, antimalarial drugs, and some antibiotics (eg, tetracycline). For ova and parasite examination, ideally, one specimen should be collected every other day for a total of three specimens. At the most, these specimens should be gathered within 10 days.
For detection of Giardia, other diagnostic tests such as the Entero-Test capsule (string test) and duodenal aspiration or biopsy may be necessary. The Entero-Test consists of a gelatin capsule containing a coiled length of nylon yarn. The capsule is swallowed, the gelatin dissolves, and the weighted string is carried into the duodenum. After about 4 hours, the string is withdrawn, and the accompanying mucus is examined microscopically for Giardia. Duodenal fluid also can be submitted by the physician to be examined for Giardia and Strongyloides stercoralis. The specimen should contain no preservatives and should be examined for organisms within 1 hour after collection.
P.498

P.499

Table 7.5 Parasitic Diseases and Their Laboratory Diagnosis
Disease | Causative Organism | Source of Specimen | Diagnostic Tests
Amebiasis | Entamoeba histolytica | Stool, liver | Stool smear, rectal biopsy, serologic test, antigen test
Ascariasis | Ascaris lumbricoides | Stool, sputum | Ova and parasite examination, antigen test, rectal biopsy, serologic test
Cestodiasis of intestine (tapeworm disease) | Taenia saginatus, Taenia solium, Diphyllobothrium, Hymenolepis nana, Hymenolepis diminuta | Stool | Ova and parasite examination, Scotch tape test for Enterobius vermicularis
Chagas' disease | Trypanosoma cruzi | Blood, spinal fluid | Giemsa- or Wright-Giemsa–stained smear
Cryptosporidiosis | Cryptosporidium parvum | Stool, lung, gallbladder | Ova and parasite examination, antigen test, direct fluorescent antibody test
Cysticercosis | Taenia solium larvae | Muscle and brain | Muscle and brain cyst biopsy, serology
Echinococcosis | Echinococcus granulosus | Sputum and urine, liver, spleen | Ova and parasite examination, direct microscopic examination, serologic test, Casoni's skin test; liver and bone biopsy
Enterobiasis (pinworm disease) | Enterobius vermicularis | Stool | Scotch tape test
Filariasis | Wuchereria bancrofti, Brugia malayi, Loa loa | Blood | Blood smear, lymph node biopsy, serologic test
Giardiasis | Giardia lamblia | Stool, duodenal aspirate or biopsy | Ova and parasite examination, antigen test, direct fluorescent antibody test, microscopic examination of Entero test
Hookworm | Ancylostoma duodenale, Necator americanus | Stool | Ova and parasite examination
Isosporiasis | Isospora belli | Stool | Ova and parasite examination
Kala-azar | Leishmania donovani | Liver, bone marrow, blood | Giemsa- or Wright-Giemsa–stained smear and culture, lymph node and spleen biopsy
Malaria | Plasmodium falciparum, Plasmodium malariae, Plasmodium vivax, Plasmodium ovale | Blood, bone marrow | Giemsa- or Wright-Giemsa–stained smear
Acanthamoebiasis | Acanthamoeba culbertsoni | CSF, corneal biopsy or scraping | Smear and tissue culture
Naegleriosis | Naegleria fowleri | CSF | Smear
Sarcocystis | Sarcocystis hominis or Sarcocystis suihominis | Stool | Ova and parasite examination
Blastocystis | Blastocystis hominis | Stool | Ova and parasite examination
Onchocerciasis | Onchocerca volvulus | Skin | Skin biopsy with histopathologic exam
Paragonimiasis | Paragonimus westermani | Sputum, stool | Ova and parasite examination; serologic test, skin test
Scabies | Sarcoptes scabiei | Skin | Skin smear, direct examination
Schistosomiasis of intestine and bladder | Schistosoma mansoni, Schistosoma japonicum, Schistosoma haematobium | Stool, urine | Ova and parasite examination, serologic test; skin test; rectal, bladder, and liver biopsy
Strongyloidiasis | Strongyloides stercoralis | Stool, duodenal aspirate | Ova and parasite examination, serologic test
Toxoplasmosis | Toxoplasma gondii | Blood, tissue, CSF | Serologic test, tissue smear, biopsy
Trichinosis | Trichinella spiralis | Muscle | Serologic test, skin test, muscle biopsy
Trichomoniasis | Trichomonas vaginalis | Vagina, bladder, urethra | Vaginal and urethral smear and culture, DNA probe
Trichuriasis | Trichuris trichiura | Stool | Ova and parasite examination
Trypanosomiasis | Trypanosoma rhodesiense, Trypanosoma gambiense | Blood, spinal fluid, lymph node | Blood, spinal fluid and lymph node smear, serologic test
Visceral larva migrans | Toxocara canis, Toxocara cati | Liver | Serologic test, skin test, liver biopsy
Trematodes | Fasciola hepatica, Clonorchis sinensis, Fasciolopsis buski | Stool | Ova and parasite examination
P.500

Cryptosporidium parvum has long been recognized as an animal parasite but is also capable of infecting humans, especially physically compromised patients. Organisms have been recovered from the gallbladder, lungs, and stool.
Clinical Alert
In the diagnosis of parasitic worms, the most important factor is the number of worms harbored.
Collection of Specimens
  • Multiple specimens may be necessary to detect a parasitic infection.
  • Most parasites found in humans are identified in blood or feces but may also be evident in urine, sputum, tissue fluids, or biopsy tissues.
  • Fecal specimens should not be contaminated with water or urine. All specimens should be labeled with the patient's name, clinician's name, identification number (if applicable), and date and time collected. Various commercial collection systems are available to allow collection of specimens at home, in a nursing institution, or in a hospital setting. Clear instructions should be communicated and given in writing to the patient to ensure proper collection. See Chapter 4, Stool Studies, for more information.
  • When sputum is collected for ova and parasites, it should be “deep sputum” from the lower respiratory tract. It should be collected early in the morning, before the patient eats or brushes the teeth, and immediately delivered to the laboratory. See Appendix B, Guidelines for Specimen Transport and Storage, for more information.
Clinical Considerations
  • General considerations
    • Eosinophilia may be an indicator of parasitic infection.
    • Protozoa and helminths, particularly larvae, may be found in organs, tissues, and blood.
  • Specimen-related considerations
    • Hepatic puncture can reveal visceral leishmaniasis. Liver biopsy may yield toxocaral larvae and schistosomal worms and eggs. Hepatic abscess material from the peripheral area may reveal more organisms than the necrotic center.
    • Bone marrow may be positive for trypanosomiasis and malaria when blood samples produce negative results. Bone marrow specimens are obtained through puncture of the sternum, iliac crest, vertebral processes, trochanter, or tibia.
    • Puncture or biopsy samples from a lymph node may be examined for the presence of trypanosomiasis, leishmaniasis, toxoplasmosis, and filariasis.
    • Mucous membrane lesion or skin samples may be obtained through scraping, needle aspiration, or biopsy.
    • CSF may contain trypanosomes and Toxoplasma organisms.
    • Sputum may reveal Paragonimus westermani (lung fluke) eggs. Occasionally, the larvae and hookworm of S. stercoralis or Ascaris lumbricoides may be expectorated during pulmonary migration. In pulmonary echinococcosis (hydatid disease), hydatid cyst contents may be found in sputum.
    • Specimens taken from cutaneous ulcers should be aspirated below the ulcer bed rather than at the surface. A few drops of saline may be introduced by needle and syringe to aspirate intracellular leishmanial organisms.
      • P.501

    • Corneal scrapings or biopsy specimens can be examined histologically or cultured for the presence of Acanthamoeba. This organism is rare but can cause keratitis among contact lens wearers.
    • Films for blood parasites are usually prepared when the patient is admitted. Samples should be taken at 6- to 18-hour intervals for at least 3 successive days.
Diagnosis of Fungal Disease
Fungal diseases, also known as mycoses, are believed to be more common now than in the past because of increased use of antibacterial and immunosuppressive drugs (Table 7.6). Fungi prefer the debilitated host, the person with chronic disease or impaired immunity, or a patient who has been receiving prolonged antibiotic therapy.
Of more than 200,000 species of fungi, approximately 200 species are generally recognized as being pathogenic for humans. Fungi live in soil enriched by decaying nitrogenous matter and are capable of maintaining a separate existence through a parasitic cycle in humans or animals. The systemic mycoses are not communicable in the usual sense of human-to-human or animal-to-animal transfer. Humans become accidental hosts through inhalation of spores or by introduction of spores into tissues through trauma. Altered susceptibility may result in fungal lesions; this frequently occurs in patients who have a debilitating disease, diabetes, or impaired immunologic responses due to steroid or antimetabolite therapy. Prolonged administration of antibiotics can result in a fungal superinfection.
Fungal diseases may be classified according to the type of tissues involved:
  • Dermatophytoses include superficial and cutaneous mycoses, such as athlete's foot, ringworm, and “jock itch.” Species of Microsporum, Epidermophyton, and Trichophyton are the causative organisms.
  • Subcutaneous mycoses involve the subcutaneous tissues and muscles.
  • Systemic mycoses involve the deep tissues and organs and are the most serious of the three groups.
Amphotericin B, introduced into practice in 1958, was for many years the only drug available to treat invasive fungal infections. Now ketoconazole, fluconazole, itraconazole, and lipid formulations of amphotericin B provide alternative choices when treatment of fungal disease is warranted.
Collection of Hair and Skin Specimens
  • Clean the suspected area with 70% alcohol to remove bacteria. Use sterile techniques and standard precautions.
  • Scrape the peripheral erythematous margin of putative “ringworm” lesions with a sterile scalpel or wooden spatula and place the scrapings in a covered sterile container.
  • Clip samples of infected scalp or beard hair and place in a covered sterile container.
  • Pluck hair stubs out with tweezers because the fungus is usually found at the base of the hair shaft. Use of a Wood's light in a darkened room helps identify the infected hairs.
  • Samples from infected nails should be procured from beneath the nail plate to obtain softened material from the nail bed. If this is not possible, collect shavings from the deeper portions of the nail and place them in a covered sterile container.
Common Diagnostic Methods for Fungal Diseases
  • A Wood's light is used to determine presence of a fungus directly on hair. A Wood's light is a lamp that uses ultraviolet rays of 3660A. In a darkened room, infected hairs fluoresce a bright yellow-green under the Wood's light.
    • P.502

    P.503

    P.504

  • Direct microscopic examination of tissue samples placed on a slide is performed to determine whether a fungus is actually present. The potassium hydroxide (KOH) test or Calcofluor white stain test is used to detect the presence of mycelial fragments, arthrospores, spherules, or budding yeast cells and involves mixing the specimen with the reagent on a glass slide. The slide is then microscopically examined for fungal elements.
  • A fluorescent brightener, Calcofluor white, fluoresces when exposed to ultraviolet light. This reagent stains the fungi, causing them to exhibit a fluorescence that can be detected microscopically. It can be used on tissue and has the same sensitivity as KOH. Moreover, it allows for easier and faster detection of fungal elements. Calcofluor white–stained specimens can also be examined under bright-field or phase-contrast microscopy.
  • Cultures are done to identify the specific type of fungus. Fungi are slow growing and are subject to overgrowth by contaminating and more rapidly growing organisms. Fungemia (fungus in the blood) is an opportunistic infection, and often a blood culture reveals the earliest suggestion of the causative organism.
  • For fungal serology tests, single titers greater than 1:32 usually indicate the presence of disease. A fourfold or greater rise in titer of samples drawn 3 weeks apart is significant. However, serologic diagnosis of Candida and Aspergillus species can be disappointing. Complement fixation tests for histoplasmosis and coccidioidomycosis can aid in the diagnosis of these diseases. The immunodiffusion test is helpful for the diagnosis of blastomycosis.
Table 7.6 Fungal Diseases and Their Laboratory Diagnosis
Disease | Causative Organism | Source of Specimen | Diagnostic Tests
Aspergillosis | Aspergillus fumigatus, Aspergillus flavus, Aspergillus terreus | Sputum, tissue, ear, corneal scraping | Smear and culture, serologic test, chest x-ray, computed tomography
Blastomycosis | Blastomyces dermatitidis | Skin lesion, sputum, bone, joint | Smear and culture, serologic test, skin biopsy
Candidiasis | Candida albicans | Mucous membrane, sputum, blood, tissue, urine, CSF | Smear and culture
Coccidioidomycosis | Coccidioides immitis | Sputum, bone, skin, joint, CSF | Smear and culture, serologic skin test, biopsy
Cryptococcosis | Cryptococcus neoformans | CSF, sputum, urine | Smear and culture, serologic test, antigen detection
Histoplasmosis | Histoplasma capsulatum | Sputum, urine, blood, bone marrow | Smear and culture, serologic test, biopsy, urine antigen test
Mucormycosis | Members of order Mucorales (Absidia, Rhizopus, Mucor) | Nose, pharynx, stool, CSF, sputum, ear | Smear and culture, biopsy
Paracoccidioidomycosis | Paracoccidioides | Lung tissue, sputum, bone, CSF | Smear and culture, serologic test, biopsy
Pseudallescheriasis | Allescheria boydii | Lesions of skin, bone, brain, joint | Smear and culture, biopsy
Sporotrichosis | Sporothrix schenckii | Skin lesion, CSF, bone marrow, ear | Smear and culture, biopsy, serologic test
Tinea pedis (athlete's foot) | Epidermophyton spp. and Candida albicans, Trichophyton mentagrophytes, Trichophyton rubrum | Skin | Skin scrapings for smear and culture
Tinea capitis (ringworm of scalp) | Microsporum (any spp.) and Trichophyton (all except T. concentricum) | Skin, hair | Hair, skin scrapings for smear and culture
Tinea barbae (ringworm of beard, barber's itch) | Trichophyton and Microsporum spp. | Skin, hair | Hair, skin scrapings for smear and culture
Tinea cruris (jock itch) | Epidermophyton spp. and Candida albicans | Skin | Skin scrapings for smear and culture
Tinea corporis (ringworm of the body) | Trichophyton rubrum, Trichophyton tonsurans | Skin | Skin scrapings for smear and culture
Tinea unguum (nail) | Trichophyton rubrum, Trichophyton tonsurans, Trichophyton verrucosum, Epidermophyton spp. | Nail | Nail culture
Types of Specimens
  • Skin
  • Nails
  • Hair
  • Ulcer scrapings
  • Pus
  • CSF
  • Urine
  • Blood
  • Bone marrow
  • Stool
  • Bronchial washings
  • Tissue biopsy specimens
  • Prostatic secretions
  • Sputum
Diagnosis of Spirochetal Disease
Spirochetes appear as spiral and curved bacteria. The four genera of spiral and curved bacteria—Borrelia, Treponema, Leptospira, and Spirillum (Table 7.7)—include several human pathogens. Most spirochetes multiply within a living host. Pathogenic Treponema organisms are transmitted from person to person through direct contact. Borrelia pass through an arthropod vector. Leptospira are usually contracted accidentally by humans through water contaminated with animal urine or a bite by an infected animal.
Clinical Considerations
  • Borrelia appear in the blood at the onset of relapsing fever. Louse-borne relapsing fever is caused by Borrelia recurrentis, tick-borne relapsing fever by several other Borrelia
    P.505

    species, and Lyme disease by Borrelia burgdorferi. To date, there is no evidence that Lyme disease is transmitted by person-to-person contact.
  • Treponema (Borrelia) vincentii is the species responsible for ulcerative gingivitis (trench mouth).
    • Treponema pallidum is the species responsible for venereal syphilis in humans.
    • Treponema pallidum subsp. pertenue is the causative agent of yaws (an infectious nonvenereal disease).
    • Treponema carateum causes pinta (carate).
    • Treponema pallidum subsp. endemicum is the cause of endemic nonvenereal syphilis (bejel).
  • Leptospira is the genus of microorganism responsible for Weil's disease (infectious jaundice), swamp fever, swineherd's disease, and canicola fever.
    • The organism is widely distributed in the infected person and appears in the blood early in the disease process.
    • After 10 to 14 days, the organisms appear in considerable numbers in the urine.
    • Patients with Weil's disease show striking antibody responses; serologic testing is useful for diagnosis of this disease.
  • Streptobacillus moniliformis and Spirillum minor are the species responsible for rat-bite fever. Although this condition occurs worldwide and is common in Japan and Asia, it is uncommon in North and South America and most European countries. Cases in the United States have been linked to bites by laboratory rats.
Table 7.7 Spirochetal Diseases and Their Laboratory Diagnosis
Disease | Causative Organism | Source of Specimen | Diagnostic Tests
Pinta | Treponema carateum | Skin | Skin smear, serologic test
Rat-bite fever | Spirillum minor, Streptobacillus moniliformis | Blood, joint fluid, abscess | Culture, serology
Relapsing fever | Borrelia recurrentis | Blood | Blood smear
Syphilis | Treponema pallidum | Skin lesion | Skin smear, nonspecific treponemal (VDRL, RPR) and specific treponemal (FTA-ABS) serologic tests
Weil's disease (leptospiral jaundice) | Leptospira interrogans | Urine, blood, CSF | Culture, serologic test
Yaws | Treponema pertenue | Skin | Culture, serologic test
Lyme disease | Borrelia burgdorferi | Skin lesion, blood, CSF | Serologic test
Nonvenereal syphilis | Treponema endemicum | Skin, blood | Serologic test
Note
The deer tick can carry Lyme disease, whereas the wood tick carries Rocky Mountain spotted fever.
P.506

Reference Values
Normal
  • Negative enzyme-linked immunosorbent assay (ELISA) or immunofluorescence assay (IFA) for the antibody to Borrelia burgdorferi
Procedure
  • Obtain a 2-mL blood specimen in a red-topped tube.
  • For Lyme disease, a two-step process is used. The first step uses either ELISA or IFA. A second step, using a Western blot test, is performed to confirm a positive ELISA or IFA result. If the Western blot is negative, it suggests that step 1 was a false positive. (Ten proteins are used in the serodiagnosis of Lyme disease.)
Interventions
Pretest Patient Care
  • Explain purpose and procedure. Symptoms of Lyme disease include rash (erythema migrans), arthritis, facial paralysis, tingling or burning sensations in the extremities, and meningitis.
  • Follow Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test results; monitor and counsel patient appropriately. Recommended treatment of patients with Lyme disease includes antibiotics (eg, amoxicillin, doxycycline, and cefuroxime axetil).
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
Diagnosis of Viral and Mycoplasmal Disease
Viral diseases are the most common of all human infections. Once thought to be confined to the childhood years, viral infections in adults have increasingly been recognized as the cause of significant morbidity and mortality. They also affect immunosuppressed and elderly patients (Chart 7.1). Viruses are responsible for such infectious diseases as hepatitis, AIDS, and other sexually transmitted diseases (STDs).
Viruses are submicroscopic, filterable, infectious organisms that exist as intracellular parasites. They are divided into two groups according to the type of nucleic acid they contain: RNA or DNA.
The mycoplasmas are scotobacteria without cell walls that are surrounded by a single triple-layered membrane; they are also known as pleuropneumonia-like organisms (PPLOs). Physiologically, mycoplasmal diseases are considered to be intermediate between those caused by bacteria and those caused by rickettsiae. One species, Mycoplasma pneumoniae, is recognized as the causative agent of primary atypical pneumonia and bronchitis. Other species are suspected as possible causal agents for urethritis, infertility, early-term spontaneous abortion, rheumatoid arthritis, myringitis, and erythema multiforme.
Viruses and mycoplasmas are infectious agents small enough to pass through bacteria-retaining filters. Although small size is the only property they have in common, viruses and mycoplasma cause illnesses that are often indistinguishable from each other in terms of clinical signs and symptoms; in addition, both frequently occur together as dual infections. Therefore, the serologic (antigen-antibody) procedures commonly used for diagnosing viral disease are also used for diagnosing mycoplasmal infections (Table 7.8).
P.507

Chart 7.1 Viral Infections in Infants, Children, and Adults
Disease or Syndrome | Suspected Viral Agents
Infants and Children |
Upper respiratory tract infection | Rhinovirus, coronavirus, parainfluenza, adenovirus, respiratory syncytial virus, influenza
Pharyngitis Croup Bronchitis Bronchiolitis Pneumonia Gastroenteritis | Adenovirus, Coxsackie A, herpes simplex, Epstein-Barr, rhinovirus, parainfluenza, influenza Parainfluenza, respiratory syncytial Parainfluenza, respiratory syncytial Respiratory syncytial, parainfluenza Respiratory syncytial, adenovirus, influenza, parainfluenza Rotavirus, adenoviruses 40–41, calicivirus, astrovirus, Norovirus
Adults |
Upper respiratory tract infection Pneumonia Gastroenteritis | Rhinovirus, coronavirus, adenovirus, influenza, parainfluenza Coxsackie B Norovirus
All Persons |
Parotitis Myocarditis/pericarditis Keratitis/conjunctivitis Pleurodynia Herpangina Febrile illness with rash Infectious mononucleosis Meningitis Encephalitis Hepatitis Hemorrhagic cystitis Cutaneous infection with rash Hemorrhagic fever Acute respiratory failure | Mumps, parainfluenza Coxsackie and echoviruses Herpes simplex, varicella-zoster, adenovirus Coxsackie B Coxsackie A Enteroviruses Epstein-Barr, cytomegalovirus Enteroviruses, lymphocytic choriomeningitis, herpes simplex virus Herpes simplex, togaviruses, bunyaviruses, flaviviruses, rabies, enteroviruses, measles, human immuno-deficiency virus (HIV), JC virus Hepatitis A, B, C, non-A, non-B; delta agent; E Adenovirus, BK virus Herpes simplex, varicella-zoster, enteroviruses, Epstein-Barr, measles, rubella, parvovirus, human herpesvirus 6 Ebola, Marburg, Lassa, hantavirus Hantavirus
Approach to Diagnosis
  • Isolation of the virus in tissue culture remains the gold standard for detection of many common viruses. Diagnostic modalities include the following:
    • Tissue culture
    • Direct detection in specimens
    • Identification through specific cytopathic effect
    • Use of immunofluorescence and immunoperoxidase, latex agglutination, or ELISA to identify
      • P.508

      P.509

      P.510

      P.511

      P.512

    • Visualization through an electron microscope
    • Direct nucleic acid hybridization probe and nucleic acid amplification assay
  • Serologic studies for antigen-antibody detection are valuable in regard to viral disease. Epstein-Barr virus (EBV) and human hepatitis viruses are routinely serodiagnosed. Classically, a fourfold rise in antibody titer is used to identify a particular infectious agent, provided that the pathogenesis of the agent agrees with the symptoms of the infected patient. An acute-phase serum is collected within the first several days after symptom onset. A convalescent-phase serum is collected 2 to 4 weeks later. A fourfold difference in antibody titer between the two sera is statistically significant. Alternatively, detection of specific immunoglobulin M (IgM) suggests acute infection. IgG antibody without IgM suggests infection sometime in the past.
  • Available cell cultures vary greatly in their sensitivity to different viruses. One cell type or species may be more sensitive than another for detecting the virus in low titers. For example, human embryonic kidney (HEK) or monkey kidney (1 MK) can be used for adenovirus, enterovirus, herpes simplex, measles, influenza, parainfluenza, and rubella; however, HEK cannot be used for cytomegalovirus (CMV) or influenza.
  • The critical first step in successful viral diagnosis is the timely and proper collection of specimens. The choice of which specimen to collect depends on typical signs and symptoms and the suspected virus. Improper specimen choice and collection is one of the biggest factors in diagnostic delays.
Table 7.8 Viral Infections and Their Laboratory Diagnosis
Infection Type and Virus Information | Throat | Stool/Rectal Swab | CSF | Urine | Vesicle Fluid/Swab | Conjunctival Swab/Scraping | Other | Blood Serology | Additional Information
Respiratory
Adenovirus | X |  |  |  |  |  | Nasopharyngeal swab | Yes |
Enterovirus | X |  |  |  |  |  |  | No* |
Herpes simplex virus (HSV) | X |  |  |  |  |  | Nasopharyngeal swab | Yes |
Influenza virus | X |  |  |  |  |  |  | Yes |
Mumps virus | X |  |  | X |  |  |  | Yes |
Parainfluenza virus | X |  |  |  |  |  | Nasopharyngeal swab | Yes |
Respiratory syncytial virus (RSV) | X |  |  |  |  |  | Nasopharyngeal aspirate or swab | Yes |
Rhinovirus | X |  |  |  |  |  | Nasal |  | Nasal specimen preferred
Rash Maculopapular
Adenovirus | X | X |  |  |  |  | Nasopharyngeal swab | Yes |
Enterovirus | X | X |  |  |  |  |  | No* |
Rubella virus | X |  |  | X |  |  | Viral culture rarely done | Yes | Special culture required
Measles (rubeola) | X |  |  |  |  |  | Viral culture rarely done | Yes | Special culture required
Vesicular
Coxsackie virus A or echovirus | X | X |  |  | X |  |  | No* | Many strains of type A Coxsackie virus do not grow in tissue culture
HSV |  |  |  |  | X |  |  | Yes |
Varicella-zoster virus (VZV) |  |  |  |  | X |  |  | Yes |
Vaccinia and other poxviruses |  |  |  |  | X |  |  | No |
Central Nervous System (Aseptic Meningitis, Encephalitis)
Arbovirus |  |  |  |  |  |  | Blood CSF-PCR is useful | Yes |
Enterovirus | X | X | X | X |  |  |  | No* |
HSV |  |  | X |  | X |  | Brain biopsy CSF-PCR is test of choice | Yes | Recovery of HSV type 1 from CSF is rare except in neonates
Mumps virus | X |  | X | X |  |  |  | Yes |
Rabies virus |  |  |  |  |  |  | Blood | Yes | Skin biopsy of neck for fluorescent assay
Congenital and Perinatal
Cytomegalovirus (CMV) | X |  |  | X |  |  | Blood (leukocytes) | Yes |
Enterovirus | X | X | X (PCR) |  |  |  | Blood | No* |
HSV | X |  | X (PCR) |  |  |  | Blood | Yes |
Gastrointestinal
Adenovirus |  | X |  |  |  |  |  | Yes |
Norovirus |  |  |  |  |  |  |  | Research laboratories only | Parvoviruses and rotaviruses cannot be cultivated in the usual cell cultures used for diagnostic virology but can be seen with electron microscopy or detected immunologically
Rotavirus |  | X (Antigen test) |  |  |  |  |  | Research laboratories only |
Eye
Adenovirus | X |  |  |  | X |  |  | Yes | Other viruses that can cause infections: CMV and VZV
Enterovirus | X |  |  |  | X |  |  | No* |
HSV | X |  |  |  | X |  |  | Yes |
Heart
Coxsackie virus B | X | X |  |  |  |  | Pericardial fluid | No* | Mumps, measles (rubeola) are rare causes of heart disease
CMV | X |  |  | X |  |  | Pericardial fluid | Yes |
Influenza A, V | X |  |  |  |  |  |  | Yes |
Infectious mononucleosis | X |  |  | X |  |  | Blood (leukocytes) | Yes |
Epstein-Barr virus (EBV) |  |  |  |  |  |  |  | Yes |
Immunodeficient patient CMV | X |  |  | X |  |  | Blood (leukocytes) | Yes | Many other viruses, such as adenovirus and enterovirus, can cause severe disease in immunologically compromised patients
Hepatitis
CMV | X |  |  | X |  |  | Liver | Yes |
EBV |  |  |  |  |  |  |  | Yes |
Hepatitis A, B, and C |  |  |  |  |  |  | Liver biopsy | Yes | See Chapter 8
Genital
HSV |  |  |  |  | X |  | Endocervical swab | Yes | See Chapter 8
Urinary
Adenovirus |  |  |  | X |  |  |  | Yes |
CMV |  |  |  | X |  |  |  | Yes |
* Enterovirus serology is not routinely available but can be performed with selected antigens under special circumstances.
Specimen Collection
  • Collect specimens for viruses as early as possible during the course of the illness, preferably within the first 4 days after symptom onset. If specimen collection is delayed for 7 or more days after symptoms appear, diagnosis will be compromised. Virus titers are highest in the early part of the illness, when the host has not yet mounted a robust immune response. Little neutralizing antibody is present. Detection of a virus by culture, direct detection, or serology is greatly enhanced when the virus titers are high.
  • Sampling procedure
    • For localized infection:
      • Direct sampling of affected site (eg, throat swab, skin scraping)
      • Indirect sampling. For example, if CSF is the target sample in a central nervous system infection, the indirect approach would involve obtaining throat or rectal swabs for culture.
    • Sampling from more than one site, for example, in disseminated disease or with nonspecific clinical findings
    • The type of applicator used to obtain specimens may affect accuracy of results. Do not use wooden applicators or cotton swabs because they are toxic to viruses. A self-contained transport system is recommended to ensure that the specimen remains moist.
  • When transporting specimens:
    • Viral specimens are unstable and rapidly lose infectivity outside of living cells. Prompt delivery to the laboratory is essential. Samples must be refrigerated or placed on ice or cold packs while in transit.
    • Freezing and thawing of specimens diminishes the quantity of available viable virus.
  • Accurate patient information must accompany the specimen to the laboratory. In addition to the required patient identification information, the requisition should include:
    • Pertinent information that would influence processing of the specimen (eg, patient is immunocompromised owing to renal transplantation)
    • Exact nature of the specimen
    • Patient demographics
    • Contact person or clinic so as to expedite notification of positive results
    • P.513

  • Specimens of small volume (eg, vesicular fluid, fine-needle aspiration, biopsy samples) should be transported in a liquid medium. Suggested viral transport media are Hank's balanced salt solution or 0.2 mol/L sucrose-phosphate. Several commercially available viral transport media can be used.
Often, a complete microbiologic workup of a specimen (tissue, bronchoscopy) is requested along with a viral workup. Because viral transport media contain antibiotics, sterile saline is recommended. Personnel in the laboratory can then divide the specimen for workup within the microbiology subsections.
Specimens of a liquid nature (urine, CSF, sputum, body fluids) are collected in a sterile container. For patients with suspected viremia, a viral culture of the buffy coat of peripheral blood is submitted. Blood specimens are collected in evacuated tubes containing heparin or ethylenediaminetetraacetic acid (EDTA).
Clinical Considerations
  • Herpes simplex is the virus most frequently isolated and diagnosed virus in the laboratory.
  • Viral culture results are normally available within 3 to 5 days, although rapid test results (24 hours) are accurate and available for certain viruses, such as CMV.
  • Significance of viral cultures
    • Positive viral culture results from the following sources are diagnostically accurate:
      • Autopsy specimens
      • Blood (leukocyte buffy coat)
      • Biopsy
      • CSF
      • Other body fluids
      • Cervix
      • Eye
      • Skin lesions
      • Fine-needle aspirates
      • Bronchial alveolar wash brushing
    • Probably diagnostically accurate are:
      • Throat
      • Urine
      • Sputum
      • Genital (cervical, penile)
      • Nasal aspirates or washes
      • Vesicular
      • Skin (mouth, lip)
    • Possibly diagnostically accurate is stool or rectal swab
    • Viruses do not comprise normal flora in the body. However, bacterial or fungal contamination of specimens can occur.
Diagnosis of West Nile Virus, West Nile Fever, and West Nile Encephalitis
The West Nile virus (WNV) is a single-stranded RNA flavivirus first isolated in Uganda about 1937. The virus first appeared in the United States in 1999 and, to date, has been documented in almost every state. The routes of transmission include the common household mosquito, which serves as the vector, and birds (eg, crows, sparrows, and jays), which are the reservoir hosts. The infected mosquito can then carry the virus particles in its salivary glands
P.514

and infect susceptible bird species as well as humans. There is no evidence that the virus can be spread by human-to-human transmission or by handling infected birds. Symptoms of WNV include fever, headache, neck stiffness, and skin rash. West Nile fever is the mild form of the disease, characterized by flu-like symptoms lasting only a few days with no long-term effects. West Nile encephalitis is the more severe form of the disease, characterized by encephalitis, meningitis, or both, which can lead to stupor, disorientation, coma, convulsions, and occasionally death.
Enzyme immunoassay is used to measure the antibodies IgM, which are produced early in the course of the disease, and IgG, which may not, however, be detectable for 4 to 5 days into the illness.
Reference Values
Normal
  • Negative for the West Nile virus IgM antibody by ELISA
  • Negative for the West Nile virus IgG antibody by ELISA
Clinical Alert
The blood test may be negative early in the course of the infection; however, within 8 days of the onset of symptoms, 90% of infected people will become positive. The Centers for Disease Control and Prevention (CDC) may perform a plague reduction neutralization test (PRNT) on a specimen for confirmation.
Procedure
Collect either a blood or CSF sample. Not all laboratories are equipped to measure the antibody, and the sample may have to be forwarded to a commercial or public health laboratory.
Procedural Alert
  • The ELISA test can cross-react with other flaviviruses, such as yellow fever; therefore, additional serologic testing may be necessary to confirm a positive sample.
  • The CDC has made recommendations for both the employer and the employee (health care worker) when handling potentially infectious materials. The employer should provide training that addresses and reinforces how WNV is transmitted and the potential risks of exposure, as well as personal protective equipment (PPE). The health care worker should use the PPE provided, minimize aerosol generation when handling specimens, and report any needle-stick or sharps-related injury.
Interfering Factors
Exposure to the St. Louis encephalitis virus may result in a false-positive test result for WNV.
Clinical Alert
In 2003, the CDC reported that 1,000 blood donors tested positive for WNV, and as a result, about 24 people were infected from transfusions. Subsequently, a screening test was introduced, and the infected blood is now being eliminated from the blood supply.
P.515

Interventions
Pretest Patient Care
  • Explain purpose and procedure.
  • Follow Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test results; monitor and counsel patient appropriately.
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
Clinical Alert
Currently, there is no vaccination against WNV. Treatment is aimed at prevention of secondary infections (eg, pneumonia and urinary tract infection), airway management, and good nursing care.
Diagnosis of Human Monkeypox Virus
Recently, individuals exposed to exotic pets, such as the prairie dog and Gambian giant rat, have complained about a rash and fever. The CDC has identified the cause as a monkeypox virus (orthopoxvirus). The primary route of transmission is through close contact with or bite from an infected animal. Close contact with a person confirmed to have the monkeypox virus could also result in spread of the disease. Symptoms include fever (>99.3°F or >37.4°C), headache, backache, muscular pain or tenderness, and a papular rash.
Reference Values
Normal
  • Negative for the monkeypox virus
Procedure
  • Oropharyngeal, scab lesion, or blood specimen can be used.
  • An oropharyngeal specimen can be obtained by swabbing or brushing the posterior tonsillar tissue. The swab should than be placed into a 2.0-mL screw-capped tube.
  • For a scab lesion, cleanse site with an alcohol wipe. Using either a scalpel or sterile 26-gauge needle, remove the top of the vesicle or pustule. Place specimen in a 2.0-mL sterile screw-capped plastic tube. Also, the base of the vesicle or pustule should be scraped with a swab or wooden end of an applicator stick and smeared onto a glass microscope slide.
  • For a serum sample, obtain 7.0 to 10.0 mL of venous blood in a marble-topped or yellow-topped serum separator tube, centrifuge, and collect the serum.
  • For a whole blood sample, obtain 3.0 to 5.0 mL of venous blood in a purple-topped tube and mix with anticoagulant.
  • Place specimens in a biohazard bag.
  • Assays for the monkeypox virus include immunohistochemical testing methods, PCR for DNA, or morphologic identification by electron microscopy.
Note
The microscope slide can be applied directly to the vesicular fluid for a “touch prep.”
Procedural Alert
Use either polyester or Dacron swabs. No transport medium should be added to the tube for either an oropharyngeal or scab lesion specimen.
P.516

Clinical Implications
Detection of the virus after onset of symptoms is evidence of the disease.
Note
The clinical features of monkeypox virus are similar to smallpox. However, with human monkeypox virus, there is enlargement of lymph nodes.
Clinical Alert
Report cases of human monkeypox virus to local, state, and federal health departments.
Diagnosis of Severe Acute Respiratory Syndrome (SARS)
Recent evidence has linked severe acute respiratory syndrome (SARS) with a coronavirus (SARS-CoV). It is an atypical pneumonia that was first identified in Guangdong Province, China in 2002, but since then has been seen in Asia, Europe, and North America. SARS is spread by person-to-person contact or contact with infectious material (e.g., respiratory secretions). Symptoms include fever (>100.4°F, or >38.0°C), headache, cough, shortness of breath, muscular weakness, malaise, confusion, and diarrhea.
Reference Values
Normal
  • Negative for SARS-CoV antibody in a convalescent-phase serum obtained more than 28 days after onset of symptoms
Procedure
  • Collect a respiratory tract specimen, blood sample, or stool specimen.
  • Respiratory specimens may be collected from nasopharyngeal aspirates or swabs or oropharyngeal swabs.
    • Nasopharyngeal aspirates are collected by instilling 1.0 to 1.5 mL of nonbacteriostatic saline into one nostril and then subsequently aspirating, through a plastic catheter, into a sterile vial.
    • Nasopharyngeal or oropharyngeal specimens can be obtained by inserting a swab into the nostril or posterior pharynx, respectively. The swabs should than be placed into sterile vials containing 2.0 mL of viral media.
  • Obtain 5.0 to 10.0 mL (at least 1.0 mL in pediatric cases) of whole blood in a serum separator tube, or in an EDTA tube. If collected in a serum separator tube, the blood is allowed to clot and than centrifuged.
  • Collect 10 to 50 mL of stool, place in a leak-proof stool cup, and cap securely.
  • Place specimens in a biohazard bag.
  • Assays for the SARS-CoV infection include:
    • ELISA
    • Reverse transcriptase PCR (RT-PCR)
    • Indirect fluorescent antibody
    • P.517

  • If the sample is to be shipped, it should be either packed in cold packs (4°C) for domestic travel or in dry ice if being shipped internationally.
Procedural Alert
Do not use swabs with wooden sticks or calcium alginate because they may contain substances that can interfere with the analysis.
Clinical Implications
Detection of the antibody to SARS-CoV in a convalescent-phase serum obtained more than 28 days after onset of symptoms is evidence of the disease.
Clinical Alert
Evidence of SARS should be reported to local, state, and federal health departments.
Interventions
Pretest Patient Care
  • Explain necessity, purpose, and procedure of testing. Knowledge of the signs and symptoms (eg, fever, cough, shortness of breath, muscular weakness) is needed. Questions regarding travel (especially if it has been within the last 10 days to a SARS-affected area), living accommodations, and contact with suspected cases are important. Also, ascertain whether the individual is a health care worker who may be in direct contact with patients.
  • Close contact (eg, living with or taking care of a person with SARS), sharing eating or drinking utensils, or close conversation (<3 feet) may result in transmission of the disease.
  • See guidelines in Chapter 1 for safe, effective, informed pretest care.
Posttest Patient Care
  • Counsel, monitor, and treat appropriately. Report signs and symptoms.
  • See guidelines in Chapter 1 for safe, effective, informed posttest care.
Clinical Alert
  • If you are caring for someone with SARS, you should protect yourself by wearing disposable gloves; do not use silverware, towels, bedding, or other items that have been used by the person with SARS until thoroughly washed; make sure the individual covers his or her nose and mouth with a tissue before coughing or sneezing.
  • Clean all contaminated surfaces with household disinfectant.
Diagnosis of Avian Influenza (“Bird Flu”)
Avian influenza, commonly called “bird flu,” is an infectious disease of birds caused by influenza A viruses. Bird flu viruses typically do not infect humans; however, in 1997, several cases of human infection were reported. There are 16 different hemagglutinin (H) and 9 different neuraminidase (N) protein subtypes of flu A virus, with many different combinations possible. These viruses are constantly changing, and over time it has become apparent that they can infect and spread among humans. Influenza H5N1 virus has now been associated with human infection and death. Person-to-person spread is rare; however, because viruses have the ability to change, one day this may be a concern.
Reference Values
Normal
  • Negative by hemagglutination inhibition (HAI), IFA staining, or RT-PCR
P.518

Procedure
  • Blood specimen: obtain 5 to 10 mL of blood in a serum separator tube.
  • Nasal specimen: instill 1 to 1.5 mL of nonbacteriostatic saline into one nostril and subsequently aspirate with a plastic catheter or tubing. A nasal swab can also be used to obtain a specimen by swabbing both nostrils and placing into a sterile vial.
  • Sputum specimen: have patient rinse mouth with water and then expectorate deep-cough sputum into a sterile screw-cap sputum container.
  • Place specimen in biohazard bag and transport to laboratory.
Procedural Alert
Growing the virus in culture is the gold standard for influenza diagnostics. If influenza A H5N1 is suspected, the virus should be cultured under Biosafety Level 3 (BSL-3) conditions with enhancements for positive identification of subtype.
Clinical Implications
A positive test is consistent with infection; however, identification of the viral subtype is necessary to confirm avian influenza.
Interventions
Pretest Patient Care
  • Explain necessity, purpose, and procedure of testing. Obtain pertinent history of the signs and symptoms, including fever, cough, sore throat, and muscular weakness. Also, recent travel history to areas known to have avian flu outbreaks, or possible exposure to migratory waterfowl, especially wild ducks, or domestic poultry, such as chickens or turkeys, should be noted.
  • Follow Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test results and counsel as appropriate.
  • Currently there are no vaccines available. There are two antiviral medications, oseltamivir and zanamivir, that can be used; however, their efficacy has not been confirmed.
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
Diagnosis of Sexually Transmitted Disease
STDs present a serious and increasing public health problem. They are caused by a variety of etiologic agents (Table 7.9). Some conditions, such as chlamydial and nongonococcal urethritis, have reached epidemic proportions. Although nongonococcal urethritis is a nonreportable disease in the United States, it is estimated that more than 2 million new cases occur each year. Manifestations of these infections range from the carrier state (asymptomatic) to diseases with obvious symptoms such as cervicitis, conjunctivitis, endometritis, epididymitis, infertility, pharyngitis, proctitis, lymphogranuloma venereum, salpingitis, trachoma, urethritis, and, in the neonate, conjunctivitis and pneumonia.
Suggested Specimens
  • Urethral, vaginal, cervical swabs
  • Semen
  • Urine
    • P.519

    P.520

    P.521

  • Prostatic secretion
  • Tissue biopsy
  • Swabs of oral lesions
  • Blood for serologic tests
Table 7.9 Sexually Transmitted Diseases and Their Laboratory Diagnosis
Disease | Causative Agents* | Diagnosis
Chancroid | Haemophilus ducreyi | Culture of lesion or aspirate. Differential diagnosis should include syphilis, herpes, and lymphadenopathy-associated virus (LAV) monoclonal antibody test
Gonorrhea | Neisseria gonorrhoeae | Gram stain of male urethra, culture or PCR of male urethra or female cervix, rectum, or pharynx. DNA probe, PCR of urine
Granuloma inguinale (donovanosis) | Calymmatobacterium granulomatis (formerly Donovania granulomatis) | Wright-Giemsa stain of lesion, tissue biopsy
Hepatitis B | Hepatitis B virus (HBV) | Serologic testing, hepatitis B antigen and antibody
Genital herpes | Herpes simplex virus (HSV) types 1 and 2 | Viral culture from unroofed blister, scrapings examined by fluorescent microscopy or cytologic stains
Lymphogranuloma venereum (LGV) | Chlamydia trachomatis serotypes L1, L2, and L3 | Culture of aspirate of bubo, serologic test
Molluscum contagiosum | Molluscum contagiosum virus | Clinical appearance of lesions (pearly white, painless, umbilicated papules), microscopic examination of scrapings
Chlamydia | Chlamydia trachomatis serotypes D–K | Cell culture, urogenital swabs for direct antigen test, DNA probe technology, nucleic acid amplification test
Candidosis (moniliasis) | Candida albicans | Culture, potassium hydroxide (KOH) wet mount, Gram stain, DNA probe
Pelvic inflammatory disease (PID) | Neisseria gonorrhoeae, Chlamydia trachomatis | Clinical symptoms, cervical culture, DNA probe, PCR, laparoscopy or culdocentesis
Pediculosis pubis | Phthirus pubis (pubic or crab louse) | Adult lice or nits appear on body hairs
Scabies | Sarcoptes scabiei | Characteristic lesions, scrapings for microscopy
Syphilis | Treponema pallidum | Darkfield microscopy, serologic test
Trichomoniasis | Trichomonas vaginalis | Vaginal, urethral, prostatic secretion examined microscopically, culture; antigen test, DNA probe
Nonspecific urethritis (nongonococcal urethritis—NGU) | Chlamydia trachomatis (50% of cases), Ureaplasma urealyticum, a human T-strain mycoplasma (Mycoplasma hominis), Trichomonas vaginalis, Candida albicans, herpes simplex virus | Identification by smear, culture, or molecular tests of specific etiologic agent
Nonspecific vaginitis | Gardnerella vaginalis, Mobiluncus cortisii, Mobiluncus mulieris | Wet mount for “clue” cells or Pap test; fishy smell is released when specimen fluid is mixed with 10% KOH. Culture; DNA probe. Culture or enzyme immunoassay to rule out gonorrhea
Condylomata acuminata (venereal warts) | Human papilloma DNA virus | Typical clinical lesion: cauliflower-like, soft, pink growth around vulva, anus, labia, vagina, glans penis, urethra, and perineum; rule out syphilis
Acquired immunodeficiency syndrome (AIDS) | Human immunodeficiency virus (HIV) | Serologic tests
Gastrointestinal (giardiasis, amebiasis, shigellosis, campylobacteriosis, and anorectal infections) | Enteric infections: Giardia lamblia, Entamoeba histolytica, and Cryptosporidum spp. Shigella spp. Campylobacter fetus Strongyloides spp. (worms) Anorectal: Neisseria gonorrhoeae Chlamydia trachomatis Treponema pallidum Herpes simplex virus Human papillomavirus | Ova and parasite examination Stool culture Stool culture Ova and parasite examination Anal swab specimen, culture, DNA probe Anal swab culture, DNA probe Darkfield microscopy plus serologic test Tissue culture Signs and symptoms, DNA probe
*The pathogens causing sexually transmitted diseases span the full range of medical microbiology; their only common characteristic is that they may cause genital disease or be transmitted by genital contact.
Common Diagnostic Methods
  • Viral isolation in tissue cell cultures
  • Specific serologic antibody assays and syphilis detection tests
  • Cytologic techniques, such as Papanicolaou (Pap) and Tzanck tests to demonstrate giant cells associated with herpesvirus infection
  • Gram stain and bacterial culture; saline wet prep
  • ELISA and immunoperoxidase assay to detect etiologic agent
  • Fluorescein or enzyme-tagged monoclonal antibodies to detect and identify etiologic agents
  • DNA probe
  • Nucleic acid amplification test
Clinical Considerations
  • Patients presenting with one STD are frequently infected with other types of sexually transmitted pathogens.
  • Asymptomatic carriers are common.
  • Tracing and testing of sexual partners is a very important part of diagnosis and treatment.
  • The disease may recur if the patient is reinfected by the nontreated sexual partner.
  • Genital tract infections caused by sexually transmitted organisms in children are often the result of sexual abuse. Cultures should always be obtained, especially for Chlamydia, when required as legal evidence.
  • For suspected herpetic lesions, the virus is best recovered from the base of an active lesion. The older the lesion, the less likely it is to yield viable virus. Open the vesicle with a small-gauge needle or Dacron swab. Rub the base of the lesion vigorously to recover infected cells onto the swab, and place the swab in a viral transport medium. If large vesicles are present, aspirate material directly by needle and syringe. A separate swab can be collected for a Tzanck preparation (histology stain).
  • For darkfield examination (eg, syphilis), cleanse the area around the lesion with sterile saline. Abrade the surface with sterile dry gauze until blood is expressed. Continue to blot until blood ceases; squeeze the area until serous fluid is expressed. Touch the material to a clean glass slide, add a cover slip, and examine the specimen immediately for motile spirochetes.
  • Complications of untreated STDs include ectopic (tubal) pregnancy, infertility, chronic pelvic pain, and poor pregnancy outcomes.
Diagnosis of Food Poisoning
Most cases of food poisoning in the United States (approximately 76 million persons annually) are associated with various types of bacteria found in soil, water, airborne dust, vegetation, cereals, pasteurized food, and powdered milk. GI anthrax, due to ingestion of contaminated meat, has been reported in developing nations, not in the United States. Spices in meat have been reported to be contaminated with Bacillus spores. B. cereus produces two toxins, an emetic toxin that causes vomiting and an enterotoxin that causes diarrhea. Unrefrigerated fried rice has been associated with the emetic toxin, whereas poultry, cooked meats, mashed potatoes, soups, and desserts have been associated with the enterotoxin.
P.522

Salmonella and Escherichia coli are commonly associated with the cause of foodborne illnesses. Annually, 73,000 cases of E. coli (0157:H7, specific markers found on surface of the bacterium) infection resulting in 60 deaths occur in the United States. E. coli can be found in ground beef, spinach, and lettuce. Changes in eating habits, eg, raw natural diets, have lead to increases in food-borne illnesses. Vibrio vulnificus bacterium infection can be acquired by eating undercooked or raw seafood from warm coastal waters. Sixty percent of deaths from food-borne pathogens are accounted for by Salmonella and Listeria.
This test is used to detect one of the two toxins produced by B. cereus.
Reference Values
Normal
  • Negative for culture of B. cereus colonies by DNA probe or other microbiologic tests
Procedure
Collect stool specimens (25–50 g) for culture. Call your laboratory about special stool culture collection.
Procedural Alert
  • Suspected food specimens may also be tested.
  • Refrigerate specimen in clean, sealed, leak-proof containers.
  • If a delay of more than 2 hours is anticipated, the specimen should be placed in a Cary-Blair transport medium.
Clinical Implications
Positive abnormal findings of the special characteristics of B. cereus are consistent with food poisoning.
Interventions
Pretest Patient Care
Explain purpose and procedure for diagnosing food poisoning. Take history of recently ingested foods. Report symptoms (diarrhea, fever, abdominal cramps).
Posttest Patient Care
Interpret test outcomes, monitor prescribed drug treatment (vancomycin, erythromycin).
Bioterrorism: Infectious Agents
The CDC has placed bioterrorism agents into three categories. Category A includes anthrax, botulism, plague, smallpox, and the hemorrhagic fevers. Category B includes Clostridium perfringens epsilon toxin, Q fever, ricin toxin, and Staphylococcus enterotoxin B. Category C includes hantaviruses, yellow fever, and the tick-borne hemorrhagic fever viruses.
Diagnosis of Botulism Infection
Human botulism is caused by the spore-forming, obligate anaerobe, rod-shaped bacterium Clostridium botulinum. C. botulinum produces the botulinum toxin, which is the most
P.523

poisonous substance known (1 g evenly dispersed would kill more than 1 million people). There are seven distinct antigenic types of the botulinum toxin designated types A through G. All forms of botulism are the result of absorption from a mucosal surface (eg, GI tract or lung) or a wound into the circulatory system. C. botulinum can be found in the soil and in undercooked food that is not kept hot. Cases of water-borne botulism have not been documented, although aerosolization of the toxin and subsequent inhalation has been done experimentally. Foil-wrapped potatoes held at room temperature after baking can cause botulism, as can contaminated condiments, such as sautéed onions or cheese sauce. Botulism has been divided into four naturally occurring forms: (1) food-borne, (2) wound, (3) infant (up to 8 months of age), and (4) unclassified (no food or wound source has been identified).
Note
Inhalational botulism does not occur naturally.
This test is used to confirm the presence of C. botulinum, which produces the botulinum toxin.
Reference Values
Normal
  • Absence of botulinum toxin
    Absence of incremental response to repetitive nerve stimulation on an electromyogram
Procedure
  • Obtain specimens from blood, stool, gastric aspirates or vomitus, and, if available, suspected food.
  • Obtain at least 30 mL of venous blood in a red-topped Vacutainer.
  • Use an enema (with sterile water) to obtain an adequate fecal sample if the patient is constipated.
  • Refrigerate all samples.
  • Use the “mouse” bioassay to determine whether there is any botulinum toxin present.
Note
Sterile water, not saline, should be used for the enema solution because saline will interfere with the bioassay.
Note
About 20 state laboratories, including the CDC, can test for botulism.
Procedural Alert
In some cases, an electromyogram is performed to differentiate cause of acute flaccid paralysis.
Clinical Implications
  • The identification of botulism neurotoxin is evidence of botulism poisoning.
  • Tell family that botulism paralyzes muscles and patients die quickly because they cannot breathe. (The toxin enters nerve cells and interferes with the release of acetylcholine.)
Interfering Factors
The use of anticholinesterases (eg, physostigmine salicylate or pralidoxime chloride) by the patient can interfere with the bioassay.
P.524

Interventions
Pretest Patient Care
  • Explain the purpose, procedure, and risks of obtaining a specimen.
  • Follow Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Do not isolate patients diagnosed with botulism because it is not contagious and cannot be transmitted from person to person.
  • Interpret test results, provide supportive care, and monitor appropriately.
  • Administer an antitoxin (ie, equine antitoxin) in a timely manner to minimize subsequent nerve damage. In the United States, the botulinum antitoxin is available from the CDC.
  • Antibiotics can be used to treat secondary infections; however, they do not have a direct effect on the botulinum toxin.
  • Monitor the patient for impending respiratory failure.
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
Clinical Alert
  • Postexposure prophylaxis is limited owing to antitoxin scarcity and reactogenicity.
  • By law, in most areas of the country, suspected botulism must be reported to local public health authorities.
Note
The need for mechanical ventilation has varied from 20% in adults to 60% in children.
Clinical Alert
  • Laboratory personnel should observe standard precautions.
  • Decontaminate surfaces with 0.1% hypochlorite bleach solution.
  • Contaminated clothing should be washed with soap and water.
Diagnosis of Anthrax Infection
Anthrax is a communicable disease transmitted from animals to humans. Humans can contact Bacillus anthracis (encapsulated, aerobic, spore-forming, rod-shaped, gram-positive bacillus) from handling or consuming undercooked meat from infected animals. The organism can also be inhaled from animal products (eg, wool) or during intentional release of spores (ie, bioterrorism). There are four forms of anthrax: cutaneous, GI, oropharyngeal, and inhalational. The incubation period for cutaneous anthrax is usually immediate or within 24 hours. There is localized skin involvement with papular lesions that turn vesicular and subsequently develop into black eschar within 7 to 10 days. GI anthrax usually requires an incubation period of 1 to 7 days. Two to 4 days after the onset of symptoms, ascites develops, which can soon be followed by shock and death. The incubation period for oropharyngeal anthrax is generally about 1 to 7 days marked by severe sore throat, dysphagia, and fever. Although the incubation period for inhalational anthrax (results from inspiration of 8,000 to 50,000 spores) typically ranges from 1 to 7 days, it can be prolonged up to 2 months. Typically the symptoms are abrupt in onset with a high fever and severe respiratory distress. Shock and death can occur within 24 to 36 hours.
P.525

Clinical Alert
  • As soon as anthrax is suspected, notify the state public health laboratory and CDC.
  • Take precautions to avoid production of aerosols of infected material.
  • If GI anthrax is suspected, collect samples of gastric aspirate, feces, or food along with three blood cultures.
  • Household bleach solutions (5.25% hypochlorite) diluted 1:10 can be used to decontaminate surfaces. Contaminated instruments should be autoclaved after immersion in decontamination solution.
  • Proper immunization is required for persons who work directly with contaminated animal hides or animal tissues or spores.
  • Skin infections constitute 95% of anthrax infections, with a 20% death rate in untreated skin (cutaneous) anthrax.
  • All cases of anthrax infection due to inhaled spores are fatal.
  • Abnormal chest x-ray findings show widening of the mediastinum due to hemorrhage.
  • Person-to-person transmission of anthrax infection has not been observed.
Reference Values
Normal
  • Negative for the B. anthracis organism (appears as two to four encapsulated cells)
Procedure
  • Use sputum, throat cultures, blood, skin, stool, pleural fluid, CSF, or ascetic fluid specimens to isolate B. anthracis. Laboratory methods include Gram stain, culture, and PCR. Collect the appropriate blood volume (usually 8–10 mL) and number of tubes per laboratory protocol. For PCR, collect 10.0 mL of blood in a purple-topped tube (anticoagulant, EDTA). For both CSF and pleural fluid (can be stored for no more than 24 hours at 4°C) collect >1.0 mL into a sterile container. For skin lesions, two swabs are taken, one for Gram stain and culture and the other for PCR.
  • Perform procedure in a Biological Safety Level 2 (BSL-2) microbiologic laboratory. BSL-2 practices are used in laboratories in which human-derived blood or other body fluids are being tested for infectious agents.
  • Analyze samples in a certified class II biologic safety cabinet (BSC) (Fig. 7.1).
  • Subculture a routine sputum, blood, or stool sample to sheep blood agar (SBA), MacConkey agar, or phenyl ethyl alcohol (PEA) plates.
  • Incubate cultures at 35° to 37°C and examine within 18–24 hours of incubation.
  • Test isolates for motility, morphology, β-hemolysis, and Gram stain to differentiate colonies of B. anthracis from other bacilli.
  • Remember that B. anthracis is an encapsulated gram-positive rod, with oval-shaped, nonswelling spores and ground-glass appearance of colonies, and is nonmotile and nonhemolytic.
    P.526

    FIGURE 7.1. Class II, Type A2 Biological Safety Cabinet. (Courtesy of Microzone Corp., Ottawa, Ontario, Canada)
  • Soak two dry sterile swabs in vesicular fluid (previously unopened vesicle) for cutaneous anthrax.
  • Use a stool specimen for GI anthrax.
  • Use a sputum specimen for inhalation anthrax; in the later stages, use a blood sample.
  • See Chart 7.2 for the collection of specimens for inhalation and cutaneous anthrax.
Procedural Alert
B. anthracis grows well in SBA plates but does not grow on MacConkey agar.
Clinical Implications
The isolation of B. anthracis rods confirms the diagnosis of anthrax.
Note
If B. anthracis is not identified, perform supportive tests: PCR, immunohistochemistry, and serology (see Chart 7.2). If any two of three are positive, this is confirmation of anthrax. If any one of three is positive, this is considered a suspected case of anthrax, and if not linked to a confirmed environmental exposure, then it is not anthrax.
P.527

Chart 7.2 Collecting Specimens for Inhalation and Cutaneous Anthrax
Inhalation Anthrax Cutaneous Anthrax
  • Collect blood, pleural fluid (if patient has pleural effusion), or cerebrospinal fluid (if patient has signs or symptoms of meningitis) specimen for Gram stain, culture, and polymerase chain reaction (PCR)
  • Bronchial or pleural biopsy for immunohistochemistry
  • Use acute and convalescent (14–35 days after onset of symptoms) sera for serology
  • Swab the lesion for Gram stain, culture, and PCR, or obtain a blood specimen if patient has signs of systemic infection
  • Skin biopsy for immunohistochemistry
  • Use acute and convalescent sera for serology
(From Centers for Disease Control and Prevention: Algorithm for laboratory diagnosis of anthrax, 2006. Available at: http://www.bt.cdc.gov/agent/anthrax/lab-testing/algorithm.asp)
Interventions
Pretest Patient Care
  • Explain the purpose, procedure, and risks of obtaining a specimen.
  • Obtain current history of occupations, signs, and symptoms. Anthrax, usually fatal, is accompanied by fever, dyspnea, coughing, chest pain, heavy perspiration, and bluish skin due to lack of oxygen.
  • Avoid direct contact with lesions.
  • See guidelines in Chapter 1 for safe, effective, informed pretest care.
Posttest Patient Care
  • Contact the Federal Bureau of Investigation (FBI) and state public health department if B. anthracis is identified.
  • Interpret test outcomes and monitor treatment (eg, penicillin, tetracycline, or ciprofloxacin). Report signs and symptoms.
  • Postexposure prophylaxis for anthrax includes ciprofloxacin (500 mg twice daily) or doxycycline (100 mg twice daily) for 60 days.
  • See guidelines in Chapter 1 for safe, effective, informed posttest care.
Note
Do not use extended-spectrum cephalosporins or trimethoprim-sulfamethoxazole because anthrax has been shown to be resistant to some of these classes of drugs.
Diagnosis of Hemorrhagic Fever, Hantaan Virus, Ebola Virus, Marburg Virus, and Yellow Fever Infection
This test is done to diagnose hemorrhagic fever (HF; with renal symptoms, HFRS), an endemic threat in the United States, and yellow fever associated with hepatitis. Signs and symptoms include fever, thrombocytopenia, renal failure, shock, multiorgan failure, and lung edema. Jaundice occurs in yellow fever. Heavy rains are associated with an increase in number of rodents (which are the vectors in HF) and mosquitoes in yellow fever. The hantavirus, called Sin Nombre (no name), is responsible for hantavirus pulmonary syndrome (HPS). The deer mouse is the major reservoir for the Sin Nombre hantavirus. The mortality rate associated with HPS can be as high as 50% to 75%. Marburg hemorrhagic fever is caused by an
P.528

animal-borne RNA virus and is found in the Filovirus family (also includes the Ebola virus). Individuals handling infected green monkeys are at risk, as are people in close contact with infected individuals such as in a health care setting or family members. See microbiology references for more information.
Reference Values
Normal
  • No evidence of Hantaan virus, Ebola virus, or 17 other viruses that may cause HF
  • No evidence of yellow fever virus that may cause hepatitis
  • Negative for presence of hantavirus antigens in humans
  • Negative antigen-detection ELISA for Marburg virus
Procedure
  • Obtain specimen of blood (red-topped tube), sputum, tissue, and possibly urine using standard precautions.
  • Place specimens in biohazard bags. All specimens are considered infectious.
  • Antigen-capture ELISA, IgM-capture ELISA, PCR, or virus isolation methods are used on specimens collected.
Procedural Alert
  • Follow airborne precautions with negative-pressure rooms if available.
  • Use personal protective equipment.
Clinical Implications
Growth of Hantaan virus (or any of the other 17 causative viruses) in culture or presence of hantavirus antigens is evidence of disease. Thrombocytopenia is present in blood samples.
Clinical Alert
Evidence of HF is reported to local, state, and federal authorities.
Interventions
Pretest Patient Care
  • Explain necessity, purpose, and procedure of testing. Knowledge of signs and symptoms (eg, headache, pneumonia, fever, vomiting, cough, muscular pain, sometimes jaundice, hemorrhage from nose or GI tract, facial swelling) is needed. HPS is characterized by a fever (temperature >101°F) with bilateral diffuse interstitial pulmonary edema. Questions regarding occupation, living accommodations, and circumstances (eg, recent heavy rains, mosquitoes, tropical climate, port city) are important.
  • In most cases, no person-to-person transmission has been described; however, close contact with infected individuals poses a higher risk.
  • See guidelines in Chapter 1 for safe, effective, informed pretest care.
Posttest Patient Care
  • Counsel, monitor, and treat appropriately. Report signs and symptoms. Patients are usually very ill. If the HF viruses are isolated or the Hantaan antigens (or other causative
    P.529

    viruses) are identified, supportive therapy (eg, supplemental oxygen, mechanical ventilation, maintaining blood pressure through volume control) and antibiotics are used to treat secondary bacterial infections. Correct dehydration and electrolyte imbalance, and treat acidosis and blood cell abnormalities.
  • Immunity to yellow fever occurs after recovery.
  • Recovery from Marburg hemorrhagic fever can be prolonged. Some complications include testicular inflammation, recurrent hepatitis, inflammation of the parotid gland, or uveitis (intraocular inflammation).
  • See guidelines in Chapter 1 for safe, effective, informed posttest care.
Clinical Alert
  • Monitor close and high-risk contact for 21 days.
  • There is no known treatment, other than supportive, for HPS.
Diagnosis of Plague, Bubonic Plague, Pneumonic Plague, and Primary Septicemic Plague Infection
This test is done to diagnose plague. Plague (enzootic infection of rats, squirrels, prairie dogs, and other rodents) can be found on every continent except Australia. Plague is transmitted by the bite of an infected flea. Signs and symptoms include a sudden onset of fever, chills, generalized weakness, and bubo (swollen tender lymph nodes). Bubo typically develops in the axilla, cervical, or groin regions.
There are three forms of the disease: bubonic (regional lymph node involvement), pneumonic (lung involvement), and septicemic (primarily after skin inoculation). Bubonic plague has an incubation period of 2 to 6 days, with 80% of cases going on to become septicemic plague, which carries a 100% mortality rate if untreated. Pneumonic plague occurs from aerosol inoculation of the lungs with person-to-person transmission possible. If not treated, the mortality rate is 100%. Septicemic plague occurs after a skin inoculation and, like pneumonic plague, if left untreated results in 100% mortality.
Reference Values
Normal
  • Negative for the presence of Yersinia pestis
  • Titer <1:16 using passive hemagglutination on acute and convalescent serum
  • Titer >1:256 is presumptive of immunologic response.
Procedure
  • Obtain specimens of blood, sputum, or a lymph node aspirate following standard precautions.
  • Transport specimens per laboratory protocol.
Procedural Alert
Specimens should be processed using BSL-2 practices or BSL-3 if there is a high potential for aerosolization (eg, centrifugation procedures). There are no available rapid diagnostic tests for plague. Cultures take about 24 to 48 hours.
P.530

Clinical Implications
A positive culture for Y. pestis is evidence of the disease, and treatment (eg, streptomycin, tetracycline, doxycycline) should begin immediately. Because person-to-person transmission has not been identified in bubonic or septicemic plague, isolation is not necessary.
Clinical Alert
  • Evidence of plague must be reported to the local, state, and federal health departments.
  • Persons having close contact (<2 meters) with an infected individual should receive postexposure antibiotic prophylaxis for 7 days.
Interventions
Pretest Patient Care
  • Explain necessity, purpose, and procedure of testing. Obtain history of pertinent signs and symptoms.
  • There is limited evidence of person-to-person spread, except in cases of pneumonic plague; thus, isolation is not necessary.
  • See guidelines in Chapter 1 for safe, effective, informed pretest care.
Posttest Patient Care
  • Counsel, monitor, and treat appropriately. Evidence does not support that residual Y. pestis poses an environmental threat, and the organism does not survive long outside the host. For prophylaxis of bubonic or pneumonic plague, oral doxycycline, tetracycline, or TMP-SMX should be considered.
  • See guidelines in Chapter 1 for safe, effective, informed posttest care.
  • The CDC should be notified if results are positive.
Diagnosis of Smallpox Infection
Smallpox, a DNA virus, was once worldwide in scope; however, vaccination has all but eliminated the disease. Recently, concerns about its use as a biological weapon have prompted medical and public health care professionals to make recommendations for steps to be taken in case of exposure. There are two principal forms of smallpox: variola minor and variola major. Smallpox is spread from person to person by means of coughing, direct contact, or contaminated clothing or bedding. Only a few virions are required for transmission. Two other forms of smallpox, hemorrhagic and malignant, are difficult to recognize.
This test is used to determine the presence of the DNA virus responsible for smallpox.
Reference Values
Normal
  • No Guarnieri's bodies isolated in scrapings of skin lesions
  • Absence of brick-shaped virions (ie, variola virus) by electron microscopy
  • Low levels of neutralizing, hemagglutinin-inhibiting or complement-fixing antibodies
Procedure
  • Open skin lesions with a blunt instrument (eg, blunt edge of a scalpel) and collect the vesicular or pustular fluid on a cotton swab.
  • Remove scabs with a forceps; they can also be used.
    • P.531

  • Place specimens in a Vacutainer tube; re-stopper and seal it with adhesive tape.
  • Place the Vacutainer tube in a durable, watertight container for transport.
  • Ensure that the laboratory examining the specimens is BSL-4 (“safety equipment, and facility design and construction are applicable for work with dangerous and exotic agents that pose a high individual risk of life-threatening disease, which may be transmitted via the aerosol route”).
  • Confirm smallpox infection by the appearance of brick-shaped virions under the electron microscope.
  • Remember that definitive laboratory identification requires growth of the virus in cell culture.
  • Use a cotton swab to obtain specimens from the oral cavity or oropharynx if necessary.
Procedural Alert
  • Universal standard precautions should be observed (ie, gloves, gowns, and mask should be worn by laboratory personnel). All laundry and waste should be transported in biohazard bags and autoclaved before being laundered or incinerated.
  • Specimen collection and examination should be performed by laboratory personnel who have recently been vaccinated.
  • All surfaces should be cleaned with hypochlorite (bleach) or quaternary ammonia.
Clinical Implications
  • Evidence of virions or Guarnieri's bodies indicates presence of smallpox infection.
  • High levels of antibodies indicate infection.
Interventions
Pretest Patient Care
  • Explain the purpose, procedure, and risks of obtaining a specimen. Obtain pertinent history of signs and symptoms (eg, chills, high fever, backache, pustules that leave a pockmark).
  • Follow Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Isolate the individual immediately if the smallpox virus is identified.
  • Report signs and symptoms.
  • Smallpox vaccination within 3 days after exposure may prevent or significantly decrease severity of symptoms. After 3 days and up to 7 days after exposure, vaccination offers some protection or may modify disease severity. The CDC has recently published surveillance guidelines for monitoring adverse affects following the smallpox vaccine. Adverse effects range from mild and self-limited to severe and life-threatening events.
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
Clinical Alert
  • A confirmed case of smallpox should be brought to the attention of local, state, and federal health authorities.
  • Because there are no antiviral drugs for smallpox, supportive therapy and antibiotics for secondary bacterial infections should be offered to the patient.
  • Household members should be vaccinated and watched closely.
P.532

Diagnosis of Tularemia Infection
Tularemia is primarily a rural disease, although occasionally it occurs in urban and suburban areas. Francisella tularensis is an intracellular parasite (aerobic, gram-negative coccobacillus) that is spread to humans by infected animals (eg, mice, squirrels, rabbits) or contaminated water, soil, and vegetation. Animals become infected through tick, fly, and mosquito bites. Once infected, person-to-person transmission has not been documented. Two major subspecies of F. tularensis have been identified: type A (F. tularensis biovar. tularensis), which is highly virulent in humans, and type B (F. tularensis biovar. palaearctica), which is relatively avirulent.
Humans can contract F. tularensis through the skin, mucous membranes, lungs, and GI tract. Because F. tularensis is one of the most infectious pathogenic bacteria known, its use in biological terrorism cannot be overlooked. Some reports have indicated that it takes only 10 organisms to cause disease. The incubation period is 3 to 5 days followed by an abrupt onset of symptoms, including fever, chills, and headaches. Mortality can be as high as 30% if not treated and 10% if treated.
This test is used to determine the presence of the F. tularensis organism.
Reference Values
Normal
  • Absence of the F. tularensis organism
  • Negative serum antibody titers
Procedure
  • Obtain specimens of respiratory secretions (ie, sputum), blood, lymph node biopsy samples, or scrapings from infected ulcers.
  • Collect sputum samples after a forced deep cough and place in a sterile, screw-top container.
  • Obtain a 5- to 7-mL Vacutainer from a venipuncture for blood samples.
  • Obtain a skin scraping at the leading edge of a lesion from an infected ulcer and place in a clean, screw-top tube.
  • Perform presumptive identification of F. tularensis in a BSL-2 clinical laboratory (“practices, equipment, facility design and construction are applicable to clinical, diagnostic, teaching, and other laboratories in which work is done with the broad spectrum of indigenous moderate-risk agents that are present in the community and associated with human disease”).
  • Ensure that confirmation of the organism is done in a BSL-3 clinical laboratory (“work is done with indigenous or exotic agents with a potential for respiratory transmission, and which may cause serious and potentially lethal infection”).
Procedural Alert
  • Universal standard precautions should be observed by laboratory personnel (ie, face shields, gowns, gloves).
  • Contaminated clothing or linens should be disinfected per standard precautions protocols.
  • Decontaminate surfaces with a 10% bleach solution.
  • Laboratory personnel who may have had a potential infective exposure should be given prophylactic antibiotics if the risk for infection is high (eg, needle stick).
P.533

Clinical Implications
Identification of F. tularensis and/or increased antibody titers indicate the presence of tularemia. Antibodies do not appear until 2 to 3 weeks after exposure and peak at about 5 weeks.
Interventions
Pretest Patient Care
  • Explain the purpose, procedure, and risks of obtaining a specimen. Obtain history of signs and symptoms, urban or rural living, and occupation (eg, handling infected animal carcasses).
  • Follow Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • If the F. tularensis organism is cultured from the patient, isolation is not recommended because human-to-human transmission has not been documented.
  • Postexposure treatment includes antibiotics such as streptomycin, gentamicin, or ciprofloxacin.
  • Interpret test results, counsel, and monitor appropriately.
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
Clinical Alert
  • Postexposure prophylactic antibiotic treatment of persons in close contact with the infected patient is not recommended because person-to-person transmission has not been documented.
  • Pregnant women should be treated with ciprofloxacin because rare cases of fetal nerve deafness and renal damage have been reported with some of the aminoglycosides.
  • Suspicion of inhalational tularemia (ie, signs and symptoms) must be reported to local or state public health authorities and the CDC.
Diagnostic Procedures
Five different categories of laboratory tests are used for the diagnosis of infectious diseases: smears and stains, cultures, tissue biopsy, serologic testing, and skin testing. Cultures and skin testing are described in detail in this chapter; serologic testing is described in Chapter 8. A brief description of each of these procedures follows.
The Smear and Stain
A smear specimen for microscopic study is prepared by rolling a small quantity of the specimen material across a glass slide. If the material is also to be stained, it is generally fixed to the slide by rinsing in methanol. For direct examination of unstained material, phase-contrast microscopy can be used.
Smears are most often observed after they have been stained. Stains are salts composed of a positive and a negative ion, one of which is colored. Structures present in the specimen pick up the stain and make the organism visible under the light microscope. One staining procedure, called the negative stain, colors the background but leaves the organisms themselves uncolored. The gross structure of the organisms can then be studied.
Bacterial stains are of two major types: simple and differential. A simple stain consists of a coloring agent such as gentian violet, crystal violet, carbol-fuchsin, methylene blue, or safranine O. A thin smear of sampled organisms is stained and then observed under an oil-immersion lens. A differential stain is one in which two chemically different stains are
P.534

applied to the same smear. Organisms that are physiologically different pick up different stains.
The Gram stain is the most important of all bacteriologic differential stains. It divides bacteria into two physiologic groups: gram-positive and gram-negative organisms. The staining procedure consists of four major steps: (1) staining the smear with gentian or crystal violet; (2) washing off the violet stain and flooding the smear with an iodine solution; (3) washing off the iodine solution and flooding the smear with 95% alcohol, or an acetone-alcohol mixture; and (4) counterstaining the smear with safranine O, a red dye. The Gram stain permits morphologic study of the sampled bacteria and divides all bacteria according to their ability or inability to pick up one or both of the stains. Gram-positive and gram-negative bacteria exhibit different properties, which helps to identify and differentiate them.
Stains other than the Gram stain are used for examining bacteriologic smears. Some, such as the acid-fast stain, can identify organisms of the genus Mycobacterium. Other stains differentiate certain structures, such as capsules, endospores, or flagella.
Cultures
Preparation of a culture involves growing microorganisms or living tissue cells on a special medium that supports the growth of a given material. Cultures may be maintained in test tubes or Petri dishes. The container holds the culture medium, which is either solid, semisolid, or liquid. Each organism has its own special requirements for growth (proper combination of nutritive ingredients, temperature, and presence or absence of oxygen). The culture is prepared in accordance with the needs of the organism. Later, it is usually incubated to enhance growth. AFB cultures, to determine whether an individual has an active M. tuberculosis infection, can take up to 6 weeks.
Tissue Biopsy
At times, microorganisms are isolated from small quantities of body tissue that have been surgically removed. Such tissue is removed aseptically and transferred to a sterile container to be rapidly transported to the laboratory for analysis. Generally, the specimens are finely ground in a sterile homogenizer and then stained and cultured.
Serologic Testing
Infectious diseases can be diagnosed by detection of an immunologic response specific to an infecting agent in a patient's serum. Normal humans produce both IgM (first-response antibodies) and IgG (antibodies that may persist long after an infection) to most pathogens. For most pathogens, detection of IgM antibodies or a fourfold increase in the patient's antibody titer is considered to be diagnostic of current infection. If the infecting agent is rare or previous exposure is unlikely (eg, rabies virus, botulin), the presence of specific IgG antibody in a single serum specimen can be diagnostic. Methods for detecting the presence of antibodies include immunodiffusion assay, complement fixation, ELISA, indirect or direct fluorescent antibody, radioimmunoassay, and Western blot immunoassay (see Chapter 8).
Skin Testing
Skin testing determines hypersensitivity to the toxic products formed in the body by patho-gens. In general, three types of skin tests are performed: scratch tests, patch tests, and intradermal tests.
P.535

Blood Cultures
Blood cultures are collected whenever there is reason to suspect bacteremia or septicemia. Although mild transitory bacteremia is a frequent finding in many infectious diseases, a persistent, continuous, or recurrent bacteremia indicates a more serious condition that may require immediate treatment. The expeditious detection and identification of pathogens (bacteria, fungi, viruses, and parasites) in the blood may aid in making a clinical and etiologic diagnosis.
Indications for Blood Culture
  • Bacteremia
  • Septicemia
  • Shock
  • Unexplained postoperative shock
  • Postoperative shock after genitourinary tract manipulation or surgery
  • Unexplained fever of several days' duration
  • Chills and fever in patients with:
    • Infected burns
    • Urinary tract infection
    • Rapidly progressing tissue infection
    • Postoperative wound sepsis
    • Indwelling venous or arterial catheter
  • Debilitated patients receiving:
    • Antibiotics
    • Corticosteroids
    • Immunosuppressives
    • Antimetabolites
    • Parenteral hyperalimentation
  • Following body piercing (nose, tongue, nipples, umbilicus) with signs of infection and bacteremia
Note
  • During an acute febrile illness, immediately draw two separate blood samples from opposite arms and promptly begin antibiotic therapy.
  • For fever of unknown origin, two blood cultures can be initially drawn 45 to 60 minutes apart. If necessary, two more sets of samples can be drawn 24 to 48 hours later.
  • In cases of acute endocarditis, draw blood cultures as above. If results are negative, two more sets of samples may be obtained on subsequent days.
  • Parasites in the blood (Plasmodium, Trypanosoma, andBabesia) are usually detected by direct microscopic observation.
  • For infants and small children, only 1 to 5 mL of blood can safely be drawn for culture. Quantities <1 mL may be insufficient to detect bacterial organisms.
Reference Values
Normal
  • Negative for pathogens
Procedure of Obtaining Blood Culture
During venipuncture, because of the high potential for infecting the patient, aseptic technique must be used. Key points are listed as follows:
P.536

  • Observe standard precautions. The proposed puncture site should be scrubbed with an antiseptic agent such as povidone-iodine, 70% alcohol, or chlorhexidine. Allow to dry for 1 to 2 minutes.
  • Cleanse the rubber stoppers of culture bottles with iodine and allow to air-dry. They should then be cleansed with 70% alcohol.
  • Perform venipuncture with a sterile syringe and needle; avoid contamination of the cleansed puncture site.
  • Withdraw about 10 to 30 mL of blood into a 20-mL syringe or directly into the culture tubes. Because of the danger of accidental needle sticks, the practice of changing needles to transfer the specimen into blood culture bottles has been replaced by direct injection with the original phlebotomy needle.
  • Inoculate the anaerobic bottle before the aerobic bottle if two culture bottles are to be inoculated (one anaerobic and one aerobic). Be certain to inoculate each bottle with the optimum blood volume.
  • Mix both bottles gently.
  • Properly label the specimens and immediately transfer them to the laboratory.
  • Cleanse the site with alcohol after the venipuncture because some patients are sensitive to iodine.
Procedural Alert
  • Handle all blood specimens according to universal precautions.
  • After disinfection, do not palpate the venipuncture site unless sterile gloves are worn. Palpation is the greatest potential cause of blood culture contamination.
  • Specimens can be drawn from two or three different sites to exclude a skin-contaminating organism.
  • Collection of more than three blood cultures in a 24-hour period does not improve the detection of bacteria.
  • It is recommended to draw blood below an intravenous line (if possible) to prevent dilution of the sample.
Clinical Implications
  • Negative cultures: If all cultures, subcultures (if performed), and Gram-stained smears are negative, the blood culture may be reported as no growth after 5 to 7 days of incubation.
  • Positive cultures: Pathogens most commonly found in blood cultures include:
    • Bacteroides spp.
    • Brucella spp.
    • Enterobacteriaceae
    • Pseudomonas aeruginosa
    • Haemophilus influenzae
    • Listeria monocytogenes
    • Streptococcus pneumoniae
    • Enterococcus spp.
    • S. aureus, Staphylococcus epidermidis
    • Streptococcus spp. including β-hemolytic streptococci
    • Candida albicans
    • Clostridium perfringens
  • Endocarditis following body piercing
P.537

Interfering Factors
Blood cultures are subject to contamination, especially by skin bacteria. These skin organisms should be identified if possible.
Interventions
Pretest Patient Care
  • Explain culture purpose and procedure. Obtain pertinent history of signs and symptoms (chills, fever, shock).
  • Follow Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test results; monitor for bacteremia, septicemia, and other febrile illness; and counsel appropriately about treatment (triple antibiotic therapy).
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
Clinical Alert
The attending physician should be notified immediately about positive culture results so that appropriate treatment may be started.
Urine Cultures
Urine cultures are most commonly used to diagnose bacterial urinary tract infection (kidneys, ureter, bladder, and urethra). Urine is an excellent culture and growth medium for most organisms that infect the urinary tract. The combination of pyuria (pus in the urine) and significant bacteriuria strongly suggests the presence of a urinary tract infection.
Collection of Specimens for Culture: General Principles
  • Early-morning specimens should be obtained whenever possible because bacterial counts are highest at that time.
  • A clean-voided urine specimen of at least 3 to 5 mL should be collected into a sterile container. Catheterization and aspiration of a suprapubic or indwelling catheter are alternative methods for procuring urine specimens.
  • Urine specimens for culture must never be retrieved from a urine collection bag that is part of an indwelling catheter drainage system.
  • Ideally, urine should be taken to the laboratory and examined as soon as possible. When this is not possible, the urine can be refrigerated for up to 24 hours before being cultured.
  • Whenever possible, specimens should be obtained before antibiotic or antimicrobial therapy begins.
  • Professional health personnel should instruct the patient concerning proper specimen collection technique. Failure to isolate a causative organism is frequently the result of faulty cleansing or collection techniques that can come from lack of information about the proper collection procedure.
    • P.538

  • Provide proper supplies and privacy for cleansing and urine collection. Instruct patients in proper cleansing techniques. The patient who is unable to comply with instructions should be assisted by health care personnel.
  • The urine specimen should be properly labeled. Pertinent information includes:
    • Patient's identification information
    • Physician's name
    • Suspected clinical diagnosis
    • Method of collection
    • Precise time obtained
    • Specific chemotherapeutic agents being administered
Clinical Alert
Catheterization heightens the risk for introducing bacteria.
Clinical Alert
  • Urine is an excellent culture medium. At room temperature, it promotes the growth of many organisms. Specimen collection should be as aseptic as possible. Samples should be transported to the laboratory and examined as soon as possible. The specimen must be refrigerated if there is a delay in examination.
  • In the case of suspected urinary tract TB, three consecutive early-morning specimens should be collected. Special care should be taken when cleaning the external genitalia to reduce the risk for contamination with commensal acid-fast Mycoplasma or Mycobacterium smegmatis.
Reference Values
Normal
  • Negative
Procedure for Collection of Clean-Catch Urine Specimen or Midstream Specimen
  • For women:
    • Wash and dry hands thoroughly.
    • Remove the cap from the sterile container and place it so that only the outer surface touches whatever it is placed on.
    • Cleanse the area around the urinary meatus from front to back with an antiseptic sponge.
    • Spread the labia apart with one hand. Hold the sterile container in the other hand, using care not to contaminate the inside surface.
    • Void the first 25 mL into the toilet, then catch the rest of the urine directly into the sterile container without stopping the urine stream until sufficient quantity is collected. Hold the collection cup in such a way that it avoids contact with the legs, vulva, or clothing. Keep fingers away from the rim and inner surface of the container.
    • Recap the specimen container, taking care not to contaminate the inside surface of the cap.
    • Wash and dry hands thoroughly.
    • Observe standard precautions when handling specimens.
  • For men:
    • Wash and dry hands thoroughly.
    • Remove the cap from the sterile container and place it so that only the outer surface touches whatever it is placed on.
    • Retract the foreskin completely to expose the glans.
    • Cleanse the area around the meatus with antiseptic sponges.
    • Void the first 25 mL of urine directly into the toilet and then void a sufficient amount of urine into the sterile specimen container. Do not collect the last few drops of urine.
      • P.539

    • Recap the specimen container, taking care not to contaminate the inside surface of the cap.
    • Wash and dry hands thoroughly.
    • Observe standard precautions when handling specimens.
  • For infants and young children:
    • Use a suitable plastic collection apparatus to collect urine. Because the collection bag touches skin surfaces and picks up commensal organisms, the specimen must be analyzed as soon as possible.
    • Cleanse and dry the urethral area thoroughly before applying the collection bag.
    • Cover collection bag with a diaper or undergarment to prevent dislodging.
    • Be aware that specimens collected by catheterization may be necessary to detect a urinary tract infection because of the contamination associated with collection bags.
Clinical Implications
  • A bacterial count of >100,000 colony forming units (CFU)/mL indicates infection. A mixed bacterial count of <10,000 CFU/mL does not necessarily indicate infection but rather indicates possible contamination. However, growth of a single potential pathogen to >10,000 CFU/mL may be clinically significant in a symptomatic patient.
  • The following organisms, when present in the urine in sufficient quantity, may be considered pathogenic:
    • E. coli and other Enterobacteriaceae
    • Enterococcus spp.
    • N. gonorrhoeae
    • M. tuberculosis (requires special culture media)
    • P. aeruginosa
    • S. aureus
    • Staphylococcus saprophyticus
    • Streptococci (β-hemolytic, usually group B)
    • C. albicans and other yeasts
  • Urine samples obtained by straight catheterization, suprapubic aspiration, or cystoscopy or during surgery represent bladder urine. Growth of any isolate is considered clinically significant.
Interfering Factors
  • Patients who are receiving forced fluids may have urine that is sufficiently dilute to reduce the bacterial count to <100,000 CFU/mL.
  • Bacterial contamination comes from sources such as:
    • Perineal hair
    • Bacteria beneath the prepuce in male patients
    • Bacteria from vaginal secretions, from the vulva, or from the distal urethra in female patients
    • Bacteria from the hands, skin, or clothing
Interventions
Pretest Patient Care
  • Explain the purpose and procedure of the test.
  • Ensure that the cleansing procedure is done correctly to remove contaminating organisms from the vulva, urethral meatus, and perineal area so that any bacteria found in the urine can be assumed to have come only from the bladder and urethra.
  • Follow Chapter 1 guidelines for safe, effective, informed pretest care.
P.540

Clinical Alert
The urine culture sample should not be taken from a urinal or bedpan and should not be brought from home. The urine should be collected directly into the sterile container that will be used for culture.
Posttest Patient Care
  • Interpret test outcomes, monitor for urinary tract infection, and counsel appropriately about treatment and possible further testing.
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
Eye and Ear Cultures
Bacterial conjunctivitis, caused by S. pneumoniae, S. aureus, and H. influenzae, is the most common type of infectious conjunctivitis. Inflammation of the cornea usually follows some type of trauma to the ocular surface. Postsurgical and posttraumatic endophthalmitis is often associated with Bacillus spp. and Enterobacteriaceae in addition to the above organisms.
Acute otitis media occurs in the form of a pustule and is often caused by S. aureus. Swimmer's ear is related to maceration of the ear from swimming or hot, humid weather; it often is caused by P. aeruginosa. Otitis media often begins as a viral infection, with a bacterial infection occurring soon afterward. In children, the most common pathogens are S. pneumoniae, H. influenzae, and M. catarrhalis.
Reference Values
Normal
  • Low counts of S. epidermidis, Lactobacillus spp., and Propionibacterium acnes may be found in eye cultures.
  • The same is true for the flora of the external ear.
Procedure for Eye Cultures
  • Observe standard precautions. Purulent material from the lower conjunctival sac or inner canthus of the eye is collected on a sterile swab and placed in transport medium. Both eyes should be cultured separately.
  • Make scrapings of the cornea with a heat-sterilized platinum spatula directly onto the medium (blood or chocolate agar, brain-heart infusion medium for fungi, or thioglycolate broth) in cases of keratitis. For viral culture, the material is placed into viral transport broth.
  • Do not refrigerate specimens or transport on ice. Deliver to the laboratory as soon as possible after collection.
Procedure for Ear Cultures
  • Cleanse the ear with a mild germicide to exclude contaminating skin flora in cases of external otitis.
  • Use a sterile swab or syringe and needle to collect middle ear fluid. Cultures from the mastoid usually are taken during surgery.
  • Do not refrigerate specimens, and deliver to the laboratory as soon as possible after collection.
P.541

Interventions
Pretest Patient Care
  • Explain the purpose and procedure for the culture. Record signs and symptoms of ear infection, pain, redness, and drainage.
  • Follow Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcomes, monitor site of infection, and counsel appropriately.
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
Respiratory Tract Cultures
Four major types of culture may be used to diagnose infectious respiratory tract diseases: sputum, throat swabs, nasal swabs, and nasopharyngeal swabs. At times, the purposes for which certain tests are ordered overlap.
Reference Values
The following organisms may be present in the nasopharynx of apparently healthy persons:
  • C. albicans
  • Diphtheroid bacilli
  • Haemophilus hemolyticus
  • Staphylococci (coagulase-negative)
  • Streptococci (α-hemolytic)
  • Streptococci (nonhemolytic)
  • Micrococci
  • Lactobacillus spp.
  • Veillonella spp.
Clinical Alert
  • Twenty percent of normal adults carry S. aureus; 10% are carriers of group A hemolytic streptococci.
  • A rapid strep test gives results after 10 minutes instead of 24 to 48 hours. It has a false-negative rate of 5% to 10%, about the same as traditional methods. It permits rapid diagnosis and treatment.
  • Both throat and urine cultures are done to detect CMV.
Sputum Cultures
Sputum is not material from the postnasal region and is not spittle or saliva. A sputum specimen comes from deep within the bronchi. Effective coughing usually enables the patient to produce a satisfactory sputum specimen.
Indications for Collection
Sputum cultures are important for diagnosis of the following conditions:
  • Bacterial pneumonia
  • Pulmonary TB
  • Chronic bronchitis
  • Bronchiectasis
    • P.542

  • Suspected pulmonary mycotic infections
  • Mycoplasmal pneumonia
  • Suspected viral pneumonia
Reference Values
Normal
  • Negative: Normal oral flora
Procedure
  • Instruct patients to provide a deep-cough specimen into a sterile container. Often, an early-morning specimen is best. Expectorated material of 1 to 3 mL is sufficient for most examinations. Remember that good sputum samples depend on thorough health care worker education and patient understanding during the collection process.
  • Label specimens properly and note the suspected disease on the accompanying requisition.
  • Do not refrigerate specimens, and deliver to the laboratory as soon as possible.
Interventions
Pretest Patient Care
  • Record signs and symptoms (eg, coughing, productive sputum, blood in sputum).
  • Instruct the patient that this test requires tracheobronchial sputum from deep in the lungs. Instruct the patient to take two or three deep breaths, then to take another deep breath and forcefully cough with exhalation.
  • Ask respiratory therapy personnel to assist the patient in obtaining an “aerosol-induced” specimen if the cough is not productive. Patients breathe aerosolized droplets of a sodium chloride–glycerin solution until a strong cough reflex is initiated. The specimen often appears watery but is in fact material directly from alveolar spaces. It should be noted on the requisition as being aerosol induced.
  • Remember that when pleural empyema is present, thoracentesis fluid and blood culture are excellent diagnostic specimens. Bronchial washings, BAL, and bronchial brush cultures are excellent for detecting most major pathogens of the respiratory tract.
  • Follow Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcomes, counsel about treatment, and monitor for respiratory tract infections.
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
Throat Cultures (Swab or Washings)
  • Throat cultures are important for diagnosis of the following conditions:
    • Streptococcal sore throat
    • Diphtheria—obtain both throat and nasopharyngeal cultures
    • Thrush (candidal infection)
    • Viral infection
    • Tonsillar infection
    • Gonococcal pharyngitis
    • Bordetella pertussis
  • Throat cultures can establish the focus of infection in:
    • Scarlet fever
    • Rheumatic fever
    • Acute hemorrhagic glomerulonephritis
    • P.543

  • Throat cultures can be used to detect the carrier state of persons harboring such organisms as:
    • β-Hemolytic streptococcus
    • Neisseria meningitidis
    • Corynebacterium diphtheriae
    • S. aureus
Reference Values
Normal
  • Negative: Normal oral flora
Clinical Implications
Positive findings are associated with infection in the presence of:
  • Group A hemolytic streptococci
  • N. gonorrhoeae
  • C. diphtheriae
  • B. pertussis
  • Adenovirus and herpesvirus
  • Mycoplasma and Chlamydia
Procedure
  • For adult patients:
    • Place the patient's mouth in good visual light.
    • Use a sterile throat culture kit with a polyester-tipped applicator or swab and a sterile container or tube of culture medium.
    • Tilt head back. Depress the patient's tongue with a tongue blade and visualize the throat as well as possible. Rotate the swab firmly and gently over the back of the throat, around both tonsils or fossae, and on areas of inflammation, exudation, or ulceration.
      • Avoid touching the tongue or lips with the swab.
      • Because most patients gag or cough, the collector should wear a facemask for protection.
    • Place the swab into the designated receptacle so that it comes in contact with the culture medium. Immediately send the specimen to the laboratory.
    • Refrigerate the throat culture if examination is delayed.
  • For pediatric patients:
    • Seat the patient in the adult's lap.
    • Have the adult encircle the child's arms and chest to prevent the child from moving.
    • Place one hand on the child's forehead to stabilize the head and to prevent movement.
    • Proceed with the technique used for collection of the throat and nose culture as described for adults.
  • For throat washings:
    • Have the patient gargle with 5 to 10 mL of sterile saline solution and then expectorate it into a sterile cup.
    • Remember that this method provides more specimen than a throat swab and is more definitive for viral isolation.
Interventions
Pretest Patient Care
  • Explain purpose and procedure to patient or parents. Record signs and symptoms of sore throat, color of throat, and so forth.
  • Follow Chapter 1 guidelines for safe, effective, informed pretest care.
P.544

Posttest Patient Care
  • Interpret test outcomes, monitor for throat infection, and counsel appropriately. Report signs and symptoms.
  • For treatment of B. pertussis (whooping cough), macrolide antibiotics (eg, erythromycin, clarithromycin, and azithromycin) are preferred in individuals older than 1 month. An alternative is TMP-SMX in patients older than 2 months who cannot tolerate macrolides or are infected with a macrolide-resistant strain of B. pertussis. Recently, a vaccine, Acellular Pertussis adsorbed (Tdap), was formulated and approved for use in the United States. Tdap (BOOSTRIX, GlaxoSmithKline Biologicals, Rixensart, Belgium) is recommended as a single dose (recommended by the Advisory Committee on Immunization Practices [ACIP], 2006).
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
Nasopharyngeal Cultures (Swab)
Nasopharyngeal swabs are the optimal specimen for detection of B. pertussis. Nasopharyngeal swabs, aspirates, and washes are better suited for recovery of respiratory syncytial virus, parainfluenza virus, and viruses causing rhinitis.
Indications for Collection
  • Submitted primarily for viral cultures
  • B. pertussis
  • C. diphtheriae
Reference Values
Normal
  • Negative: Normal oral flora
Procedure
  • Tip the patient's head back to collect a nasopharyngeal specimen.
  • Insert a flexible, calcium alginate–tipped swab carefully through the nose into the posterior nasopharynx and rotate the swab.
  • Pass two swabs simultaneously through one nostril, and leave in nasopharynx for 15 to 30 seconds. Repeat procedure on other nostril with same two swabs. Although the calcium alginate–tipped swabs are most commonly used, aspirated nasopharyngeal specimens, through a soft rubber bulb or plastic-tipped catheter, can be used.
  • Take specimens from both the nasopharyngeal area and the throat for C. diphtheriae confirmation.
  • In some cases, collection by vacuum-assisted or bulb-collected nasopharyngeal specimens may be necessary.
  • Handle specimens as follows:
    • Transport specimens for viral infection in appropriate transport media and refrigerate if not cultured within a few hours.
    • Do not refrigerate samples unless for diphtheria or pertussis (whooping cough).
Other Cultures and Smears
Wound and Abscess Cultures
Wound infections and abscesses occur as complications of surgery, trauma, or disease that interrupts a skin surface. Recently, infections of open wounds exposed to warm seawater have
P.545

been reported. This infection has been traced to the bacterium Vibrio vulnificus, which is a natural inhabitant of warm coastal waters. Material from infected wounds reveals a variety of aerobic and anaerobic microorganisms. Because anaerobic microorganisms are the preponderant microflora in humans and are consistently present in the upper respiratory, GI, and genitourinary tracts, they are also likely to invade other parts of the body to cause severe, and sometimes fatal, infections. Blood cultures should always be drawn from patients with bullous lesions, burn infections, or significant myonecrosis.
Reference Values
Normal
  • Clinical specimens taken from wounds can harbor any of the following microorganisms. Pathogenicity depends on the quantity of organisms present. Quantitative or semi-quantitative reporting of culture results may provide information on the relative importance of the various organisms present in the lesion and also the response of the infection to antibiotic therapy.
    • Actinomyces spp.
    • Bacteroides and Fusobacterium spp.
    • C. perfringens and other species
    • E. coli
    • Other gram-negative enteric bacilli
    • Mycobacterium marinum
    • Nocardia spp.
    • Pseudomonas spp.
    • S. aureus
    • Corynebacterium jeikeium
    • Enterococcus sp.
    • Streptococci (β-hemolytic)
    • Candida spp.
    • Vibrio vulnificus
Procedure
  • Procedure for wound culture
    • Observe standard precautions.
    • Most wounds need some form of preparation to reduce the risk for introducing extraneous organisms into the collected specimen. In the presence of moderate to heavy pus or drainage, irrigate the wound with sterile saline until all visible debris has been washed away. When culturing chronically present wounds (pressure sores), débride the wound surface of any loose necrotic, sloughed material before culturing. Cultures of the surface alone may be misleading; biopsies of deeper tissue are recommended.
    • Disinfect the surface of the wound with 70% alcohol or an iodine solution.
    • Apply sterile gauze pads to absorb excess saline and to expose the culture site. Always culture highly vascular areas of granulation tissue. Wearing sterile gloves, separate margins of deep wounds with thumb and forefinger to permit insertion of the swab deep into the wound cavity. Press and rotate the swab several times over the clean wound surfaces to extract tissue fluid containing the potential pathogen. Avoid touching the swab to intact skin at the wound edges. Whenever possible, submit tissue or an aspirate of the pus.
    • Immediately place the swab into the appropriate transport container.
  • Procedure for anaerobic collection of aspirated material
    • Decontaminate the culture site with surgical soap and 70% ethyl or isopropyl alcohol.
    • Aspirate at least 1 mL of fluid using a sterile 3-mL syringe and a needle of appropriate gauge. Immediately transfer the aspirate to an anaerobic transport medium.
      • P.546

    • Aspiration cultures are commonly done for closed wounds, such as soft tissue abscesses, cellulitis, or infected skin flaps. Tissue biopsies are more often performed during surgery, when infected tissue is more easily accessible.
    • Never submit a swab when a tissue sample can be obtained.
Properly label the specimen for the microbiology laboratory with the following:
  • Patient identification information
  • Physician's name
  • Date and time the specimen was collected
  • Anatomic site or specific source of the specimen
  • Type of specimen (eg, granulation tissue, abscess fluid, postsurgical wound)
  • Examination requested
  • Patient's diagnosis
  • Current antibiotic therapy
Clinical Implications
Clinically significant pathogens are likely to be present in the following specimens:
  • Pus from deep wounds or abscesses, especially if associated with a foul odor
  • Necrotic tissue or débrided material from suspected gas gangrene infection
  • Samples from infections bordering mucous membranes
  • Postoperative wound drainage
  • Lower-extremity ulcers from diabetic patients
  • Decubitus ulcers from elderly or bedridden patients
Clinical Alert
A microscopic examination of pus and wound exudates can be very helpful in diagnosing a pathogenic organism. Consider the following:
  • Pus from streptococcal infections is thin and serous.
  • Pus from staphylococcal infections is gelatinous.
  • Pus from P. aeruginosa infections is blue-green.
  • Actinomycosis infections show “sulfur” granules.
  • Bronze discoloration of the skin and fluid-filled blisters are present in gas gangrene.
Interventions
Pretest Patient Care
  • Explain purpose and wound culture procedure. Record signs of wound infection, type of drainage, fever, and so forth.
  • Follow Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcomes, monitor site of infection, and counsel appropriately about treatment.
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
Skin Cultures
The most common bacteria implicated in skin infections are S. aureus and S. pyogenes (group A). The common abnormal skin conditions include:
P.547

  • Pyoderma
    • Staphylococcal impetigo, characterized by bullous lesions with thin, amber, varnish-like crusts
    • Streptococcal impetigo, characterized by thick crusts
  • Erysipelas
  • Folliculitis
  • Furuncles
  • Carbuncles
  • Secondary invasion of burns, scabies, and other skin lesions
  • Dermatophytoses, especially athlete's foot, scalp and body ringworm, and “jock itch”
Reference Values
Normal
  • The following organisms may be present on the skin of a healthy person. When present in low numbers, some of these organisms may be considered normal commensals; at other times, when they multiply to excess, these same organisms may become pathogens.
    • Clostridium spp.
    • Coliform bacilli
    • Diphtheroids
    • Enterococci
    • Mycobacteria
    • Proteus spp.
    • Staphylococci
    • Streptococci
    • Yeasts and fungi
Procedure for Obtaining Scrapings from Vesicular Lesions or Skin
  • Observe standard precautions.
  • Clean the affected site with sterile saline, wipe gently with alcohol, and allow it to air-dry.
  • Aspirate a fluid sample from fresh, intact vesicles with a 25-gauge needle attached to a tuberculin syringe, and transfer the specimen to the transport medium by ejecting it from the syringe.
  • If fluid cannot be aspirated, open the vesicles and use a cotton-, rayon-, or Dacron-tipped applicator to swab the base of the lesion to collect infected cells. Place the swab directly into transport medium (eg, self-contained foam pad with Stuart's media).
  • To make smears for stains, use a scalpel blade to scrape the base of the lesion, taking care not to macerate the cells. Spread scraped material in a thin layer on a slide.
  • Place the specimen in biohazard bag; do not refrigerate. Immediately transport the specimen to the laboratory for bacterial, fungal, or viral cultures.
Clinical Alert
The most useful and common specimens for detection of fungal infection are skin scrapings, nail scrapings, and hairs.
Clinical Implications
When present on the skin in significant quantities, the following organisms may be considered pathogenic and indicative of an abnormal condition:
  • Enterobacteriaceae
  • Fungi (Sporotrichum, Actinomyces, Nocardia, C. albicans, Trichophyton, Microsporum, Epidermophyton)
    • P.548

  • S. aureus
  • Streptococcus pyogenes
  • P. aeruginosa
  • Varicella-zoster virus
  • Herpes simplex virus
Interventions
Pretest Patient Care
  • Explain purpose and skin culture procedure.
  • Follow Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcomes, monitor site of infection, and counsel appropriately about treatment. Report rashes, fever, and so forth.
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
Stool and Anal Cultures and Smears
Stool cultures are commonly done to identify bacteria associated with enteric disease. Of all specimens collected, feces are likely to contain the greatest number and greatest variety of organisms. For a routine stool culture, the stool is examined to detect and to rule out Salmonella, Shigella, Campylobacter, Aeromonas, Plesiomonas, and predominating numbers of Staphylococcus organisms; cultures for yeast, Bevdomonas, Yersinia, Vibrio, and Shiga toxin–producing E. coli have to be specifically requested, depending on laboratory practice. Clostridium difficile causes antibiotic-associated colitis. It is diagnosed by detection of the toxins.
A single negative stool culture should not be considered the end point in testing. At least three stool cultures collected on separate days are recommended if the patient's clinical picture suggests bacterial involvement, despite previous negative cultures. Moreover, once a positive diagnosis has been made, the patient's personal contacts should also be tested to prevent a potential spread of infection.
Reference Values
Normal
  • The following organisms may be present in the stool of apparently healthy people:
    • C. albicans
    • Enterococcus spp.
    • E. coli
    • Proteus spp.
    • P. aeruginosa
    • Streptococcus spp.
    • Staphylococcus spp.
Procedure
  • Procedure for stool specimen collection
    • Observe standard precautions.
    • Use a dry container or a clean, dry bedpan to collect feces. Do not contaminate stool specimen with urine, soap, or disinfectants.
    • Remember that a freshly passed stool is best. Diarrheal stool usually gives acceptable results.
    • Select portions containing pus, blood, or mucus; 1 to 2 grams is sufficient.
      • P.549

    • Do not retrieve stool from the toilet for specimen use.
    • Do not place toilet tissue or diapers with the specimen. Either may contain bismuth, which interferes with laboratory tests.
    • Transfer stool specimens from the bedpan to the container with tongue blades.
    • Properly label the sealed specimen container and immediately send it to the laboratory.
    • Place the specimen in a transport medium, such as Cary-Blair medium, if a delay of longer than 2 hours for stool culture is anticipated (from time of collection until receipt in the laboratory). Specimens processed within 2 hours of collection do not require added preservatives. Place the designated volume of stool into the transport container.
  • Procedure for obtaining a rectal swab
    • Observe standard precautions.
    • Insert the swab gently into the rectum (to a depth of at least 3 cm) and rotate it to retrieve a visible amount of fecal material (Fig. 7.2).
    • Place the swab into the receptacle containing transport medium, such as Cary-Blair medium.
    • Properly label the specimen and send it in a biohazard bag to the laboratory as soon as possible.
  • Procedure for performing cellophane tape test for pinworm (Enterobius vermicularis)
    • Observe standard precautions. The tape test is indicated in cases of suspected enterobiasis (pinworms).
      FIGURE 7.2. Method for obtaining the rectal culture.
      • P.550

    • Apply a strip of clear cellophane tape (not micropore or adhesive-type tape) to the perineal region. Remove and spread the tape on a slide for microscopic examination.
    • Remember that a paraffin-coated swab can be used in place of the cellophane tape test. If used, place the swab within a stoppered test tube.
    • Be aware that it may be necessary to make four to six examinations on consecutive days before ruling out the presence of pinworms.
    • Test for pinworm eggs in the morning, before the patient has defecated or bathed. For small children, it is best to collect the specimen just before the child awakens.
Clinical Alert
Fecal specimens are far superior to rectal swab specimens. Often, rectal swabs reach only the anal canal and provide material of limited diagnostic significance.
Clinical Implications
  • C. albicans, S. aureus, and P. aeruginosa, found in large numbers in the stool, are considered pathogenic in the setting of previous antibiotic therapy. Alterations of normal flora by antibiotics often change the environment so that normally harmless organisms become pathogens.
  • Cryptosporidiosis is a cause of severe, protracted diarrhea in immunosuppressed patients. Cryptosporidium organisms can be detected by ova and parasite examination.
  • H. pylori has been associated with gastritis and peptic ulcer disease. H. pylori is found only on the mucus-secreting epithelial cells of the stomach. Detection of H. pylori in gastric biopsy specimens necessitates collection of the specimens in sterile containers. Smears and cultures should be examined for the presence of this organism. Initial culture incubation requires 7 days. Therefore, results of gastric biopsy specimen cultures may take 8 to 10 days to obtain. A test for H. pylori antigen in the stool provides rapid detection of H. pylori.
  • C. difficile: Whenever normal flora are reduced by antibiotic therapy or other host factors, the syndrome known as pseudomembranous colitis can occur. This condition is caused by C. difficile. It may be present in small numbers in the normal person, or it may occur in the hospital environment. When normal flora are reduced, C. difficile can multiply and produce its toxins.
The definitive diagnosis of C. difficile–associated diarrhea is based on clinical criteria. Endoscopic visualization of a characteristic pseudomembrane or plaque, together with a history of antibiotic therapy, is diagnostic of C. difficile. Three laboratory tests are also available. These include stool culture for C. difficile (nonspecific; requires at least 48 hours); tissue culture for detection of cytotoxin (48 hours); and rapid antigen tests for toxins that are sensitive and specific for C. difficile.
Interfering Factors
Feces from patients receiving barium, bismuth, mineral oil, or antibiotics are not satisfactory specimens for identifying protozoa.
Interventions
Pretest Patient Care
  • Explain purpose and procedure. Obtain history of diarrhea, including type and length of time. Instruct the patient to defecate into a clean, dry bedpan or large-mouthed container.
  • Do not allow patient to defecate into the toilet bowl or urinate into the bedpan or collecting container because urine has an adverse effect on protozoa.
  • Do not place toilet paper into the bedpan or collection container; it may contain bismuth, which can interfere with testing.
  • Follow Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcomes, monitor for intestinal infection, and counsel appropriately about treatment and possible further testing. Report signs and symptoms.
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
P.551

Clinical Alert
  • In the institutional setting, patients with diarrhea should remain in isolation until the cause for the diarrhea is determined.
  • When pathogens are found in the diarrheic stool, the patient usually remains isolated until the stool becomes formed and antibiotic therapy is completed.
Cerebrospinal Fluid (CSF) Cultures and Smears
Bacteriologic examination of CSF is an essential step in the diagnosis of any case of suspected meningitis. Acute bacterial meningitis is an infection of the meninges (the membrane covering the brain and spinal cord). It is a rapidly progressive, fatal disease if left untreated or if treated inadequately. Death can occur within hours of symptom onset. Prompt identification of the causative agent is necessary for appropriate antibiotic therapy and aggressive treatment. Meningitis is caused by a variety of gram-positive and gram-negative microorganisms. Bacterial meningitis also can be secondary to infections in other areas of the body.
A smear and culture should be performed on all CSF specimens obtained from persons with suspected meningitis, whether the CSF fluid appears clear (normal) or cloudy.
In bacterial meningitis (except TB meningitis), the CSF shows the following characteristics:
  • Purulence (usually)
  • Increased numbers of leukocytes
  • Preponderance of polymorphonuclear cells
  • Decreased CSF glucose concentration in relation to serum glucose
  • Elevated CSF protein concentration
In meningitis caused by the tubercle bacillus, viruses, fungi, or protozoa, the CSF shows the following characteristics:
  • Nonpurulent (usually)
  • Decreased mononuclear white cell count; increased lymphocytes
  • Normal or decreased CSF glucose concentration
  • Elevated CSF protein concentration
In those persons with suspected meningitis, the CSF fluid is generally submitted for chemical and cytologic examinations as well as culture.
Indications for Collection
  • Viral meningitis
  • Pyogenic meningitis
  • TB meningitis
  • Chronic meningitis
Reference Values
Normal
  • Negative: No growth
  • Bacteria are not normally present in CSF. However, the specimen may be contaminated by normal skin flora during the process of CSF procurement.
Procedure
  • Collect the specimen under sterile conditions. Three or four tubes (1.0 mL per tube) of CSF should be collected. The third tube is used for cell count and differential; the others can be used for microbiologic and chemical studies.
    • P.552

  • Seal immediately to prevent leakage or contamination, and send it to the laboratory without delay.
  • Label the specimen properly. Alert laboratory staff so that the specimen can be examined immediately.
  • Notify the attending physician as soon as results are obtained so that appropriate treatment can be started in a timely fashion.
Clinical Alert
In cases of suspected meningitis, a culture should be done and a diagnosis made as quickly as possible. This is important because some causative organisms cannot tolerate temperature changes.
If a viral cause is suspected, a portion of the CSF fluid should be refrigerated (0°C to 4°C). Freezing is not recommended unless inoculation into tissue culture will take longer than 5 days. If PCR testing is to be performed, specimens may need to be frozen immediately.
Clinical Alert
Newborns have the highest prevalence of meningitis of any age group. Organisms causing disease in the newborn (usually acquired during the birth process) include group B streptococcus, E. coli, and L. monocytogenes.
Clinical Alert
CSF findings may not differentiate between bacterial and viral meningitis. Generally, however, white blood cell counts of 1,000 to 10,000 cells/µL are associated with a bacterial cause, whereas counts from <100 to 1,000 cells/µL are associated with an underlying viral origin.
Clinical Implications
  • Pathogens found in CSF include:
    • Cryptococcus and other fungi
    • H. influenzae
    • Naegleria or Acanthamoeba spp.
    • Viruses (usually enteroviruses) or herpes simplex virus
    • L. monocytogenes
    • M. tuberculosis
    • N. meningitidis
    • S. pneumoniae
    • S. aureus
    • S. epidermidis
    • Streptococcus (group B)
    • T. pallidum
    • Toxoplasma gondii
  • Positive CSF cultures occur in:
    • Meningitis
    • Trauma
      • P.553

    • Abscess of brain or ependyma of spine
    • Septic thrombophlebitis of venous sinuses
Maintenance of Culture
  • If the CSF specimen cannot be delivered to the laboratory immediately, the container should be stored at room temperature.
  • No more than 4 hours should elapse before laboratory analysis takes place because of the low survival rates of the organisms causing meningitis (especially H. influenzae and N. meningitidis).
Interventions
Pretest Patient Care
  • Explain purpose and lumbar puncture procedure (see Chapter 5). Record pertinent signs and symptoms.
  • Follow Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcomes, monitor for meningitis, and counsel appropriately (see Chapter 5).
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
Cervical, Urethral, Anal, and Oropharyngeal Cultures and Smears for Gonorrhea and Other Sexually Transmitted Diseases
These tests are done for patients with genital ulcers, vaginal lymphadenopathy, bacterial vaginosis (pathogens such as Gardnerella, Bacteroides, Prevotella, and Mobiluncus), lesions affecting epithelial surfaces, signs and symptoms of bacterial STDs, pelvic inflammatory disease, urethritis, or abnormal discharge and itching.
Reference Values
Normal
  • Negative: Normal flora; negative for pathogenic antigens
Procedures for Specimens
  • Cervical (female patients)
    • Be aware that the cervix is the best site from which to obtain a culture specimen.
    • Observe standard precautions.
    • Moisten the vaginal speculum with warm water; do not use a lubricant. Remove cervical mucus, preferably with a cotton ball held in a ring forceps.
    • Insert a sterile, cotton-tipped swab into the endocervical canal; move the swab from side to side; allow 30 seconds for absorption of organisms by the swab (Fig. 7.3).
  • Vagina (female patients)
    • A vaginal fluid sample is collected on a swab by contacting the lower one third of the vaginal wall. The swab is placed for 10 minutes in a test vessel to which a developer solution has been added. The solution will turn blue or green if positive (OSOM BVBLUE Test, Genzyme Corporation, Cambridge, MA).
    • Using an immunographic assay, a vaginal fluid sample is obtained by a swab that is subsequently placed in a test tube to which a sample buffer has been added. The results are read after 10 minutes (OSOM Trichomonas Rapid Test, Genzyme Corporation, Cambridge, MA).
      P.554

      FIGURE 7.3. Method for obtaining the endocervical specimen.
  • Urethral (male patients)
    • Use a sterile swab to obtain the specimen from the anterior urethra by gently scraping the urethral mucosa (Fig. 7.4).
    • Rotate the swab 360 degrees to dislodge some of the epithelial cells for Chlamydia. N. gonorrhoeae organisms inhabit the exudate, whereas C. trachomatis organisms are intracellular (within the epithelial cells).
  • Anal canal
    • Insert a sterile, cotton-tipped swab approximately 2.5 cm into the anal canal. (If the swab is inadvertently pushed into feces, use another swab to obtain the specimen.)
    • Move the swab from side to side in the anal canal to sample the crypts; allow several seconds for absorption of organisms by the swab.
      FIGURE 7.4. Method for obtaining the urethral specimen.
      • P.555

    • Remember that this site is likely to be positive in a patient with STD, when a cervical specimen is negative.
  • Because Trichomonas vaginalis may be present in urethral or vaginal discharge, material for culture should be collected as described; however, an additional swab should be placed in a tube containing 0.5 mL of sterile saline and be delivered to the laboratory immediately.
  • Swabs for culture should be transported to the laboratory in Stuart's transport medium and should be held at room temperature until processed.
  • If specimens are not processed within 12 hours, they should be refrigerated. Recovery of a pathologic organism may be more difficult because of delay in processing.
Procedural Alert
  • If the male urethral culture is negative but gonorrhea is still suspected, prostatic massage may produce an increased number of organisms in the urethral discharge. The first morning specimen before urination may be the best.
  • In a female patient, the anal canal specimen can be obtained after the cervical specimen without changing the patient's position and without using the anoscope. Observe standard precautions.
Interventions
Pretest Patient Care
  • Explain culture purpose and collection procedure. Obtain history of pertinent signs and symptoms (drainage, pain, itching).
  • Place the patient in the dorsal lithotomy position and appropriately drape for genital procedures. Provide as much privacy as possible.
  • Follow standard precautions.
  • Follow Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcomes and counsel appropriately.
  • Explain need for possible follow-up testing and treatment. The use of pre-exposure vaccines (eg, hepatitis A and B [frequently sexually transmitted] and human papillomavirus) is the most effective means of preventing STDs.
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
Clinical Alert
The finding of repeated negative cultures for gonococci does not always exclude a diagnosis of gonorrhea.
Tissue, Bone, and Body Fluid Cultures
Types of fluid collected for bacterial, viral, or fungal culture include pleural, ascitic, synovial, and pericardial fluid. Tissues may have to be minced or ground to release trapped bacteria before culturing.
Reference Values
Normal
  • Negative for pathogens
P.556

Procedure for Collection of Specimens
  • Transport body fluids to the laboratory in a sterile tube or sterile capped syringe. Ten to 20 mL of fluid is adequate for culture examination.
  • Collect bone during surgery and send to the laboratory in a sterile container. Place fragments directly onto the agar surface or into enrichment broth.
  • Collect pieces of tissue during surgery or during needle biopsy procedures. They should be collected in a sterile specimen cup. Add a small amount of sterile, nonbacteriostatic saline to keep specimen moist.
Interventions
Pretest Patient Care
  • Explain the purpose of and procedure for the culture.
  • Follow Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcomes; monitor site of collection, and counsel appropriately.
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
Skin Tests
Skin testing is done for three major reasons: (1) to detect sensitivity to allergens such as dust and pollen, (2) to determine sensitivity to microorganisms believed to cause disease, and (3) to determine whether cell-mediated immune functions are normal. The test that detects sensitivity to allergens is mentioned only briefly in this chapter below; most of this discussion focuses on skin tests used to determine sensitivity to pathogens.
Reference Values
Normal
  • Negative reactions indicate lack of exposure to a specific disease (eg, TB-producing agent) or sensitivity to a specific allergen (eg, mold).
Intradermal Tests
The substance being tested is injected into the layers of skin with a tuberculin syringe fitted with a short-bevel, 26- or 27-gauge needle. A positive reaction produces a red, inflamed area at the site of the injection within a given time period (eg, 72 hours for the Mantoux test for TB).
Skin tests that indicate hypersensitivity to a toxin from a disease-producing agent may also signal immunity to the disease. Positive reactions may also indicate an active or inactive phase of the disease under study. Skin tests can be categorized according to their nature and purpose as follows:
  • Tests to reveal a present or past exposure to the infectious agent, for example, tuberculin test (positive reaction indicates presence of active or inactive TB)
  • Tests to show sensitivity to materials toward which a person may react in an exaggerated manner; for example, allergenic extracts such as house dust and pollen (positive reaction indicates sensitivity to allergen extracts)
  • Tests to detect impaired cellular immunity. Intradermal skin testing with several common antigenic microbial substances (eg, purified protein derivative [PPD] tuberculin, mumps virus, C. albicans, streptokinase-streptodornase) can determine whether immune function is normal. This would be important in treating leukemia and cancer with chemotherapy. (Negative reaction to any intradermal antigen indicates impaired immunity.)
P.557

Procedure for Skin Tests
  • Follow the manufacturer's instructions for the diagnostic skin tests. Most are prepackaged as sterile kits.
  • Inject 0.1 mL of the test material intradermally on the volar aspect of the forearm.
  • Remember that a positive reaction is manifested by redness or swelling >1 cm in diameter at the injection site. A central area of necrosis is a highly significant finding.
Clinical Alert
Material for diagnostic skin tests may be inadvertently injected into subcutaneous tissue rather than intradermal tissue. A subcutaneous injection yields a false-negative result.
See individual skin tests for pretest and posttest interventions.
Tuberculin Skin Test (TB Test); Two-Step TB Test
The intradermal tuberculin skin test detects TB infection; it does not distinguish active TB from dormant TB. PPD tuberculin is a protein fraction of the tubercle bacilli; when it is introduced into the skin of a person with active or dormant TB infection, it causes a localized skin erythema and induration at the injection site because of accumulated small, sensitized lymphocytes.
The Mantoux test is the test of choice. The tuberculin is injected into the intradermal skin layer with a syringe and fine-gauge needle. The multiple puncture test (tine test) is used for screening purposes for asymptomatic persons, but the Mantoux test is far more accurate.
The two-step TB skin test is done to reduce the likelihood that a “boosted” reaction will be interpreted as a recent infection. The two-step skin test is not routine for contact case investigation.
Indications for Testing
  • Persons who exhibit signs (x-ray film abnormality) or symptoms (eg, cough, hemoptysis, weight loss) suggestive of TB
  • Recent close contacts with persons known to have or suspected of having TB
  • Persons who show abnormal chest radiographs compatible with past TB exposure
  • Members of groups at high risk for M. tuberculosis infection, such as immigrants from Asia, Africa, and Latin America; poverty-prone and “skid row” populations; personnel and long-term residents of health care facilities and institutions (eg, nursing homes, mental institutions, prisons)
  • The two-step test is indicated for new employees and new residents of institutions (eg, nursing homes, hospitals, homeless shelters, correctional institutions, alcohol and drug treatment centers), persons 55 years of age and older, and persons born in countries with high prevalence.
Reference Values
Normal
  • Reaction negative or not significant
P.558

Procedure for Intradermal Skin Test (Mantoux)
  • Observe standard precautions. Draw up PPD tuberculin into a tuberculin syringe (follow manufacturer's directions carefully) with a 0.5-inch, 26- or 27-gauge needle. Use 0.1 mL (5 tuberculin units) for each test.
  • Cleanse the skin on the volar or dorsal aspect of the forearm with alcohol and allow it to dry.
  • Stretch the skin taut.
  • Hold the tuberculin syringe close to the skin so that the hub of the needle touches the skin as the needle is introduced under the skin. A discrete, pale elevation of the skin (wheal) 6 to 10 mm in diameter should be produced when the prescribed amount of PPD tuberculin is injected into the intradermal skin layer.
  • For the two-step test, administer the Mantoux intradermal skin test, as described, for all persons for whom testing is indicated. Strictly enforce reading of results in 48 to 72 hours. If the result is positive, do not administer a second PPD dose but refer the patient for follow-up. If induration is present but does not classify as positive, retest immediately on the patient's other arm and read the results in 48 to 72 hours. If the result of the first Mantoux test is negative, retest in 1 to 2 weeks, using the same PPD dose and the same arm as for the first test. Read the results in 48 to 72 hours. If the reaction at second test is negative (no induration), perform no further testing now. Make plans to administer the one-step Mantoux test yearly (or every 3 to 6 months if the patient is at high risk).
  • Document site of test for follow-up reading of results.
Clinical Implications
  • The test should be read 48 to 72 hours after injection. The larger the area of the skin reaction, the more likely it is to represent TB infection. Positive tests show an indurated area of 5 to 15 mm. However, a significant reaction to the skin test does not necessarily signify the presence of TB.
  • A significant reaction does not distinguish between active and dormant TB infection; the stage of infection can be determined from the results of clinical bacteriologic sputum tests and chest roentgenograms.
  • A significant reaction in a clinically ill patient means that active TB should be considered as a cause for illness. With HIV infection, a reaction of 5 mm or more is considered positive.
  • A significant reaction in a healthy person usually signifies either healed TB or an infection caused by a different mycobacterium. Chest roentgenograms can confirm the absence of an active disease process.
Interfering Factors
False-negative results may occur even in the presence of active TB or whenever sensitized T lymphocytes are temporarily depleted in the body.
Reading the Test Results
  • The test should be read 48 to 72 hours after injection.
  • Examine the injection site in good light.
  • The patient should flex the forearm at the elbow.
  • Inspect the skin for induration (hardening or thickening).
  • Rub finger lightly from the normal skin area to the indurated zone (if present).
  • Circle the zone of induration with a pencil and measure the diameter in millimeters perpendicularly to the long axis of the forearm. Disregard erythema; it is clinically insignificant.
  • Large reactions may still be evident 7 days after the test.
P.559

Clinical Alert
  • Tuberculin test material should never be transferred from one container to another.
  • Intradermal skin tests should be given immediately after the tuberculin is drawn up.
  • The greatest value of tuberculin skin testing is in the negative results; a negative test result in the presence of signs and symptoms of lung disease is strong evidence against active TB in most cases.
  • A presumptive diagnosis of TB must be bacteriologically confirmed.
  • In the United States, the incidence of TB is higher among older persons, men, nonwhites, and foreign-born persons.
  • Sixteen percent of TB cases are extrapulmonary.
  • TB is acquired through close, frequent, and prolonged exposure to infected persons.
  • A person diagnosed with TB has on average nine contacts, of whom 21% are infected.
  • Persons who have received bacille Calmette-Guérin (BCG) vaccine prophylactically or for bladder cancer treatment test positive for TB. Reactions of 5 to 10 mm may be caused by BCG vaccination. However, unless the vaccination was very recent, tuberculin reactions greater than 10 mm should not be attributed to BCG.
  • Periodic chest x-ray films are valuable adjuncts for monitoring patients who test positive because there is no sure way of predicting who will develop active TB.
  • BCG is a freeze-dried preparation of a live, attenuated bovine strain of mycobacteria. It is used for TB immunization in children (eg, infant with a negative TB test who lives in a household with untreated or ineffectively treated cases of TB) in countries with a high incidence of TB.
  • Clinicians in contact with suspected or confirmed TB must wear a properly fitted, high-efficiency, dust- and mist-proof mask.
Interpreting the Test Results
  • The test interpretation is based on the presence or absence of induration.
  • Negative or insignificant reaction: zone of induration <5 mm in diameter. Positive or significant reaction: zone of induration >10 mm in diameter.
  • For persons in good health with no risk factors, an induration of 15 to 20 mm usually is considered positive. However, because those who are at increased risk for TB (in poor health) have decreased hypersensitivity, a 5-mm induration may be considered positive. Retest within 3 weeks. See Chart 7.3 for classification of test results.
Potential Causes of False-Negative Results
Reactions can be categorized according to the following factors:
  • Factors related to person being tested
    • Presence of infections
    • Viral (measles, mumps, chickenpox)
    • Live virus vaccinations (measles, mumps, polio)
    • Nutritional factors (severe protein depletion)
    • Diseases affecting lymphoid organs (Hodgkin's disease, lymphoma, chronic lymphocytic leukemia, sarcoidosis)
    • Drugs (corticosteroids, other immunosuppressive agents)
    • Age (newborns, elderly patients with “waned” sensitivity)
    • Recent or overwhelming M. tuberculosis infection
  • Factors related to tuberculin injected
    • Improper storage (exposure to light, heat)
    • Improper dilution
      • P.560

    • Chemical denaturation
    • Contamination
    • Absorption (partially controlled by adding Tween-80)
    • Outdated material
  • Factors related to method of administration
    • Injection of too little or too much antigen
    • Delayed administration after drawing up dose
    • Injection too deep or too shallow
  • Factors related to test interpretation and recording of results
    • Test not read within prescribed time frame
    • Inexperienced reader
    • Conscious or unconscious bias
    • Recording error
    • Measurement error
Chart 7.3 Classification of the Tuberculin Skin Test Reaction
An induration of 5 or more millimeters is considered positive for:
  • HIV-infected persons
  • close contacts of a person with infectious TB
  • persons who have abnormal chest radiographs
  • persons who inject drugs and whose HIV status is unknown

An induration of 10 or more millimeters is considered positive for:
  • foreign-born persons
  • HIV-negative persons who inject drugs
  • medically underserved, low-income populations
  • residents of long-term care facilities
  • persons with certain medical conditions*
  • children < 4 years old without any other risk factors
  • staff of long-term care facilities and health care facilities
An induration of 15 or more millimeters is considered positive for:
  • persons who do not have any risk factors for TB
*For example, diabetes mellitus, prolonged corticosteroid therapy, immunosuppressive therapy, gastrectomy, some hematologic and reticuloendothelial diseases, end-stage renal disease, silicosis, and body weight that is 10% or more below ideal.
From Centers for Disease Control and Prevention (CDC), Tuberculosis Information, Diagnosis of TB Infection and TB Disease, August 25, 1997, Document 250102.
Interventions
Pretest Patient Care
  • Explain TB skin test purpose and procedure and the necessity of returning for “reading” of the skin reaction. Obtain history of occupation, living conditions, and reason for testing.
  • Follow Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcomes at the prescribed time; monitor and counsel appropriately about need for chest radiograph and sputum cultures for those with positive TB skin
    P.561

    tests. Discuss initial and continued therapy and institute infection and case control as required. The possibility of TB disease must be ruled out before preventive therapy can start. TB is a reportable disease.
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
Mumps Test
Mumps, the common disease that produces swelling and tenderness of the parotid glands, is caused by a myxovirus.
An antigen made from infected monkeys or chickens is injected intradermally. A positive mumps skin test may indicate either a previous infection or an existing infection; therefore, it is not very effective as a diagnostic tool. The test is used primarily as part of a battery of skin tests to determine immunocompetence.
Reference Values
Normal
  • Reaction negative or not significant
Procedure
  • Observe standard precautions. Before injecting antigen, assess for allergy to eggs. Persons who are allergic to eggs are at risk for an anaphylactic reaction to mumps antigen.
  • Inject mumps antigen intradermally.
Clinical Implications
  • A positive reaction indicates resistance to the mumps virus.
  • A negative reaction indicates susceptibility to mumps virus.
Interpretation of the Test Results
  • Read the test 48 hours after the time of injection.
  • Positive reaction: erythema and a lesion >10 mm in diameter.
  • Negative reaction: no erythema and a lesion <10 mm in diameter.
Interventions
Pretest Patient Care
  • Explain skin test purpose and procedure.
  • Follow Chapter 1 guidelines for safe, effective, informed pretest care.
Clinical Alert
The following are the ACIP recommendations for mumps vaccination: the first dose of the measles, mumps, rubella (MMR) vaccine should be given at ages 12 to 15 months, followed by a second dose at ages 4 to 6 years. The ACIP also recommends two doses of MMR for students attending college and other post–high school institutions. Unvaccinated health care workers born before 1957 should have one dose of a live mumps virus vaccine, whereas health care workers born after 1957 should have two doses (minimum interval of 28 days between doses).
Posttest Patient Care
  • Interpret test outcomes regarding immunocompetence.
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
P.562

Candida and Tetanus Toxoid Tests
Candida and tetanus toxoid are additional skin tests that can be done to detect delayed-type hypersensitivity. The Candida antigen is a mixture of trichophytin and Oidium. Both antigens are administered in a manner similar to the tuberculin skin test.
To interpret these skin tests for anergy, the following CDC guidelines are recommended:
  • For high-risk patients (HIV infection, intravenous drug abuse, immunocompromise), an induration area >5 mm is considered positive.
  • For patients at moderate risk (institutionalized patients, health care workers), an indurated area >10 mm is significant.
  • In patients with no significant risk factors, an indurated area of 15 mm or larger is considered positive.
These additional skin tests are helpful in evaluating a negative PPD test in an immunosuppressed person. No reaction to mumps, tetanus, or Candida testing may indicate a false-negative PPD test. However, an induration >2 mm with the mumps, Candida, or tetanus antigen confirms the negative PPD result.
Bibliography
Arnon SS, et al: Botulinum toxin as a biological weapon: Medical and public health management. JAMA 285:1059–1070, 2001
Beaumont E: Technology score card: Focus on infection control. Am J Nurs 97(12):51–54, 1997
Borio L, et al: Hemorrhagic fever viruses as biological weapons: Medical and public health management. JAMA 287:2391–2405, 2002
Borton D: Isolation precautions. Nursing '97 January: 49–52, 1997
Centers for Disease Control and Prevention: Biological and chemical terrorism: Strategic plan for preparedness and response. MMWR 49(RR-4), 2000
Centers for Disease Control and Prevention: Investigation of anthrax associated with intentional exposure and interim public health guidelines. MMWR 50(41), 2001
Centers for Disease Control and Prevention: Investigation of bioterrorism-related anthrax and interim guidelines for clinical evaluation of persons with possible anthrax. MMWR 50(43), 2001
Centers for Disease Control and Prevention: Interim guidelines for investigation of and response to Bacillus anthracis. MMWR 50(44):987-990, 2001
Centers for Disease Control and Prevention: Epidemic/epizootic West Nile virus in the United States: Guidelines for surveillance, prevention, and control. Fort Collins, CO, Division of Vector-Borne Infectious Diseases, 2003.
Centers for Disease Control and Prevention: Recommended antimicrobial agents for the treatment and postexposure prophylaxis of pertussis, 2005 CDC guidelines. MMWR 54(RR14), 2005
Centers for Disease Control and Prevention: Guidelines for using the QuantiFERON®-TB gold test for detecting Mycobacterium tuberculosis infection, United States. MMWR 54(RR15), 2005
Centers for Disease Control and Prevention: Surveillance guidelines for smallpox vaccine (vaccinia) adverse reactions. MMWR 55(RR01), 2006
Centers for Disease Control and Prevention: Prevention and control of influenza. MMWR 55(RR-10), 2006
Centers for Disease Control and Prevention: Sexually transmitted diseases treatment guidelines, 2006. MMWR 55(RR-11), 2006
Centers for Disease Control and Prevention: Updated recommendations of the Advisory Committee on Immunization Practices for the control and elimination of mumps. MMWR 55(RR22):629-630, 2006
Culter AF: Testing for Helicobacter pylori in clinical practice. Am J Med 20:35–39, 1996
Dennis DT, et al: Tularemia as a biological weapon: Medical and public health management. JAMA 285(21):2763–2773, 2001
Forbes BA, Sahm DF, Weissfeld AS: Bailey and Scott's Diagnostic Microbiology, 12th ed. St Louis, Mosby, 2007
Friedman RB, Yancy DS: Effects of Disease on Clinical Laboratory Tests, 4th ed. Washington, DC, American Association for Clinical Chemistry Press, 2001
Goldrick BA: Emerging infections: Endocarditis associated with body piercing. Am J Nurs 103:26–27, 2003
Heymann SJ, Brewer TF, Ettling M: Effectiveness and cost of rapid and conventional laboratory methods for Mycobacterium tuberculosis screening. Public Health Rep 112:513–523, 1997
P.563

Infectious Diseases Society of America: Practice guidelines for the treatment of Lyme disease. Clin Infect Dis Suppl 1:S1–14, 2000
Inglesby TV, et al: Plague as a biological weapon: Medical and public health management. JAMA 283:2281–2290, 2000
Koneman EW, et al: Color Atlas and Textbook of Diagnostic Microbiology, 6th ed. Philadelphia, Lippincott Williams & Wilkins, 2005
Miller J, Engelberg S, Broad W: Germs: Biological weapons and America's secret war. New York, Touchstone/Simon & Schuster, 2002
Miller JM: A Guide to Specimen Management in Clinical Microbiology, 2nd ed. Washington, DC, American Society of Microbiology (ASM) Press, 1999
Murray PR, Baron EJ, Jorgensen JH, Landry ML, Pfaller MA (eds): Manual of Clinical Microbiology, 9th ed. Washington, DC, ASM Press, 2007
National Academy of Science: The Hidden Epidemic: Confronting Sexually Transmitted Diseases. Washington, DC, National Academy Press, 1997
Newland JA: Gonorrhea in women. Am J Nurs 97(8):16AA, 1997
Sharts-Hopko NC: STDs in women: What you need to know. Am J Nurs 97(4):46–54, 1997
Skelskey C, Lesham A: Tuberculosis surveillance in long-term care. Am J Nurs 97(10):6BBBB–16DDDD, 1997
Speicher CE: The Right Test: A Physician's Guide to Laboratory Medicine, 3rd ed. Philadelphia, WB Saunders, 1998
Sugar AM, Lyman CA: A Practical Guide to Medically Important Fungi and the Diseases They Cause. Philadelphia, Lippincott-Raven, 1997
U.S. Department of Health and Human Services: Core Curriculum in Tuberculosis. Atlanta, Centers for Disease Control and Prevention, 1994
U.S. Department of Health and Human Services: Primary Containment for Biohazards: Selection, Installation and Use of Biological Safety Cabinets, 2nd ed. Atlanta, Centers for Disease Control and Prevention, 2000
U.S. Preventive Services Task Force: Guide to Clinical Preventive Services, Rockville, MD, Agency for Healthcare Research and Quality, 2007
Wilde FD: Foodborne diseases. Sparks, MD, BD LabO™, 15:3, 2004
Wu AHB: Tietz Clinical Guide to Laboratory Tests, 4th ed. Philadelphia, Saunders Elsevier, 2006


> Table of Contents > 8 - Immunodiagnostic Studies
8
Immunodiagnostic Studies
P.565

Overview of Immunodiagnostic Studies
Immunodiagnostic or serodiagnostic testing studies antigen-antibody reactions for diagnosis of infectious disease, autoimmune disorders, immune allergies, and neoplastic disease. These modalities also test for blood groups and types, tissue and graft transplant matching, and cellular immunology. Blood serum is tested for antibodies against particular antigens, hence the term blood serology testing.
Antigens are substances that stimulate and subsequently react with the products of an immune response. They may be enzymes, toxins, microorganisms (eg, bacterial, viral, parasitic, fungal), tumors, or autoimmune factors. Antibodies are proteins produced by the body's immune system in response to an antigen or antigens. The antigen-antibody response is the body's natural defense against invading organisms. Red blood cell groups contain almost
P.566

400 antigens. Immune reactions to these antigens result in a wide variety of clinical disorders, which can be tested (eg, Coombs' test).
Pathologically, autoimmune disorders are produced by autoantibodies, that is, antibodies against self. Examples include systemic rheumatic diseases, such as rheumatoid arthritis and lupus erythematosus.
Immunodeficiency diseases exhibit a lack of one or more basic components of the immune system, which includes B lymphocytes, T lymphocytes, phagocytic cells, and the complement system. These diseases are classified as primary (eg, congenital, DiGeorge syndrome) and secondary (eg, acquired immunodeficiency syndrome [AIDS]).
Hypersensitivity reactions are documented using immediate hypersensitivity tests and are defined as abnormally increased immune responses to some allergens (eg, allergic reaction to bee stings or pollens). Delayed hypersensitivity skin tests are commonly used to evaluate cell-mediated immunity. Histocompatibility antigens (transplantation antigens) and tests for human leukocyte antigen (HLA) are important diagnostic tools to detect and prevent immune rejection in transplantation.
Types of Tests
Many methods of varying sophistication are used for immunodiagnostic studies (Table 8.1).
Collection of Serum for Immunologic Tests
Specific antibodies can be detected in serum and other body fluids (eg, synovial fluid, CSF).
  • Procure samples. For diagnosis of infectious disease, a blood sample (serum preferred) using a 7-mL red-topped tube should be obtained at illness onset (acute phase), and the other sample should be drawn 3 to 4 weeks later (convalescent phase). In general, serologic test usefulness depends on a titer increase in the time interval between the acute and the convalescent phase. For some serologic tests, one serum sample may be adequate if the antibody presence indicates an abnormal condition or the antibody titer is unusually high. See Appendix A for standard precautions.
  • Perform the serologic test before doing skin testing. Skin testing often induces antibody production and could interfere with serologic test results.
  • Label the sample properly and submit requested information. Place specimen in biohazard bag. Send samples to the laboratory promptly. Hemolyzed samples cannot yield accurate results. Hemoglobin in the serum sample can interfere with complement-fixing antibody values.
Interpreting Results of Immunologic Tests
The following factors affect test results:
  • History of previous infection by the same organism
  • Previous vaccination (determine time frame)
  • Anamnestic reactions caused by heterologous antigens: an anamnestic reaction is the appearance of antibodies in the blood after administration of an antigen to which the patient has previously developed a primary immune response
  • Cross-reactivity: antibodies produced by one species of an organism can react with an entirely different species (eg, Tularemia antibodies may agglutinate Brucella and vice versa, rickettsial infections may produce antibodies reactive with Proteus OX19)
    P.567

    P.568

    Table 8.1 Some Tests That Determine Antigen-Antibody Reactions
    Name of Test | Observable Reaction | Visible Change | Tests for
    Agglutination, hemagglutination (HA), immune hemagglutination assay (IHA) | Particulate antigen reacts with corresponding antibody; antigen may be in form of RBCs (hemagglutination, latex, or charcoal coated with antigen). | Clumping | Treponemal, heterophile, and cold agglutinin antibodies
    Precipitation (eg, immunodiffusion [ID], counterimmuno-electrophoresis [CIE]) | Soluble antigen reacts with corresponding antibody by ID or count. | Precipitates | Fungal antibodies, food poisoning
    Complement fixation (CF) | Competition between two antigen-antibody systems (test and indicator systems) | Complement activation, hemolysis | Viral antibodies
    Immunofluorescence (eg, indirect fluorescent antibody [IFA]) | Fluorescent-tagged antibody reacts with antigen-antibody complex in the presence of ultraviolet light. | Visible microscopic fluorescence | Antinuclear antibodies (ANAs); antimitochondrial antibodies (AMAs)
    Enzyme immunoassay (EIA) | Enzymes are used to label induced antigen-antibody reactions. | Chromogenic fluorescent or luminescent change in substrate | Hepatitis and human immunodeficiency virus (HIV) (screening)
    Enzyme-linked immunosorbent assay (ELISA) | Indirect EIA for quantification of an antigen or antibody enzyme and substrate | Color change indicates enzyme substrate reaction. | Lyme disease, Epstein-Barr virus, extractable nuclear antibodies (connective tissue/systemic rheumatic disease)
    Immunoblot (eg, Western blot [WB]) | Electrophoresis separation of antigen subspecies | Detection of antibodies of specific mobility | Confirms HIV-1
    Polymerase chain reaction (PCR) | Amplifies low levels of specific DNA sequences; each cycle doubles the amount of specific DNA sequence. | Exponential accumulation of DNA fragment being amplified; defects in DNA appear as mutations | Slightest trace of infection can be detected; more accurate than traditional tests for chlamydia; genetic disorders
    Rate nephelometry | Measures either antigen or antibody in solution through the scattering of a light beam; antibody reagent used to detect antigen IgA, IgG, IgM; concurrent controls are run to establish amount of background scatter in reagents and test samples. | Light scatter proportionately increases as numbered size of immune complexes increases. | Quantitative immunoglobulins IgA, IgM, C-reactive protein, anti-streptolysin O recorded in mg/dL or IU/mL
    Flow cytometry | Blood cell types are identified with monoclonal antibodies (mABs) specific for cell markers by means of a flow cytometer with an argon laser beam; as the cells pass the beam, they scatter the light; light energy is converted into electrical energy cells and stained with green (fluorescence) or orange (phytoerythrin). | Light scatter identifies cell size and granularity of lymphocytes, monocytes, and granulocytes; color fluorochromes tagged to monoclonal antibodies bind to specific surface antigens for simultaneous detection of lymphocyte subsets. | Lymphocyte immunophenocytology differentiates B cells from T cells and T-helper cells from T-suppressor cells
    Restriction fragment length polymorphism (RFLP) | DNA-based typing technique | Epidemiology of nosocomial and community-acquired infections
    cDNA probes | Uses cDNA probes directed against ribosomal RNA | Amplifies nucleic acid to identify presence of bacterial or viral load | Infectious disease such as tuberculosis, hepatitis C virus, and HIV
  • Presence of other serious illness states (eg, lack of immunologic response in agammaglobulinemia, cancer treatment with immunosuppressant drugs)
  • Seroconversion: the detection of specific antibody in the serum of an individual when this antibody was previously undetectable
Serologic Versus Microbiologic Methods
Serologic testing for microbial immunology evaluates the presence of antibodies produced by antigens of bacteria, viruses, fungi, and parasites. The best means of establishing infectious
P.569

disease etiology is by isolation and confirmation of the involved pathogen. Serologic methods can assist or confirm microbiologic analysis when the patient is tested late in the disease course, antimicrobial therapy has suppressed organism growth, or culture methods cannot verify a causative agent.
Bacterial Tests
Syphilis Detection Tests
Syphilis is a venereal disease caused by Treponema pallidum, a spirochete with closely wound coils approximately 8 to 15 µm long. Untreated, the disease progresses through three stages that can extend over many years.
Antibodies to syphilis begin to appear in the blood 4 to 6 weeks after infection (Table 8.2). Nontreponemal tests determine the presence of reagin, which is a nontreponemal autoantibody directed against cardiolipin antigens. These tests include the rapid plasma reagin (RPR) and Venereal Disease Research Laboratory (VDRL) tests. The U.S. Centers for Disease Control and Prevention (CDC) recommend these tests for syphilis screening; however, they may show negative results in some cases of late syphilis. Biologic false-positive results can also occur (Table 8.3).
Conversely, treponemal (ie, specific) tests detect antibodies to T. pallidum. These tests include the passive particle agglutination T. pallidum test (TP-PA) and the fluorescent treponemal antibody absorption test (FTA-ABS). These tests confirm syphilis when a positive nontreponemal test result is obtained. Because these tests are more complex, they are not used for screening. Certain states require automatic confirmation for all reactive screening tests by using a treponemal test such as the TP-PA or FTA-ABS.
Table 8.2 Sensitivity of Commonly Used Serologic Tests for Syphilis
Test | Stage
 | Primary (%) | Secondary (%) | Late (%)
Nontreponemal (Reagin) Tests
Venereal Disease Research | 70 | 99 | 1*
Laboratory test (VDRL)
Rapid plasma reagin card test (RPR); automated reagin test (ART) | 80 | 99 | 0
Specific Treponemal Tests
Fluorescent treponemal antibody absorption test (FTA-ABS) | 85 | 100 | 98
Treponema pallidum particle agglutination (TP-PA) | 65 | 100 | 95
(This new procedure has sensitivity similar to MHA-TP.)
*Treated late syphilis. Modified from Tramont EC: Treponema pallidum. In Mandell GI, Douglas RE, Bennett JE (eds): Principles and Practice of Infectious Diseases. New York, John Wiley & Sons, 1985, p. 1329. Also product insert Serodia TP-PA, Fujirebio, Inc., Tokyo, Japan, 2000.
P.570

Table 8.3 Nonsyphilitic Conditions Giving Biologic False-Positive Results (BFPs) Using VDRL and RPR Tests
Disease | Approximate Percentage BFPs
Malaria | 100
Leprosy | 60
Relapsing fever | 30
Active immunization in children | 20
Infectious mononucleosis | 20
Lupus erythematosus | 20
Lymphogranuloma venereum | 20
Pneumonia, atypical | 20
Rat-bite fever | 20
Typhus fever | 20
Vaccinia | 20
Infectious hepatitis | 10
Leptospirosis (Weil's disease) | 10
Periarteritis nodosa | 10
Trypanosomiasis | 10
Chancroid | 5
Chickenpox | 5
Measles | 5
Rheumatoid arthritis | 5–7
Rheumatic fever | 5–6
Scarlet fever | 5
Subacute bacterial endocarditis | 5
Pneumonia, pneumococcal | 3–5
Tuberculosis, advanced pulmonary | 3–5
Blood loss, repeated | ? (low)
Common cold | ? (low)
Pregnancy | ? (low)
Reference Values
Normal
  • Nonreactive, negative for syphilis
Note
A reactive RPR or VDRL test should be confirmed with an FTA-ABS or TP-PA.
Sensitivity of FTA-ABS
  • Primary syphilis: 84%
  • Secondary syphilis: 100%
  • Latent syphilis: 100%
  • Late syphilis: 96%
Sensitivity of TP-PA
  • Primary syphilis: 86%
  • Secondary syphilis: 100%
  • Latent syphilis: 100%
Procedure
  • Collect a 7-mL blood serum sample in a red-topped tube. Observe standard precautions. Fasting is usually not required.
  • Place specimen in a biohazard bag for transport to the laboratory.
P.571

Procedural Alert
If the RPR test is used, the following need to be observed:
  • Excess chyle released into the blood during digestion interferes with test results; therefore, the patient should fast for 8 hours.
  • Alcohol decreases reaction intensity in tests that detect reagin; therefore, alcohol ingestion should be avoided for at least 24 hours before blood is drawn.
Clinical Implications
  • Diagnosis of syphilis requires correlation of patient history, physical findings, and results of syphilis antibody tests. T. pallidum is diagnosed when both the screening and the confirmatory tests are reactive.
  • Treatment of syphilis may alter both the clinical course and the serologic pattern of the disease. Treatment related to tests that measure reagin (RPR and VDRL) includes the following measures:
    • If the patient is treated at the seronegative primary stage (eg, after the appearance of the syphilitic chancre but before the appearance of reaction or reagin), the VDRL remains nonreactive.
    • If the patient is treated in the seropositive primary stage (eg, after the appearance of a reaction), the VDRL usually becomes nonreactive within 6 months of treatment.
    • If the patient is treated during the secondary stage, the VDRL usually becomes nonreactive within 12 to 18 months.
    • If the patient is treated >10 years after the disease onset, the VDRL usually remains unchanged.
  • A negative serologic test may indicate one of the following circumstances:
    • The patient does not have syphilis.
    • The infection is too recent for antibodies to be produced. Repeat tests should be performed at 1-week, 1-month, and 3-month intervals to establish the presence or absence of disease.
    • The syphilis is in a latent or inactive phase.
    • The patient has a faulty immunodefense mechanism.
    • Laboratory techniques were faulty.
False-Positive and False-Negative Reactions
A positive reaction is not conclusive for syphilis. Several conditions produce biologic false-positive results for syphilis. Biologic false-positive reactions are by no means “false.” They may reveal the presence of other serious diseases. It is theorized that reagin (reaction) is an antibody against tissue lipids. Lipids are presumed to be liberated from body tissue in the normal course of activity. These liberated lipids may then induce antibody formation. Nontreponemal biologic false-positive reactions can occur in the presence of drug abuse, lupus erythematosus, mononucleosis, malaria, leprosy, viral pneumonia, recent immunization, or, on rare occasions, pregnancy. False-negative reactions may occur early in the disease course or during inactive or later stages of disease.
Interfering Factors
  • Hemolysis can cause false-positive results.
  • Hepatitis can result in a false-positive test.
  • Testing too soon after exposure can result in a false-negative test.
P.572

Interventions
Pretest Patient Care
  • Explain test purpose and procedure. Assess for interfering factors. Instruct the patient to abstain from alcohol for at least 24 hours before the blood sample is drawn.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test results and counsel appropriately. Explain biologic false-positive or false-negative reactions. Advise that repeat testing may be necessary.
  • Follow guidelines in Chapter 1 for safe, effective, informed posttest care.
Clinical Alert
  • Sexual partners of patients with syphilis should be evaluated for the disease.
  • After treatment, patients with early-stage syphilis should be tested at 3-month intervals for 1 year to monitor for declining reactivity.
Lyme Disease Tests
Lyme disease is a multisystem disorder caused by the spirochete Borrelia burgdorferi. It is transmitted by the bite of tiny deer ticks, which reside on deer and other wild animals. Lyme disease is present worldwide, but certain geographic areas show higher incidences. Transmission to humans is highest during the spring, summer, and early fall months. The tick bite usually produces a characteristic rash, termed erythema chronicum migrans. If untreated, sequelae lead to serious joint, cardiac, and central nervous system (CNS) symptoms.
Serologic testing for antibodies to Lyme disease includes enzyme-linked immunosorbent assay (ELISA) and Western blot analysis. Antibody formation takes place in the following manner: immunoglobulin M (IgM) is detected 3 to 4 weeks after Lyme disease onset, peaks at 6 to 8 weeks after onset, and then gradually disappears. IgG is detected 2 to 3 months after infection and may remain elevated for years. Current CDC recommendations for the serologic diagnosis of Lyme disease are to screen with a polyvalent ELISA (IgG and IgM) and to perform supplemental testing (Western blot) on all equivocal and positive ELISA results.
Western blot assays for antibodies to B. burgdorferi are supplemental rather than confirmatory because their specificity is less than optimal, particularly for detecting IgM. Two-step positive results provide supportive evidence of exposure to B. burgdorferi, which could support a clinical diagnosis of Lyme disease but should not be used as a criterion for diagnosis.
Reference Values
Normal
  • Negative for both IgG and IgM Lyme antibodies by ELISA and Western blot
Procedure
  • Collect a 7-mL blood serum sample in a red-topped tube. CSF may also be used for the test.
  • Observe standard precautions.
  • Place specimen in a biohazard bag.
P.573

Clinical Implications
  • Ten proteins are useful in the serodiagnosis of Lyme disease. Positive blots are:
    • IgM: two of three of the following bands: 21/25, 39, and 41
    • IgG: five of the following bands; 18, 21/25, 28, 30, 39, 41, 45, 58, 66, and 93
  • Serologic tests lack the degree of sensitivity, specificity, and standardization necessary for diagnosis in the absence of clinical history. The antigen detection assay for bacterial proteins is of limited value in early stages of disease.
  • In patients presenting with a clinical picture of Lyme disease, negative serologic tests are inconclusive during the first month of infection.
  • Repeat paired testing should be performed if borderline values are reported.
  • The CDC states that the best clinical marker for Lyme disease is the initial skin lesion erythema migrans (EM), which occurs in 60% to 80% of patients.
  • CDC laboratory criteria for the diagnosis of Lyme disease include the following factors:
    • Isolation of B. burgdorferi from a clinical specimen
    • IgM and IgG antibodies in blood or CSF
    • Paired acute and convalescent blood samples showing significant antibody response to B. burgdorferi
Interfering Factors
  • False-positive results may occur with high levels of rheumatoid factors or in the presence of other spirochete infections, such as syphilis (cross-reactivity).
  • Asymptomatic individuals who spend time in endemic areas may have already produced antibodies to B. burgdorferi.
Interventions
Pretest Patient Care
  • Assess patient's clinical history, exposure risk, and knowledge regarding the test. Explain test purpose and procedure as well as possible follow-up testing.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcomes for a positive test. Advise the patient that follow-up testing may be required to monitor response to antibiotic therapy.
  • Unlike other diseases, people do not develop resistance to Lyme disease after infection and may continue to be at high risk, especially if they live, work, or recreate in areas where Lyme disease is present.
  • If Lyme disease has been ruled out, further testing may include Babesia microti, a parasite transmitted to humans by a tick bite. Symptoms include loss of appetite, fever, sweats, muscle pain, nausea, vomiting, and headaches.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed posttest care.
Legionnaires' Disease Antibody Test
Legionnaires' disease is a respiratory condition caused by Legionella pneumophila. It is best diagnosed by organism culture; however, the organism is difficult to grow.
Detection of L. pneumophila in respiratory specimens by means of direct fluorescent antibody (DFA) technique is useful for rapid diagnosis but lacks sensitivity when only small numbers of organisms are available. Serologic tests should be used only if specimens for culture are not available or if culture and DFA produce negative results.
P.574

Reference Values
Normal
  • Negative for legionnaires' disease by indirect fluorescent antibody (IFA) test or ELISA
Procedure
  • Collect a 7-mL blood serum sample in a red-topped tube. Observe standard precautions. Place specimen in a biohazard bag for transport to the laboratory.
  • Follow-up testing is usually requested 3 to 6 weeks after initial symptom appearance.
  • Alert patient that a urine specimen may be required if antigen testing is indicated.
Clinical Implications
  • A dramatic rise of titer levels to more than 1:128 in the interval between acute- and convalescent-phase specimens occurs with recent infections.
  • Serologic tests, to be useful, must be performed on an acute (within 1 week of onset) and convalescent (3 to 6 weeks later) specimen.
  • Serologic testing is valuable because it provides a confirmatory diagnosis of L. pneumophila infection when other tests have failed. IFA is the serologic test of choice because it can detect all classes of antibodies.
  • Demonstration of L. pneumophila antigen in urine by ELISA is indicative of infection.
Interventions
Pretest Patient Care
  • Assess clinical history and knowledge about the test. Explain purpose and procedure of blood test.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcomes and significance. Advise that negative results do not rule out L. pneumophila. Follow-up testing is usually needed.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed posttest care.
Chlamydia Antibody IgG Test
Chlamydia is caused by a genus of bacteria (Chlamydia spp.) that require living cells for growth and are classified as obligate cell parasites. Recognized species include Chlamydia psittaci, Chlamydia pneumoniae, and Chlamydia trachomatis. C. psittaci causes psittacosis in birds and humans. C. pneumoniae is responsible for approximately 10% of cases of community-acquired pneumonia. C. trachomatis is grouped into three serotypes. One group causes lymphogranuloma venereum (LGV), a venereal disease. Another group causes trachoma, an eye disease. The third group causes genital tract infections different from LGV. Culture of the organism is definitive for chlamydiae. C. trachomatis infection is the most common reportable sexually transmitted disease (STD) in the United States. The national infection rate for C. trachomatis is estimated to be 3 million cases annually.
Because Chlamydia organisms are difficult to culture and grow, antibody testing aids in diagnosis of chlamydial infection.
Reference Values
Normal
  • Negative for chlamydia antibody by complement fixation (CF), IFA, and polymerase chain reaction (PCR) tests
P.575

Procedure
  • Collect a 7-mL blood serum sample in a red-topped tube. Observe standard precautions.
  • Place specimen in a biohazard bag for transport to the laboratory.
Clinical Implications
  • Presence of antibody titer indicates past chlamydial infection. A fourfold or greater rise in antibody titer between acute and convalescent specimens indicates recent infection. Serologic tests cannot differentiate among the species of Chlamydia.
  • Infection with psittacosis is revealed in an elevated antibody titer. History will reveal contact with infected birds (pets or poultry).
  • LGV in males is characterized by swollen and tender inguinal lymph nodes. In females, swelling occurs in the intra-abdominal, perirectal, and pelvic lymph nodes. Chlamydia causes urethritis in males. It can infect the female urethra and endocervix, and it is also a cause of pelvic inflammatory disease in females. Eye disease caused by Chlamydia is endemic in parts of Africa, the Middle East, and Southeast Asia, although its presence is established worldwide. Culture and stained smear identification of the organism is diagnostic.
Interfering Factors
Depending on geographic location, nonspecific titers can be found in the general healthy population.
Interventions
Pretest Patient Care
  • Assess patient knowledge regarding the test and explain purpose and procedure. Elicit history regarding possible exposure to organism.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcomes and significance of test results; see Interpreting Results of Immunologic Tests.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed posttest care.
Streptococcal Antibody Tests: Antistreptolysin O Titer (ASO), Streptozyme, Antideoxyribonuclease-B Titer (Anti-DNase-B, ADNase-B) (ADB, Streptodornase)
Group A β-hemolytic streptococci are associated with streptococcal infections or illness.
These tests detect antibodies to enzymes produced by organisms. Group A β-hemolytic streptococci produce several enzymes, including streptolysin O, hyaluronidase, and DNase B. Serologic tests that detect these enzyme antibodies include antistreptolysin O titer (ASO), which detects streptolysin O; streptozyme, which detects antibodies to multiple enzymes; and anti-DNase B (ADB), which detects DNase B. Serologic detection of streptococcal antibodies helps to establish prior infection but is of no value for diagnosing acute streptococcal infections. Acute infections should be diagnosed by direct streptococcal cultures or the presence of streptococcal antigens.
The ASO test aids in the diagnosis of several conditions associated with streptococcal infections, such as rheumatic fever, glomerulonephritis, endocarditis, and scarlet fever. Serial rising titers over several weeks are more significant than a single result. ADB antibodies
P.576

may appear earlier than ASO in streptococcal pharyngitis, and this test is more sensitive for streptococcal pyoderma.
Reference Values
Normal
  • ASO titer:
    • Adult: <160 Todd units/mL or <200 IU
    • Child (5 to 12 years of age): 170–330 Todd units/mL
  • Anti-DNase B (ADB): a negative test is normal
    • Preschool-aged children: <60 Todd units/mL
    • School-aged children: <170 Todd units/mL
    • Adults: <85 Todd units/mL
  • Streptozyme: negative for streptococcal antibodies
Procedure
  • Collect a 7-mL blood serum sample in a red-topped tube. Observe standard precautions. Place specimen in a biohazard bag for transport to the laboratory.
  • Repeat testing 10 days after the first test is recommended.
Clinical Implications
  • In general, a titer >160 Todd units/mL is considered a definite elevation for the ASO test.
  • The ASO or the ADB test alone is positive in 80% to 85% of group A streptococcal infections (eg, streptococcal pharyngitis, rheumatic fever, pyoderma, glomerulonephritis).
  • When ASO and ADB tests are run concurrently, 95% of streptococcal infections can be detected.
  • A repeatedly low titer is good evidence for the absence of active rheumatic fever. Conversely, a high titer does not necessarily mean rheumatic fever of glomerulonephritis is present; however, it does indicate the presence of a streptococcal infection.
  • ASO production is especially high in rheumatic fever and glomerulonephritis. These conditions show marked ASO titer increases during the symptomless period preceding an attack. Also, ADB titers are particularly high in pyoderma.
Interfering Factors
  • An increased titer can occur in healthy carriers.
  • Antibiotic therapy suppresses streptococcal antibody response.
  • Increased B-lipoprotein levels inhibit streptolysin O and produce falsely high ASO titers.
Clinical Alert
The ASO test is impractical in patients who have recently received antibiotics or who are scheduled for antibiotic therapy because the treatment suppresses the antibody response.
Interventions
Pretest Patient Care
  • Assess patient's clinical history and test knowledge. Explain test purpose and procedure.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed pretest care.
P.577

Posttest Patient Care
  • Interpret test outcomes; see Interpreting Results of Immunologic Tests. Inform patient that repeat testing is frequently required.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed posttest care.
Helicobacter pylori (HPY) IgG Antibody Serum, Stool, and Breath (PY) Test
H. pylori (previously known as Campylobacter pylori) is a bacterium associated with gastritis, duodenal and gastric ulcers, and possibly gastric carcinoma. The clinician orders this test when screening a patient for possible H. pylori infection. The organism is present in 95% to 98% of patients with duodenal ulcers and 60% to 90% of patients with gastric ulcers. A person with gastrointestinal symptoms with evidence of H. pylori colonization (eg, presence of specific antibodies, positive breath test, positive culture, positive biopsy) is considered to be infected with H. pylori. A person without gastrointestinal symptoms having evidence of the presence of H. pylori is said to be colonized rather than infected.
This test detects H. pylori infection of the stomach. Traditionally, the presence of H. pylori has been detected through biopsy specimens obtained by endoscopy. As with any invasive procedure, there is risk and discomfort to the patient. Noninvasive methods of detection include the following:
  • Breath: measures isotopically labeled CO2 in breath specimens
  • Stool: H. pylori stool antigen test (HpSa)
The presence of H. pylori–specific IgG antibodies has been shown to be an accurate indicator of H. pylori colonization. ELISA testing relies on the presence of H. pylori IgG-specific antibody to bind to antigen on the solid phase, forming an antigen-antibody complex that undergoes further reactions to produce a color indicative of the presence of antibody and is quantified using a spectrophotometer or ELISA microweld plate reader. The sensitivity is 94% and specificity 78%, compared with an invasive procedure, such as biopsy, for which the sensitivity is 93% and specificity 99%.
Reference Values
Normal
  • Negative for H. pylori by ELISA indicates no detectable IgG antibody in serum or stool.
  • A positive result indicates the presence of detectable IgG antibody in serum or stool.
Breath
  • Negative: <50 disintegrations per minute (DPM) for H. pylori
  • 50–199 DPM indeterminate for H. pylori
  • >200 DPM positive for H. pylori
Procedure
  • Collect a 7-mL blood serum sample in a red-topped tube. Observe standard precautions. Place specimen in a biohazard bag for transport to the laboratory.
  • Be aware that a random stool specimen may be ordered to test for the presence of H. pylori antigen.
  • Remember that the breath test is a complex procedure and requires a special kit. Ensure that the collection balloon is fully inflated. Transfer the breath specimen to the laboratory. Keep at room temperature.
    • P.578

  • The 13C-urea breath test (13C-UBT) requires the patient to swallow an isotopically labeled (13C) urea tablet. The urea is subsequently hydrolyzed to ammonia and labeled CO2 by the presence of H. pylori urease activity. After approximately 30 minutes, an exhaled breath sample is collected, and 13CO2 levels are assessed using isotope ratio mass spectrometry.
Procedural Alert
  • The patient should have no antibiotics and bismuth for 1 month and no proton pump inhibitors and sucralfate for 2 weeks before test.
  • Instruct the patient not to chew the capsule.
  • The patient should be at rest during breath collection.
Clinical Implications
  • This assay is intended for use as an aid in the diagnosis of H. pylori, and additionally, false-negative results may occur. The clinical diagnosis should not be based on serology alone but rather on a combination of serology (and breath or stool tests), symptoms, and gastric biopsy–based tests as warranted.
  • The stool antigen test is used to monitor response during therapy and to test for cure after treatment.
Interventions
Pretest Patient Care
  • Explain test purpose, procedure, and knowledge of signs and symptoms and risk factors for transmission: close living quarters, many persons in household, poor household sanitation and hygiene. The patient swallows a capsule before a breath specimen is obtained. The serum antibody test would be appropriate for a previously untreated patient with a documented history of gastroduodenal ulcer disease and unknown H. pylori infection status.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcomes in light of patient's history, including other clinical and laboratory findings. Explain treatment (4–6 weeks of antibiotics to eradicate H. pylori and medication to suppress acid production) and need for follow-up testing. Transmission is unknown, but the potential for transmission may occur during episodes of gastrointestinal illness, particularly with vomiting. Many persons may be infected with H. pylori but are asymptomatic.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed posttest care.
Viral Tests
Epstein-Barr Virus (EBV) Antibody Tests: Infectious Mononucleosis (IM) Slide (Screening) Test, Heterophile Antibody Titer, Epstein-Barr Antibodies to Viral Capsid Antigen and Nuclear Antigen
Epstein-Barr virus (EBV) is a herpesvirus found throughout the world. The most common symptomatic manifestation of EBV infection is a disease known as infectious mononucleosis (IM). This disease induces formation of increased numbers of abnormal lymphocytes in the
P.579

lymph nodes and stimulates increased heterophile antibody formation. IM occurs most often in young adults who have not been previously infected, through contact with infectious oropharyngeal secretions. Symptoms include fever, pharyngitis, and lymphadenopathy. EBV is also thought to play a role in the etiology of Burkitt's lymphoma, nasopharyngeal carcinoma, and chronic fatigue syndrome.
The most common test for EBV is the rapid slide test (Monospot) for heterophile antibody agglutination. The heterophile antibody agglutination test is not specific for EBV and therefore is not useful for evaluating chronic disease. If the heterophile test is negative in the presence of acute IM symptoms, specific EBV antibodies should be determined. These include antibodies to viral capsid antigen (anti-VCA) and antibodies to EBV nuclear antigen (EBNA) using IFA and ELISA tests.
Diagnosis of IM is based on the following criteria: clinical features compatible with IM, hematologic picture of relative and absolute lymphocytosis, and presence of heterophile antibodies.
Reference Values
Normal
  • Negative for IM by latex agglutination
Note
Heterophile antibodies are present within 14 to 21 days in 60% of patients and within 30 days in 85% of patients.
Negative for EBV antibodies by IFA or ELISA
Procedure
  • Collect a 7-mL blood serum sample in a red-topped tube. Observe standard precautions.
  • Place specimen in a biohazard bag for transport to the laboratory.
Clinical Implications
  • The presence of heterophile antibodies (Monospot), along with clinical signs and other hematologic findings, is diagnostic for IM.
  • Heterophile antibodies remain elevated for 8 to 12 weeks after symptoms appear.
  • Approximately 90% of adults have antibodies to the virus.
  • The Monospot test is negative more frequently in children and almost uniformly in infants with primary EBV infection.
Interventions
Pretest Patient Care
  • Assess patient's clinical history, symptoms, and test knowledge. Explain test purpose and procedure. If preliminary tests are negative, follow-up tests may be necessary.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcomes; see Interpreting Results of Immunologic Tests. Explain treatment (eg, supportive therapy [intravenous fluids]). After primary exposure, a person is considered immune. Recurrence of IM is rare.
  • Remember that resolution of IM usually follows a predictable course: pharyngitis disappears within 14 days after onset; fever subsides within 21 days; and fatigue, lymphadenopathy, and liver and spleen enlargement regress by 21 to 28 days.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed posttest care.
P.580

Hepatitis Tests: Hepatitis A (HAV), Hepatitis B (HBV), Hepatitis C (HCV), Hepatitis D (HDV), Hepatitis E (HEV), Hepatitis G (HGV)
Hepatitis can be caused by viruses and several other agents, including drugs and toxins. Approximately 95% of hepatitis cases are due to five major virus types: hepatitis A, B, C, D, and E (Table 8.4). Diagnosing the specific virus is difficult because the symptoms (eg, chills, weight loss, fever, distaste for cigarettes and food, darker urine and lighter stool) presented by each viral type are similar. Additionally, some individuals may be asymptomatic or have very mild symptoms that are ascribed to the “flu.” Serologic tests for hepatitis virus markers have made it easier to define the specific type.
Hepatitis A virus (HAV), which is acquired through enteric transmission, infects the gastrointestinal tract and is eliminated through the feces. Serologically, the presence of the IgM antibody to HAV (IgM anti-HAV) and the total antibody to HAV (total anti-HAV) identifies the disease and determines previous exposure to or recovery from HAV.
Hepatitis B virus (HBV) demonstrates a central core containing the core antigen and a surrounding envelope containing the surface antigen: less than 0.01 pg/mL for viral load. Detection of core antigen (HBcAg), envelope antigen (HBeAg), and surface antigen (HBsAg) or their corresponding antibodies constitutes hepatitis B serologic or plasma assessment. Viral transmission occurs through exposure to contaminated blood or blood products through
P.581

an open wound (eg, needle sticks, lacerations). Hepatitis monitoring panel for serial testing includes four B markers: HBsAg, HBeAg, anti-HBe, and anti-HBs. Interpretation depends on clinical setting. Hepatitis B DNA Ultra Sensitive Quantitative PCR is the most sensitive test available for hepatitis B viral load.
Table 8.4 Hepatitis Test Findings in Various Stages
Disease Stages | Viral Specific and Serologic Tests
 | HAV | HBV | HCV | HDV | HEV
Acute | IgM anti-HAV | IgM anti-HBc, HBsAg | Anti-HCV | HDAg | IgM anti-HEV
Chronic | Fecal HAV 1–2 wk before symptoms | 2%–10% of all persons >5 yr will progress to chronic infection | 85% Anti-HCV | 6% Total anti-HDV | None
Infectivity | None | HBeAg, HBsAg, HBV-DNA | Anti-HCV | Total anti-HDV | None
Recovery | None | Anti-HBe, anti-HBs | None | None | None
Viral load (viral genome) |  | HBV DNA | HCV RNA |  |
Carrier state | None | HBsAg | None | HBAg, anti-HDV | None
Immunity | Total anti-HAV | Anti-HBs, total anti-HBc | None | None | Uncertain
Acute viral panel | IgM anti-HAV | HBsAg | Anti-HCV, HIV test also |  |
Hepatitis C virus (HCV), formerly known as non-A, non-B hepatitis, is also transmitted parenterally. HCV infection is characterized by presence of antibodies to hepatitis C (anti-HCV) and levels of alanine aminotransferase (ALT) that fluctuate between normal and markedly elevated. Levels of anti-HCV remain positive for many years; therefore, a reactive test indicates infection with HCV or a carrier state but not infectivity or immunity. PCR or reverse transcriptase PCR (RT-PCR) (viral load), which detects HCV RNA, should be used to confirm infection when acute hepatitis C is suspected. A negative hepatitis C antibody (recombinant immunoblot assay [RIBA]) does not exclude the possibility of HCV infection because seroconversion may not occur for up to 6 months after exposure.
Hepatitis D virus (HDV) is encapsulated by the HBsAg. Without the HBsAg coating, HDV cannot survive. Because HDV can cause infection only in the presence of active HBV infection, it is usually found where a high incidence of HBV occurs. Transmission is parenteral. Serologic HDV determination is made by detection of the hepatitis D antigen (HDAg) early in the course of the infection and by detection of anti-HDV antibody (anti-HDV) in the later stages of the disease.
Hepatitis E virus (HEV) is transmitted enterically and is associated with poor hygienic practices and unsafe water supplies, especially in developing countries. It is quite rare in the United States. Specific serologic tests include detection of IgM and IgG antibodies to hepatitis E (anti-HEV).
Hepatitis G virus (HGV) is transmitted by contaminated blood supply and is seen when HCV and HBV are detected together. See Table 8.5 for a summary of the features of the different hepatitis agents.
The following terms are used:
  • ALT (alanine aminotransferase): an enzyme normally produced by the liver; blood levels may increase in cases of liver damage
  • Anti-HBc: antibody to hepatitis B core antigen
  • Anti-HBe: antibody to hepatitis B envelope antigen
  • Anti-HBs: antibody to hepatitis B surface antigen
  • Antibody: a Y-shaped protein molecule (immunoglobulin) in serum or body fluid that either neutralizes an antigen or tags it for attack by other cells or chemicals; acts by uniting with and firmly binding to an antigen. The prefix anti- followed by initials of a virus refers to specific antibody against the virus.
  • Chronic hepatitis: a condition in which symptoms or signs of hepatitis persist for >6 months
  • Cirrhosis: irreversible scarring of the liver that may occur after acute or chronic hepatitis
  • Delta agent: a unique RNA virus that causes acute or chronic hepatitis; requires HBV for replication and infects only patients who are HBsAg-positive; is composed of a delta antigen core and an HBsAg coat; also known as HDV
  • Endemic: present in a community at all times but occurring in a small number of cases
  • Enteric route: spread of organisms through the oral-intestinal-fecal cycle
  • Flavivirus: a family of small RNA viruses; HCV is similar to members of the Flavivirus family.
  • Fulminant hepatitis: the most severe form of hepatitis; may lead to acute liver failure and death
  • HBcAg: hepatitis B core antigen
  • HBsAg: hepatitis B surface antigen
  • Hepatotropic: having an affinity for or exerting a specific effect on the liver
    P.582

    Table 8.5 Summary of Clinical and Epidemiologic Features of Viral Hepatitis Agents
    Features | Hepatitis A | Hepatitis B | Hepatitis C | Hepatitis D | Hepatitis E | Hepatitis G scan with HBV + HCV
    Incubation period | 45–50 d | 30–150 d | 15–110 d | 30–150 d | 230–240 d | Questionable
    Onset | Abrupt | Insidious | Insidious | Abrupt | Insidious | Unknown
    Jaundice | Children: 10%; adults: 70%–80% | 25% | 25% | Varies | Unknown | No
    Asymptomatic patients | Most children | Most children; adults: 50% | About 75% | Rare | Rare | Contaminated blood
    Routes of transmission
    Fecal/oral | Yes | No | No | No | Yes | No
    Parenteral | Rare | Yes | Yes | Yes | No | Blood supply
    Sexual | No | Yes | Possible | Yes | No | No
    Perinatal | No | Yes | Possible | Possible | No | No
    Water/food | Yes | No | No | No | Yes | Yes
    Chronic state | No | Adults: 6%–10%; children: 25%–50%; infants: 70%–90% | 50% | 10%–15% | No | Yes
    Case fatality rate | 0.6% | 1.4% Liver cancer | 1%–2% Liver cancer with HBV and HCV | 30% | 1%–2% Pregnant women: 20% | Unknown
    • P.583

  • IgG: a form of immunoglobulin that occurs late in an infectious process
  • IgM: a form of immunoglobulin that occurs early in an infectious process
  • IgM anti-HAV: M-class immunoglobulin antibody to HAV
  • IgM anti-HBc: M-class immunoglobulin antibody to HBcAg
  • Immune globulin: a sterile solution of water-soluble proteins that contains those antibodies normally present in adult human blood; used as a passive immunizing agent against various viruses such as HAV
  • Negative-sense RNA virus: a virus in which the viral proteins are encoded by messenger RNA molecules that are complementary to the viral genome
  • New viruses—GBV-A, GBV-B, and GBV-C: may be causative agents in non-A through E hepatitis
  • Non-A, non-B hepatitis: viral hepatitis caused by viruses other than A, B, or D (eg, C, E)
  • Parenteral: entering the body subcutaneously, intramuscularly, or intravenously, or other means whereby the organisms reach the bloodstream directly
  • Positive-sense RNA virus: a virus in which the parenteral (or genomic) RNA serves as the messenger RNA for protein synthesis
  • Recombinant antigen: an antigen that results from the recombination of genetic components, which then are artificially introduced into a cell, leading to synthesis of a new protein
  • Viral load: the amount or concentration of virus in the circulation
These measurements are used for differential diagnosis of viral hepatitis, viral load. Serodiagnosis of previous exposure and recovery of viral hepatitis is complex because of the number of serum or plasma markers necessary to determine the stage of illness. Testing methods include ELISA, microparticle enzyme immunoassay (MEIA), PCR, and RT-PCR and tests for viral genome (viral load).
Indications for Hepatitis A Vaccine
Pre-exposure Protection
  • Children should be vaccinated between 12 to 23 months of age.
  • Communities with existing vaccination programs for children 2 to 18 years of age should maintain their programs.
  • In areas without vaccination programs, catch-up vaccination of unvaccinated children 2 to 18 years of age can be considered.
Individuals at Increased Risk
  • Persons traveling to or working in countries that have high or intermediate endemicity
  • Users of injection and noninjection illicit drugs
  • Persons with clotting-factor disorders who have received solvent-detergent, treated high-purity factor VIII concentrates
  • Homosexual men
  • Individuals working with nonhuman HAV-infected primates
  • Food handlers
  • Persons employed in child care centers
  • Health care workers
  • Susceptible individuals with chronic liver disease
Indications for Hepatitis B Vaccine
  • Family members of adoptees from foreign countries who are HBsAg positive
  • Health care workers (dentist, DO, MD, RN, and trainees in health care fields)
    • P.584

  • Hemodialysis patients or patients with early renal failure
  • Household or sexual contacts of persons chronically infected with hepatitis B
  • Immigrants from Africa or Southeast Asia; recommended for children <11 years old and all susceptible household contacts of persons chronically infected with hepatitis B
  • Injection drug users
  • Inmates of long-term correctional facilities
  • Clients and staff of institutions for the developmentally disabled
  • International travelers to countries of high or intermediate HBV endemicity
  • Laboratory workers
  • Public safety workers (eg, police, fire fighters)
  • Recipients of clotting factors. Use a fine needle (<23 gauge) and firm pressure at injection site for >2 minutes.
  • Persons with STDs or multiple sexual partners in previous 6 months, prostitutes, homosexual and bisexual men
  • Postvaccination blood testing is recommended for sexual contacts of HBsAg-positive persons; health care workers, recipients of clotting factors, those who are HBsAg-positive are at high risk.
  • Persons in nonresidential day care programs should be vaccinated if an HBsAg-positive classmate behaves aggressively or has special medical problems that increase the risk for exposure to blood. Staff in nonresidential day care programs should be vaccinated if a client is HBsAg-positive.
    • Observe enteric and standard precautions for 7 days after onset of symptoms or jaundice with hepatitis B. Hepatitis A is most contagious before symptoms or jaundice appears.
    • Use standard blood and body fluid precautions for type B hepatitis and B antigen carriers. Precautions apply until the patient is HBsAg negative and the anti-HBs appears. Avoid “sharps” (eg, needles, scalpel blades) injuries. Should accidental injury occur, encourage some bleeding, and wash area well with a germicidal soap. Report injury to proper department, and follow up with necessary interventions. Put on gown when blood splattering is anticipated. A private hospital room and bathroom may be indicated.
  • Persons with a history of receiving blood transfusion should not donate blood for 6 months. Transfusion-acquired hepatitis may not show up for 6 months after transfusion. Persons who test positive for HBsAg should never donate blood or plasma.
  • Persons who have sexual contact with hepatitis B–infected individuals run a greater risk for acquiring that same infection. HBsAg appears in most body fluids, including saliva, semen, and cervical secretions.
  • Observe standard precautions in all cases of suspected hepatitis until the diagnosis and hepatitis type are confirmed.
Reference Values
Normal
  • Negative (nonreactive) for hepatitis A, B, C, D, or E by ELISA, MEIA, PCR, RIBA, or RT-PCR
  • Negative or undetected viral load (not used for primary infection, only to monitor). PCR requires a separate specimen collection.
  • Hepatitis B viral DNA (HBV-DNA) negative or nonreactive viral load (<0.01 pg/mL) in an infected individual before treatment
P.585

Procedure
  • Collect a 7-mL blood serum sample in a red-topped tube or two lavender-topped ethylenediaminetetraacetic acid (EDTA) tubes, 5 mL each, for plasma. Observe standard precautions. Centrifuge promptly and aseptically. Place specimen in a biohazard bag for transport to the laboratory. Send specimens frozen on dry ice. Check with your laboratory for protocols and whether plasma or serum is needed.
  • Some specimens need to be split into two plastic vials before freezing and sent frozen on dry ice. Check with your laboratory.
Clinical Implications
  • Individuals with hepatitis may have generalized symptoms resembling the flu and may dismiss their illness as such.
  • A specific type of hepatitis cannot be differentiated by clinical observations alone. Testing is the only sure method to define the category (see Tables 8.6 and 8.7).
  • Rapid diagnosis of acute hepatitis is essential for the patient so that treatment can be instituted and for those who have close patient contact so that protective measures can be taken to prevent disease spread.
  • Persons at higher risk for acquiring hepatitis A include patients and staff in health care and custodial institutions, people in day care centers, intravenous drug abusers, and those who travel to undeveloped countries or regions where food and water supplies may be contaminated.
  • Persons at higher risk for hepatitis B include those with a history of drug abuse, those who have sexual contact with infected persons, those who have household contact with infected persons, and especially those with skin and mucosal surface lesions (eg, impetigo, saliva from chronic HBV-infected persons on toothbrush racks and coffee cups in their homes); additionally, infants born to infected mothers (during delivery), hemodialysis patients, and health care employees are at higher risk for infection. Of all persons with HBV infection, 38% to 40% contract HBV during early childhood.
  • Health care workers should be periodically tested for hepatitis exposure and should always observe standard precautions when caring for patients.
  • Persons at risk for hepatitis C include those who have received blood transfusions, engage in intravenous drug abuse, undergo hemodialysis, have had organ transplantation, or have sexual contact with an infected person; hepatitis C can also be transmitted during delivery from mother to neonate. Most people are asymptomatic at the time of diagnosis for hepatitis C. See Table 8.8 for hepatitis markers that appear after infection.
  • Both total (IgG + IgM) and IgM anti-HBc are positive in acute infection, whereas typically only total anti-HBc is present in chronic infection.
Interventions
Pretest Patient Care
  • Assess patient's social and clinical history and knowledge of test. Explain test purpose and procedure.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed pretest care.
Posttest Patient Care
  • Explain significance of test results and counsel appropriately regarding presence of infection, recovery, and immunity.
    P.586

    Table 8.6 Differential Diagnosis of Viral Hepatitis
    Virus | Transmission | Incubation Period | Test for Acute Infection | Social and Clinical History
    Hepatitis A | Fecal-oral by person-to-person contact or ingestion of contaminated food | Average, 30 d (range, 15–50 d) | IgM antibody to hepatitis A capsid proteins | Household or sexual contact with an infected person, day care centers, and common source outbreaks from contaminated food
    Hepatitis B | Sexual, blood and other body fluids | Average, 120 d (range, 45–160 d) | HBsAg; the best test for acute or recent infection is IgM antibody to HBcAg | Sexual promiscuity, male-to-male-to-female sexual practices, injection drug use, birth to an infected mother
    Hepatitis C | Blood | Commonly 6–9 wk (range, 2 wk–6 mo) | ELISA is the initial test to show if ever infected; it should be confirmed by another test such as PCR | Injection drug use, occupational exposure to blood, hemodialysis, transfusion, possibly sexual transmission
    Hepatitis D | Sexual, blood and other body fluids | 2–8 wk (from animal studies) | Total antibody to delta hepatitis shows if ever infected; IgM test is in research laboratories; ELISA | Requires active infection with HBV; injection drug users and persons receiving clotting factor concentrates are at highest risk for infection
    Hepatitis E | Fecal-oral | Average, 26–42 d (range, 15–64 d) | Research laboratories | No known cases originated in the United States; international travelers are the only high-risk group to date
    Hepatitis G | Blood | Unknown | Occurs with hepatitis B and hepatitis C | Recipient of contaminated blood
    P.587

    Table 8.7 Viruses for Which Clinical Signs and Symptoms Mimic Hepatitis
    Virus | Transmission | Incubation Period | Test for Acute Infection | Social and Clinical History
    Epstein-Barr virus (EBV) | Oropharyngeal (saliva) | 4–6 wk | IgM antibody to EBV viral capsid | Seroconversion by age 5 yr in 50% of persons in the U.S.; children with an acutely infected sibling are at greater risk
    Cytomegalovirus (CMV, human herpesvirus 5) | Intimate contact with infected fluids; sexual, perinatal, blood transfusion, and infected breast milk | About 3–8 wk for transfusion-acquired CMV | Culture, monoclonal antibody to early antigen | Household sexual contact with an infected person, male-to-male sexual practices, day care centers, perinatal transmission
    Table 8.8 Markers That Appear After Infection
    Serologic Marker | Time Marker AppearsAfter Infection | Clinical Implications
    Hepatitis A Virus
    HAV-Ab/IgM | 4–6 wk | Positive for acute stage of hepatitis A, develops early in disease course
    HAV-Ab/IgG | 8–12 wk | Indicates previous exposure and immunity to hepatitis A
    Hepatitis B Virus
    HBsAg-hepatitis B virus | 12 wk | Positive in acute stage of hepatitis B; earliest indicator of acute antigen infection; also indicates chronic infection
    HBeAg | 4–12 wk | Positive in acute active stage with viral replication (infectivity factor); highly infective
    HBcAb | 6–14 wk | This marker may remain in serum for a longer time; together with HBsAB represents convalescent stage; indicates past infection
    HBcAb IgM | 6–14 wk | Indicates acute infection
    HBeAb antibody | 8–16 wk | Indicates acute infection resolution
    HBsAb antibody | 4–10 mo | Indicates previous exposure, clinical recovery, immunity to hepatitis B, not necessarily to other types of hepatitis; marker for permanent immunity to hepatitis B
    • P.588

  • Counsel health care workers and family regarding protective and preventive measures necessary to avoid transmission.
  • Instruct patients to alert health care workers and others regarding their hepatitis history in situations in which exposure to body fluids and wastes may occur.
  • Pregnant women may need special counseling.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed posttest care.
Clinical Alert
  • Observe enteric and standard precautions for 7 days after onset of symptoms or jaundice in hepatitis A. Hepatitis A is most contagious before symptoms or jaundice appears.
  • Use standard blood and body fluid precautions with hepatitis B and hepatitis B antigen carriers. Precautions apply until the patient is HBsAg negative and anti-HBs appears. Avoid “sharps” (eg, needles, scalpel blades) injuries. Should accidental injury occur, encourage some bleeding, and wash area well with a germicidal soap. Report injury to proper department and follow up with necessary interventions. Put on gown when blood splattering is anticipated. A private hospital room and bathroom may be indicated.
  • If patient has had a blood transfusion, he or she should not donate blood for 6 months. Transfusion-acquired hepatitis may not show up for 6 months after transfusion. Persons who test positive for HBsAg should never donate blood or plasma.
  • Persons who have sexual contact with hepatitis B–infected individuals run a greater risk for acquiring the infection. HBsAg appears in most body fluids, including saliva, semen, and cervical secretions.
  • Standard precautions must be observed in all cases of suspected hepatitis until the diagnosis and hepatitis type are confirmed.
  • Immunization of persons exposed to the infection should be done as soon as possible. In the case of contact with hepatitis B, both hepatitis B immunoglobulin (HBIG) and HBV vaccine should be administered within 24 hours of skin-break contact and within 14 days of last sexual contact. For hepatitis A, immune globulin (IG) should be given within 2 weeks of exposure. In day care centers, IG should be given to all contacts (children and personnel).
Human Immunodeficiency Virus (HIV-1/2) Antibody Tests, HIV Group O, Antibody to Human Immunodeficiency Virus (HIV-1/2); Acquired Immunodeficiency Syndrome (AIDS) Tests
These tests detect human immunodeficiency viruses types 1 and 2 (HIV-1/2), which cause AIDS. Infection with HIV-1 is most prevalent in the United States and Western Europe. Most cases associated with HIV-2 are reported in West Africa. Tests to detect the presence of HIV-1 antibody screen blood and blood products that will be used for transfusion and tissue and organs for transplantation. They are also used to test people at risk for developing AIDS, such as intravenous drug users, sexual partners of HIV-infected persons, and infants born to HIV-infected women (Table 8-9). The diagnosis of AIDS must be clinically established. Tests used to determine the presence of antibodies to HIV-1 include ELISA, Western blot, and PCR. PCR has been evaluated as a means to detect viral load by viral nucleic acid test (NAT) after infection but before seroconversion.
A single reactive ELISA test by itself cannot be used to diagnose AIDS. The test should always be repeated in duplicate using the same blood sample. If repeatedly reactive, follow-up tests using Western blot should be done. A positive Western blot is considered confirmatory
P.589

for HIV. The combination HIV-1/2 test has replaced the HIV-1 test for screening blood and blood products for transfusion. It is also used for testing potential organ transplant donors.
Table 8.9 Diagnostic Testing for HIV
Whom to Test | How to Test | When to Test
Men who have sex with men, IV drug users, recreational drug users, those engaging in unprotected sex, those attending STD clinics, pregnant women, those with signs and symptoms of unusual pneumonia, skin lesions, mononucleosis-like syndrome; persons known to be infected with HIV | Screening EIA and confirmatory tests. Western blot confirmatory test detects antibodies to HIV-1 core antigens: gp41, gp120, gp160, p18, p24, p31, p40, p65, p55/51. IFA confirmatory test detects potent antibodies by fluorescein-tagged secondary antibodies. Viral RNA and p24 antigen are used along with CD4 count to monitor treatment. Nucleic acid amplification testing (NAT) to monitor “viral load.” Rapid testing: single-use diagnostic system (SUDS) results in 1 hour. | As early a detection as possible so that proper treatment, decrease in transmission, and modified behaviors can occur. Mother-to-child (vertical transmission) treated during pregnancy and delivery, and exposed infants within 48 hours of delivery; transmission of HIV can occur in utero, during birth, and by breast-feeding.
Reference Values
Normal
  • Negative for HIV antibodies against HIV antigens types 1 and 2 by ELISA, enzyme immunoassay (EIA), and Western blot
  • HIV proviral RNA: not reactive or negative by PCR
  • HIV proviral DNA: not reactive or negative
  • HIV core P24 antigen: not reactive or negative
  • NAT: viral load is low
Procedure
Serum Testing
Collect a 7-mL blood serum sample in a red-topped tube. Plasma may also be used. Observe standard precautions. Place specimen in biohazard bag for transport to the laboratory.
Note
The U.S. Food and Drug Administration (FDA) has recently approved a rapid point-of-care whole blood test. The OraQuick Rapid HIV-1 Antibody Test (OraSure Technologies, Inc., Bethlehem, PA) uses whole blood obtained from a finger stick. Results are available within 60 minutes; however, a positive test should be subsequently confirmed by an acceptable test, such as Western blot or IFA. Other FDA-approved rapid HIV screening tests include Uni-Gold Recombigen HIV (Trinity Biotech USA, Jamestown, NY), Reveal G3 Rapid HIV-1 Antibody Test (MedMira Laboratories, Inc., Nova Scotia, Canada), and Clearview COMPLETE HIV 1/2 (Chembio Diagnostic System, Inc., Medford, NY).
Oral Testing
  • Saliva specimens may also be collected and are usually indicated in clinic settings or outreach environments, that is, point-of-care settings. The oral fluid HIV diagnostic kit can provide results in as little as 20 minutes; however, a positive test should be confirmed with
    P.590

    more specific testing, such as Western blot or IFA. See Chart 8.1 for additional applications for oral testing.
  • Use a special testing kit such as the commercial OraSure HIV-1 Oral Specimen Collection Device (OraSure Technologies, Inc., Bethlehem, PA). The kit includes a specially treated cotton pad on a nylon stick and a vial containing preservative solution. Salt solution in the pad facilitates absorption of the required fluid.
  • Place the cotton pad between the lower cheek and gum, rub back and forth until moistened, and leave in place for 2 minutes. Remove specially treated pad and place it in the vial of special antimicrobial preservative solution. Place specimen container in a biohazard bag and transport to laboratory.
  • The Omni-SAL (Saliva Diagnostic Systems, Brooklyn, NY) device employs a different collection method in which a cotton pad is placed under the tongue. An indicator in the collecting device changes color when an adequate amount of oral fluid has been collected.
Chart 8.1 Additional Applications for Oral Specimen Testing
  • HIV-1 and HIV-2
  • Viral hepatitis A, B, and C
  • Helicobacter pylori
  • Measles
  • Mumps
  • Rubella
  • Syphilis
  • Cytomegalovirus (CMV)
  • Autoimmune diseases
  • Cancer (carcinoembryonic antigen [CEA], prostate-specific antigen [PSA], CA 125)
  • Diabetes types 1 and 2
  • Therapeutic drug and hormone management and detection of other drugs
Clinical Implications
  • A positive test is associated with viral replication and appearance of HIV antibodies (IgM, IgG).
  • A positive ELISA that fails to be confirmed by Western blot or IFA should not be considered negative, especially in the presence of symptoms or signs of AIDS. Repeat testing in 3 to 6 months is suggested.
  • A positive result may occur in noninfected persons because of unknown factors.
  • Negative tests tend to rule out AIDS in high-risk patients who do not have the characteristic opportunistic infections or tumors.
  • An HIV infection is described as a continuum of stages that range from the acute, transient, mononucleosis-like syndrome associated with seroconversion to asymptomatic HIV infection to symptomatic HIV infection and, finally, to AIDS. AIDS is end-stage HIV infection.
  • Treatments are more effective and less toxic when begun early in the course of HIV infection.
  • HIV PCR method to determine viral load may be performed during HIV treatment to monitor patient prognosis and treatment.
  • Diagnosis of HIV in neonates is difficult because maternally acquired antibodies may be present until the child is 18 months of age. Additionally, PCR to detect antigen is usually not successful until the child is 6 months of age.
P.591

Interfering Factors
  • Nonreactive HIV test results occur during the acute stage of disease when the virus is present but antibodies are not sufficiently developed to be detected. It may take up to 6 months for the test result to become positive. During this stage, the test for the HIV antigen may confirm an HIV infection (Fig. 8.1).
  • Test kits for HIV are extremely sensitive. As a result, nonspecific reactions may occur if the tested person has been previously exposed to HIV human cells or the growth media.
Interventions
Pretest Patient Care
  • An informed, witnessed consent form must be properly signed by any person being tested for HIV/AIDS. This consent form must accompany the patient and the specimen (see Appendix F for sample form).
  • It is essential that counseling precedes and follows the HIV antibody test. This test should not be performed without the subject's informed consent, and persons who need to access results legitimately must be mentioned. Discussion of the clinical and behavioral implications derived from the test results should address the accuracy of the test and should encourage behavioral modifications (eg, sexual contact, shared needles, blood transfusions).
  • Assess frequency and intensity of symptoms: elevated temperature, anxiety, fear, diarrhea, neuropathy, nausea and vomiting, depression, and fatigue.
  • Infection control measures mandate use of standard precautions (see Appendix A).
  • Follow guidelines in Chapter 1 regarding safe, effective, informed pretest care.
FIGURE 8.1. Time course for appearance of viral and serologic markers during primary HIV infection. (From Grenert JP, Nasses PS, Heller BL: Human immunodeficiency virus—diagnostic testing at the start of the 21st century. Clin Lab News July:19–23, 2002)
P.592

Clinical Alert
  • Issues of confidentiality surround HIV testing. Access to test results should be given judiciously on a need-to-know basis unless the patient specifically expresses otherwise. Interventions to block general computer access to this information are necessary; each health care facility must determine how best to accomplish this.
  • Conversely, health care workers directly involved with the care of an HIV/AIDS patient have a right to know the diagnosis so that they may protect themselves from exposure.
  • All results, both positive and negative, must be somehow entered in the patient's health care records while maintaining confidentiality. People are more likely to test voluntarily when they trust that inappropriate disclosure of HIV testing information will not occur. Long-term implications include potential loss of jobs, housing, insurance coverage, and personal relationships.
  • The clinician must sign a legal form stating that the patient has been informed regarding test risks.
  • A person who exhibits HIV antibodies is presumed to be HIV infected; appropriate counseling, medical evaluation, and health care interventions should be discussed and instituted.
  • Positive test results must be reported to the state and federal public health authorities according to prescribed state regulations and protocols.
  • Anonymous testing and reporting is available, such as commercial home tests.
Posttest Patient Care
  • Interpret test outcomes. Explain significance of test results along with CD4+ cell counts. Advise patient that screening tests must be confirmed before the results are reported as HIV reactive. Provide options for immediate counseling if necessary. Explain treatment with potent antiviral drugs and protease inhibitors. The International AIDS Society–USA has recommended starting treatment with antiretroviral drugs if the CD4 cell count is <350/µL but before it reaches 200/µL. Plasma HIV-1 RNA level should be checked every 4 to 8 weeks until it is nondetectable and thereafter 3 to 4 times per year. Recently, the FDA has approved darunavir ethanolate for the treatment of HIV in antiretroviral treatment–experienced patients.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed posttest care.
Viral Antibody Tests to Assess Immune Status
Rubella Antibody Tests
Rubella, a mild, contagious illness characterized by an erythematous maculopapular rash, is observed primarily in children 5 to 14 years of age and in young adults. The disease, commonly called German or 3-day measles, may be asymptomatic or may involve a 1- to 5-day prodromal period of malaise, headache, cold symptoms, low-grade fever, and suboccipital lymphadenopathy.
Although the illness is mild in children, it may cause the congenital rubella syndrome in the fetus of a mother infected early in pregnancy. As many as 85% of infants infected during the first 8 weeks of gestation have detectable defects by 4 years of age. The classic abnormalities associated with the rubella syndrome include congenital heart disease, cataracts, and neurosensory deafness. After 20 to 24 weeks of gestation, congenital abnormalities are rare.
P.593

The quantitative measurement of IgG antibodies to rubella virus aids in the determination of immune status. Assay results of 10 IU/mL of antibody are negative or not immune. Assay results >10 IU/mL are considered positive or immune. A positive result of IgM antibody indicates a congenital or recent infection. The measurement of IgM class antibodies for determination of acute-phase infection is recommended in all age groups. IgM rubella antibody determination is usually not recommended when the patient is >6 months of age. Unlike IgG class antibodies, IgM antibodies are larger molecules and cannot cross the placenta, thus determining that the infant has an active form of the disease.
Reference Values
Normal
  • Negative for rubella IgG antibodies by ELISA or chemiluminescence (<7 IU/mL: no immunity)
  • Negative for IgM antibodies by ELISA or chemiluminescence (<0.9 IU/mL: no infection)
  • Positive for rubella IgG antibodies by ELISA or chemiluminescence (>10 IU/mL; immunity, indicates a current or previous exposure or immunization to rubella)
  • Positive for rubella IgM antibodies (with or without positive IgG) by ELISA or chemiluminescence (>1.1 IU/mL; indicates a current or recent infection with rubella virus)
Procedure
  • Collect a 7-mL blood serum sample in a red-topped tube. Observe standard precautions. Place specimen in a biohazard bag for transport to the laboratory.
  • Follow-up testing may be required.
Clinical Implications
  • When testing for IgG antibody, seroconversion between acute and convalescent sera is considered strong evidence of a current or recent infection. The recommended interval between an acute and convalescent sample is 10 to 14 days.
  • A serum specimen taken very early during the acute stage of infection may contain levels of IgG antibody below 10 IU/mL.
  • Although the presence of IgM antibody suggests current or recent infection, low levels of IgM may occasionally persist for more than 12 months after infection or immunization. Passively acquired rubella antibody levels (IgG) in the infant (which can cross the placenta because of their smaller molecular size) decrease markedly within 2 to 3 months after infection.
  • IgM is detectable soon after clinical symptoms occur and reaches peak levels at 10 days.
Interventions
Pretest Patient Care
  • Assess patient's test knowledge. Explain test purpose and procedure. Advise pregnant women that rubella infection acquired in the first trimester of pregnancy is associated with an increased incidence of miscarriage, stillbirth, and congenital abnormalities.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcome and counsel appropriately. Advise women of childbearing age who test negative to be immunized before becoming pregnant. Immunization is contraindicated during pregnancy. Patients who test positive are naturally immune to further rubella infections.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed posttest care.
P.594

Measles (Rubeola) Antibody Tests
Classified as a paramyxovirus, measles produces a highly contagious respiratory infection. The disease is spread during the prodrome phase through direct contact with respiratory secretions in the form of droplets. Clinical infection with measles virus is characterized by high fever, cough, coryza, conjunctivitis, malaise, and Koplik's spots on the buccal mucosa. An erythematous rash then develops behind the ears and over the forehead, spreading to the trunk.
Serology has become increasingly important as a tool for determining the immune status of the young adult population entering college or the military. In addition, the linkage between measles infection and premature delivery or spontaneous abortion supports screening pregnant mothers for susceptibility.
These tests determine susceptibility and immunity to measles virus. Since intensive immunization began in the United States in the 1970s, the incidence of measles infection has been reduced from approximately one half million cases annually (1960s) to fewer than 500 cases in recent years. Many individuals, however, may remain susceptible to measles virus because of vaccine failure or nonimmunization. A positive IgG coupled with a negative IgM result indicates previous exposure to measles virus and immunity to this viral infection. Positive IgM results, with or without positive IgG results, indicate a recent infection with measles virus.
Reference Values
Normal
  • Negative for measles IgG or IgM antibodies by ELISA: nonimmune
  • Positive for measles IgG antibody: immune; indicates a current or previous exposure or immunization to measles
  • Positive for measles IgM antibody (with or without positive IgG): indicates a recent infection with measles virus
Procedure
  • Collect a 7-mL blood serum sample in a red-topped tube. Observe standard precautions. Place specimen in a biohazard bag for transport to the laboratory.
  • Follow-up testing may be required.
Clinical Implications
  • When testing for IgG antibody, seroconversion between acute and convalescent sera is considered strong evidence of a current or recent infection. The recommended interval between an acute and convalescent sample is 10 to 14 days.
  • Although the presence of IgM antibody suggests current or recent infection, low levels of IgM may occasionally persist for more than 12 months after infection or immunization.
  • IgM antibody response is detectable 2 to 3 weeks after appearance of the rash.
Interventions
Pretest Patient Care
  • Assess patient's test knowledge. Explain test purpose and procedure. Advise pregnant women that measles poses a high risk for serious complications and may be linked to premature delivery or spontaneous abortion.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcome and counsel appropriately. Advise women of childbearing age who test negative to be immunized before becoming pregnant. Inform patients who test positive that they are naturally immune to further measles infection.
  • Follow guidelines in Chapter 1 for safe, effective, informed posttest care.
P.595

Mumps Antibody Tests
The mumps virus (single-stranded RNA) is a member of the paramyxovirus group (genus Rubulavirus) and the etiologic agent of mumps in humans. Mumps is a generalized illness, usually accompanied by parotid (salivary gland) swelling and mild symptoms lasting 2 or more days. Parotitis as a presenting symptom in mumps is usually sufficient to preclude confirmation by serology. However, one third of mumps infections are subclinical and may require viral isolation to confirm mumps infection. Infection with mumps virus, whether symptomatic or subclinical, is generally thought to offer lifelong immunity.
ELISA testing can be both specific and sensitive for the detection and measurement of serum proteins. Current methods for serodiagnosis of mumps include in vitro serum neutralization, hemagglutination inhibition (HAI), IFA, and CF. These test methods, however, lack specificity, which limits their usefulness in establishing immune status.
Reference Values
Normal
  • Negative for mumps IgG or IgM antibodies by ELISA: nonimmune
  • Negative for viral antigen by RT-PCR
  • Positive for mumps IgG antibody: immune; indicates a current or previous exposure or immunization to mumps virus
Note
Serum IgM may be negative in 50% to 60% of vaccinated patients; therefore, a negative IgM cannot rule out mumps in this group.
Positive for mumps IgM antibody: indicates a current or recent infection.
Procedure
  • Collect a 7-mL blood serum sample in a red-topped tube. The optimal time to collect serum in unvaccinated persons is 3 to 5 days after they become symptomatic. This is necessary because, in unvaccinated patients, IgM may not be present until 5 days after onset of symptoms, typically peaks in 7 days, and may be present for up to 6 weeks or more. Observe standard precautions. Place specimen in a biohazard bag for transport to the laboratory.
  • The CDC recommends that a blood specimen, buccal/oral swab, and urine be collected from individuals with clinical suspicion of mumps. Buccal/oral and urine specimens should be collected 3 to 5 days after the onset of symptoms. To collect the buccal/oral specimen, massage the parotid gland for 30 seconds and then swab the area between the cheek and gum by sweeping the swab near the upper to lower molar area.
  • Follow-up testing may be required.
Clinical Implications
  • When testing for IgG antibody, seroconversion between acute and convalescent sera is considered strong evidence of a current or recent infection.
  • The recommended interval between an acute and convalescent sample is 10 to 14 days.
  • The clinical case definition of mumps is an acute onset of unilateral or bilateral tender, self-limiting swelling of the parotid gland (or other salivary glands) with or without other apparent cause lasting 2 or more days. A probable case is one that meets the clinical case definition without serologic or virologic testing, whereas a confirmed case meets the clinical definition and is laboratory confirmed.
Clinical Alert
False-positive results by IFA for IgM have been reported.
P.596

Interventions
Pretest Patient Care
  • Assess patient's test knowledge. Explain test purpose and procedure.
  • Follow guidelines in Chapter 1 for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcome and counsel appropriately.
  • If there are no complications, typically mumps is treated with bed rest and medications to reduce pain and fever, such as acetaminophen or nonsteroidal anti-inflammatory drugs (NSAIDs). Patients younger than 20 years should not be given aspirin because of its link to Reye's syndrome.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed posttest care.
Varicella-Zoster (Chickenpox) Antibody Test
Varicella-zoster virus (VZV) is a herpesvirus and causes chickenpox with primary infection, a highly contagious disease characterized by widely spread vesicular eruptions and fever. The disease is endemic in the United States and most commonly affects children 5 to 8 years of age, although adults and younger children, including infants, may develop chickenpox. VZV infection in a pregnant woman may spread through the placenta to the fetus, causing congenital disease in the infant.
Although a primary infection results in immunity to subsequent chickenpox, the virus remains latent in the body. When it is reactivated, VZV causes shingles (herpes zoster). The incubation period is 10 to 24 days. Fever and painful localized vesicular eruptions of the skin along the distribution of the involved nerves are the most common clinical symptoms.
The sensitivity, specificity, and reproducibility of ELISA immunoassays are comparable to other serologic tests for antibody such as IFA, CF, and HAI. A positive IgG result, coupled with a positive IgM result, indicates a current infection with VZV.
Reference Values
Normal
  • Negative for varicella-zoster IgG or IgM antibodies by ELISA: nonimmune
  • Positive for varicella-zoster IgG antibody: indicates a current or previous infection; in the absence of current clinical symptoms, may indicate immunity
  • Positive for varicella-zoster IgM antibody; indicates a current or recent infection
Procedure
  • Collect a 7-mL blood serum sample in a red-topped tube. Observe standard precautions. Place specimen in a biohazard bag for transport to the laboratory.
  • Follow-up testing may be required.
Clinical Implications
  • When testing for IgG antibody, seroconversion between acute and convalescent sera is considered strong evidence of a current or recent infection. The recommended interval between an acute and convalescent sample is 10 to 14 days.
  • Whereas the presence of IgM antibody suggests a current or recent infection, low levels of IgM may occasionally persist for more than 12 months after infection or immunization.
  • Immunosuppressed patients in hospitals may contract severe nosocomial infections from others infected with VZV. Therefore, serologic screening of direct health care providers (eg, physicians, nurses) is necessary to avoid spread of infection.
P.597

Interventions
Pretest Patient Care
  • Assess patient's test knowledge. Explain test purpose and procedure. Advise pregnant women that VZV poses a high risk for congenital disease in the infant.
  • Follow guidelines in Chapter 1 for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcome and counsel appropriately. Inform patients who test positive for VZV IgG that they are naturally immune to chickenpox, but the virus can be reactivated and cause shingles at a later time.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed posttest care.
Cytomegalovirus (CMV) Antibody Test
Cytomegalovirus (CMV) is a ubiquitous human viral pathogen that belongs to the herpesvirus family. Infection with CMV is usually asymptomatic (up to 60 days) and can persist in the host as a chronic or latent infection. Cytomegalovirus has been linked with sexually transmitted infections. Blood banks routinely screen for CMV antibodies and report these as CMV-negative or CMV-positive.
This test determines the presence of CMV antibodies and is routinely done in congenitally infected newborns, immunocompromised patients, and sexually active persons who present with mononucleosis-like symptoms. Antibody results must be evaluated in the context of the patient's current clinical symptoms and viral culture results. Tests to detect CMV antigen are available and aid in early detection. Viral culture confirms CMV infection.
Reference Values
Normal
  • Negative for CMV-specific IgG and IgM by ELISA
Procedure
  • Collect a 7-mL blood serum sample in a red-topped tube. Observe standard precautions. Place specimen in biohazard bag for transport to the laboratory.
  • It is recommended that posttransplantation titers be monitored at weekly intervals, particularly following bone marrow transplantation.
Clinical Implications
  • Infants who acquire CMV during primary infection of the mother are prone to develop severe cytomegalic inclusion disease (CID). CID may be fatal or may cause neurologic sequelae such as mental retardation, deafness, microcephaly, or motor dysfunction.
  • Transfusion of CMV-infected blood products or transplantation of CMV-infected donor organs may produce interstitial pneumonitis in an immunocompromised recipient.
  • When testing for IgG antibody, seroconversion or a significant rise in titer between acute and convalescent sera may indicate presence of a current or recent infection.
  • Although the presence of IgM antibodies suggests current or recent infection, low levels of IgM antibodies may occasionally persist for more than 12 months after infection.
Interventions
Pretest Patient Care
  • Explain test purpose and procedure.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed pretest care.
P.598

Posttest Patient Care
  • Interpret test outcomes (see Interpreting Results of Immunologic Tests) and counsel appropriately.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed posttest care.
Herpes Simplex Virus (HSV) Antibodies (HSV-1 and HSV-2 Tests)
Two types of herpes simplex virus exist. Herpes simplex virus type 1 (HSV-1) causes orofacial herpes; type 2 (HSV-2) causes genital and neonatal herpes. Serologic differentiation is difficult; therefore, type-specific antibody tests are required.
These tests identify the herpes simplex infections. Human herpes simplex virus (HSV) is found worldwide and is transmitted by close personal contact. The clinical course is variable, and symptoms may be mild enough to go unrecognized. Major signs and symptoms include oral and skin eruptions, genital tract infections and lesions, and neonatal herpes. Herpes simplex is also common in individuals with immune system deficiencies (eg, cancers, HIV/AIDS, chemotherapy treatment). HSV antibody testing is also widely used for bone marrow recipients and donors.
Reference Values
Normal
  • Negative for HSV-1 and HSV-2 by ELISA and IFA
Procedure
  • Collect a 7-mL blood serum sample in a red-topped tube. Observe standard precautions.
  • Place specimen in biohazard bag for transport to the laboratory.
  • Follow-up testing is usually required.
Clinical Implications
  • Most persons in the general population have been infected with HSV by 20 years of age. After the primary infection, antibody levels fall and stabilize until a subsequent infection occurs.
  • Diagnosis of current infection is related to determining a significant increase in antibody titers between acute-stage and convalescent-stage blood samples.
  • Serologic tests cannot indicate the presence of active genital tract infections. Instead, direct examination with procurement of lesion cultures should be done.
  • Newborn infections are acquired during delivery through the birth canal and may present as localized skin lesions or more generalized organ system involvement.
Interventions
Pretest Patient Care
  • Assess patient's knowledge regarding the test. Explain test purpose and procedure.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcome; see Interpreting Results of Immunologic Tests. Advise pregnant women that the newborn may be infected during birth when active genital area infection is present. Explain need for repeat testing.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed posttest care.
P.599

Human T-Cell Lymphotropic Virus (HTLV-I/II) Antibody Test
This test detects antibodies to HTLV-I, a retrovirus associated with adult T-cell leukemia (ATL) and demyelinating neurologic disorders. The presence of HTLV-I antibodies in an asymptomatic person excludes that person from donating blood; however, this finding does not mean that leukemia or a neurologic disorder exists or will develop. Specimens with a positive test result by EIA are referred for Western blot. The results of Western blot are for investigational use only at the time of this printing.
Reference Values
Normal
  • Negative for HTLV-I/II antibodies by EIA and Western blot
Procedure
  • Collect a 7-mL blood serum sample in a red-topped tube. Observe standard precautions.
  • Place specimen in a biohazard bag for transport to the laboratory.
Clinical Implications
  • Positive results (antibodies to HTLV-I) occur in the presence of HTLV-I infection. Infection transmitted to recipients of HTLV-I–infected blood is well documented.
  • The presence of antibodies to HTLV-I bears no relation to the presence of antibodies to HIV-1; its presence does not put a person at risk for HIV/AIDS, but they often occur concurrently because of similar risk factors.
  • HTLV-I is endemic to the Caribbean, Southeastern Japan, and some areas of Africa.
  • In the United States, HTLV-I has been detected in persons with ATL, intravenous drug users, and healthy persons as well as in donated blood products. Transmission can also take place through ingestion of breast milk, sexual contact, and sharing of contaminated intravenous drug paraphernalia.
Interventions
Pretest Patient Care
  • Assess patient's knowledge about test. Explain test purpose and procedure.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test results; see Interpreting Results of Immunologic Tests. Counsel patient appropriately.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed posttest care.
Parvovirus B-19 Antibody Test
These antibody tests detect parvovirus B-19, the only parvovirus known to cause human disease. The B-19 virus destroys red blood cell precursor cells and interferes with normal red blood cell production. In young children, it is associated with erythema infectiosum, a mild, self-limited disease characterized by a low-grade fever and rash. Recently, it has been associated with aplastic crisis in patients with chronic hemolytic anemia and in immunodeficient patients who have bone marrow failure.
P.600

Reference Values
Normal
  • Negative for parvovirus B-19–specific IgG and IgM antibodies by ELISA and IFA
Procedure
  • Collect a 7-mL blood serum sample in a red-topped tube. Observe standard precautions.
  • Place sample in a biohazard bag for transport to the laboratory.
Clinical Implications
  • Positive parvovirus B-19 infection has been implicated in aplastic anemia associated with organ transplantation. It is recommended, therefore, that this test be included in the serologic assessment of prospective organ donors.
  • Immunocompromised patients may have a delayed or absent antibody response. It is recommended that parvovirus DNA detection by PCR be considered.
Interventions
Pretest Patient Care
  • Assess patient's knowledge regarding test. Explain purpose and blood test procedure. Advise any prospective organ donor that this test is part of a panel of tests performed before organ donation to protect the organ recipient from potential infection.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcome (see Interpreting Results of Immunologic Tests) and explain significance of results.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed posttest care.
Rabies Antibody Tests
Rabies, a viral infection, is transmitted in the saliva of infected animals, such as bats, raccoons, skunks, cats, and dogs. Serologic testing is diagnostic for the presence of rabies in animals. It also indicates the degree of antibody responses to rabies immunization (eg, for people who routinely work with animals).
Reference Values
Normal
  • IFA <1:16 or direct fluorescent antibody (DFA) examination of the animal brain for presence of the virus.
Procedure
Humans
  • Collect a 7-mL blood serum sample in a red-topped tube. Observe standard precautions. Place specimen in a biohazard bag.
Animals
  • If the suspect animal exhibits abnormal behavior, standard procedure is to euthanize the animal and examine its brain for Negri body inclusions in the neurons.
  • Rabies testing is usually performed in a public health laboratory.
Clinical Implications
  • An elevated titer in humans indicates an adequate response after immunization. A rabies titer of 1:16 or greater is considered protective.
    • P.601

  • Pre-exposure vaccination should be offered to individuals in high-risk groups, such as veterinarians, animal handlers, or international travelers if they are likely to come in contact with rabid animals and medical care is limited.
  • Postexposure vaccination should be administered to previously vaccinated individuals if exposed to rabies.
  • Postexposure prophylaxis is considered a medical urgency, and each situation should be evaluated by trained medical personnel and in consultation with public health officials. The individual should not be vaccinated unless the animal develops clinical signs of rabies during a 10-day observation period. If the animal is rabid, the person should be vaccinated immediately.
Interventions
Pretest Patient Care
  • Explain test purpose and procedure.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test results after immunization.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed posttest care.
Fungal Tests
Fungal Antibody Tests: Histoplasmosis, Blastomycosis, Coccidioidomycosis
Certain fungal species are associated with human respiratory diseases acquired by inhaling spores from sources such as dust, soil, and bird droppings. Serologic tests may be used for diagnosis. Fungal diseases are categorized as either superficial or deep. For the most part, superficial mycoses are limited to the skin, mucous membranes, nails, and hair. Deep mycoses involve the deeper tissues and internal organs. Histoplasmosis, coccidioidomycosis, and blastomycosis are caused by deep mycoses.
These tests detect serum precipitin antibodies and CF antibodies present in the fungal diseases of coccidioidomycosis, blastomycosis, and histoplasmosis. Coccidioidomycosis, also known as desert fever, San Joaquin fever, and valley fever, is contracted through inhalation of Coccidioides immitis spores found in dust or soil. Blastomycosis is caused by infection with organisms of the genus Blastomyces. Histoplasmosis is a granulomatous infection caused by Histoplasma capsulatum.
Reference Values
Normal
  • Negative for fungal antibodies
  • CF titer: <1:8
  • Immunodiffusion: negative
Procedure
  • Collect a 7-mL blood serum sample in a red-topped tube. Observe standard precautions.
  • Place in a biohazard bag for transport to the laboratory.
P.602

Clinical Implications
  • Antibodies to Coccidioides, Blastomyces, and Histoplasma appear early in the course of the disease (weeks 1–4) and then disappear.
  • Negative fungal serology does not rule out the possibility of a current infection.
  • CF titers ≤1:8 are considered presumptive of infection.
Interfering Factors
  • Antibodies to fungi may be found in blood samples from apparently healthy people.
  • When testing for blastomycosis, cross-reactions with histoplasmosis may occur.
  • More than 50% of patients having active blastomycosis yield a negative result by CF.
  • Recent histoplasmosis skin tests must be avoided because they cause elevated CF test results, which may be due to the stimulation from the skin test and not the systemic infection.
Interventions
Pretest Patient Care
  • Explain test purpose and procedure.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed pretest care.
  • Remember that specimens for culture of the organism may also be required.
Posttest Patient Care
  • Interpret test results; see Interpreting Results of Immunologic Tests. Counsel appropriately.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed posttest care.
Candida Antibody Test
Candidiasis is usually caused by Candida albicans and affects the mucous membranes, skin, and nails (see Candida Skin Test). Compromised individuals with depressed T-cell function are most likely to have invasive disease.
Identifying the Candida antibody can be helpful when the diagnosis of systemic candidiasis cannot be shown by culture or tissue sample. Clinical symptomatology must be present for the test to be meaningful. Tests used include immunodiffusion; counterimmunoelectrophoresis (CIE), which is particularly valuable on CSF and urine specimens; and latex agglutination for Candida antigen.
Reference Values
Normal
  • Negative for Candida antibodies by immunodiffusion (ID)
Procedure
  • Collect a 7-mL blood serum sample in a red-topped tube. Observe standard precautions.
  • Place in a biohazard bag for transfer to the laboratory.
Clinical Implications
  • A titer ≤1:8 by latex agglutination (LA) or CIE for Candida antigen indicates systemic infection.
  • A fourfold rise in titers of paired blood samples 10 to 14 days apart indicates acute infection.
  • Patients on long-term intravenous therapy treated with broad-spectrum antibiotics and diabetic patients commonly have disseminated infections caused by Candida albicans.
    P.603

    The disease also occurs in bottle-fed newborns and in the urinary bladder of catheterized patients.
  • Vulvovaginal candidiasis, common in late pregnancy, can transmit candidiasis to the infant through the birth canal.
Interfering Factors
  • Approximately 25% of the normal population tests positive for the presence of Candida.
  • Cross-reaction can occur with latex agglutination testing in persons who have cryptococcosis or tuberculosis.
  • Positive results can occur in the presence of mucocutaneous candidiasis or severe vaginitis.
Interventions
Pretest Patient Care
  • Explain test purpose and procedure.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed pretest care.
  • Specimens for culture of the organism may also be required.
Posttest Patient Care
  • Interpret test results; see Interpreting Results of Immunologic Tests. Counsel patient appropriately. Repeat testing is usually indicated.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed posttest care.
Aspergillus Antibody Test
The aspergilli, especially Aspergillus fumigatus, Aspergillus flavus, and Aspergillus niger, are associated with pulmonary infections and invasive fatal disease sequelae in immunosuppressed patients. Manifestations of Aspergillus infections include allergic bronchopulmonary disease, lung mycetoma, endophthalmitis, and disseminated brain, kidney, heart, and bone disease.
This test detects antibodies present in aspergillosis, primarily allergic bronchopulmonary disease, or fungus ball.
Reference Values
Normal
  • Negative for Aspergillus antibody by immunodiffusion
  • <1:8 by CF
Procedure
  • Collect a 7-mL blood serum sample in a red-topped tube. CSF can also be tested. Observe standard precautions.
  • Place specimen in a biohazard bag for transport to the laboratory.
Clinical Implications
  • Positive test results are associated with pulmonary infections in compromised patients and Aspergillus infections of prosthetic heart valves.
  • If blood serum exhibits one to four bands using immunodiffusion, aspergillosis is strongly suspected. Weak bands suggest an early disease process or hypersensitivity pneumonitis.
  • Best use of the CF test is with paired sera taken 3 weeks apart to detect a rise in titer against a single antigen.
P.604

Interventions
Pretest Patient Care
  • Explain test purpose and procedure.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed pretest care.
  • Specimens for culture of the organism may also be required.
Posttest Patient Care
  • Interpret test outcome; see Interpreting Results of Immunologic Tests. Counsel appropriately.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed posttest care.
Cryptococcus Antibody Test
Cryptococcus neoformans, a yeast-like fungus, causes a lung infection thought to be acquired by inhalation. The organism has been isolated from several natural environments, especially where weathered pigeon droppings accumulate.
This test detects antibodies present in Cryptococcus infections. It appears that about 50% of patients who present with antibodies have a predisposing condition such as lymphoma or sarcoidosis or are being treated with steroid therapy. Infection with C. neoformans has long been associated with Hodgkin's disease and other malignant lymphomas. In fact, C. neoformans, in conjunction with malignancy, occurs to such a degree that some researchers have raised the question regarding the possible etiologic relation between the two diseases. Tests ordered for this disease include latex agglutination testing for antigens or antibodies.
Reference Values
Normal
  • Negative for Cryptococcus antibody by IFA or tube agglutination (TA)
  • IFA test has a specificity of 77%
  • TA test has a specificity of 89%
Procedure
  • Collect a 7-mL blood serum sample in a red-topped tube. A 2-mL spinal fluid sample may also be used. Observe standard precautions.
  • Place specimen in a biohazard bag for transport to the laboratory.
Clinical Implications
  • Positive C. neoformans tests are associated with infections of the lower respiratory tract through inhalation of aerosols containing C. neoformans cells disseminated by the fecal droppings of pigeons.
  • TA titers ≤1.2 are suggestive of infection.
Interventions
Pretest Patient Care
  • Explain test purpose and procedure. Obtain clinical history and assess for exposure.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed pretest care.
  • Specimens for culture of the organism may also be required.
Posttest Patient Care
  • Interpret test results; see Interpreting Results of Immunologic Tests. Counsel patient appropriately.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed posttest care.
P.605

Parasitic Tests
Toxoplasmosis (TPM) Antibody Tests
Toxoplasmosis is caused by the sporozoan parasite Toxoplasma gondii and is a severe, generalized, granulomatous CNS disease. It may be either congenital or acquired and is found in humans, domestic animals (eg, cats), and wild animals. Humans may acquire the infection through ingestion of inadequately cooked meat or other contaminated material. Congenital toxoplasmosis may cause fetal death. Symptoms of subacute infection may appear shortly after birth or much later. Complications of congenital toxoplasmosis include hydrocephaly, microcephaly, convulsions, and chronic retinitis. It is believed that one fourth to one half of the adult population is asymptomatically infected with toxoplasmosis. The CDC recommends serologic testing during pregnancy.
The IFA test helps to differentiate toxoplasmosis from IM. Toxoplasma antibodies appear within 1 to 2 weeks of infection and peak at 6 to 8 months. IFA is also a valuable screening test for latent toxoplasmosis.
Reference Values
Normal
  • Titer <1:16: no previous infection (except for ocular infection) by IFA
  • Negative by MEIA (microparticle enzyme immunoassay)
  • Negative: T. gondii DNA not detected by PCR
Procedure
  • Collect a 7-mL blood serum sample in a red-topped tube. Observe standard precautions.
  • Place specimen in a biohazard bag for transport to the laboratory.
Clinical Implications
The IFA test is considered positive under any of the following conditions:
  • Titer ≤1:256 indicates recent exposure or current infection; rising titer is of greatest significance.
  • Any titer value is significant in a newborn infant.
  • Titer ≤1:1,024 is significant for active disease.
  • Titer ≤1:16 occurs with ocular toxoplasmosis.
Interventions
Pretest Patient Care
  • Explain test purpose and procedure.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test results; see Interpreting Results of Immunologic Tests. Counsel appropriately.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed posttest care.
Amebiasis (Entamoeba histolytica) Antibody Test
Entamoeba histolytica, the causative agent of amebiasis, is a pathogenic intestinal parasite. The E. histolytica test determines the presence or absence of specific serum antibodies to this parasite. Stool examination is considered the definitive diagnostic tool; however, the
P.606

absence of detectable stool organisms does not necessarily rule out the disease. Antibiotic therapy, oil enemas, and barium may interfere with the ability to isolate this organism in the stool.
Reference Values
Normal
  • Negative for Entamoeba antibodies by indirect hemagglutination (IHA), latent agglutination, and CIE
Procedure
  • Collect a 7-mL blood serum sample in a red-topped tube. Observe standard precautions.
  • Place specimen in a biohazard bag for transport to the laboratory.
Clinical Implications
  • Positive test (titer >1:128) indicates active or recent infection.
  • Amebic liver abscess and amebic dysentery indicate the presence of amebiasis.
  • Titers range from 1:256 to 1:2,048 in the presence of current active amebiasis.
  • Titers <1:32 generally exclude amebiasis.
Note
A positive test may only reflect past but not current infections.
Interventions
Pretest Patient Care
  • Explain test purpose and procedure.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test results; see Interpreting Results of Immunologic Tests. Counsel patient appropriately.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed posttest care.
TORCH Test
TORCH is an acronym that stands for Toxoplasma, rubella, CMV, and HSV. These pathogens are frequently implicated in congenital or neonatal infections that are not clinically apparent but that may result in serious CNS impairment.
Both mothers and newborn infants are tested for exposure to these agents. The test differentiates acute, congenital, and intrapartum infections caused by T. gondii, rubella virus, CMV, and herpesvirus. The presence of IgM-associated antibodies in newborns reflects actual fetal antibody production. High levels of IgM at birth indicate fetal in utero response to an antigen. In this instance, an intrauterine infection should be considered. TORCH is more useful in excluding than in establishing etiology.
Reference Values
Normal
  • Negative for Toxoplasma, rubella, CMV, and HSV antibodies
Procedure
  • Collect a 7-mL blood serum sample in a red-topped tube. Observe standard precautions.
  • Place specimen in a biohazard bag for transport to the laboratory.
P.607

Clinical Implications
  • Persistent rubella antibodies in an infant >6 months of age highly suggests congenital infection. Congenital rubella is characterized by neurosensory deafness, heart anomalies, cataracts, growth retardation, and encephalitic symptoms.
  • A diagnosis of toxoplasmosis is established through sequential testing rather than by a single positive result. Sequential examination reveals rising antibody titers, changing titers, and the conversion of serologic tests from negative to positive. A titer of 1:256 suggests recent infection. About one third of infants who acquire infection in utero show signs of cerebral calcifications and chorioretinitis at birth; the rest are born without symptoms.
  • A marked and persistent rise in CF antibody titer over time is consistent with a diagnosis of rubella in infants <6 months of age.
  • Presence of herpes antibodies in CSF, together with signs of herpetic encephalitis and persistent HSV-1 or HSV-2 antibody levels in a newborn showing no obvious external lesions, is consistent with a diagnosis of HSV.
Interventions
Pretest Patient Care
  • Explain test purpose and procedure.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test results; see Interpreting Results of Immunologic Tests. Monitor and counsel appropriately for intrauterine and congenital infections.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed posttest care.
Immunologic Tests for Immune Dysfunction and Related Disorders of the Immune System
Quantitative Immunoglobulins: IgA, IgG, IgM
Five classes of immunoglobulins (antibodies)—IgA, IgG (with four subclasses, IgG1, IgG2, IgG3, and IgG4), IgM, IgD, and IgE—have been isolated. Immunoglobulins function to neutralize toxic substances, support phagocytosis, and destroy microorganism functions. IgA takes two forms: serum and secretory. Serum IgA is present in blood serum; secretory IgA is found in saliva, tears, colostrum, and bronchial, gastrointestinal, and genitourinary secretions, where it can protect against microorganism invasion. IgE is involved in allergic reactions, whereas IgD is involved in humoral immunity.
IgG, the only immunoglobulin that can cross the placenta, is responsible for protection of the newborn during the first months of life. IgM possesses antibody activity against gram-negative organisms and rheumatoid factors and forms natural antibodies such as the ABO blood group. IgM does not cross the placenta and is therefore usually absent in the newborn. It is observed about 5 days after birth.
Quantitative immunoglobulin measurements can monitor the course of a disease and its treatment. If there is a monoclonal protein or M component present on serum protein electrophoresis (SPEP), a quantitative measurement of IgA, IgG, and IgM can identify the specific immunoglobulin. IgD and IgE are present in trace amounts.
P.608

Reference Values
These values are derived from rate nephelometry.
  • Adults
    • IgG: 700–1,500 mg/dL or 7.0–15.0 g/L
    • IgA: 60–400 mg/dL or 600–4,000 mg/L
    • IgM: 60–300 mg/dL or 600–3,000 mg/L
    • IgE: 3–423 IU/mL or 3–423 kIU/L
    • IgD: 0–14 mg/dL or 0–140 mg/L
  • Children
    • IgA (boys and girls)
      • 0–4 months: 6–64 mg/dL or 60–640 mg/L
      • 5–8 months: 10–87 mg/dL or 100–870 mg/L
      • 9–14 months: 17–94 mg/dL or 170–940 mg/L
      • 15–23 months: 20–175 mg/dL or 200–1750 mg/L
      • 2–3 years: 24–192 mg/dL or 240–1,920 mg/L
      • 4–6 years: 26–232 mg/dL or 260–2,320 mg/L
      • 7–9 years: 33–258 mg/dL or 330–2,580 mg/L
      • 10–12 years: 45–285 mg/dL or 450–2,850 mg/L
      • 13–15 years: 47–317 mg/dL or 470–3,170 mg/L
      • 16–17 years: 55–377 mg/dL or 550–3,770 mg/L
    • IgM (boys)
      • 0–4 months: 14–142 mg/dL or 140–1,420 mg/L
      • 5–8 months: 24–167 mg/dL or 240–1,670 mg/L
      • 9–23 months: 35–200 mg/dL or 350–2,000 mg/L
      • 2–3 years: 41–200 mg/dL or 410–2,000 mg/L
      • 4–17 years: 55–260 mg/dL or 550–2,600 mg/L
    • IgM (girls)
      • 0–4 months: 14–142 mg/dL or 140–1,420 mg/L
      • 5–8 months: 24–167 mg/dL or 240–1,670 mg/L
      • 9–23 months: 35–242 mg/dL or 350–2,420 mg/L
      • 2–3 years: 41–250 mg/dL or 410–2,500 mg/L
      • 4–17 years: 56–260 mg/dL or 560–2,600 mg/L
    • IgG (boys and girls)
      • 0–4 months: 141–930 mg/dL or 1.4–9.3 g/L
      • 5–8 months: 250–1,190 mg/dL or 2.5–11.2 g/L
      • 9–11 months: 320–1,250 mg/dL or 3.2–12.5 g/L
      • 1–3 years: 400–1,250 mg/dL or 4.0–12.5 g/L
      • 4–6 years: 560–1,307 mg/dL or 5.6–13.1 g/L
      • 7–9 years: 598–1,379 mg/dL or 6.0–13.8 g/L
      • 10–12 years: 638–1,453 mg/dL or 6.4–14.5 g/L
      • 13–15 years: 680–1,531 mg/dL or 6.8–15.3 g/L
      • 16–17 years: 724–1,611 mg/dL or 7.2–16.1 g/L
Procedure
  • Collect a 7-mL blood serum sample in a red-topped tube. Observe standard precautions.
  • Place specimen in biohazard bag for transport to the laboratory.
Clinical Implications
  • IgA accounts for 10% to 15% of total immunoglobulin. Increases occur in the following conditions:
    P.609

    • Chronic, nonalcoholic liver diseases, especially primary biliary cirrhosis (PBC)
    • Obstructive jaundice
    • Exercise
    • Alcoholism
    • Subacute and chronic infections
  • IgA decreases occur in the following conditions:
    • Ataxia-telangiectasia
    • Chronic sinopulmonary disease
    • Congenital deficit
    • Late pregnancy
    • Prolonged exposure to benzene immunosuppressive therapy
    • Abstinence from alcohol after a period of 1 year
    • Drugs and dextrin
    • Protein-losing gastroenteropathies
  • IgG constitutes 75% to 80% of total immunoglobulins. Increases occur in the following conditions:
    • Chronic granulomatous infections
    • Hyperimmunization
    • Liver disease
    • Malnutrition (severe)
    • Dysproteinemia
    • Disease associated with hypersensitivity granulomas, dermatologic disorders, and IgG myeloma
    • Rheumatoid arthritis
  • IgG decreases occur in the following conditions:
    • Agammaglobulinemia
    • Lymphoid aplasia
    • Selective IgG, IgA deficiency
    • IgA myeloma
    • Bence Jones proteinemia
    • Chronic lymphoblastic leukemia
  • IgM constitutes 5% to 10% of total antibody. Increases in adults occur in the following conditions:
    • Waldenström's macroglobulinemia
    • Trypanosomiasis
    • Malaria
    • Infectious mononucleosis
    • Lupus erythematosus
    • Rheumatoid arthritis
    • Dysgammaglobulinemia (certain cases)
  • IgM decreases occur in the following conditions:
    • Agammaglobulinemia
    • Lymphoproliferative disorders (certain cases)
      • P.610

    • Lymphoid aplasia
    • IgG and IgA myeloma
    • Dysgammaglobulinemia
    • Chronic lymphoblastic leukemia
Clinical Alert
Persons with IgA deficiency are predisposed to autoimmune disorders and can develop antibody to IgA, with possible anaphylaxis occurring if transfused with blood containing IgA.
Clinical Alert
In the newborn, a level of IgM >20 mg/dL indicates in utero stimulation of the immune system (eg, rubella virus, cytomegalovirus, syphilis, toxoplasmosis).
Interventions
Pretest Patient Care
  • Explain test purpose and specimen collection procedure.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed pretest care.
Posttest Patient Care
  • See posttest care for protein electrophoresis.
  • Interpret test outcome. Follow-up immunoglobulin testing may be necessary, along with serum viscosity, to monitor a patient with monoclonal gammopathy.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed posttest care.
Protein Electrophoresis (PEP), Serum and Urine
Serum proteins represent a diverse microenvironment. They are a source of nutrition and a buffer system. Immunoglobulins and related proteins function as immunologic agents. Carrier proteins (eg, haptoglobin, prealbumin, transferrin) transport certain ions and molecules to their destinations. Antiproteases (eg, α1-antitrypsin, α2-macroglobulin) regulate the activity of various proteolytic enzymes, and other classes of proteins regulate oncotic pressure, genetic component pressures (eg, chromosomal), and metabolic substances (eg, hormones). Blood serum and urine are commonly screened for the monoclonal immunoglobulin component by means of serum protein electrophoresis (SPE). Immunoglobulins are the major component of the serum γ-globulin fraction. In health, the immunoglobulins are polyclonal instead of monoclonal. When a monoclonal band is observed, it frequently signals a neoplastic process such as multiple myeloma or Waldenström's macroglobulinemia. SPE enhances follow-up procedures such as specific protein quantification of immunoglobulins (IgA, IgG, IgM) and immunofixation. It provides one of the best tools for general screening of the human health state.
These tests can diagnose some inflammatory and neoplastic states, nephrotic syndromes, liver disease, and immune dysfunctions and can evaluate nutritional states and osmotic pressures in edematous and malnourished patients. SPE produces electrophoretic separation of the five major protein fractions (albumin, α1-globulin, α2-globulin, β-globulin, and γ-globulin) in serum and urine specimens so that a more definitive diagnosis can be made. Major components present in each protein fraction or zone exhibit characteristic, unique electrophoretic patterns and are defined as the albumin zone (albumin); the α1 zone (α1-lipoproteins, high-density lipoprotein, α1-antritrypsin); the α2 zone (α2-macroglobulin, haptoglobin, β-lipoprotein); the β zone (transferrin, C3 [complement]); and the γ zone (fibrinogen, IgA, IgM, IgG).
P.611

Reference Values
Serum Protein Electrophoresis (SPE)
Total Protein | SI Units | Albumin | SI Units
Adult: 6.0–8.0 g/dL | 60–80 g/L | Adult: 3.8–5.0 g/dL | 38–50 g/L
<5 d: 5.4–7.0 g/dL | 54–70 g/L | Newborn: 2.6–3.6 g/dL | 26–36 g/L
1–3 yr: 5.9–7.0 g/dL | 59–70 g/L | 1–3 yr: 3.4–4.2 g/dL | 34–42 g/L
4–6 yr: 5.9–7.8 g/dL | 59–78 g/L | 4–6 yr: 3.5–5.2 g/dL | 35–52 g/L
7–9 yr: 6.2–8.1 g/dL | 62–81 g/L | 7–9 yr: 3.7–5.6 g/dL | 37–56 g/L
10–19 yr: 6.3–8.6 g/dL | 63–86 g/L | 10–19 yr: 3.7–5.6 g/dL | 37–56 g/L
α1-Globulin: 0.1–0.3 g/dL
α2-Globulin: 0.6–1.0 g/dL
β-Globulin: 0.7–1.4 g/dL
γ-Globulin: 0.7–1.6 g/dL
Urine Protein Electrophoresis (UPE)
A descriptive report is prepared by the pathologist.
Clinical Alert
Normally, very little protein is excreted in the urine; however, relatively large amounts may be excreted in certain disease states. In the presence of lipoid nephrosis, selective proteinuria produces excess albumin excretion. With nonselective proteinuria (eg, glomerulonephritis), all types of serum proteins usually appear in the urine. Urine protein electrophoresis can identify Bence Jones proteins, which migrate in the β-globulin and γ-globulin regions. See Chapter 3 for a complete explanation of urine protein and albumin.
Procedure
  • Collect a 7-mL blood serum sample in a red-topped tube. Observe standard precautions.
  • First voided morning urine specimen or 24-hour timed urine specimen is preferred. A 100-mL sample from a 24-hour urine collection is submitted for urine protein electrophoresis.
  • If blood or urine sample demonstrates the presence of a paraprotein (monoclonal immunoglobin), a follow-up or confirmatory immunofixation electrophoresis (IFE) can be performed on the same specimen submitted for the protein electrophoresis.
  • To quantify the amount of protein in each fraction, separate proteins are scanned and separated according to net molecular charge by means of a densitometer and are expressed in grams per deciliter (g/dL).
Clinical Implications
The following are the most frequent protein abnormalities in protein quantification and SPE:
  • Total serum protein (the sum of circulating serum proteins) increases (hyperproteinemia) in dehydration and hemoconcentration states because of fluid loss
    P.612

    (eg, vomiting, diarrhea, poor kidney function). Increases are also found in the following conditions:
    • Liver disease
    • Multiple myeloma and other gammopathies
    • Waldenström's macroglobulinemia
    • Tropical disease
    • Sarcoidosis and other granulomatous diseases
    • Collagen disorders such as systemic lupus erythematosus (SLE) and rheumatoid arthritis (RA)
    • Chronic inflammatory states
    • Chronic infections
  • Total serum protein decreases (hypoproteinemia) in the following conditions:
    • Insufficient nutritional intake (starvation or malabsorption)
    • Severe liver disease or alcoholism
    • Renal disease, nephrotic syndrome
    • Diarrhea (Crohn's disease, ulcerative colitis)
    • Severe skin diseases or burns
    • Severe hemorrhage (when plasma volume is replaced more rapidly than protein)
    • Heart failure
    • Hypothyroidism
    • Prolonged immobilization (trauma, orthopedic surgery)
  • Serum albumin increases with intravenous infusions and dehydration (elevated hemoglobin and hematocrit indicate higher albumin levels).
  • Serum albumin decreases in the following conditions:
    • Decreased synthesis states such as liver disease, alcoholism, malabsorption syndromes, Crohn's disease, other protein-losing enteropathies, starvation states, and congenital analbuminemia
    • Increased albumin loss (eg, nephrotic syndrome, third-degree burns)
    • Poor nutrition states and inadequate iron intake
    • Low albumin-to-globulin (A/G) ratio (eg, collagen disease, chronic inflammation, liver diseases, macroglobulinemia, severe infections, cachexia, burns, ulcerative colitis)
  • α1-Globulin increases with infections (acute and chronic) and febrile reactions.
  • α1-Globulin decreases with nephrosis and α-antitrypsin deficiency.
  • α2-Globulin increases in the following conditions:
    • Biliary cirrhosis
    • Obstructive jaundice
    • Nephrosis
    • Multiple myeloma (rare)
    • Ulcerative colitis
  • α2-Globulin decreases in acute hemolytic anemia.
  • β-Globulin increases in biliary cirrhosis, obstructive jaundice, and multiple myeloma (occasional).
  • β-globulin decreases in nephrosis.
  • γ-Globulin increases in the following conditions:
    • Chronic infections
    • Hepatic diseases
    • Autoimmune diseases
    • Collagen diseases
    • Multiple myeloma
    • Waldenström's macroglobulinemia
    • Leukemia and other cancers
    • P.613

  • γ-Globulin decreases in the following conditions:
    • Agammaglobulinemia
    • Hypogammaglobulinemia
    • Nephrotic syndrome
Interfering Factors
  • Decreased albumin can be seen with rapid intravenous fluid infusions and hydration and during all trimesters of pregnancy.
  • Excessive hemolysis decreases albumin 0.5 g/mL when patients are in the supine position. Conversely, hemolysis and dehydration elevate the total serum protein.
  • Prolonged bed rest and the last trimester of pregnancy produce lower total protein levels.
Interventions
Pretest Patient Care
  • Explain test purpose and specimen collection procedure.
  • If a 24-hour urine specimen is to be collected, the patient will require specific instructions, an appropriate container, and a receptacle for catching the voided urine (see Chapter 3).
  • Follow guidelines in Chapter 1 regarding safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcome and monitor appropriately. Very low levels of protein and albumin are associated with edema and hypocalcemia.
  • Assess the patient for signs and symptoms related to these conditions and report and document same. Rarely is any one type of electrophoretic analysis used to diagnose a gammopathy. Follow-up testing may include IFE, quantitative immunoglobulins, and bone marrow studies.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed posttest care.
Immunofixation Electrophoresis (IFE), Serum and Urine
Monoclonal immunoglobulins consist of heavy and light chains. IFE identifies presence or absence of a monoclonal protein and determines its heavy-chain and light-chain types.
This test measures immune status and competence by identifying monoclonal and particle protein band immunoglobulins involved in the immune response. IFE is a follow-up test performed when monoclonal spike is observed on SPEP or when a monoclonal gammopathy is suspected on the basis of the patient's immunoglobulin concentrations.
Reference Values
Normal
  • No abnormality present
Procedure
  • Collect a 7-mL blood serum sample in a red-topped tube or a 24-hour urine specimen. Observe standard precautions. Submit 25 mL from a 24-hour urine collection, if a urine IFE is to be run simultaneously.
  • If the IFE is a follow-up to a paraprotein being demonstrated by protein electrophoresis (see Protein Electrophoresis), the same specimen (blood, urine, or both) used for the electrophoresis can be used for this procedure as well.
    • P.614

  • In IFE, high-resolution electrophoresis produces stained bands. By comparing the location of the stained immunofixed band with a band in the same location in the SPEP reference pattern, a particular protein band can be identified.
Clinical Implications
  • Monoclonal protein in the serum or urine suggests a neoplastic process; a polyclonal increase in immunoglobulins is seen in chronic liver disease, connective tissue disease, and infection.
  • In multiple myeloma, 99% of patients have a monoclonal protein in the serum or urine. Waldenström's macroglobulinemia is characterized by the presence of a serum monoclonal IgM protein in all cases.
  • A monoclonal light chain (K or Bence Jones protein) is found in the urine of about 75% of patients with multiple myeloma. Approximately 75% of patients with Waldenström's macroglobulinemia have a monoclonal light chain in the urine. Heavy-chain fragments as well as free light chains may be seen in the urine of patients with multiple myeloma or amyloidosis.
Interventions
Pretest Patient Care
  • Explain test purpose and specimen collection procedure.
  • Submit the same specimen for the serum protein electrophoresis, if a blood sample is needed. If the test is to be performed separately, another 7-mL blood sample collected in a red-topped tube is required. Note patient's age; this procedure is seldom indicated in patients <30 years of age because monoclonal proteins are rarely identified in this age group.
  • A 24-hour urine specimen is preferred. Provide instructions and a 24-hour collection container (see Chapter 3 for protocols).
  • Follow guidelines in Chapter 1 regarding safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcomes and monitor appropriately for neoplasms, infection, and liver and connective tissue disease.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed posttest care.
Cold Agglutinin
This test most commonly diagnoses primary atypical viral pneumonia caused by Mycoplasma pneumoniae; it is used to diagnose certain hemolytic anemias (eg, cold agglutination disease) as well. The diagnosis depends on demonstrating a fourfold or higher increase in antibody titers between an early acute-phase blood serum sample and a blood serum sample taken in the convalescence phase, 7 to 10 days after the first sample. Positive reaction frequency and titer elevation both appear to be directly related to infection severity.
Patient's serum is serially diluted, human red cells are added, and the test is incubated at 4°C (refrigerator, 0°–10°C). The cold agglutinin antibodies react optimally at 4°C with the I antigen present on human red cells. The reaction is reversed by incubation of the agglutinated serum/cell mixture at 37°C.
Reference Values
Normal
  • <1:16 by red cell agglutination at 4°C
Procedure
  • Collect a 7-mL blood serum sample in a red-topped tube. Observe standard precautions. Place specimen in a biohazard bag for transport to the laboratory.
    • P.615

  • The sample should be prewarmed to 37°C for at least 15 minutes before the serum is separated from the cells. This allows the cold agglutinating antibodies to be eluted from the red cell membranes so that they can be detected in the agglutination procedure using O-negative indicator cells (pooled group O donors).
Clinical Implications
  • In viral pneumonia, the titer rises 8 to 10 days after onset, peaks in 12 to 25 days, and decreases 30 days after onset. Up to 90% of people with severe illness exhibit positive titers.
  • Chronic increased titer levels are associated with the following conditions:
    • Cold antibody hemolytic anemia
    • Chronic cold agglutinin disease
    • Paroxysmal cold hemoglobinuria
    • Severe Raynaud's phenomenon (may lead to gangrene)
    • B-cell chronic lymphocytic leukemia
  • More important than any single high value is the rise in titer during the course of illness. The titer usually decreases by 4 to 6 weeks after the onset of illness.
  • Transient increases in titers are associated with primary atypical viral pneumonia, infectious mononucleosis, measles, mumps, CMV, congenital syphilis, hepatic cirrhosis, and trypanosomiasis.
Clinical Alert
A negative test does not rule out infection because only 30% to 50% of patients with M. pneumoniae infection will develop cold agglutinins.
Interfering Factors
  • A high cold agglutinin titer interferes with blood typing and crossmatching.
  • High titers are sometimes spontaneous in older persons and may persist for years.
  • Antibiotic therapy may interfere with cold agglutinin development.
Interventions
Pretest Patient Care
  • Explain test purpose and procedure.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test results; see Interpreting Results of Immunologic Tests. Counsel appropriately. Cold agglutinin titers rise during the second and third week of illness before rapidly returning to baseline levels. The test should be repeated at appropriate intervals.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed posttest care.
Cryoglobulin Test
Cryoglobulins are proteins that reversibly precipitate or gel at 0° to 4°C. They are classified as follows:
  • Type I (monoclonal)
  • Type II (mixed cryoglobulins, in which a monoclonal is directed against a polyclonal immunoglobulin)
  • Type III (polyclonal, of which no monoclonal protein is found)
P.616

Types I and II are associated with monoclonal gammopathies, a group of diseases (see Immunofixation Electrophoresis) in which a monoclonal protein is produced by neoplastic plasma cells or lymphocytes. Types II and III cryoglobulins are circulating immune complexes produced in response to a variety of antigens, including viral, bacterial, and autologous antigens.
The normal proteins of serum do not precipitate in the cold. Blood should be collected, allowed to clot, and centrifuged at 37°C. The serum should be separated at 37°C to ensure that the cryoglobulins will remain in the serum. The serum is then refrigerated and checked each day (up to 7 days) for the presence of a white precipitate or gel. Warming the serum to 37°C will reverse the precipitation.
The amount of cryoglobulin present can be quantified by filling a hematocrit tube with serum, incubating at 1°C, centrifuging at 1°C at 750 g for 30 minutes, and reading the cryocrit.
To characterize the cryoprotein, the precipitate is washed (cold saline) and redissolved (warm saline). IFE will identify the immunoglobulin classes present.
Reference Values
Normal
  • Negative for cryoglobulin
  • If positive after 3 to 7 days at 4°C, IFE on the cryoprecipitate is performed to identify the protein complex.
Procedure
  • Collect a 15-mL blood serum sample in a red-topped tube. Observe standard precautions. Keep the specimen at 37°C until the cells are separated.
  • Refrigerate the serum for a minimum of 72 hours, although 7 days is better to determine the presence of a cryoglobulin.
Clinical Implications
The tendency of cryoglobulins to precipitate at low temperatures may occlude blood vessels; symptoms include Raynaud's phenomenon, vascular purpura, bleeding tendencies, cold-induced urticaria, pain, and cyanosis.
Type I cryoglobulinemia is associated with monoclonal gammopathy of undetermined significance (MGUS), macroglobulinemia, or multiple myeloma.
Type II cryoglobulinemia is associated with autoimmune disorders such as vasculitis, glomerulonephritis, systemic lupus erythematosus, rheumatoid arthritis, and Sjögren's syndrome. It may also be seen in diseases such as hepatitis, infectious mononucleosis, CMV, and toxoplasmosis.
Type III cryoglobulinemia is usually associated with the same disease spectrum as type II and may take the full 7 days to appear.
A cryoprecipitate in plasma but not serum is caused by cryofibrinogen. Cryofibrinogens are rare and can be associated with vasculitis.
Clinical Alert
The presence of cryoglobulins may cause erroneous results with some automated hematology instruments.
Interventions
Pretest Patient Care
  • Explain test purpose and procedure.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed pretest care.
P.617

Posttest Patient Care
  • Interpret test results. Counsel and monitor appropriately for infections, collagen disorders, and malignant blood cell disease. Follow-up testing is usually needed.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed posttest care.
Total Hemolytic Complement (CH50)
Complement (C) is a complex sequential cascade system in which inactive proteins become active and interact much like the clotting system. The complement system is important as part of the body's defense mechanism against infection (Fig. 8.2). Activation of complement
P.618

results in cell lysis, release of histamine from mast cells and platelets, increased vascular permeability, contraction of smooth muscle, and chemotaxis of leukocytes and neutralization of certain viruses. These inactive proteins constitute about 10% of the globulins in normal blood serum. The complement system is also interrelated with the coagulation, fibrinolytic, and kinin systems. The action of complement, however, is not always beneficial. The potent reactions mediated by this complex system are not always contained. In the presence of gram-negative bacteremia, the complement can escape its built-in control mechanisms, causing severe damage to the body. It is not clear how this happens, but it is known that complement abnormalities develop before shock occurs.
FIGURE 8.2. The complement system is made up of about 25 proteins that work together to “complement” the action of antibodies in destroying bacteria. Complement proteins circulate in the blood in an inactive form. When the first protein in the complement series is activated—typically by antibody that has locked onto an antigen—it sets in motion a domino effect. Each component takes its turn in a precise chain of steps known as the complement cascade. The end product is a cylinder inserted into—and puncturing a hole in—the cell's wall. With fluids and molecules flowing in and out, the cell swells and bursts. (From U.S. Department of Health and Human Services: Understanding the immune system. NIH publication No. 03-5423, 2003.)
This test screens for certain autoimmune diseases, estimates the extent of immune complex formation, and detects all inherited and most acquired immune deficiencies. Serial measurements monitor disease course and treatment in SLE, RA, and glomerulonephritis. It is a useful adjunct for rheumatoid factor and antinuclear antibody (ANA) testing when immune complexes appear to be the primary mediators of tissue injury.
The CH50 measures the classical complement pathway (C1–C9). If there is a deficiency of one of the components (C1–C8), then the CH50 value will be zero. Deficiency in C9, however, will result in a low CH50. The CH100 is an alternative test and is used as a rapid screening for complement deficiency.
Reference Values
Normal
  • 60–144 complement activity enzyme (CAE) units by ELISA
  • CH50: 30–60 U/mL or 30–60 kU/L
  • CH100: >70 U/mL or >70 kU/L
Procedure
  • Collect a 7-mL blood serum sample in a red-topped tube. Observe standard precautions. A joint fluid specimen of at least 1 mL can also be used and should be collected in a tube that does not contain additives.
  • Place specimen in a biohazard bag for transport to the laboratory.
Procedural Alert
Complement deteriorates at room temperature in serum or fluid; samples should be brought to the laboratory as soon as possible. Separate serum from clot and freeze at -70°C until test is performed. Both blood and fluid must be processed and frozen within 2 hours after specimen collection. Failure to process the specimen in this manner may lead to falsely decreased functional activity levels.
Clinical Implications
  • Increased total complement values are associated with most inflammatory responses; these acquired elevations are usually transient, and concentrations return to normal when the situation is resolved.
  • Decreased total complement values are associated with hereditary defects of specific complement components. In C2 deficiency, autoimmune disorders occur as SLE, and C1q deficiency may cause hereditary angioedema.
    P.619

    • Complement consumption by activation of the alternative pathway, an amplification of the classic pathway not requiring an “immunologic” stimulus, can be seen in the following conditions:
      • Gram-negative septicemia
      • Subacute bacterial endocarditis
      • Acute poststreptococcal glomerulonephritis
      • Membranoproliferative glomerulonephritis
    • Complement consumption due to activation of the classic pathway by immune complex formation occurs in the following conditions:
      • SLE
      • Serum sickness
      • Acute vasculitis
      • Severe RA
      • Hepatitis
      • Cryoglobulinemia
Interventions
See Antinuclear Antibody (ANA) Test on pages 621–622.
C3 Complement Component
C3 constitutes 70% of the total protein in the complement system and is essential to the activation of both classic and alternative pathways. Along with the other components of the complement system, C3 may be used up in reactions that occur in some antigen-antibody reactions. C3 is synthesized in the liver, macrophages, fibroblasts, lymphoid cells, and skin.
This test is done when it is suspected that individual complement component concentrations are abnormally reduced. This test and the C1q and C4 tests are the most frequently ordered complement measurements. There is a correlation between most forms of nephritis, the degree of nephritis severity, and C3 levels. C3 is useful for assessing disease activity in SLE.
Reference Values
Normal
  • 75–175 mg/dL or 0.75–1.75 g/L by rate nephelometry
Procedure
  • Collect a 7-mL blood serum sample in a red-topped tube. Observe standard precautions. This amount is sufficient for both C3 and C4 testing.
  • Place specimen in biohazard bag for transport to laboratory.
Clinical Implications
  • Decreased C3 levels are associated with most active diseases with immune complex formation.
    • Severe recurrent bacterial infections due to C3 homozygous deficiency
    • Absence of C3b inactivator factor
    • Acute poststreptococcal glomerulonephritis
    • Immune complex disease
    • Active SLE
    • Membranoproliferative glomerulonephritis
    • Nephritis
    • End-stage liver disease
  • Increased levels are found in numerous inflammatory states.
P.620

Interventions
See Antinuclear Antibody (ANA) Test.
Clinical Alert
Patients with low C3 levels are in danger of shock leading to death.
C4 Complement Component
C4 is another of the components of the complement system and is synthesized in bone and lung tissue. C4 may be bypassed in the alternative complement pathway when immune complexes are not involved, or it may be used up in the very complicated series of reactions that follow many antigen-antibody reactions.
This is a follow-up test done when total complement levels are abnormally decreased. It can also be ordered to confirm hereditary angioedema if the C1 inhibitor result is decreased.
Reference Values
Normal
  • 14–40 mg/dL or 140–400 mg/L by rate nephelometry
Procedure
  • Collect a 7-mL blood serum sample in a red-topped tube. Observe standard precautions. This amount is sufficient for both C3 and C4 testing.
  • Place specimen in a biohazard bag for transport to the laboratory.
Clinical Implications
  • Decreased C4 levels are associated with the following conditions:
    • Acute SLE
    • Early glomerulonephritis
    • Immune complex disease
    • Cryoglobulinemia
    • Inborn C4 deficiency
    • Hereditary angioneurotic edema
  • Increased C4 levels are associated with malignancies.
Interventions
See Antinuclear Antibody (ANA) Test.
C′1 Esterase Inhibitor (C′1 INH)
C′1 esterase inhibitor is a glycoprotein. It acts as a regulatory brake on the complement activation process. Decreased production of this glycoprotein results in hereditary angioedema (HAE).
This determination is an important tool for diagnosing HAE, a disorder caused by a low concentration of C′1 esterase inhibitor or by an abnormal structure of the protein. Affected persons are apparently heterozygous for the condition. It is also used in the differential diagnosis of the more prevalent but less serious allergic and nonfamilial angioedema.
P.621

Reference Values
Normal
  • 18–40 mg/dL or 180–400 mg/L by an immunoturbidimetric assay
Procedure
  • Collect a 7-mL serum specimen in a red-topped tube. Observe standard precautions. Place specimen in biohazard bag for transport to laboratory.
  • Spin down, separate from clot, and freeze 1.0 mL of serum at -70°C until testing is performed.
Clinical Implications
  • Decreased values are associated with HAE, a genetic disease characterized by acute edema of subcutaneous tissue, gastrointestinal tract, or upper airway tract.
  • During acute attacks of the disease, C4 and C2 components can be markedly reduced.
Interventions
See Antinuclear Antibody (ANA) Test (below).
Clinical Alert
Prednisolone and transfusions of fresh-frozen plasma have been successfully used to treat HAE.
Tests for Autoimmunity and Systemic Rheumatic Disease (SRD)
Antinuclear Antibody (ANA) Test
Measurement of ANAs in serum is the most commonly performed screening test for autoantibodies in patients suspected of having systemic rheumatic disease (SRD). SRDs are also called connective tissue diseases or collagen diseases. Examples of SRDs include SLE, mixed connective tissue disease, Sjögren's syndrome, scleroderma, CREST (calcinosis, Raynaud's phenomenon, esophageal dysfunction, sclerodactyly, and telangiectasia) syndrome, rheumatoid arthritis, and polymyositis dermatomyositis.
The diagnosis of SLE is difficult because clinical signs and symptoms are varied and mimic other SRDs. SLE is characterized by the production of autoantibodies to nuclear antigens, that is, anti-dsDNA. SLE is a multisystem disease that can affect every organ system in the body, especially the kidneys.
Results of tests for ANAs by ELISA show that ELISA and traditional indirect IFA methods for ANA are substantially equivalent; however, ELISAs require less time and technical expertise, whereas IFAs are more sensitive. Many laboratories are using a combination of both methods. ANA samples are screened using an ELISA assay. All samples that screen positive or equivocal are titered using Hep-2 cells, and the titer and pattern are reported. In general, a titer ≤1:160 is considered significantly positive. Low-titer ANAs are common with advancing age. When cell culture substrates (Hep-2 cells) are used, the ANA incidence is 99% in SLE.
P.622

Reference Values
Normal
  • ANA screen: Negative by ELISA and IFA methods
  • If positive by IFA, the specimen is titered and a pattern is reported.
  • ANA titer: <1:160
Procedure
  • Collect a 7-mL blood serum sample in a red-topped tube. Observe standard precautions.
  • Place specimen in biohazard bag for transport to the laboratory.
Clinical Implications
  • A positive result does not confirm a disease; low titers of ANAs are present in elderly people and some apparently healthy normal people.
  • The diagnosis of an SRD is based primarily on the presence of compatible clinical signs and symptoms. The results of tests for autoantibodies, including ANAs and specific autoantibodies (eg, RNP, Smith, SSA, SSB, Scl-70, Jo-1) are ancillary. Additional diagnostic criteria include consistent histopathology or specific radiographic findings.
Interfering Factors
  • Drugs, such as procainamide and hydralazine, may cause a positive ANA result.
  • Positive ANA levels may be found after viral illnesses and with some chronic infections.
Interventions
Pretest Patient Care
  • Explain test purpose and procedure. A strong positive result, that is, >3 on ELISA or ≤1:160 on IFA, may require follow-up testing of specific autoantibodies.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test results. Monitor and counsel patient about follow-up tests and treatment.
  • SRDs, such as SLE, must be dealt with on a continuing basis and may require certain lifestyle changes. Repeat testing evaluates the effectiveness of therapy. Minor symptoms, in the absence of major organ involvement, are frequently treated with NSAIDs such as salicylates. Cutaneous manifestations respond to topical corticosteroid treatments. Short-acting corticosteroids, such as prednisone, are necessary if acute serologic changes and severe clinical manifestations appear.
  • Long-term moderate- to high-dose corticosteroids are central regimens prescribed for diffuse glomerulonephritis as well as RA.
  • Corticosteroid dosage may be reduced and renal disease favorably managed by adding immunosuppressive drugs to the therapy regimen. Infection, secondary to immunosuppressive treatment, is a leading cause of death in patients with SRDs. Patient education plays a major role in prevention of infection.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed posttest care.
Anticentromere Antibody Test
The variant of scleroderma, the CREST syndrome, is characterized by calcinosis, Raynaud's phenomenon, esophageal dysfunction, sclerodactyly, and telangiectasia. Characteristically, anticentromere antibodies appear in about 90% of these patients. This antibody is detected
P.623

by using Hep-2 cells in various stages of cell division. The centromere region of the cell chromosomes will stain if an anticentromere antibody is present.
Reference Values
Normal
  • Negative for anticentromere antibody by IFA or ELISA. If positive by IFA, the serum is titered.
Procedure
  • Collect a 7-mL blood serum sample in a red-topped tube. Observe standard precautions.
  • Place specimen in biohazard bag for transport to laboratory.
Clinical Implications
Positive results are associated with the CREST syndrome in scleroderma.
Interventions
See Antinuclear Antibody (ANA) Test on pages 621–622.
Anti-dsDNA Antibody Test, IgG
Although not completely understood, the primary mechanism of tissue injury in SLE and related autoimmune disease is the formation of antigen-antibody immune complexes. Not all ANAs are pathogenic. For the few that are harmful, pathogenicity depends on the specific immunoglobulin class, ability to activate complement, size of the immune complex, and site of tissue deposition. For example, studies of immune complex–mediated tissue injury in the kidney have shown a clear relation between deposition of immune complexes and glomerular disease.
The anti-dsDNA test is done specifically to identify or differentiate native (ie, double-stranded) DNA antibodies, found in 40% to 60% of patients with SLE during the active phase of their disease, from other, nonnative DNA antibodies found in other rheumatic diseases. The presence of antibodies to dsDNA generally correlates with lupus nephritis. An anti-dsDNA test supports a diagnosis, allows monitoring of disease activity and response to therapy, and establishes a prognosis for SLE.
Reference Values
Normal
  • Negative: <25 IU by ELISA
  • Borderline: 25–30 IU
  • Positive: 31–200 IU
  • Strongly positive: >200 IU
Procedure
  • Collect a 7-mL blood serum sample in a red-topped tube. Observe standard precautions.
  • Place specimen in a biohazard bag for transport to laboratory.
Clinical Implications
  • Anti-dsDNA concentrations may decrease with successful therapy and may increase with an acute recurrence of SLE.
  • DNA–anti-dsDNA immune complexes play a role in SLE pathogenesis through the deposit of these complexes in the kidney and other tissues.
P.624

Interfering Factors
  • The Farr assay, a radioimmunoassay (RIA) method, detects both single-stranded (ss) and double-stranded (ds) DNA antibodies.
  • Antibodies to ssDNA are nonspecific but are associated with various other rheumatic diseases.
Interventions
See Antinuclear Antibody (ANA) Test on pages 621–622.
Rheumatoid Factor (Rheumatoid Arthritis [RA] Factor) Test
The blood of many persons with RA contains a macroglobulin-type antibody called rheumatoid factor (RF). Evidence indicates that rheumatoid factors are anti–γ-globulin antibodies; however, until a specific antigen that produces RF is discovered, the exact nature of RF can only be speculated. Even more uncertain is the role that RF plays in RA. Although RF may cause or perpetuate the destructive changes associated with RA, it may also be incidental to these changes or may even serve some beneficial purpose. RF is sometimes found in blood serum from patients with other diseases, even though RF incidence and values are higher in patients with RA.
This test is useful in the diagnosis of RA. It measures RFs (antibodies directed against the Fc fragment of IgG). These are usually IgM antibodies, but they may also be IgG or IgA. Four of the following clinical criteria must be present to diagnose rheumatoid arthritis.
Revised American College of Rheumatology Criteria for Rheumatoid Arthritis
  • Morning stiffness for at least 6 weeks
  • Pain on motion or tenderness in at least one joint for at least 6 weeks
  • Swelling in at least one joint for at least 6 weeks
  • Swelling in at least one other joint for at least 6 weeks
  • Symmetrical joint swelling with simultaneous involvement of the same joint on both sides of the body
  • Subcutaneous nodules
  • X-ray changes, including bony decalcification
Reference Values
Normal
  • 0–20 U/mL or 0–20 kU/L, based on rate nephelometry
Procedure
  • Collect a 7-mL blood serum sample in a red-topped tube. Observe standard precautions.
  • Place specimen in biohazard bag for transport to laboratory.
Clinical Implications
  • When a patient who tests positive improves, subsequent tests also remain positive unless titers were initially low.
  • A positive RF test result often supports a tentative diagnosis of early-onset RA (eg, versus rheumatic fever).
  • RFs frequently occur in a variety of other diseases, such as SLE, endocarditis, tuberculosis, syphilis, sarcoidosis, cancer, viral infections, Sjögren's syndrome, and diseases affecting the liver, lung, or kidney as well as in patients who have received skin and renal allografts.
  • Absence of RF does not exclude the diagnosis or existence of RA.
P.625

Interfering Factors
The result is normally higher in older patients and in those who have received multiple vaccinations and transfusions.
Interventions
See section on Antinuclear Antibody Test.
Antibodies to Extractable Nuclear Antigens (ENAs): Anti-Ribonucleoprotein (RNP); Anti-Smith (Sm); Anti-Sjögren's Syndrome (SSA, SSB); Anti-Scleroderma (Scl-70); Anti-Jo-1 (Jo-1)
The extractable nuclear antigens (ENAs), another group of nuclear antigens (nonhistone proteins) to which autoantibodies may develop, are so named because of their presence in saline solution extracts of certain nonhuman cells. The most common ENAs are ribonucleoprotein (RNP) and Smith (Sm).
Anti-RNP is elevated in 35% to 40% of SLE patients and in patients with other connective tissue diseases, notably mixed connective tissue disease (MCTD). MCTD is characterized by high levels of anti-RNP without autoantibodies to dsDNA or Sm. The disease resembles SLE but is not accompanied by renal involvement.
Anti-Sm is specific for SLE but occurs in only approximately 30% of the patients. The levels of anti-Sm may be related to disease activity in SLE.
Anti-SSA (Ro) has been detected in approximately 25% of patients with SLE and in 40% to 45% of patients with Sjögren's syndrome.
Anti-SSB (La) is found in approximately 10% to 15% of patients with SLE and up to 60% of patients with Sjögren's syndrome.
Anti-Scl-70 is considered specific for scleroderma (systemic sclerosis). These autoantibodies are found in up to 60% of scleroderma patients with extensive cutaneous disease and interstitial pulmonary fibrosis.
Anti-Jo-1 (antihistidyl transfer synthase) occurs in approximately 20% of patients with myositis, usually in patients with interstitial pulmonary fibrosis and symmetrical polyarthritis.
The ELISA assay is a screen for several nuclear antibodies. If the ENA screen result is borderline or positive, the following tests (Table 8.10) will be set up to determine the particular systemic rheumatic disease (SRD).
Reference Values for ENA and Individual Autoantibody Tests
Normal
  • Negative: <20 U/mL by ELISA
  • Borderline: 20–25 U/mL
  • Positive: >26 U/mL
Table 8.10 ELISA Screening for Specific Systemic Rheumatic Disease (SRD)
Test | Specific SRD
Anti-RNP | Mixed connective tissue disease (MCTD)
Anti-Sm (with or without RNP) | SLE, MCTD, Sjögren's syndrome
Anti-SSA(Ro) and/or Anti-SSB(La) | Sjögren's syndrome
Anti-Scl-70 | Scleroderma
Anti-Jo-1 | Polymyositis
P.626

Procedure
  • Collect a 7-mL blood serum sample in a red-topped tube. Observe standard precautions.
  • Place specimen in a biohazard bag for transport to laboratory.
Clinical Implications
  • Results of serum tests for autoantibodies should not be relied on extensively to establish the diagnosis of a connective tissue disease. They must always be interpreted in conjunction with clinical findings.
  • Testing for autoantibodies to ENAs is not useful in patients without demonstrable ANAs.
Interventions
See Antinuclear Antibody (ANA) Test.
Cardiolipin Antibodies, IgA, IgG, IgM
In patients with SLE, antibodies to cardiolipin (a negatively charged phospholipid) have been associated with arterial and venous thrombosis, thrombocytopenia, and recurrent fetal loss. Patients with the anticardiolipin syndrome have one of the above clinical features and have antibodies to cardiolipin or a positive lupus anticoagulant test.
The antibodies present to cardiolipin may be of the IgA, IgG, or IgM isotype. Testing for the various antibody isotypes to cardiolipin aids in the diagnosis of the antiphospholipid syndrome in patients with SLE or lupus-like disorders. These tests are also useful for the prognostic assessment of pregnant patients with a history of recurrent fetal loss.
Reference Values
Normal
  • <12 APL (IgA phospholipid units): absent or none detected
  • <15 GPL (IgG phospholipid units): absent or none detected
  • <12 MPL (IgM phospholipid units): absent or none detected
Procedure
  • Collect a 7-mL blood serum sample in a red-topped tube. Observe standard precautions.
  • Place specimen in a biohazard bag for transport to the laboratory.
Clinical Implications
  • Most patients with antiphospholipid antibody syndrome have moderate or high levels of cardiolipin antibodies and are positive for IgG only or IgG and IgM.
  • Elevated values are seen in spontaneous thrombosis and in patients with connective tissue disease.
  • Patients with current or prior syphilis infection may have a false-positive result without the risk for thrombosis.
Interventions
Pretest Patient Care
  • Explain test purpose and procedure.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcomes in light of the patient's history, physical findings, and other diagnostic procedures and results. Transiently positive tests do occur for IgG and IgM
    P.627

    antibodies, and it is recommended that positive results be confirmed by follow-up assay in 8 weeks.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed posttest care.
Autoimmune Thyroiditis, Thyroid Antibody Tests: Thyroglobulin Antibody, Thyroid Microsomal Antibody, Thyroperoxidase Antibody
There are several autoantibodies that are organ specific for the thyroid gland, but antithyroglobulin and antithyroperoxidase are ordered most frequently by clinicians when evaluating patients for hyperthyroidism, hypothyroidism, and thyroid cancer. In Graves' disease, which is autoimmune hyperthyroidism, and in Hashimoto's thyroiditis, which is autoimmune hypothyroidism, the presence of both antibodies can help confirm the diagnosis.
Thyroglobulin antibodies are directed against the glycoprotein thyroglobulin located in the thyroid follicles; thyroperoxidase antibodies are directed against the membrane-bound glycoprotein thyroperoxidase located in the cytoplasm of the epithelial cells surrounding the follicles.
Along with chemiluminescence technology, highly purified antigens have been used to improve specificity. For the antithyroperoxidase test, instead of using the entire microsomal antigen, this assay uses just the thyroperoxidase (TPO) component. TPO is considered the primary autoantigenic component of the microsomal antigen. Test systems that use the purified TPO (in place of the microsomal antigen) have greater specificity for the clinically significant autoantibody. Assays using microsomal antigen are detecting TPO antibody but may also detect antibodies to other parts of the microsomal antigen that have little or no clinical significance.
Reference Values
Normal
  • Less than 1:100 for thyroglobulin and thyroid microsomal antibodies by complement fixation antibody
  • Negative for thyroglobulin and thyroid microsomal antibodies by ELISA
  • Negative for thyroglobulin and thyroperoxidase antibodies by chemiluminescence
Procedure
  • Collect 7-mL blood serum in a red-topped tube. Observe standard precautions.
  • Place specimen in biohazard bag for transport to laboratory.
Clinical Implications
  • High titers of thyroglobulin and thyroid microsomal antibodies (>1:400) are found in Hashimoto's disease, but elevations can also be seen in other autoimmune diseases.
  • Increased thyroid antibodies also occur in the following conditions:
    • Graves' disease
    • Thyroid carcinoma
    • Idiopathic myxedema
    • Pernicious anemia
    • SLE, RA, Sjögren's syndrome
    • Subacute thyroiditis
    • Nontoxic nodular goiter
P.628

Interfering Factors
  • About 10% of the normal population may have low levels of thyroid antibodies with no symptoms of the disease. Incidence of low titer is higher in women and increases with age.
  • Antibody production may be confined to lymphocytes within the thyroid, resulting in negative serum test results.
Interventions
Pretest Patient Care
  • Explain test purpose. Thyroid antibody testing is done to confirm diagnosis. It is not to be relied on, however, for management of the disease.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcomes and determine the need for possible follow-up testing. The diagnosis of autoimmune thyroiditis is made on the basis of clinical observations, thyroid function tests (see Chapter 6), and the presence of circulating autoantibodies, such as thyroglobulin and microsomal (TPO).
  • Follow guidelines in Chapter 1 regarding safe, effective, informed posttest care.
Autoimmune Liver Disease Tests
Anti–Smooth Muscle Antibody (ASMA) Test
ASMA is associated with liver and bile duct autoimmune diseases. The immune response itself is believed to be responsible for the disease process.
Sera from patients with autoimmune chronic active hepatitis (CAH) contain antibodies to smooth muscle antigens that are detectable by IFA on tissues that contain smooth muscle, such as mouse stomach. The antibodies are predominantly IgG. This measurement differentiates CAH and primary biliary cirrhosis from other liver diseases in which ASMAs are seldom present (eg, SLE). See Table 8.11.
Reference Values
Normal
  • Negative by IFA
  • If positive, serum is titered.
Table 8.11 Prevalence of Autoantibodies in Liver Disease
Disease | Anti–Smooth Muscle (%) | Antimitochondrial (%) | ANA (%)
Chronic active hepatitis | 70–90 | 30–60 | 60
Chronic persistent hepatitis | 45 | 15–20 | 15–30
Acute viral hepatitis | 10–30 | 5–20 | 20
Acute alcoholic hepatitis | 0 | 0 | 0
Biliary cirrhosis | 30 | 60–70 | 5
Cryptogenic cirrhosis | 15 | 30 | 0
Alcoholic (Laennec's) cirrhosis | 0 | 0 | 0
Extrahepatic biliary obstruction | 5–10 | 5–10 | 5
P.629

Procedure
  • Collect a 7-mL blood serum sample in a red-topped tube. Observe standard precautions. This amount is sufficient for both ASMA and antimitochondrial antibody (AMA) testing.
  • Place specimen in biohazard bag for transport to the laboratory.
Clinical Implications
  • ASMAs are found in CAH, a progressive disease of unknown etiology found predominantly in young women. It has factors characteristic of both acute and chronic hepatitis (80% of patients). If this disease is associated with a positive ANA test, the disease is often called lupoid hepatitis.
  • Antibody titers between 80 and 320 occur commonly in patients with CAH.
Interventions
Pretest Patient Care
  • Explain test purpose and procedure.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcomes and monitor appropriately. Detection of ASMA by immunofluorescence assists in determining the presence of CAH and need for therapy when used in conjunction with other laboratory tests such as those used to evaluate liver enzymes, ANAs, and IgG levels. All of these are elevated in most patients with CAH.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed posttest care.
Antimitochondrial Antibody (AMA) Test
AMA is non–organ specific and non–species specific and is directed against a lipoprotein in the inner mitochondrial membrane. AMA is a marker for primary biliary cirrhosis (PBC), a chronic inflammatory liver disease, characterized by the progressive destruction of interlobular bile ducts with development of cholestasis and eventually cirrhosis.
The mitochondrial antigens recognized by AMAs in patients' sera have been classified as M1 through M9, with M2 recognized by AMAs in >90% of patients with PBC. The antibodies are predominantly IgG. This measurement aids in the diagnosis of PBC, a progressive disease most commonly seen in women in the second half of their reproductive years. There is also a genetic predisposition.
Reference Values
Normal
  • Negative: <1.0 U, by IFA
  • Positive: >1.0 U
  • If positive, serum is titered.
  • Reference values are in arbitrary units and will vary with method of testing.
Procedure
  • Collect a 7-mL blood serum sample in a red-topped tube. Observe standard precautions. This amount is sufficient for both AMA and ASMA testing.
  • Place specimen in biohazard bag for transport to laboratory.
P.630

Clinical Implications
  • Elevated concentrations of AMAs are present in >90% of patients with PBC.
  • High titers are also associated with long-standing hepatic obstruction, chronic hepatitis, and cryptogenic cirrhosis.
  • Elevated levels are occasionally present in the following conditions:
    • SLE
    • RA
    • Thyroid disease
    • Pernicious anemia
    • Idiopathic Addison's disease
Interventions
Pretest Patient Care
  • Explain test purpose and procedure.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcomes and monitor appropriately. Immunofluorescence testing, along with quantitation of IgM and liver enzymes, both of which tend to be elevated in PBC, are reliable follow-up protocols.
  • Follow guidelines in Chapter 1 regarding safe, effective informed posttest care.
Anti–Liver/Kidney Microsome Type 1 Antibody (LKM) Test
Antibodies to liver/kidney microsome antigens (anti–LKM-1) occur in a subset of patients with chronic autoimmune hepatitis (AIH). The clinical diagnosis of AIH is difficult because there are no particular signs, symptoms, or liver function test abnormalities that are specific enough to be considered diagnostic. Patients with this type of chronic AIH are predominantly children, but some patients are adults.
Different autoantibodies are found in the serum from patients with AIH. The discovery of the LKM-1 antibody led to the establishment of two subtypes of AIH. The percentage of type 2 AIH patients whose serum contains LKM-1 antibodies is 90%.
Patient sera are incubated on slides with mouse kidney and stomach. Anti–LKM-1 antibody produces a characteristic pattern, which allows it to be differentiated from the patterns produced by smooth muscle and mitochondrial antibodies on mouse tissue.
Reference Values
Normal
  • Negative: <20 U for LKM-1 by IFA
  • Equivocal: 20–25 U
  • Positive: >25 U
  • If positive, serum is titered.
  • Reference values are in arbitrary units and will vary with method of testing.
Procedure
  • Collect a 7-mL blood serum sample in a red-topped tube. Observe standard precautions.
  • Place specimen in a biohazard bag for transport to the laboratory.
P.631

Interventions
Pretest Patient Care
  • Explain test purpose and procedure.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcomes and monitor appropriately. The primary therapy for AIH is administration of corticosteroids. Steroid treatment should lead to rapid reduction in AST and ALT (liver enzyme) levels.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed posttest care.
Antiparietal Cell Antibody (APCA) Test
The disruption of normal intrinsic factor production or function due to autoimmune processes can lead to pernicious anemia. Antibodies to two antigens of the gastric parietal cell—antiparietal cell antibodies (APCAs) and intrinsic factor blocking antibodies—are found in patients with pernicious anemia (>80%).
This measurement is helpful in diagnosing chronic gastric disease and differentiating autoimmune pernicious anemia from other megaloblastic anemias. Persons with other anemias do not have detectable APCAs.
Reference Values
Normal
  • Negative: <1:20 for APCA by IFA
  • Weakly positive: 1:20–1:40
  • Positive: ≤1:80
  • If positive, serum is titered.
Procedure
  • Collect a 7-mL blood serum sample in a red-topped tube. Observe standard precautions.
  • Place specimen in biohazard bag for transport to the laboratory.
Clinical Implications
  • APCAs occur in >80% of patients with autoimmune pernicious anemia; 50% have antibodies to intrinsic factor.
  • Occasionally, APCAs are present in the following conditions:
    • Gastric ulcer
    • Gastric cancer
    • Atrophic gastritis
    • Thyroid disease
    • Diabetes mellitus
    • Iron-deficiency anemia
Interfering Factors
APCAs are present in many healthy adults >60 years of age.
P.632

Interventions
Pretest Patient Care
  • Explain test purpose and procedure.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcomes and monitor appropriately. Detection of APCA may suggest need for more invasive testing, such as gastric biopsy to rule out gastrointestinal disease.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed posttest care.
Antiglomerular Basement Membrane (AGBM) Antibody Test
Antibodies specific for renal structural components such as the glomerular basement membrane of the kidney can bind to respective tissue-fixed antigens to produce an immune response.
This test is primarily used in differentiating glomerular nephritis induced by AGBMs from other types of glomerular nephritis. AGBMs cause about 5% of glomerular nephritis; about two thirds of these patients may also develop pulmonary hemorrhage (Goodpasture's syndrome).
Reference Values
Normal
  • Negative: <5 EU/mL by ELISA
  • Borderline: 5.1–20.0 EU/mL
  • Positive: 20.1–400 EU/mL
  • Negative: IgA by IFA
  • Negative: IgG by IFA
  • ELISA is about 87% sensitive and 98% specific, whereas the sensitivity of IFA is about 75%.
Procedure
  • Collect a 7-mL blood serum sample in a red-topped tube. Observe standard precautions.
  • Place specimen in a biohazard bag for transport to the laboratory.
Clinical Implications
AGBM antibodies are detected in the following conditions:
  • AGBM glomerular nephritis
  • Tubulointerstitial nephritis
  • AGBM Goodpasture's syndrome
  • Some patients with SLE
Interventions
Pretest Patient Care
  • Explain test purpose and procedure.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcomes and need for follow-up testing and treatments that involve immunosuppressants and plasmapheresis, which are effective if started before renal failure is well advanced.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed posttest care.
P.633

Acetylcholine Receptor (AChR) Binding Antibody Test
Acetylcholine receptor antibodies (AChRs) appear in myasthenia gravis (MG). It is believed that this disease involves destruction by the muscle cells of acetylcholine receptors bound by antibodies at the skeletal muscle motor end plate.
This measurement is considered to be the first-order test for MG in symptomatic patients. It also helps in managing response to immunosuppressive therapy. Second- and third-order tests for modulating and blocking antibodies, respectively, are ordered to confirm the diagnosis of acquired MG, distinguish acquired disease from congenital disease, and monitor the serologic process in the course of MG.
Reference Values
Normal
  • Negative for AChR or <0.02 nmol/L (SI units are the same) by RIA
Procedure
  • Collect a 7-mL blood serum sample in a red-topped tube. Observe standard precautions.
  • Place specimen in a biohazard bag for transport to the laboratory.
Clinical Implications
  • AChR antibodies are found in about 90% of persons with generalized MG, 70% of persons with ocular MG, and 80% of persons in remission. These findings confirm the autoimmune nature of the disease.
  • Patients who have only eye symptoms tend to have lower titers than those with generalized myasthenia symptoms.
Interfering Factors
Positive results can be found in patients with Lambert-Eaton myasthenic syndrome (LES) or autoimmune liver disease.
Interventions
Pretest Patient Care
  • Explain test purpose. Assess for history of immunosuppressive drug treatment. Detection of acetylcholine receptor binding antibody is infrequent in such cases.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcomes and possible need for other testing. Other tests now available to aid in the serologic diagnosis of MG include acetylcholine receptor blocking antibody, acetylcholine receptor modulating antibody, and striational antibodies. These are ordered according to presentation of neurologic symptoms. All these antibodies are less frequently detected in the early stages of MG (within 1 year of onset) and in patients treated with immunosuppressive drugs. None are found in cases of congenital MG.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed posttest care.
Anti-Insulin Antibody Test
Patients with diabetes may form antibodies to the insulin they take and require larger doses because insulin is not available for glucose metabolism when it is partially complexed with these antibodies. Insulin antibodies are immunoglobulins called anti-insulin antibodies; they
P.634

act as insulin-transporting proteins. The most common type of anti-insulin antibody is IgG, but it is found in all five classes of immunoglobulins in insulin-treated patients. These immunoglobulins, especially IgE, may be responsible for allergic manifestations; IgM may cause insulin resistance.
This insulin antibody level provides information for determining the most appropriate treatment for certain diabetic patients. It may focus the reason for allergic manifestations. It can identify a state of insulin resistance in which the daily insulin requirement exceeds 200 U for more than 2 days, and may be associated with elevated anti-insulin antibody titers and insulin-binding capacity.
Reference Values
Normal
  • Negative: <3% binding of the patient's serum with labeled beef, human, and pork insulin SI units when performed by RIA
Procedure
  • Collect a 7-mL blood serum sample from a fasting patient. Collect in a red-topped tube. Observe standard precautions.
  • Place specimen in biohazard bag for transport to laboratory.
Clinical Implications
Anti-insulin antibody elevations are associated with insulin resistance and allergies to insulin.
Interventions
Pretest Patient Care
  • Explain purpose of test. Fasting is required. Check with individual laboratory for time frames.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcomes. Based on antibody levels present and clinical findings, the dosage of insulin is changed to reduce or prevent further allergic manifestations and insulin resistance.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed posttest care.
Gliadin Antibodies, IgA and IgG
Antibodies to gliadin (wheat protein) have been shown conclusively to be the toxic agent in celiac disease. Originally, a series of multiple intestinal biopsies was required to diagnose celiac and related intestinal diseases. More recently, serologic testing has been strongly suggested for screening patients with suspected gluten-sensitive enteropathy as well as for monitoring dietary compliance.
Celiac disease usually begins in infancy soon after introduction of cereals to the diet, but symptoms may disappear spontaneously in later childhood, despite continued signs of malabsorption. Strict avoidance of gluten in the diet is recommended to control the disease.
Both IgG and IgA gliadin antibodies are detected in sera of patients with gluten-sensitive enteropathy. IgG antigliadin antibodies seem more sensitive but are less specific than the IgA class antibodies. The best strategy for at-risk populations includes testing for both classes of gliadin antibodies.
P.635

Reference Values
Normal
  • Values are given for >2 years of age, and are for IgA or IgG.
  • Negative: <25 U/mL by ELISA
  • Weakly positive: 25–50 U/mL
  • Positive: >50 U/mL
Procedure
  • Collect a 7-mL blood serum sample in a red-topped tube. Observe standard precautions.
  • Place specimen in a biohazard bag for transport to laboratory.
Clinical Implications
  • The gliadin antibody assay has a sensitivity of 95% for active, untreated celiac disease when both IgG and IgA are used. The test has an overall specificity of 90%.
  • A negative IgA result in an untreated patient does not rule out gluten-sensitive enteropathy, especially when associated with elevated levels of IgG gliadin antibodies.
  • Significant numbers of celiac patients are IgA deficient, which can serve as an explanation for this occurrence.
  • In treated patients known to express IgA antibodies, the IgA gliadin antibody level represents a better indicator of dietary compliance than the IgG level.
  • False-positive results (high antibody levels without the corresponding histologic features) are possible; other gastrointestinal disorders, especially Crohn's disease, postinfection malabsorption, and food protein intolerance (eg, cow's milk), are known to induce circulating antigliadin antibodies.
  • Results of this assay should be used in conjunction with clinical findings and other serologic tests.
Interventions
Pretest Patient Care
  • Explain test purpose and procedure.
  • Follow guidelines in Chapter 1 regarding safe, effective informed pretest care.
Posttest Patient Care
  • Interpret test outcome in light of patient's dietary history, including related clinical, laboratory, and histologic data. Positive results are possible in patients with other gastrointestinal disorders.
  • A biopsy of the proximal small bowel is recommended if the test is positive.
  • Often a diagnosis provides some relief, since the patient has been experiencing symptoms for many years and now can be treated appropriately.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed posttest care.
Antineutrophil Cytoplasmic Antibodies (ANCAs)
There are two types of ANCAs distinguished by different immunofluorescent staining patterns using human neutrophil substrates:
  • cANCAs produce a diffuse cytoplasmic staining of neutrophils and monocytes and are specific for proteinase 3. cANCA is found in the sera of patients with Wegener's granulomatosis (WG).
  • pANCAs produce a perinuclear staining of neutrophils and are specific for other neutrophil enzymes, including myeloperoxidase (MPO), elastase, and lactoferrin. pANCA
    P.636

    specific for MPO is found in the sera of patients with systemic vasculitis, most of whom have renal involvement characterized by pauci-immune necrotizing glomerulonephritis.
Tests for ANCA are performed by an IFA technique. Slides prepared from neutrophils are used as a substrate to bind ANCA so that it can be detected microscopically. Depending on the pattern of staining, as mentioned previously, two types of ANCAs exist: cANCA and pANCA.
Reference Values
Normal
  • Negative for ANCAs by IFA
  • If positive for cANCA, results are titered.
  • If positive for pANCA, MPO testing is performed by ELISA. Not all specimens positive for pANCA are MPO positive.
Procedure
  • Collect a 7-mL blood serum sample in a red-topped tube. Observe standard precautions.
  • Place specimen in biohazard bag for transport to the laboratory.
Clinical Implications
  • In patients with active generalized WG (pulmonary or renal involvement), the frequency of positive cANCA results approaches 85%. A negative test for cANCA does not rule out WG; however, false-positive results are rare.
  • In patients with known WG, rising titers of cANCA suggest relapse, and falling titers suggest successful treatment.
  • In patients with active renal disease, a positive pANCA suggests the presence of antibodies to MPO and pauci-immune necrotizing glomerulonephritis.
  • Results of tests for ANCA should be considered along with other clinical, laboratory, and histopathologic data in establishing the diagnosis of WG or systemic vasculitis.
  • Inflammatory bowel disease (IBD)-associated ANCAs are found in ulcerative colitis and Crohn's disease, specifically pANCA.
Interventions
Pretest Patient Care
  • Explain test purpose and procedure.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcomes in light of the patient's history, including other clinical, laboratory, and histopathologic data. Positive ANCA results (pANCA and, rarely, cANCA) may occur in patients with diseases other than WG or vasculitis, including Goodpasture's syndrome and SLE.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed posttest care.
Sperm Antibodies
Antisperm Antibody Test
Most infertile males have blocking of the efferent testicular ducts. It is likely that, similar to vasectomy, reabsorption of sperm from blocked ducts results in the formation of autoantibodies to sperm.
P.637

Testing for sperm antibodies is not recommended for routine infertility testing. The following indications, however, might warrant ordering this evaluation:
  • Males
    • Sperm agglutination in the ejaculate
    • History of testicular trauma
    • History of biopsy
    • Vasectomy reversal
    • Genital tract infection
    • Obstructive lesions of the male ductal system
  • Females
    • Abnormal postcoital test
    • Unexplained infertility
    • History of genital tract infections
Reference Values
Normal
  • Normal results display <20% total binding.
  • Reported as percentage of sperm with positive binding by immunobead technique; >20% binding is usually required to lower patient's fertility.
  • Significance of percentage of binding is inversely related to patient's sperm count.
Procedure
A semen test sample is preferred for values. If semen procurement presents a problem for a male patient, a blood serum sample can be tested. For females, blood serum is preferred because of the difficulty of cervical mucus collection.
  • Blood
    • Collect a 7-mL blood serum sample in a red-topped tube.
    • Spin down and send 2.0 mL of serum to laboratory frozen in plastic vial on dry ice.
  • Semen
    • Collect contents of semen ejaculate.
    • Send specimen to laboratory frozen in plastic vial on dry ice.
  • Cervical mucus
    • Collect 1.0 mL of cervical mucus.
    • Send specimen to laboratory frozen in plastic vial on dry ice.
Clinical Implications
Antisperm antibodies are associated with the following conditions:
  • Blocked testicular efferent ducts and the resultant resorption of sperm can produce antibodies.
  • After vasectomy, antibodies and probable cellular immunity to sperm develop in most males as a result of the interaction of sperm antigens with the immune system.
  • In some studies, about 75% of women with primary infertility had sperm agglutinins. However, 11% to 15% of pregnant women had the same sperm antibody titers.
Clinical Alert
The potential adverse consequences of an immune response to sperm include possible systemic effects in other organ systems and possible infertility after vasectomy reversal.
P.638

Interventions
Pretest Patient Care
  • Explain test purpose and procedure. See details under Procedure for specimen required. Patient should be advised of the need for repeat testing.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed pretest care.
  • See Fertility Tests in Chapter 6.
Posttest Patient Care
  • Interpret test results and counsel appropriately. It may be necessary to repeat this procedure on different sample types (eg, semen, blood) to establish a possible cause for infertility.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed posttest care.
Allergy Testing
IgE Antibody, Single Allergen
A large number of substances have been found to have allergic potential. Measurements of IgE antibodies are useful to establish the presence of allergic diseases and to define the allergen specificity of immediate hypersensitivity reactions. Examples of allergic diseases include asthma, allergic rhinitis, dermatitis, anaphylaxis, and urticaria. New guidelines have been recently published for testing of IgE levels in suspected food allergy cases.
The fluorescent enzyme immunoassay (FEIA) measures the increase and quantity of allergen-specific IgE antibodies and diagnoses an allergy to a specific allergen (eg, molds, weeds, foods, insects). These measurements are used in people, especially children, with extrinsic asthma, hay fever, and atopic eczema and are an accurate and convenient alternative to skin testing. Although more expensive, they do not cause hypersensitivity reactions.
Additional antigens are continually being added; up-to-date information should be sought. Examples of categories that can be tested for include grasses, trees, molds, venoms, weeds, animal dander, foods, house dust, mites, antibiotics, and insects.
Reference Values
Normal
Based on FEIA, the fluorescence is proportional to the amount of specific IgE present in the patient's sample.
  • Adult: <100 IU/mL or <100 kIU/L
  • Child:
    • <2 years old: <13 IU/mL or <13 kIU/L
    • <10 years old: <85 IU/mL or <85 kIU/L
Fluorescent Enzyme Immunoassay (FEIA)
Class | Interpretation
0 | Negative
1 | Equivocal
2 | Positive
3 | Positive
4 | Strongly positive
5 | Strongly positive
6 | Strongly positive
P.639

Procedure
  • Collect a 7-mL blood serum sample in a red-topped tube. Observe standard precautions.
  • Place specimen in biohazard bag for transport to laboratory.
Clinical Implications
Positive results greater than or equal to class 2 are strongly associated with allergic symptoms on exposure to allergen.
Clinical Alert
Eight foods (eggs, wheat, milk, soy, fish, shellfish, peanuts, tree nuts [eg, cashews or walnuts]) account for about 90% of food allergies. Approximately 8% of children in the United States have some type of food allergy. Foods are listed below with their associated 95% risk for clinical allergy:
  • Egg (child): ≤7 IU/mL or ≤7 kIU/L
  • Milk (child): ≤15 IU/mL or ≤15 kIU/L
  • Peanuts: ≤14 IU/mL or ≤14 kIU/L
  • Fish: ≤20 IU/mL or ≤20 kIU/L
(Source: Chapman JA, Berstein IL, Lee RE, et al: Food allergy: a practice parameter. Ann Allergy Asthma Immunol 96:S1–S68, 2006)
Interventions
Pretest Patient Care
  • Explain test purpose and procedure.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcomes and counsel appropriately regarding results and need for other tests. Negative results effectively rule out allergy induced by that allergen.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed posttest care.
Latex Allergy Testing (Latex-Specific IgE)
Latex-containing medical devices include gloves, catheters, and bandages, among many others. Millions of people, especially those in the health care profession, are susceptible to allergic reactions ranging from mild to severe when exposed to such products. It is recommended that patients at risk for latex allergy be tested before undergoing medical procedures that would expose them to latex. High-risk groups include health care workers, workers with industrial exposure to latex, children with spina bifida or urologic abnormalities due to high exposure to latex, and people who have undergone multiple surgeries.
This test measures IgE-mediated latex sensitivity and not irritation or delayed (type IV) reaction to latex. The method for testing is EIA, in which the color reaction measured is directly related to the amount of IgE specific for the test allergen in the sample.
Reference Values
Normal
  • Negative for latex allergen: <0.35 IU/mL by EIA
  • Positive for latex allergen: >0.35 IU/mL
Procedure
  • Collect a 7-mL blood serum sample in a red-topped tube. Observe standard precautions.
  • Place specimen in a biohazard bag for transport to laboratory.
P.640

Clinical Implications
  • Positive results are strongly associated with a latex allergy.
  • In studies comparing latex-specific IgE results with clinical history, symptoms, and other confirmatory tests, the sensitivity has been >80% and the specificity >90%.
Interventions
Pretest Patient Care
  • Explain test purpose and procedure. Positive history for latex may include the following factors:
    • Swelling or itching from latex exposure
    • Hand eczema
    • Previously unexplained anaphylaxis
    • Oral itching from cross-reactive foods (eg, banana, kiwi, avocado, chestnuts)
    • Multiple surgical procedures in infancy
  • Follow guidelines in Chapter 1 regarding safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcomes based on patient's clinical history (ie, latex exposure and laboratory reference values). If negative by this test procedure, yet symptomatic, or if positive for this test, refer patient to an allergist.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed posttest care.
Protein Chemistry Testing/Serum Proteins: Acute-Phase Proteins and Cytokines
Ceruloplasmin
Measurement of ceruloplasmin aids in the diagnosis of copper metabolism disorders, that is, Wilson's disease. Copper bound to ceruloplasmin constitutes the largest amount of Cu2+ in the circulation. In Wilson's disease, Cu2+ mobilization from the liver is drastically reduced because of the low production of ceruloplasmin.
The test gives a quantitative measurement of the amount of ceruloplasmin in the patient's serum. Values can vary considerably from patient to patient and may be 50% of normal (pointing to some other primary defect). Patients with Wilson's disease are not always extremely low in ceruloplasmin.
Reference Values
Normal
  • 25–63 mg/dL or 250–630 mg/L by nephelometry
Procedure
  • Collect a 7-mL blood serum sample in a red-topped tube. Observe standard precautions.
  • Place specimen in a biohazard bag for transport to laboratory.
Clinical Implications
  • Values <14 mg/dL are expected in Wilson's disease. Deficient ceruloplasmin, however, is not the primary defect in Wilson's disease and therefore can vary considerably from patient to patient.
P.641

Interfering Factors
  • Ceruloplasmin is affected by infections (a late acute-phase reactant) and liver function.
  • Birth control pills and pregnancy will increase ceruloplasmin.
Interventions
Pretest Patient Care
  • Explain test purpose. Measurement of this serum protein aids in diagnosing a copper metabolism disorder known as Wilson's disease.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcomes and determine the need for follow-up testing. Values vary from patient to patient and may be 50% or more of normal, pointing to some other defect.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed posttest care.
α1-Antitrypsin
α1-Antitrypsin (AAT) is the most abundant serum protease inhibitor and inhibits trypsin and elastin as well as several other proteases. The release of proteolytic enzymes from plasma onto surface organs and into tissue spaces results in tissue damage unless inhibitors are present.
Measurement of AAT aids in the diagnosis of juvenile and adult cirrhosis of the liver. AAT deficiency has been associated with neonatal respiratory distress syndrome, severe protein-losing disorders, and pulmonary emphysema. The test is useful for individuals in whom familial chronic obstructive lung disease is suspected.
Reference Values
Normal
  • Adults: 100–200 mg/dL or 1.0–2.0 g/L by nephelometry
  • Newborns: 145–270 mg/dL or 1.45–2.70 g/L
Procedure
  • Collect a 7-mL blood serum sample in a red-topped tube. Observe standard precautions.
  • Place specimen in a biohazard bag for transport to the laboratory.
Clinical Implications
  • Patients with a serum AAT <70 mg/dL (<0.70 g/L) may have a homozygous deficiency and are at risk for early lung disease. AAT phenotyping should be done to confirm the presence of the homozygous deficiency.
  • If clinically indicated, patients with serum levels <125 mg/dL (<125 g/L) should be phenotyped to identify heterozygous individuals. The latter do not appear to be at increased risk for early emphysema.
Interfering Factors
AAT is an acute-phase reactant, and any inflammatory process will elevate serum AAT levels.
P.642

Interventions
Pretest Patient Care
  • Explain test purpose. Follow-up testing, that is, AAT phenotyping, may be necessary if decreased results are obtained.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test results and determine the need for phenotyping, which confirms that the deficiency is homozygous (increased risk of chronic lung disease) or heterozygous (little if any risk).
  • Follow guidelines in Chapter 1 regarding safe, effective, informed posttest care.
C-Reactive Protein (CRP) and High-Sensitivity C-Reactive Protein (hs-CRP)
During an inflammatory process, a specific abnormal protein named C-reactive protein (CRP) appears in the blood in response to inflammatory cytokines such as interleukin-6 (IL-6). This protein is virtually absent from the blood serum of healthy persons. CRP is one of the most sensitive acute-phase reactants. Levels of CRP can increase dramatically (100-fold or more) after severe trauma, bacterial infection, inflammation, surgery, or neoplastic proliferation. Measurement of CRP has been used historically to assess activity of inflammatory disease, to detect infections after surgery, to detect transplant rejection, and to monitor these inflammatory processes.
There are two types of CRP assays. One measures a wide range of CRP levels to include those found in patients with acute infections. The reportable range is typically 0.3 to 20 mg/dL (3 to 200 mg/L). The second is a high-sensitivity CRP (hs-CRP) assay. The latter can detect a lower level of CRP to include those that may be of value in measuring the risk for a cardiac event. The sensitivity is to 0.01 mg/dL (0.10 mg/L). The hs-CRP is useful, therefore, for assessment of risk for developing myocardial infarction in patients presenting with acute coronary syndromes.
Reference Values
Normal
  • <1.0 mg/dL or <10 mg/L by rate nephelometry for CRP
  • <0.1 mg/dL or <1 mg/L by immunoturbidimetric assay for hs-CRP
Procedure
  • Collect a 7-mL blood serum sample in a red-topped tube. Observe standard precautions.
  • Place the specimen in a biohazard bag for transport to the laboratory.
Clinical Implications
  • The traditional test for CRP has added significance over the elevated erythrocyte sedimentation rate (ESR), which may be influenced by altered physiologic states. CRP tends to increase before rises in antibody titers and ESR levels occur. CRP levels also tend to decrease sooner than ESR levels.
  • The traditional test for CRP is elevated in rheumatic fever, RA, myocardial infarction, malignancy, bacterial and viral infections, and postoperatively (declines after fourth postoperative day).
    • P.643

  • A single test for hs-CRP may not reflect an individual patient's basal hs-CRP level; therefore, follow-up tests or serial measurements may be required in patients presenting with increased hs-CRP levels.
  • CRP levels may predict future cardiovascular events and can be used as a screening tool.
CRP Levels
  • <0.1 mg/dL or <1 mg/L: low risk
  • 0.1–0.3 mg/dL or 1–3 mg/L: average risk
  • >0.3 mg/dL or >3 mg/L: high risk
  • >1.0 mg/dL or >10 mg/L: noncardiovascular cause should be considered
Interventions
Pretest Patient Care
  • Explain the test purpose and procedure. A fasting sample is preferred. Water may be taken.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test results, and counsel and monitor appropriately. Repeat testing is often necessary to establish an individual's basal hs-CRP concentration. A positive test indicates active inflammation but not its cause. CRP is an excellent tool for monitoring disease activity. hs-CRP is a tool for assessing cardiovascular risk.
  • In RA, the traditional test for CRP becomes negative with successful treatment and indicates that the inflammation has subsided.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed posttest care.
Prion Proteins
Prions are proteins that occur in both heredity forms and infectious disease. Prions do not contain RNA or DNA. No immune response has been detected. This test is done to diagnose prion brain disease, such as Creutzfeldt-Jacob disease and spongiform encephalitis (mad cow disease). The structure and dynamics of proteins become somewhat problematic when developing anti-based diagnostic tests. This is particularly relevant in the case of diagnostic tests for prion diseases. As an example, prion diseases of the CNS are a result of conformational changes in the prion protein. The scrapie prion protein (PrPSc), which is the lethal form, is chemically indistinguishable from the normal cellular prion protein (PrPC). The conversion from PrPC to the lethal PrPSc form has been under investigation and several mechanisms have been proposed, such as spontaneous conversion or assisted conversion.
Reference Values
Normal
  • Negative for PrPSc
Procedure
  • Brain tissue samples are examined for evidence of the infectious prion or mutated gene in chromosome 20.
Note
Research is currently underway to develop diagnostic tests for the detection of prion proteins in blood and urine samples.
P.644

Clinical Implications
  • Abnormal finding of PrPSc protein (disease-causing form) is pathogenic, which affects the cerebral cortex and cerebellum.
  • Gerstmann-Sträussler-Scheinker syndrome, a cause of hereditary dementia, occurs because of mutation in prion gene.
  • Fatal familial insomnia
  • Creutzfeldt-Jakob disease
  • Evidence of prion infectious disease may be transfusion-related
Interventions
Pretest Patient Care
  • Explain test purpose and procedure. Obtain from patient or family signs, symptoms, and history of encephalopathy or dementia (hereditary). Patients are usually very sick, and infectious disease is usually fatal.
  • Behavioral changes include ataxia, peripheral sensory changes, and dementia.
Posttest Patient Care
  • Interpret test results and explain possible treatment. Monitor for encephalitis and dementia.
  • Provide comfort and support and special counseling regarding progression of disease. Death occurs about 12 months after appearance of first signs.
Cytokines
Cytokines, a diverse group of proteins and peptides secreted by many cells (eg, lymphocytes, T cells, monocytes, B cells, eosinophils), respond to an immunologic challenge. They are involved in immunity, allergy, and long-term memory (ie, degenerative aspects of aging) and include interferons, interleukins, chemokines, inflammatory cytokines, and hematopoietic growth factors. Cytokines have been directly implicated in a number of diseases, such as asthma, interstitial cystitis, RA, septic shock, transplant rejection, cirrhosis, and multiple sclerosis. Most interleukins are produced by macrophages and lymphocytes. Interleukins need adequate amounts of fats and pyridoxine to be effective. Some, such as IL-3, are involved in fever, slow-wave sleep, bone resorption, and use of protein by muscles.
These tests are done to evaluate allergy, skin hypersensitivity, asthma, fever, inflammation, and healing. They are also used as tumor markers and to assess immune factors and rheumatic disorders.
Reference Values
Normal
  • IL-1
    • 3, 5, 7, 9, 11, 12, 13, 14, 15, 16, 17, and 18
    • Normal: Physiologic levels are normally very low (few pg/mL or ng/L)
  • Interleukin-1a
    • Plasma: 0.1 ± 1.4 pg/mL or ng/L
    • Urine median: 1–4 pg/µmol creatinine or µg/mol creatinine
  • IL-1b
    • Blood: 4.60 ± 300 pg/mL or ng/L
    • Serum: 0.07 ± 0.02 ng/mL or µg/L
    • P.645

  • IL-2
    • Amniotic fluid (AMF): median, 1.35 ng/mL or 1.35 µg/L
    • Plasma: 0.3 ± 0.47 pg/mL or 0.3 ± 0.5 ng/L
  • IL-4
    • Serum: 0.75 ± 0.1 ng/mL or 0.75 ± 0.10 µg/L
    • See eosinophil count; T cells stimulate eosinophil production.
  • IL-6
    • Urine: 237 ± 92 ng/L or 237 ± 92 µg/L
    • Blood: 1,609 ± 710 pg/mL or 1.61 ± 0.71 µg/L
    • Plasma: 2.50 ± 0.35 pg/mL or 2.50 ± 0.55 ng/L
    • Serum: 0.4–2.1 pg/mL or 0.4–2.1 ng/L
    • CSF: 0.04–12.5 ng/mL or 0.0–12.5 µg/L
  • IL-10
    • Serum: 0.44 ± 9.5 ng/mL or 44 ± 10 µg/L
    • Amniotic fluid: <40 pg/mL or <40 ng/L
  • IL-8
    • Amniotic fluid: 237 ± 92 ng/L or same
  • Chemokines
    • Feces: <22–4,077 pg/g wet stool or 0.02–4.08 ng/g wet stool
    • Plasma: 3.3 ± 0.3 pg/mL or ng/L
  • Tumor necrosis factors (TNF-α)
    • ACSF: 22.3 ± 9.5 pg/mL or 1.31 ± 0.56 pmol/L
    • Feces: <1–231 pg/g wet stool or <1–231 ng/g wet stool
    • Plasma: 6.4 ± pg/mL or 6.4 ± 4.6 ng/L
    • Serum: 0.12 ± 0.02 ng/mL or 7.0 ± 1.2 nmol/L
  • Interferon-γ
    • Serum (S): 0.7 ± 1.8 pg/mL or 0.7 ± 1.8 ng/L
    • Plasma (P): 3 ± 1 IU/mL or 3 ± 1 kIU/L
Procedure
  • Collect a stool, urine, or venous blood sample for serum analysis.
  • Cells from synovial fluid, bronchial secretions, amniotic fluid, and CSF may also be tested.
Procedural Alert
Examine specimens within 5 hours. Avoid a freezing-thawing cycle while stored.
Clinical Implications
  • Pathophysiologic blood levels may indicate inflammation or cancer. Increases are associated with severity of disease.
  • Elevated levels in synovial fluid, CSF, amniotic fluid, urine, feces, and bronchoalveolar fluid may indicate immune disorders, SLE, and other pathologic or degenerative conditions.
Interfering Factors
  • Cytokines can continue to be produced after sample collection by the various cells in the fluid, urine, or feces.
    • P.646

  • Collection tubes can become contaminated by microorganisms, a potent stimulus of cytokine production.
  • Cytokines can degrade in the collection container.
  • Cytokines can bind to cell receptors during storage.
  • Circadian rhythms may affect results.
Interventions
Pretest Patient Care
  • Explain the purpose, procedure, benefits, and risks for cytokine tests and the complexities involved. For specimens other than plasma or serum, refer to specific chapters regarding specimen collection and patient care (eg, urine in Chapter 3, spinal fluid in Chapter 5, amniotic fluid in Chapter 15, and stool [feces] in Chapter 4).
  • Obtain properly signed informed consent when necessary (eg, spinal fluid sample collection). Explain that a local anesthetic will be injected into the skin. Assess for any previous reactions to any numbing or local anesthetic medicines.
  • Follow guidelines in Chapter 1 for safe, effective, informed pretest care.
Intratest Patient Care
Provide psychological support during specimen collection that may require more invasive procedures.
Posttest Patient Care
  • Interpret laboratory test outcomes and counsel appropriately about further testing and treatment. Explain the need for possible identification of chronic disease.
  • Provide the appropriate aftercare if more invasive specimen collection procedures were used (see Chapter 5 for spinal fluid collection aftercare).
  • Follow guidelines in Chapter 1 regarding safe, effective, informed posttest care.
Tumor Markers
The underlying cause of cancer can be divided into four major classifications: viral, chemical, physical, and genetic. Cancers caused by viruses can be either RNA viruses (eg, retrovirus HTLV-I, which causes adult T-cell leukemia) or DNA viruses (eg, HBV, which causes hepatocellular carcinoma). Chemical carcinogens can be classified as either genotoxic (targeting the DNA, eg, nitroso compounds that when heated release toxic fumes or solvents such as trichloroethylene) or nongenotoxic (targeting cell death directly or hormonal effects, eg, synthetic pesticides or herbicides). Physical factors associated with causing cancer include ultraviolet light (sunlight), ionizing radiation (x-rays), and asbestos fibers. Hereditary or genetic cancer can account for up to 30% of some forms of childhood cancers and 5%–10% of adult cancers.
Cancerous cells differ from normal cells in many respects. Malignant cells grow more rapidly in an uncontrolled fashion and lack normal cell-to-cell interactions, and apoptotic (programmed cell death) mechanisms are disrupted when compared with normal cells. Normal cells, through a series of mutations (referred to as hits) and alterations of normal cell growth and cell interactions, can transition into cancerous cells. This unregulated and disorganized increase in cell growth is stimulated by the factors described earlier. Tumors, by definition, are spontaneous growth of abnormal cells leading to a swelling or enlargement of the underlying tissue. This abnormal cell growth, or cancer, can be detected by certain substances (tumor markers) found in the blood.
There are a number of factors that have either a protective effect or promote cancer growth.
P.647

Tumor Protectors | Tumor Promoters
Genetic resistance | Genetic susceptibility
Tumor suppressor genes | Age
Immune system | Smoking
Programmed cell death | Asbestos exposure
DNA repair | Resistance to cytotoxicity
Tumor markers include genetic markers (abnormal chromosomes or oncogenes), DNA analysis, oncofetal antigens, enzymes, hormones, placental proteins, steroid receptors, glucoproteins, tumor-associated antigens, tumor-specific antigens, and circulating immune complexes.
Tumor cells differ from normal cells in many ways. Physical examination and standard x-ray techniques can usually detect tumors as small as 1 cm in volume. A tumor mass of this size has completed 30 doublings (two thirds of its growth) and contains 1 billion (10-9) cells. Certain tumor antigens, hormones, oncofetal proteins, and enzymes are secreted into the bloodstream by these tumors.
Malignant tumor cells are produced when DNA is damaged by some form of carcinogen, virus, radiation, or chemical causing the process of mitosis to go out of control. These growing, changed (mutant) cells express oncogenes. These oncogenes are capable of inducing or transforming cells into cancer cells or tumors. Tumor cells capable of forming metastases are likely to invade blood vessel walls; be released into the bloodstream, regional lymphatics, or interstitial stroma; and eventually spread to other organs. Tumor testing has focused on identifying certain tumor-related substances that might allow early detection of malignancy, determination of prognosis, and evaluation of tumor burden (ie, size, location, and encroachment on other tissues or organs).
Tumor markers are used and developed to obtain greater sensitivity and specificity in determining the presence of cancer and tumor activity. These substances are found in body cells, fluids, and tissue. In general, these markers lack specificity for cancer; none is pathognomonic for any one type of neoplasm. Tumor marker studies do not replace biopsy and pathologic tissue examination and are not ideal for screening for specific cancers, making a diagnosis, or predicting programs for symptomatic patients, but they are effective for tumor staging, monitoring response to therapy, detecting disease recurrence, and early detection of cancer recurrence. Diagnosis still derives from a biopsy and tissue examination, comprehensive patient history, physical examination, and other diagnostic procedures.
The following are diagnostic, prognostic, and predictive markers:
  • Oncofetal antigens (Oncofetal antigens, normally produced in the fetus, are reactivated with cancer cell transformation.)
    • Carcinoembryonic antigen (CEA)
    • Alpha-fetoprotein (AFP)
    • Proteins
    • CA 125
    • CA 19-9
    • CA 15-3
    • CA 549
    • Tissue polypeptide antigen (TPA)
    • Prostate-specific antigen (PSA)
    • hK2 and hK3 of gene family = kallikreins
    • Human glandular kallikrein for prostate cancer
    • P.648

  • Placental proteins
    • Human chorionic gonadotropin (hCG and β-hCG)
    • Human placental lactogen (HPL)
    • Placental alkaline phosphatase (PALP)
  • Enzymes and isoenzymes
    • Prostatic acid phosphatase (PAP)
    • Creatine kinase (CK)-BB isoenzyme
    • Alkaline phosphatase (ALP)
    • Neuron-specific enolase (NSE)
    • Lactate dehydrogenase isoenzyme (LDI)
    • Lysozyme (muramidase)
  • Hormones
    • Hormones, both normally produced by the tissue and ectopic
    • GGT (gamma glutamyl transpeptidase)
    • Luteinizing hormone
    • Amylase
    • TDD (terminal deoxynucleotidyl transferase)
    • hCG (human chorionic gonadotropin)—trophoblastic tumors
    • Nonseminomatous testicular tumors
    • Hydroxyindoleacetic acid (HIAA)
    • Epinephrine and norepinephrine—pheochromocytoma and related malignancies
    • 17-ketosteroids
    • Gastrin-Zollinger-Ellison syndrome (gastrinoma)
    • Renin—produced by kidney
    • Calcitonin-medullary carcinoma of the thyroid (not normally produced by the tissue)
    • Adrenocorticotropic hormone (ACTH)—small cell carcinoma of the lung
    • Antidiuretic hormone (ADH)
    • Parathyroid-related peptide
    • Erythropoietin
    • Gastrin
  • (Serotonin) immunoglobulins
    • IgG
    • IgA
    • IgM
    • IgD
    • IgE
    • κ and λ light chains
  • Steroid receptors
    • Estrogen and progesterone receptors (ER and PR)
    • Epidermal growth factor (EDFR)
    • HER-2 (human epidermal growth factor receptors—determine suitability for HER epton therapy)
    • Androgen receptors
    • Corticosteroid receptors
  • Immunocomplex typing
    • Lymphoid cells
    • Myeloid cells
    • Cytokines
    • P.649

  • DNA analysis
    • Ploidy and S-phase fraction
    • See Chapter 11 for more information.
  • Molecular diagnosis
    • Oncogene and suppressor genes
    • Genetic changes
    • See Chapter 11 for more information.
Reference Values
Normal
See Table 8.12 for the value for each specific tumor marker.
Procedure
  • Be aware that most tumor marker tests involve obtaining either venous plasma or serum, urine or bladder washings, or CSF; some may require fasting.
  • Follow the specific directions from the laboratory or cancer center involved in the testing procedure. Be sure to note factors that interfere with test results.
Clinical Implications
  • Tumor markers, substances produced and secreted by tumor cells and found in serum, urine, or tissue of persons with cancer, are indicative of tumor activity.
  • Table 8.13 includes types of cytokines, their origin and target cells and clinical implications.
Interventions
Pretest Patient Care
  • Explain purpose and procedure of test.
  • Alleviate fears the patient may have related to cancer test results. Tests for cancer are always anxiety provoking.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test results using the latest knowledge in the field, recognizing that test values, significance, and specificity of tests are continually changing with technology. Generally, tumor markers are not helpful in predicting the site of origin.
  • Provide consultation if test results reveal cancer. Tumor drug resistant assays are performed on tissue obtained in biopsy (see Chapter 11).
  • Provide support through follow-up testing in stages of illness and in forming a therapeutic and diagnostic plan for treating and monitoring the disease.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed posttest care regarding shock, denial, and fear as normal responses to cancer diagnosis.
Blood Banking or Immunohematology Tests
These tests are done to select blood components that will have acceptable survival when transfused and to prevent possible transplant and transfusion reactions; to identify potential problems, such as hemolytic disease of newborns and the need for intrauterine transfusion; and to determine parentage. Immunohematology testing identifies highly reactive antigens on blood cells and their antibodies possibly present in serum. See Chart 8.2 for general procedures for blood donation.
P.650

P.651

P.652

P.653

P.654

P.655

P.656

Table 8.12 Tumor-specific and Tumor-associated Agents
Name of Test Clinical Marker in Current Use and Selected Normal Values |  | Type of Cancer in Which Tumor Marker May Be Found |  | Conditions Other Than Cancer Associated With Abnormal Values
Enzymes
1. | Prostatic acid phosphatase (PAP). Major pretreatment tumor marker and used to predict recurrence. Increased values due to increased metabolism and catabolism of cancer cells—levels increase with stage of cancer and age of individual. Prostate-specific antigen (PSA) done to monitor prostate cancer preferred screening marker (<2.7 ng/mL or <2.7 mg/L). Monitor therapy with antineoplastic drugs. | 1a. | Carcinoma of prostate with the following elevation: carcinoma with no metastasis 10%–20%; metastasis with one 20%–40%; metastases with bone involvement 70%–90% (usually osteoblastic). In three fourths of patients, arises in posterior lobe of prostate. Leukemia (hairy-cell) increased. Cancer metastatic to bone (increased osteoblastic lesions) | 1. | Increased in noncancer prostatic condition, prostate palpation, hyperplasia, infection of prostate following cystostomy, prostate surgery, and chronic prostatitis. Other increases: Gaucher's disease (lipid storage disease), Niemann-Pick disease, Paget's disease, osteoporosis, renal osteopathy, hepatic cirrhosis, pulmonary embolism, and hyperparathyroidism
 |  | 1b. | Is specific for prostate cancer
2. | Lactate dehydrogenase (LDH); increased isoenzymes I and II. Total LDH: 166–280 U/L. Detect and monitor testicular cancer. | 2. | Increased neuroblastomic carcinoma of testis. Elevated in 60% of those with stage III testicular cancer—serial LDH may help to detect recurrence of cancer. Ewing's sarcoma, acute lymphocytic leukemia, non-Hodgkin's lymphoma. LD-1 increased in germ cell tumors; LD-3 increased in leukemia; LD-5 increased in breast, lung, stomach, and colon; elevated in metastatic carcinoma | 2. | Increased in cellular injury/hemolysis, early in myocardial infarction (see Cardiac Marker Tests in Chap. 6), hepatic diseases.
3. | Neuron-specific enolase (NSE) <12.5 mg/mL; normal staining. Produced by neurons and neuroendocrine cells of the central and peripheral nervous system. Used to monitor disease progression, small cell lung cancer and pheochromocytoma, neuroblastoma, medullary thyroid cancer. | 3. | NSE increased in neuroblastomas, APUD system tumor—small cell lung cancers, pancreatic islet cell, medullary thyroid carcinoma, seminoma (20%) in prostate, breast, and gastrointestinal (GI) tract, also Wilms' tumor and pheochromocytoma | 3. | Occasionally with benign liver diseases
4. | Alkaline phosphatase (ALP) originates in osteoblasts, lining of hepatobiliary tree and intestinal tract, and placenta. Adults (20–60 y): 35–85 U/L; elderly: slightly higher; children (<2 yr): 85–235 U/L; young persons (2–21 yr): 30–200 U/L. Isoenzymes offer greater specificity. | 4. | Increased in osteosarcoma, hepatocellular, metastatic to liver, primary or secondary bone tumors, liver and bone leukemia, lymphoma | 4. | Increased in Paget's disease, nonmalignant liver disease, normal pregnancy, healing fractures, hyperparathyroidism, osteomalacia and rickets, sprue, and malabsorption. Decreased in hypoparathyroidism, malnutrition, scurvy, and pernicious anemia
5. | Other enzymes: γ-glutamyl transpeptidase (GGT); muramidase, creatinine, phosphokinase isoenzyme BB, β-glucuronidase, terminal deoxynucleotidyl transferase, ribonuclease, histaminase (medullary cancer of thyroid), amylase, and cystine aminopeptidase | 5. | Creatine phosphokinase (CPK)-BB increased in prostate, lung (small cell), bladder, breast and GI tract cancer; amylase increased in lung and ovarian cancer | 5. | CPK-BB increased in cardiac muscle and skeletal muscle injury and brain and CNS diseases; Reye's syndrome; hypothyroidism. GGT increased in liver with CPK disease, alcohol abuse, and antiepileptic medications. Amylase increased in pancreatic, diabetic, ketoacidosis, and intestinal obstruction
6. | Squamous cell cancer antigen (SCCA). Used to monitor and detect recurrence of squamous cell cancer of uterus, cervix, head and neck, esophagus, lung, skin, and sinus; also advanced cancer | 6. | Increased in uterine cancer (89% of stage IV disease). Alert: occurs in saliva, sweat, and respiratory secretions. | 6. | Elevated in pulmonary infection, skin disease, renal failure, and liver disease
Hormones
1. | Human chorionic gonadotropin (hCG) produced by placental syncytiotrophoblast; not usually found in sera of healthy, nonpregnant persons. <2 ng/mL. Useful to monitor testicular tumors and tumors of ovary and to monitor changes. | 1. | Increased in gestational trophoblastic tumors, seminomatous and nonseminomatous testes cancer, ovarian tumors, pancreatic islet-cell cancer, liver (21%), stomach (22%), and less valuable with lung and lymphoproliferative disease. | 1. | Increased in gestational trophoblastic neoplasms (choriocarcinoma); neoplasm of stomach, colon, pancreas, lungs, and liver; multiple pregnancy. Decreased in ectopic pregnancy and abortion. Increased in marijuana smokers
2. | Calcitonin (CT): malignant C-cell thyroid tumor produces increased CT levels. Calcitonin (see Chap. 6) is a hormone produced by perifollicular C cells of thyroid gland. Ranges vary with method. Serum: Adult: <150 pg/mL. Plasma: male, <19 pg/mL; female, <14 pg/mL. | 2. | Increased in metastatic breast (greatly elevated), limited in primary small-tumor-burden breast cancer because levels lower, lung, pancreas, hepatoma, renal cell carcinoid, and skeletal metastases. | 2. | Increased in Zollinger-Ellison syndrome, pernicious anemia, chronic renal failure, pseudohypoparathyroidism, apudomas, alcoholic cirrhosis, Paget's disease, pregnancy, and benign breast or ovarian disease. Decreased with therapy; an increase after therapy suggests progressive disease
3. | Other hormones: adrenocorticotropic hormone (ACTH) (lung—oat cell), parathyroid hormone (PTH) (lung—epidermoid), insulin (lung), glucagon (pancreas), gastrin (stomach and other carcinomas), prostaglandins and erythropoietin (kidney). | 3. | Increased in endocrine tumor tissue and nonendocrine tissue (ectopic) tumors. | 3. | See Chap. 6 for specific substance increases.
4. | Serotonin (5-hydroxyindole acetic acid [5-HIAA]). Hydroxyacetic acid: used to detect and monitor carcinoid tumors. | 4. | Increased in carcinoid tumors. | 4. | Increased with many foods, eg, meats and fruits
Oncofetal Antigens
1. | Alpha-fetoprotein (AFP) is a glycoprotein produced by fetal liver, yolk sac, and intestinal epithelium. Disappears from blood soon after birth and is not present in healthy individuals <40 ng/mL. Diagnose and monitor AFP tumors. Follow-up for therapy of testicular, ovarian, and primary liver tumors; used with hCG. | 1. | Increased in primary hepatocellular cancer, embryonal cell (nonseminomatous germ cell) testicular tumors, yolk sac ovarian tumors, teratocarcinoma, gastric, pancreatic, colonic, breast, renal, and lung. >50 ng/mL AFP-producing tumor. Elevations signal recurrence. | 1. | Increased in fetal distress and death, neural tube defects, viral hepatitis, GI tumors, primary biliary cirrhosis, partial hepatectomy, ataxic telangiectasia, Wiskott-Aldrich syndrome, multiple pregnancy, and abortion
2. | Carcinoembryonic antigen (CEA). Initially isolated in endodermally derived adenocarcinoma and fetal gastrointestinal tissue. <2.5–5 ng/mL; up to 5 ng/mL in smokers; <6 ng/mL in spinal fluid. Assess therapy with antineoplastic drugs and following surgery of medullary thyroid cancer, neoplasma of breast, GI tract, lung, and colorectal; monitor cancers of primary colorectal cancer, pancreas, breast, GI, liver, lung, ovaries, prostate. | 2. | Increased in cancer >3.0 ng/mL (especially metastatic or colon recurrence and germ cell cancer), pancreas, lung, stomach, metastatic breast, ovary, bladder, limbs, neuroblastoma, leukemia, thyroid, and osteogenic carcinoma. >10 ng/mL with CEA-producing tumor. Values <20 ng/mL do not rule out recurrent cancer. | 2. | Increased in pregnancy, inflammatory bowel disease, rectal polyps, active ulcerative colitis, pancreatitis, alcoholic cirrhosis, peptic ulcers, cholecystitis, chronic renal failure, pulmonary emphysema, bronchitis, pulmonary infections, and fibrocystic breast disease; most levels decline with remission of disease. Increase over time suggests recurrent cancer
Proteins
1. | CA 15-3 antigen (cancer-associated antigen breast cystic fluid protein [BCFP]; used in conjunction with CEA); is a marker for breast cancer used for serial testing. <30 U/mL males and females encoded by MUC-I gene in stage II or III and used with CA 27 and CA 29. Most useful to monitor therapy and disease progression in metastatic disease | 1. | Greatly increased in metastatic breast cancer; limited in small-tumor-burden breast cancer. Decreased with therapy; an increase after therapy suggests progressive disease. Increased in pancreas, lung, colorectal, ovarian, and liver cancer. | 1. | Increased in benign breast, ovarian, or liver diseases
2. | NMP22 found in urine, used to manage transitional cell cancer of the urinary tract tissue biopsy obtained by cystoscopy | 2. | Present in transitional cell cancer (TCC) of urinary tract | 2. | Further study needed
3. | Bladder tumor–associated (BTA) analyte found in urine | 3. | Presence of BTA involves invasion of tumor and/or tumor production associated with recurrence of tumor. | 3. | Further studies in blood are needed
4. | CA 27–29 (similar to CA 15-3 serum) is a marker for breast carcinoma. Not used for screening. ≤38 U/mL in female and male breast cancer. Serial testing for prior stage II or III to detect recurrence. | 4. | Increased in recurrence in stage II or III breast cancer. >38 U/mL indicates recurrence of breast cancer. | 4. | These antigens are increased by the human MYC-1 gene, also known as MAM6, and meamucin antigen-3. Interfering factors: increased levels due to exposure to mouse antigens in environment, treatment, or diagnostic imaging
5. | β2-Microglobulin (b2-m) (HLA antigen system). 4–12 mg/L. | 5. | Increased in chronic lymphocytic leukemia, multiple myeloma, other B-cell neoplasms, lung cancer, hepatoma, breast cancer | 5. | Decreased in renal tubular injury. Increased in ankylosing spondylitis and Reiter's syndrome, renal failure, AIDS
6. | PSA—more sensitive than PAP—correlates with stage of adenocarcinoma and age. Males: 80% <2.0 mg/L; free: total ratio = >0.24 total 2–10 ng/mL = <2.0 ng/mL. Free cascade done. Free PSA to assess risk for cancer with borderline PSA (2–10 ng/mL). PSA screening for prostate cancer recommended only for men >50 yr. Useful for monitoring and staging prostate cancer. PSA not significantly increased until tumor has grown out of prostate gland. | 6. | Increased >10.0 ng/mL (in prostate biopsy) in prostate cancer (the higher the level, the greater the tumor burden); successful surgery, chemotherapy, or radiation causes marked reduction in levels. PSA screening for prostate cancer recommended only for men >50 yr. Useful for monitoring and staging prostate cancer. PSA not significantly increased until tumor has grown out of prostate gland. | 6. | Increase in prostate size and tissue damage, benign prostatic hypertrophy, prostate massage, prostate surgery, and prostatitis. Collect before needle biopsy or resection.
7. | CA 19-9 carbohydrate antigen; <37 U/mL. Occurs in serum and tissue. Is a marker for colorectal and pancreatic cancer. | 7. | Increased >37 U/mL (very high) in pancreatic cancer, hepatobiliary cancer, lung cancer; primarily mild elevation—gastric and colorectal cancer | 7. | Increased in pancreatitis (<75 U/mL), cholecystitis, cirrhosis, gallstones, and cystic fibrosis (minimal elevations)
8. | CA 125 (ovarian cancer) (glycoprotein antigen) and serum carbohydrate antigen. <35 U/mL. Is a marker for ovarian and endometrial carcinoma. Ovarian and endometrial cancer monitoring | 8. | Greater concentration related to poor survival. Increased in epithelial ovary, fallopian tube, endometrium, endocervix, pancreas, and liver. >35 U/mL indicates residual cancer. | 8. | Increased in pregnancy (first trimester), endometriosis, pelvic inflammatory disease, menstruation, acute and chronic hepatitis, ascites, peritonitis, pancreatitis, GI disease, Meigs' syndrome, pleural effusion, pulmonary disease, pericarditis, and ovarian cysts
9. | CA 50. <17 U/mL. Is a marker for pancreatic and colorectal carcinoma. Used to monitor therapy of GI and pancreatic cancer. | 9. | Less increased in colon, breast, lung, and GI cancer | 9. | None identified
10. | CA 72-4 TAG (a micin-like hormone adenocarcinoma associated antigen) <4.0 ng/mL. Is a marker for GI and ovarian cancer. Used in gastric carcinoma monitoring | 10. | Increased in GI and pancreatic cancer and with residual tumor | 10. | Increased in benign liver and breast disease and in pregnancy
11. | C549 (acidic glycoprotein). <15.5 U/mL (results correlate with those using CA 15-3). Used in monitoring breast cancer | 11. | Increased in ovarian and gastric cancer | 11. | Information not available
12. | Tissue polypeptide antigen (TPA) 80–100 U/L in serum—may also be detected in urine, washings, and effusions. Is not a specific marker. Monitor GI, genitourinary (GU), breast, lung, and thyroid cancer. | 12. | Increased in GI, GU tract, breast, lung, thyroid, head and neck, cervix, ovarian, and prostate cancer | 12. | Increased in hepatitis, cholangitis, cirrhosis, pneumonia, and urinary tract infections
13. | Immunoglobulins: monoclonal proteins (M proteins), immunoglobulins produced by B lymphocytes. Normal: Absent. Refer to serum protein electrophoresis (SPEP) or urine protein electrophoresis (UPEP). | 13. | Increased in multiple myeloma, macroglobulinemia, amyloidosis, B-cell lymphoma, multiple solid tumors | 13. | Increased in cold agglutinin disease, Sjögren's syndrome, Gaucher's disease, lichen myxedematosus, cirrhosis, renal failure, and sarcoidosis
14. | Tumor-antigen 4 (TA-4). ≤2.6 ng/mL. Diagnose and monitor squamous cancer. | 14. | Increased in squamous cancer: lung and cervix. Elevations correlate with stage of cancer, especially abnormal high levels. Rising levels after therapy associated with recurrence. | 14. | Information not available
15. | CA 242 is a marker for pancreatic and colorectal cancer. | 15. | Increased in malignant and colorectal cancers | 15. | Benign colon, gastric, liver, pancreatic, and biliary tract disease
16. | Other antigens: colon mucoprotein antigen (CMA), colon-specific antigen (CSA), zinc glycinate marker (ZGM—colon), pancreatic oncofetal antigen (POA), S-100 protein (malignant melanoma), sialoglycoprotein (wide variety of cancers), B protein (wide variety of antigens), and “Tennessee” antigen glycoprotein (wide variety of cancers) | 16. | Increased levels in colon cancer, malignant melanoma, and a wide variety of cancers | 16. | Information not available
Cytokines
1. | Interleukin (IL) (also known as interleukin IL-2) T-cell growth factor I; formed from helper T cells and activated B cells; results highly variable. Monitor therapy in leukemia. Results highly variable | 1. | Increased in leukemias (adult T-cell leukemia) | 1. | HIV infections
Genetic Markers Suppressor Genes
1. | P-53 gene mutation. No mutation. Most common genetic mutation in cancer used for prognosis | 1. | High mutation overexpression in breast, BRCA, head and neck, colon, and small cell lung cancer (50%–75%) | 1. | Increased in colon polyps
2. | Retinoblastoma gene | 2. | Found in ocular tumors arising spontaneously; small portion are hereditary | 2. | Information not available
3. | BRCA-1 and BRCA-2 monitor development of breast and ovarian cancer | 3. | Found in hereditary predisposition to developing breast and ovarian cancer | 3. | Carriers of BRCA-1 gene mutation have an 85% risk for developing breast cancer and 45% risk for developing ovarian cancer by age 85 y
4. | p21WAF1 may be clinically useful | 4. | Uncertain | 4. | Information not available
5. | APC (antigen-presenting cells) | 5. | Increased in patients with hundreds of polyps. Mutations in hereditary colon cancer, also breast and esophageal | 5. | Premalignant polyps
6. | Neurofibromatosis | 6. | Inactivating mutations in inherited colorectal cancer, melanoma | 6. | Information not available
7. | Wilms' tumor (nephroblastoma) | 7. | Mutations in Wilms' tumor | 7. | Information not available
8. | NM2, a marker for metastasis | 8. | Increased in metastatic breast, colon, and prostate cancer | 8. | Information not available
Oncogenes
1. | Ras oncogene. No mutation | 1. | Oncogene mutations found in leukemia, neuroblastoma, lymphoma, sarcomas, and endotheliomas | 1. | Information not available
2. | CMYC gene-defect recurrence | 2. | Found in B- and T-cell lymphoma and small cell lung cancer | 2. | Information not available
3. | C-erb B-2, HER-2/Neu gene, used as prognostic indicator in breast cancer | 3. | Found in breast, ovarian, and GI carcinomas | 3. | Information not available
4. | bcl-2 (blocks apoptosis), presence contributes to programmed cell death and survival of cancer cells | 4. | Found in leukemia and lymphoma. Detection may predict resistance to chemotherapy | 4. | Information not available
Recently, an inhibitor of apoptosis (programmed cell death), survivin, has been detected in most forms of cancer. Survivin is necessary during mitosis to ensure normal cell division and chromosome distribution. However, in cancerous cells, survivin prolongs their life span, thereby increasing the chances of mutations. Research is being targeted at developing drugs to inhibit survivin expression and thus inhibit tumor growth. Clinical tests are not yet commercially available to measure blood levels of survivin.
P.657

P.658

P.659

P.660

P.661

P.662

P.663

P.664

P.665

Table 8.13 Types of Cytokines, Cellular Origin, and Clinical Implications
Cytokine (Synonym) | Cellular Origin | Target Cells | Specific Clinical Implications of Abnormal Results
nterleukin-1
Also known as B-cell–accelerating factor, catabolin, endogenous pyrogen, epidermal cell–derived thymocyte-activity factor, fibroblast- activity factor, hemoposition-1, hepatogenic stimulatory factor (HSF), leukocyte endogenous mediator, lymphocyte-activating factor, mononuclear cell factor, osteoclast-activating factor, proteolysis-inducing factor, and serum amyloid A inducer | Monocytes, macrophages, antigen-presenting cells (APCs), endothelial cells, T lymphocytes, natural killer (NK) cells | Monocytes, macrophages, hepatocytes, endothelial cells, epithelial cells, fibroblasts, keratinocytes, T lymphocytes, B lymphocytes, NK cells, osteoclasts | Increased in rheumatoid arthritis, septic shock, periodontitis, malignancy, asbestosis, tuberculosis, HIV infection, differential diagnosis, ie, nonallergic bronchial asthma, multisystem organ failure during acute pancreatitis, acute eosinophilic pneumonia, inflammatory intestinal disease. Therapeutically useful in protecting patients against lethal doses of radiation and in stimulation of hematopoiesis
Interleukin-2
Also known as T-cell growth factor (TCGF) | T lymphocytes (CD4, TH0 and TH1 [CD8]), NK cells, B lymphocytes, mast cells | T lymphocytes (CD4, CD8), B lymphocytes, NK cells | Pregnancy, increased in multiple sclerosis, sarcoidosis, multiple myeloma, acute rheumatic fever and chronic rheumatic heart disease. Decreased in advanced age, diabetes, Sjögren's syndrome, and AIDS. Therapeutic use in clinical trials for treatment of cancer (kidney, melanoma, and acute myeloid leukemia), AIDS, leprosy, and other immunologic conditions resulting from administration of immunosuppressive agents
Interleukin-3
Colony-forming unit (CFU) stimulating activity, colony-stimulating factor (CSF), hematopoietic cell growth factor, mast cell growth factor (MCGF), histamine-producing cell-stimulating factor, multilineage hemopoietic growth factor, P-cell– stimulating factor activity, persisting (P)-cell–stimulating factor, synergistic activity (Thy-1–inducing factor, and WEHI-3 growth factor) | Most interleukins are produced by macrophages or T lymphocytes (CD4, TH1 and TH2), NK cells, mast cells, eosinophils. | Hematopoietic stem cells, progenitor cells, B lymphocytes, macrophages, polymorphonuclear leukocytes, mast cells, keratinocytes. | Increased production in monocytes and myeloid leukemia and most cell disorders. In blood only with severe immunization against stimuli such as graft-versus-host disease or parasitic infestations; plays a role in chronic allergic diseases. Therapeutic use in clinical trials to assess the benefit from temperature stimulation, shortening the duration of cytopenia associated with chemotherapy, irradiation, or following bone marrow transplantation
Interleukin-4
B-cell differentiating factor (BCDF), B-cell growth factor I (BCGF-I), B-cell–stimulating factor I (BSF-I), MCGF-II, T-cell growth factor II (TCGF-II) | T lymphocytes (CD4, TH2), basophils, eosinophils, mast cells | T lymphocytes, B lymphocytes, mast cells, myeloid progenitors, erythroid progenitors, NK cells | Regulation of allergic reactions (immediate hypersensitivity). Increased in atopic dermatitis, contact skin sensitivity reactions, T-cell lymphomas (TH2 subtype). Therapeutic use in humoral immunodeficiency; some effect on solid tumors. Experimental models of vaccination with tumor cells engineered to produce IL-4 have shown release of this cytokine is associated with the immunity that may regress with the development of established cancer.
Interleukin-5
BCDF for IgM (BCDFu), BCGF-II, eosinophil colony-stimulating factor, eosinophil differentiation factor, IgA-enhancing factor, and T-cell–replacing factor | T lymphocytes (CD4, TH2), mast cells, eosinophils | Eosinophils, B lymphocytes, basophils, mast cells | Increased in allergic diseases, asthma in late allergen manifestations; patients with acute eosinophilic pneumonia have high bronchoalveolar lavage fluid levels of IL-5, IL-IRA, and soluble type II IL-IR. Production high in severe atopic dermatitis. Therapeutic use for hypogammaglobulinemia
Interleukin-6
26-kd protein, BCDF, B-cell–stimulating factor-2 (BSF-2), cytotoxic T-cell differentiation factor, hybridoma/plasmacytoma growth factor, interferon-β2 (IFN-β2) monocytic granulocyte inducer type 2, and thrombopoietin | T lymphocytes, B lymphocytes, monocytes, macrophages, APCs, endothelial cells, epithelial cells, fibroblasts, mast cells | T lymphocytes, B lymphocytes, hepatocytes, endothelial cells, keratinocytes, hematopoietic cells, malignant plasma cells | Increased in gram-negative bacterial infection and inflammatory reactions, bacterial sepsis, acute complications of lung transplantation. IL-6 is produced by macrophages in the periprosthetic membrane surrounding joint replacements, causing osteolysis and prosthetic loosening. Hyperproduction is associated with a variety of malignancies, including plasmacytoma, multiple myeloma, uterine and cervical cancer, and Kaposi's sarcoma. Therapeutic use to support neutrophil and megakaryocyte growth in patients treated with high doses of chemotherapy and to treat patients infected with human T-cell leukemia virus type 1 (HTLV-1)
Interleukin-7
Lymphopoietin 1, B-cell growth factor, and pre–B-cell growth factor | Stromal cells (bone marrow, thymic), T lymphocytes, spleen cells, epithelial cells, fibroblasts | T lymphocyte progenitors, B lymphocyte progenitors, T lymphocytes (CD4, CD8) | Regulates HIV-1 replication in naturally infected peripheral blood mononuclear cells (ABMCs). Therapeutic use—may be useful in tumor therapy because of its ability to enhance the generation of T lymphocytes and lymphokine-activated killer (LAK) cells, even in the absence of IL-2; helpful for some immunodeficiencies or to accelerate recovery following bone marrow transplantation. May enhance immune system
Interleukin-8
(see Chemokines)
Interleukin-9
B-cell–derived T-cell growth factor, cytokine synthesis-inhibiting factor, MCGF, and thymocyte growth-promoting factor) | T lymphocytes (CD4, Th2), lymphoma cells | T lymphocyte progenitor cells | Increased: T-cell tumors, especially of TH2 lymphocytes. In Hodgkin's lymphoma acts as autoimmune signal for cellular proliferation. No therapeutic applications
Interleukin-10
B-cell–derived T-cell growth factor, cytokine synthesis-inhibiting factor, MCGF, and thymocyte growth-promoting factor | T lymphocytes (CD4 TH0, TH2) (CD4, TH1, CD8), B lymphocytes, macrophages, keratinocytes | B lymphocytes, T lymphocytes, NK cells, monocytes, macrophages, mast cells | Increased in virus-induced diseases. IL-10 markedly elevated in acute phase of Kawasaki disease; parasite antigen-induced T-cell hyporesponsiveness in chronic Schistosoma haematobium infection. Increased in solid tumors. Therapeutic use—efficient inhibitor of tumor metastasis on experimental level; indicates a possible role in biologic therapy for cancer. As a moderator of cytotoxic cell activity, may ameliorate situations such as septic shock
Interleukin-11
Adipogenesis inhibitor factor | Stromal cells (bone marrow), trophoblasts, glial cells, fibroblasts | Hematopoietic progenitors, plasmocytes, adipocytes, neurons | Increased in leukemia myeloid cells, and their proliferation is regulated by this cytokine that acts synergistically as a stimulator of megakaryopoiesis. May be of therapeutic benefit for patients with platelet deficiencies
Interleukin-12
Cytotoxic lymphocyte maturation factor, K-cell–stimulating factor, and T-cell–stimulating factor | B lymphocytes, monocytes, macrophages, APCs | T lymphocytes (CD4, CD8), NK cells | Increased or present: A marker for autoimmune type 1 diabetes mellitus, increased in chronic atopic dermatitis, other TH1-mediated pathologies, eg, sarcoidosis. Decreased production associated with increased susceptibility to infection (monocytes from HIV-positive individuals secrete decreased IL-12); on experimental level use for antitumor action and for potential angiogenesis-dependent malignancies. Promotes defense against a variety of pathogens useful for adaptive immunotherapy, especially in immunosuppressed patients (due to cancer or HIV infection).
Interleukin-13
NC30 (human CDNA) and P6001 mouse CDNA clone | T lymphocytes (CD4, TH2, TH0, TH8), mast cells | B lymphocytes, monocytes, macrophages, endothelial cells | Increased in acute atopic dermatitis skin lesions. Protects vessel wall from monocyte injury leading to atherosclerosis, possible factor in pathogenesis of chronic lymphocytic leukemia. Present in the nasal mucosa in perennial allergic rhinitis. Therapeutic use may be as an agent in toxic shock and type I allergy
Interleukin-14
High-molecular-weight BCGF | T lymphocytes, B lymphocytes, dendritic cells, malignant cells | B lymphocytes | Hyperproductive in systemic lupus erythematosus. Therapeutic use in variety of malignant conditions, eg, lymphoma or leukemia
Interleukin-15 | Monocytes, macrophages, epithelial cells, keratinocytes, APCs, many others (tissue) | T lymphocytes, NK cells | UVB-induced down-regulation of keratinocytes. IL-15 production may contribute to the relative state of immunosuppression induced by sun exposure. IL-15 triggers the growth of leukemia B cells through IL-2R system subunits, relating to the role of cytokine in regulating neophasic proliferation in chronic lymphoproliferative disorders. Synovial fluid T lymphocytes proliferate in response to IL-15, thereby contributing to rheumatoid arthritis pathogenesis.
Interleukin-16
Lymphocytic chemoattractant factor | T lymphocytes (CD8), eosinophils, epithelial cells | T lymphocytes (CD4), eosinophils (CD4), monocytes (CD4) | Plays a role in allergic inflammation. Accumulation of CD4-activated lymphocytes in the airways of asthmatic patients is generally attributed to the presence of chemoattractant cytokines. Mast cell histamines may induce the secretion of IL-16 after allergic challenge as in granulomatous inflammatory responses. IL-16 is found in sarcoid granuloma and in granulomas of infective origin, particularly Mycobacterium tuberculosis. Possibly effective in treatment of HIV infection
Interleukin-17
Cytotoxic T-lymphocyte–associated antigen 8 (CTLA-8) | T lymphocytes (memory CD4) | T lymphocytes, fibroblasts, epithelial cells, endothelial cells | IL-17 may constitute an early initiation of the T-cell–dependent inflammatory reaction and may be an element of the cytokine network that bridges the immune system to hematopoiesis.
Interleukin-18
IFN-γ–inducing factor | Liver cells | NK cells, T lymphocytes | May play a potential role in immunoregulation or in inflammation by augmenting the function activity of FasL on TH1 cells
Interferons: IFN-α and IFN-β
IFN-α: acid-stable IFN, B-cell IFN, buffy coat IFN, leukocyte-derived IFN, lymphoblast IFN, Namoliva IFN, and type I IFN. IFN-β: acid-stable IFN, fibroblast-derived IFN, IFN-β I, and type I IFN | IFN-α: Monocytes, macrophages, lymphocytes. IFN-β: Fibroblasts, epithelial cells. Interferons are produced by virus-infected cells and are the body's first line of defense against many viruses. | T lymphocytes, NK cells, macrophages | IFN-α is detected in plasma of HIV-infected patients during acute uremia and during late-stage disease. Both hyperthyroidism and hypothyroidism have been detected during prolonged recombinant human IFN-α therapy. May have a role in the pathogenesis of atopic dermatitis. Type I IFNs have clinical application in the treatment of viral infections, especially chronic state infections (such as hepatitis B and C); also, IFNs have potential as adjuvants in the treatment of HIV infection. Their antitumor effects are significant in lymphoma, multiple myeloma, melanoma, renal cell carcinoma, and Kaposi's sarcoma. IFN-β may be a promising drug for treatment of multiple sclerosis and possibly for gene therapy of malignant glioma.
IFN-γ
Immune IFN, macrophage-activating factor T-cell IFN, and type II IFN | T lymphocytes (CD4, TH0, TH1, CD8), NK cells | T lymphocytes, NK cells, macrophages, endothelial cells, APCs, B lymphocytes | Increased IFN-γ production is associated with food-sensitive atopic dermatitis, Crohn's disease (local mucosal synthesis), rheumatoid arthritis synovial fluid (possible role in the ongoing immunologic reaction of the inflamed joint), and poor antibody-mediated immunity in hypovitaminosis A. Also, IFN-γ is associated with immunodeficiency after allogeneic bone marrow transplantation, the pathophysiology of aplastic anemia, and atherogenesis. Therapeutic use as an antiviral; antiproliferative and immunomodulary effects. Its instability limits its clinical application.
Tumor Necrosis Factor
TFN-α: cachectin, cytotoxin, cytotoxic factor, differentiation-inducing factor, hemorrhagic factor, macrophage cytotoxic factor, and necrosis. TNF-β: Cytotoxin, differentiation-inducing factor, and lymphotoxin (LT) | Monocytes, macrophages, T lymphocytes, B lymphocytes, NK cells, mast cells, endothelial cells, APCs, fibroblasts | T lymphocytes, polymorphonuclear leukocytes (PMNs), macrophages, endothelial cells, osteoclasts, fibroblasts, hepatocytes, tumor cells | TNF-α is associated with septic shock and diverse infectious pathology (protective immune response in pulmonary tuberculosis). TNF-α is important in the pathogenesis of allergic respiratory reactions and acute stages of rheumatoid arthritis. Injured patients reveal significantly increased plasma levels of both TNFs compared with healthy persons; severe injury reveals higher levels on day of admission than in patients with minor injury. TNF-α levels higher in peritoneal fluid of women with endometriosis than in healthy women. Increased TNF-α, IL-6, IL-1B levels following transient cerebral ischemia suggest cytokine may be involved in pathophysiologic changes in hippocampus and striatum. TNF-α may play a role in acute pancreatitis and mediate the systemic sequelae of the disease. Increased serum tissue TNF levels observed in alcoholic liver disease; increased plasma levels in nephropathia epidemica. TNF-α involved in pathogenesis of both acute and chronic transplant rejection; those with higher levels of this cytokine are at risk for a number of T-lymphocyte–mediated autoimmune diseases such as type 1 diabetes. TNF-α and IFN-γ are involved in the progression of neurologic disorders such as multiple sclerosis and AIDS complex, anti–TNF-α antibodies, lupus nephritis, inflammatory arthritis, cerebral edema, and neurologic dysfunction.
Chemokines (CKs)
(Formerly known as intercrines, the scy [small cytokine] family, and small, inducible, secreted cytokines.) A condensation of the term chemoattractant cytokines. Now defined as a superfamily of low-molecular-weight proteins (8–10 kd). | Monocytes, macrophages, PMNs, T lymphocytes, B lymphocytes, NK cells, mast cells, endothelial cells, epithelial cells, APCs, stromal cells, fibroblasts, platelets | Monocytes, macrophages, PMNs, T lymphocytes, B lymphocytes, NK cells, mast cells, endothelial cells, epithelial cells, APCs, stromal cells, fibroblasts, megakaryocytes | Regulate the motility and orientation of leukocytes (leukocyte activation/inflammation), lymphocyte activation and diversification, platelet activation, biologic modifier of erythrocyte function, angiogenic activity factors and cell adhesion. Play an important role as pathogenic mediators in several pathologies, including asthma, allergic diseases, autoimmune diseases, inflammatory/ infectious processes (inflammatory bowel disease), rheumatoid arthritis, sarcoidosis, pulmonary fibrosis, AIDS/HIV infections, transplant rejection, kidney pathology and proteinuria, hemolytic decreases/transfusion and atherosclerosis
P.666

Chart 8.2 Procedure for Donating Blood
  • Information for potential blood donors can be obtained at local blood banks or the American Red Cross.
  • The person donating blood must meet certain requirements: age (at least 17 years), weight (at least 110 pounds or 50 kg), and health history that is negative for cancer and infectious diseases (no fever in past 2 weeks). Also, pregnancy, travel to certain parts of the world, and inoculations may require a temporary deferral. A person can typically donate a unit of blood every 56 days. If donating only plasma, the waiting period is only 3 days.
  • A pint of blood (average adult has 10–12 pints) is obtained through a needle inserted into a vein in the arm, filling a bag and four vials. Blood is divided into three parts. Each part (red blood cells, platelets, and plasma) is prepared by spinning and the blood is stored by blood type until the product is used or expired.
  • Blood is shipped to hospitals upon request. Local community blood banks also supply nearby hospitals. The donated pint of blood may also be divided into many products for other uses.
  • The donated blood and products are quarantined until tests show no infection and are checked for antibodies that might cause a transfusion reaction. Unsuitable blood is destroyed.
  • Donated blood in storage that has previously been tested is used to help disaster victims.
Donated Blood Testing and Blood Processing
Pretransfusion testing of blood recipient and donor blood:
  • All donated blood, as it is processed, must undergo several measurements. These include tests for the following factors:
    • ABO groups
    • Rh type
    • Antibody screen
    • Hepatitis B surface antigen (HBsAg)
    • Hepatitis B core antigen (HBcAg)
    • Hepatitis C virus (anti-HCV)
    • Syphilis (VDRL)
    • HIV-1 and HIV-2
    • HTLV-I and HTLV-II
    • HIV antigen (HIV-1-Ag)
    • Nucleic acid tests (NAT) (narrow window of infection for HIV and HCV)
    • Chagas' disease—caused by Trypanosoma cruzi
  • Required testing for whole-blood or red blood cell recipients includes the following:
    • ABO group
    • Rh type
    • Antibody screen
    • Crossmatch for compatibility between donor's cells and recipient's serum
Type and screen, when ordered preoperatively, identify ABO and Rh type group and are used for cases that usually do not require transfusion. Even though no crossmatch is needed for plasma administration, compatible ABO typing should be done. Routinely, no crossmatch is needed for platelet administration; compatible ABO and Rh types should be given when possible. If a patient becomes refractory, HLA-matched platelets may be administered. Granulocytes should be tested for HLA compatibility. As a result of previous transfusions or pregnancy, some patients develop antibodies against these antigens and, if given platelets
P.667

that have these antigens, may have a transfusion reaction. Pretransfusion testing for neonates (<4 months of age) requires determination of ABO group, Rh type, and an antibody screen. The antibody screen may be performed on a specimen obtained from the infant or the mother. If the antibody screen is negative, group O Rh compatible pediatric red blood cells may be used without further crossmatching for the remainder of the neonatal period. If the antibody screen is positive, the antibody is identified, and antigen negative blood will be crossmatched and provided for transfusion. All infants requiring plasma transfusions will receive group AB pediatric fresh frozen plasma.
A type and screen consists of an ABO group, Rh type, and antibody screen and can be ordered when the need for crossmatched products is unlikely but may be required in an emergency situation. If the patient does have a clinically significant unexpected antibody, at least 2 U of antigen-negative blood will be made available for that patient before surgery. A positive antibody screen will automatically initiate antibody identification to determine the specificity of the antibody detected. If the antibody identified is determined to be clinically significant, antigen-negative blood is required for transfusion.
Procedure
  • Using a 10-mL plain, red-topped tube, collect a venous blood sample for hospital pretransfusion testing.
  • Label with the following information:
    • Patient's full first and last names
    • Patient's health care record number
    • Date and time of specimen collection
    • Initials (if collected by laboratory personnel) or signature (if collected by nonlaboratory personnel) of phlebotomist
  • Possibly a unique blood bank number (found on special blood bank identification band)
  • Attach a special blood bank band, at the recipient's bedside, at the time of specimen collection. The blood bank band must remain attached to the patient's wrist throughout the transfusion period. The same band may be used throughout one hospital admission as long as the information printed on the band is legible and the band is still securely attached to the patient's wrist.
  • A new blood specimen is required every 3 days if the patient has a history of transfusion or pregnancy during the previous 3 months.
Special Considerations
  • Autologous donations are blood products donated by patients for their own use (ie, blood donor and recipient are the same person). Many patients opt to donate their own blood before scheduled surgery because of the concern regarding transfusion-transmitted diseases. The following are some general guidelines for autologous blood donation.
    • There is no age limit if donor is healthy.
    • There are no weight requirements. The volume of blood collected must comply with established weight provisions.
    • Pregnant women can donate.
    • Hematocrit should be >33% (or >0.33). If <33% (or <0.33), the patient's physician must approve the phlebotomy, usually in consultation with the blood bank medical director.
    • Normally, phlebotomy can be done at 3-day intervals; the final phlebotomy can be done no sooner than 72 hours before the time of the scheduled surgery. Two-unit collections using an automated red cell pheresis machine may also be an option. Iron supplements may be prescribed to maintain adequate hemoglobin levels.
      • P.668

    • Autologous blood is not “crossed over” into the general (allogeneic) blood supply. It is discarded after its expiration date.
  • Allogeneic donations are blood products donated by one individual for use by other individuals (ie, blood donor and blood recipient are not the same person).
  • Direct donations are those in which recipients choose those who donate blood for their transfusions. Laws in several states declare that this request must be honored in nonemergency situations. Standards and testing procedures must be identical to those required for an allogeneic blood donor. (Autologous donors do not need to adhere to the same criteria as do allogeneic blood donors.) Directed donor units can be “crossed over” into the general (allogeneic) blood supply. Each establishment must have a policy describing when this can occur.
  • Cytomegalovirus (CMV) testing is done for patients at risk for transfusion-associated CMV infections. These types of CMV infections include pneumonitis, hepatitis, retinitis, and disseminated infection. They generally occur in immunosuppressed patients, such as premature infants weighing <1,200 g at birth, bone marrow and organ transplant recipients, and certain immunocompromised oncology patients. Therefore, to prevent these infections, CMV antibody testing is done. Patients at risk should receive CMV-seronegative blood and blood products. CMV in blood is associated with leukocytes. Leukocyte reduction using highly efficient leukocyte-reduction filters also appears to be an effective way of reducing CMV infection.
  • Irradiation of blood products is sometimes done before transfusion for certain immunosuppressed patients. Graft-versus-host disease (GVHD) is a rare complication that follows transfusion in severely immunosuppressed patients. GVHD occurs if donor lymphocytes from blood or blood products engraft and multiply in a severely immunodeficient recipient. The engrafted lymphocytes react against host (recipient) tissues. Clinical symptoms include skin rash, fever, diarrhea, hepatitis, bone marrow suppression, and infection, which frequently leads to death. GVHD can be prevented by irradiating blood products with a maximum dose (cesium-137) of 2.5 cGy in the center of the container and a minimum dose of 1.5 cGy delivered to all other parts of the component. This practice renders the T lymphocytes in a unit of blood incapable of replication without affecting platelets or granulocytes. Irradiation does affect the red cell membrane, causing it to “leak” potassium. All irradiated red cells are given a 28-day “outdate” or may keep their original outdate of <28 days.
  • Leukocyte reduction of blood products: Leukocytes in blood products have long been known to be associated with nonhemolytic febrile transfusion reactions, possibly owing more to cytokines produced by the leukocytes than the leukocytes themselves. Leukocyte reduction may reduce the number of these reactions. It may also decrease the possibility of alloimmunization to the HLA antigens on the leukocytes. Removing leukocytes may effectively reduce the danger of transfusion-transmitted CMV infection.
Interventions
Pretest Patient Care
  • Before transfusion, there is a requirement for physicians to document that all the alternatives to transfusion, risks for transfusion, and transfusion issues were explained to the patient.
  • Discuss with the patient the need for blood or blood components, risks (infection, disease, reactions, alloimmunization), benefits (treatment for active bleeding, anemia, clotting disorders), and alternatives to random allogeneic donation (predeposit autologous donation, intraoperative salvage, directed donor donation). Allow sufficient time for patient to ask questions, resolve concerns, and give voluntary consent.
    P.669

    Table 8.14 Antigen Values for Blood Types
    Blood Group | ABO Antigen
    A | A
    B | B
    AB | A and B
    O | Neither
  • The physician must document in the health record that the above discussions took place and provide documentation, including informed consent (see Appendix F). There must be documentation in the chart before the patient receives the transfusion.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed pretest care.
Blood Groups (ABO Groups)
Human blood is grouped according to the presence or absence of specific blood group antigens (ABO). These antigens, found on the surface of red blood cells, can induce the body to produce antibodies. More than 300 distinct antigens have been identified. Compatibility of the ABO group is the foundation for all other pretransfusion testing.
All blood donors and potential blood recipients must be tested for blood type to prevent transfusion with incompatible blood products. Specifically linked sugars determine the antigenic activities named A and B. One sugar, N-acetylgalactosamine, gives the molecule A activity; another sugar, galactose, determines B activity. The backbone molecule, without galactose or N-acetylgalactosamine, has antigenic activity termed H. This H substance, as well as H gene activity, is essential for the function of the ABO antigens. Table 8.14 lists the blood groups and their ABO antigens; Table 8.15 shows the relationship between blood antigens and antibodies.
Table 8.15 Relationship Between Blood Antigens and Antibodies
Antigen Present on Red Blood Cell | Antibodies Present in Serum | Major Blood Group Designation | Distribution in the United States
None | Anti-A, anti-B | O (universal donor* for red blood cells) | O (46%)
A | Anti-B | A | A (41%)
B | Anti-A | B | B (9%)
AB | None | AB (universal recipient for red blood cells)† (universal donor for fresh frozen plasma)‡ | AB (4%)
*Called universal donor because no antigens are present on red blood cells; therefore, the person is able to donate to all blood groups. †Called universal recipient because no serum antibodies are present; therefore, the person is able to receive blood from all blood groups. ‡Called universal donor for plasma because no serum antibodies are present; therefore, the plasma can be given to all blood groups.
P.670

In general, patients are transfused with blood of their own ABO group because antibodies against the other blood antigens may be present in their blood serum. These antibodies are designated anti-A or anti-B, depending on the antigen they act against. Under normal conditions, a person's blood serum does not contain the antibody specifically able to destroy its antigen. For example, a person with antigen A will not have anti-A antibodies in the serum; however, anti-B antibodies may be present. Therefore, antigen and antibody testing is necessary to confirm ABO grouping.
Clinical Alert
  • A transfusion reaction can be extremely serious and potentially fatal. Therefore, the blood group must be determined in vitro before any blood is transfused to an individual. Before blood administration, two health care professionals (ie, physicians or nurses) must check the recipient's blood group and type with the donor group and type to ensure compatibility.
  • A blood group change or suppression may be induced by cancer, leukemia, infection, or bone marrow transplant.
Reference Values
Normal
  • A, B, AB, and O group
Procedure
  • Collect a 7-mL venous clotted blood sample in a red-topped tube. Observe standard precautions.
  • Do not use SST tubes (cell barrier tube).
Interventions
Pretest Patient Care
  • Explain test purpose and procedure. The following are conditions that at some point may require transfusion:
    • Malignant tumors (leukemias)
    • Cardiac surgical procedures
    • Surgical hip procedures
    • Anemias
    • Certain obstetric or gynecologic procedures or complications
    • Bone and joint diseases
    • Lung disease
    • Kidney disease or genitourinary system surgical procedures
    • Massive trauma
    • Liver disease
    • Certain blood dyscrasias
  • Follow guidelines in Chapter 1 regarding safe, effective, informed pretest care.
Posttest Patient Care
  • Inform patient of blood group and interpret meaning. Rh type (see next section) may have implications for the pregnant woman and fetus.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed posttest care.
P.671

Table 8.16 Comparison of Terms Used in Rh System Nomenclatures
Wiener | Fisher-Race
Rh1 | D
Rh2 | C
Rh3 | E
Rh4 | c
Rh5 | e
Rh6 | f (ce)
Rh12 | G
Rh Typing
Human blood is classified as Rh positive or Rh negative. This relates to the presence or the absence of the D antigen on the red cell membrane. The D antigen (now called Rh1 [D]) is, after the A and B antigens, the next most important antigen in transfusion practice.
The Rh system is composed of antigens tested for in conjunction with the ABO group. Rh antigens (there are more than 50) are determined by two closely linked genes on chromosome 1. Investigators (eg, Dr. Alexander Wiener, Drs. Fisher and Race, and Dr. Tippett) have studied the mechanisms of Rh inheritance, and therefore, different terminology may be used. See Table 8.16. Rh1 (D) antigen is often the only factor tested for. When this factor is absent, further testing is then done on women of childbearing age to identify if there is Rh1 (D) antigen present in smaller amounts. This test is called weak D (formally known as D testing). Rh-negative individuals may develop antibodies against Rh-positive antigens if they are challenged through a transfusion of Rh-positive blood or through a fetomaternal bleed from an Rh-positive fetus. See Table 8.17.
Reference Values
Normal
  • Caucasian
    • 85% or 0.85 Rh positive [have the Rh(O) antigen]
    • 15% or 0.15 Rh negative [lack the Rh(O) antigen]
  • African Americans
    • 90% or 0.90Rh positive [have the Rh(O) antigen]
    • 10% or 0.10 Rh negative [lack the Rh(O) antigen]
Table 8.17 Incidence and Frequency of Blood Group and Rh Type
Group and Type | Incidence | Frequency of Occurrence (%)
O positive | 1 in 3 | 37.4
O negative | 1 in 15 | 6.6
A positive | 1 in 3 | 35.7
A negative | 1 in 16 | 6.3
B positive | 1 in 12 | 8.5
B negative | 1 in 67 | 1.5
AB positive | 1 in 29 | 3.4
AB negative | 1 in 167 | 0.6
P.672

Procedure
  • Blood Rh typing must be done for the following reasons:
    • Rh-positive blood administered to an Rh-negative person may sensitize the person to form anti-D (Rh1).
    • Rh1 (D)-positive blood administered to a recipient having serum anti-D (Rh1) could be fatal.
  • Identify RhIG (Rh immune globulin) candidates. RhIG is a concentrated solution of IgG anti-D (Rh1) derived from human plasma. A 1-mL dose of RhIG contains 300 µg and is sufficient to counteract the immunizing effects of 15 mL of packed red cells or 30 mL of whole blood.
    • Rh-negative pregnant women with Rh-positive partners may carry Rh-positive fetuses. Fetal cells may cross the placenta to the mother and cause production of antibodies in the maternal blood. The maternal antibody, in turn, may cross through the placenta into the fetal circulation and cause destruction of fetal blood cells. This condition, called hemolytic disease of the newborn (formerly called erythroblastosis fetalis), may cause reactions that range from anemia (slight or severe) to fetal death in utero. This condition may be prevented if an Rh-negative pregnant woman receives an RhIG dose antepartum at 28 weeks' gestation and a postpartum injection of RhIG shortly after delivery of an Rh-D (Rh1)-positive infant. Postpartum Rh immunization can occur despite an injection of RhIG if >30 mL of fetal blood enters the maternal circulation. The American Association of Blood Banks recommends that a postpartum blood specimen of all Rh-D (Rh1)-negative women (ie, those at risk for immunization) be examined to detect a fetal maternal hemorrhage of >30 mL.
    • Rh typing and evaluation for RhIG must also be done for patients who have had abortions, miscarriages, accidents, and amniocentesis.
  • Observe standard precautions.
Clinical Implications
  • The significance of Rh antigens is based on their capacity to immunize as a result of receiving a transfusion or becoming pregnant. The Rh1 (D) antigen is by far the most antigenic; the other Rh antigens are much less likely to produce isoimmunization. The following general conditions must be met for immunization to Rh antigens to occur:
    • The Rh blood antigen must be absent in the immunized person.
    • The Rh blood antigen must be present in the immunizing blood.
    • The blood antigen must be of sufficient antigenic strength to produce a reaction.
    • The amount of incompatible blood must be large enough to induce antibody formation.
    • Factors other than Rh1 (D) may induce formation of antibodies in Rh-positive persons if the preceding conditions are met.
  • Antibodies for Rh2 (C) are frequently found together with anti-Rh1 (D) antibodies in the Rh-negative pregnant woman whose fetus or child is type Rh positive and possesses both antigens.
  • With exceedingly rare exceptions, Rh antibodies do not form unless preceded by antigenic stimulation, as occurs with the following conditions:
    • Pregnancy and abortions
    • Blood transfusions
    • Deliberate immunization, most commonly of repeated intravenous injections of blood for the purpose of harvesting a given Rh antibody
Interventions
Pretest Patient Care
  • Explain purpose and procedure of the typing.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed pretest care.
P.673

Posttest Patient Care
  • Interpret test outcome. Inform and counsel patient regarding Rh type. Women of childbearing age may need special consideration. See earlier for incidences of Rh types.
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
Rh Antibody Titer Test
This antibody study determines the Rh antibody level in an Rh-negative or pregnant woman whose partner is Rh positive. If the Rh-negative woman is carrying an Rh-positive fetus, the antigen from the fetal blood cells causes antibody production in the mother's serum. The firstborn child usually shows no ill effects; however, with subsequent pregnancies, the mother's serum antibodies increase and eventually destroy the fetal red blood cells, causing hemolytic disease of the newborn.
Reference Values
Normal
  • Negative is 0 (no antibody detected).
Procedure
  • Obtain a 10-mL venous blood sample (plasma or serum) from the mother, using a yellow-topped (ACD) and clotted blood (not SST) tube.
  • Observe standard precautions.
Clinical Implications
Some institutions have established a critical titer for anti-D below which hemolytic disease of the newborn is considered unlikely. No further investigations are undertaken unless the critical titer level is reached.
Interventions
Pretest Patient Care
  • Explain test purpose and procedure.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcome and counsel appropriately.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed posttest care.
Rosette Test, Fetal Red Cells (Fetal-Maternal Bleed)
This qualitative test detects Rh-positive fetal cells in the Rh-negative maternal circulation. The detection of fetal erythrocytes is important when it is suspected that a severe fetal red cell loss has occurred and when serious risk for the mother becoming immunized against the fetal red cell groups is anticipated. In these instances, the mother's blood sample should be collected immediately after delivery to be examined for fetal cells. This test can be performed only if the mother is Rh negative and the newborn is known to be Rh positive. The rosette
P.674

test is 97% accurate for detecting a fetomaternal bleed that exceeds 30 mL of whole blood. This test cannot be performed on patients who have had abortions, miscarriages, accidents, or amniocentesis.
Reference Values
Normal
  • Negative for fetal blood loss
  • No Rh-positive fetal red blood cells detected in maternal blood
Procedure
  • Obtain a 7-mL venous blood EDTA sample from the mother shortly after delivery.
  • Perform this test and examine results for rosettes or mixed field agglutinates. Following manufacturer's guidelines, the presence of rosettes above a predetermined number indicates a fetal bleed that exceeds 30 mL of whole blood.
Clinical Implications
When the test sample contains few or new Rh1-positive fetal cells, rosetting or agglutination is absent, and the fetomaternal bleed is <30 mL, one dose of parental RhIG will prevent immunization. If the fetal blood loss into the maternal circulation exceeds 30 mL, a quantitative or semi-quantitative test (ie, Kleihauer-Betke) or quantitative flow cytometry (if available) must be performed to calculate the amount of RhIG to administer.
Interventions
Pretest Patient Care
  • Explain test purpose and procedure.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcome. Counsel patient regarding RhIG administration and follow-up maternal testing.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed posttest care.
Kleihauer-Betke Test (Fetal Hemoglobin Stain)
The Kleihauer-Betke test is a semi-quantitative test to determine the amount of fetomaternal hemorrhage in an Rh1-negative mother and the amount of RhIG necessary to prevent antibody production. The test is done after full-term delivery if newborn anemia is present or when the mother is Rh negative or weak-negative D. The test is also performed on mothers after invasive procedures (eg, amniocentesis), miscarriages, or trauma.
Reference Values
Normal
  • Negative: No fetal cells in maternal circulation (<1% or 0.01)
Procedure
  • A 7-mL maternal venous blood EDTA sample is obtained immediately after delivery, invasive procedure (eg, amniocentesis), miscarriage, or trauma.
  • Examine the specimen immediately or refrigerate until it can be examined.
P.675

Table 8.18 Recommendations for Dose of RhIG in Massive Fetomaternal Blood Based on the Acid Elution Test
Fetal Cells (%) | Fetomaternal Hemorrhage Volume (mL whole blood) |  | Vials of RhIG to Inject
 | Average | Range*
0.3–0.5 | 20 | <50 | 2
0.6–0.8 | 35 | 15–80 | 3
0.9–1.1 | 50 | 22–110 | 4
1.2–1.4 | 65 | 30–140 | 5
1.5–2.0 | 88 | 37–200 | 6
2.1–2.5 | 115 | 52–250 | 6
*The range provides for the poor precision of the acid separation elution test. These recommendations are based on one vial needed for each 15 mL of red blood cells or 30 mL of whole blood.
Clinical Implications
  • Results indicate moderate to great fetomaternal hemorrhage (50%–90% of fetal red blood cells contain fetal hemoglobin [HbF]).
  • With full-term delivery, newborn red blood cells must be Rh-D-positive for the Rh-D-negative mother to be a candidate for RhIG.
Interventions
Pretest Patient Care
  • Explain test purpose and procedure.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcomes and counsel appropriately regarding fetal bleed and administration of RhIG to suppress the immunization of fetal red cells or whole-blood hemorrhage (Table 8.18).
    The calculated dose is as follows:
    Many recommend doubling the calculated dose of RhIG. The method of calculating fetal blood is not entirely accurate. The results of undertreatment are serious, but the effects of overtreatment are minor.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed posttest care.
Crossmatch (Compatibility Test)
The primary purpose of the major crossmatch, or compatibility test, is to prevent a possible transfusion reaction.
Major crossmatch detects antibodies in the recipient's serum that may damage or destroy the cells in the blood donor (Table 8.19). The type and screen determine the ABO and
P.676

P.677

P.678

Rh-D type as well as the presence or absence of unexpected antibodies from the recipient. The type and screen is a safe alternative for the routine type and crossmatch ordered preoperatively for cases that may, but usually do not, require transfusion (eg, hysterectomy, cholecystectomy). If blood is needed, a major crossmatch must be done before transfusion.
Table 8.19 Antibodies Found in Crossmatching
Blood Grouping System | Antibody | Description
Rh-hr | Anti-D | Rh1 May cause severe hemolytic disease of newborn
 | Anti-C | Rh2 Often found with anti-D, -Ce(rh1) or Cw
 | Anti-E | Rh3 Often found with anti-C
 | Anti-c | Rh4 Often found with anti-E
 | Anti-e | Rh5 Often found with anti-C
 | Anti-Cw | Rh8
 | Anti-V | Rh10 Alternative antigen names: ce5, hrv
Kell | Anti-K | K1 Strongly immunogenic; some non–red cell immune Occasional Kell system antibodies may not react
 | Anti-k | K2 Antigen may be depressed by the presence of Kpa
 | Anti-Kpa | K3 Few non–red cell immune
 | Anti-Kpb | K4
 | Anti-Jsa | K6 Few non–red cell immune
 | Anti-Jsb | K7
Duffy | Anti-Fya | Some antibodies exhibit dosage; quite common and may cause HDN and HTRs
 | Anti-Fyb | Some antibodies may bind complement
Kidd | Anti-Jka | Antibodies may exhibit dosage May cause severe delayed hemolytic transfusion reactions
 | Anti-Jkb | Antibody titers may drop rapidly below detectable levels Antibodies may require anti-C3 for detection
Lutheran | Anti-Lua Anti-Lub | Antibody gives mixed field-like agglutination
MN | Anti-M | Common antibody Seldom clinically significant or implicated in HDN; may be pH-dependent or exhibit dosage
 | Anti-N | Rare antibody Formaldehyde-induced anti-N commonly found in dialysis patients
 | Anti-S | Antibody may be enhanced if incubated below 37°C before AHG
 | Anti-s
 | Anti-U | Rarely found in S-, s-patients
Lewis | Anti-Lea | Frequently found in serum of pregnant women
 | Anti-Leb | Neutralized by soluble antigen
 | -Lebh | Anti-Leb often found with anti-Lea
 | -LebL | Anti-Leb usually made by Le (a-b-) individuals
P | Anti-P1 | Antigen strength variable; neutralized by soluble antigen
 | Anti-P | Biphasic hemolytic IgG autoantibody in PCH Alloantibody is usually potent IgM hemolysin
 | Anti-Pk (Anti-Tja) | Have caused hemolytic transfusion reactions and occasionally HDN
Xg | Anti-Xga | X-linked
Colton | Anti-Coa Anti-Cob | Rare antibodies
Dombrock | Anti-Doa | Incidence of Doa lower in African Americans, Native Americans, and Asians
 | Anti-Dob | Infrequently reported antibodies
Diego | Anti-Dia Anti-Dib | Dia antigen frequently higher in Asians and Native Americans
Wright | Anti-Wra | IgM and IgG forms of antibody reported Frequently occurring antibody
Vel | Anti-Vel | Antibodies usually IgM; antigen strength variable, binds complement
Sda | Anti-Sda | Antigen weaker during pregnancy Wide variation of antigen expression Agglutinates have refractile, mixed-field appearance
HLA-associated | Anti-Bga | Antigen strength variable
 | -Bgb | Antibodies often found in multitransfused multiparous patients
 | -Bgc | Antibodies characteristically weakly reactive Bg/HLA associations Bga/HLA-B7 Bgb/HLA-B17 Bgc/HLA-A28
Cartwright | Anti-Yta | Antibody not uncommon in Yt (a-) individuals
 | Anti-Ytb | Rare antibody usually found in combination with other antibodies
HTLA | Anti
 | -Cha | Antigen strength variable
 | -Kna -McCa -Yka -Csa -Gya -Hy -JMH | Antibodies characteristically weakly reactive
 | Anti-I | Most frequently detected cold autoagglutination Anti-I in CHD has wide thermal range, high titer Binds complement Seen as alloantibody in i adults
 | Anti-i | Antibody seen in serum of patients with infectious mononucleosis Rare cause of CHD Antigen very weakly expressed on the cells of most adults
HDN, hemolytic disease of the newborn; CHD, cold hemagglutin disease; HTR, hemolytic transfusion reaction; AHG, antihuman globulin; Ig, immunoglobulin; PCH, paroxysmal cold hemoglobinuria; HTLA, human T-lymphocyte antigen.
Clinical Alert
Even the most carefully performed crossmatch will not detect all possible incompatible sources.
Reference Values
Normal
  • No cell clumping or hemolysis, and absence of agglutination when serum and cells are appropriately mixed and incubated
  • The major crossmatch shows compatibility between recipient serum and donor cells.
Procedure
  • Obtain a 10-mL venous blood sample.
  • Observe standard precautions.
Clinical Implications
  • Crossmatch incompatibility implies that the recipient cannot receive the incompatible unit of blood because antibodies are present.
  • A transfusion reaction occurs when incompatible blood is transfused, specifically if antibodies in the recipient's serum cause rapid red blood cell destruction in the proposed donor.
    • Certain antibodies, although not causing immediate red cell destruction and transfusion reaction, may nevertheless reduce the normal life span of transfused incompatible cells; this may necessitate subsequent transfusions.
    • The patient will derive the most benefit from red cells that survive longest.
Clinical Alert
  • The most common cause of hemolytic transfusion reaction is the administration of incompatible blood to the recipient because of faulty matching in the laboratory, improper patient identification, or incorrect labeling of donor blood. If a transfusion reaction is suspected, discontinue the transfusion and notify the blood bank and attending physician immediately.
  • The probable benefits of each blood transfusion must be weighed against the risks, which include the following:
    • Hemolytic transfusion reactions due to infusion of incompatible blood (can be fatal)
    • Febrile or allergic reactions
    • Transmission of infectious disease (eg, hepatitis)
Interventions
Pretest Patient Care
  • Explain purpose and procedure of crossmatching.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed pretest care.
P.679

Posttest Patient Care
  • Interpret test outcome and counsel patient regarding potential transfusion reactions.
  • Assess for the following symptoms of transfusion reaction:
    • Fever
    • Chills
    • Chest, abdomen, or flank pain
    • Hypotension or hypertension
    • Nausea
    • Dyspnea
    • Shock
    • Oliguria
    • Back pain
    • Feeling of heat along vein being transfused
    • Constricting chest and lumbar back muscles
    • Facial flushing
    • Hemoglobinuria
    • Oozing blood from wounds
    • Anemia
    • Allergic reactions such as local erythema, hives, and itching
  • Follow guidelines in Chapter 1 regarding safe, effective, informed posttest care.
Coombs' Antiglobulin Test
The indirect Coombs' test detects anti-RBC antibodies in the serum, whereas the direct Coombs' test detects antigen-antibody complexes on the red blood cell membrane. Antibody identification is performed when the antibody screen or direct antiglobulin tests produce positive results and unexpected blood group antibodies need to be classified. Antibody identification tests are an important part of pretransfusion testing so that the appropriate antigen-negative blood can be transfused. These tests are also helpful for diagnosing the following conditions:
  • Hemolytic disease of the newborn in which the red cells of the infant are sensitized and exhibit antigen-antibody complexes in vivo
  • Acquired hemolytic anemia in which an antibody is produced that coats the patient's own cells (autosensitization in vivo)
  • Transfusion reaction in which the patient may have received incompatible blood, which in turn has sensitized the donor's and possibly the patient's own red cells
  • Red blood cell sensitization caused by drugs
The indirect Coombs' test detects serum antibodies, reveals maternal anti-Rh antibodies during pregnancy, and can detect incompatibilities not found by other methods.
Reference Values
Normal
  • Direct Coombs' test: no agglutination
  • Indirect Coombs' test: no agglutination
Procedure
  • Draw a 7-mL venous blood sample anticoagulated with EDTA and a 20-mL venous blood sample that is allowed to clot.
    • P.680

  • Notify the laboratory of diagnosis, history of recent and past transfusions, pregnancy, and any drug therapy.
  • Observe standard precautions.
Clinical Implications
  • The direct Coombs' test is positive (1+ to 4+) in the presence of the following conditions:
    • Transfusion reactions
    • Autoimmune hemolytic anemia (most cases)
    • Cephalothin therapy (75% of cases)
    • Drugs such as α-methyldopa (Aldomet), penicillin, insulin
    • Hemolytic disease of newborn
    • Paroxysmal cold hemoglobinuria
    • In the presence of specific antibodies, usually from a previous transfusion or pregnancy, or nonspecific antibodies, as in cold agglutinants.
  • The indirect Coombs' test is positive in the following conditions:
    • Incompatible blood match
    • Autoimmune or drug-induced hemolytic anemia
    • Erythroblastosis fetalis hemolytic disease
Interfering Factors
A number of drugs may cause the direct Coombs' test to be positive, including procainamide, quinidine, and methyldopa.
Interventions
Pretest Patient Care
  • Explain purpose and procedure of test.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcome and counsel appropriately. Hemolytic disease of the newborn can occur when the mother is Rh negative and the fetus is Rh positive. Diagnosis is derived from the following information: mother is Rh negative, newborn is Rh positive, and the direct Coombs' test is positive. Newborn jaundice results from Rh incompatibility, but more often, the jaundice results from an ABO incompatibility.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed posttest care.
Types of Transfusion Reactions
Acute Hemolytic Transfusion Reaction (HTR)
HTR is triggered by an antigen-antibody reaction and activates the complement and coagulation systems. These are most always due to ABO incompatibility because of misidentification resulting in the patient receiving incompatible blood. Symptoms include fever, chills, backache, vague uneasiness, and red urine. HTR is potentially fatal.
Bacterial Contamination
Bacteria may enter the blood during phlebotomy. These microbes will multiply faster in components stored at room temperature than in refrigerated components. Although rare, bacteria in blood or its components can cause a septic transfusion reaction. Symptoms include high
P.681

fever, shock, hemoglobinuria, disseminated intravascular coagulation, and renal failure. Such reactions can be fatal.
Cutaneous Hypersensitivity Reactions
Urticarial reactions are very common, second in frequency only to febrile nonhemolytic reactions, and are usually characterized by erythema, hives, and itching. Allergy to some soluble substance in donor plasma is suspected.
Noncardiogenic Pulmonary Reactions (NPR)
Transfusion-related acute lung injury (TRALI) should be considered whenever a transfusion recipient experiences acute respiratory insufficiency or x-ray films show findings consistent with pulmonary edema without evidence of cardiac failure. These are possibly reactions between the donor's leukocyte antibodies and the recipient's leukocytes. TRALI produces white cell aggregates that become trapped in the pulmonary microcirculation. The findings on chest x-ray films are typical of acute pulmonary edema. If subsequent transfusions are needed, leukocyte-reduced red cells may prevent NPR reactions.
The diagnosis of TRALI includes the following:
  • Acute onset of respiratory distress
  • Hypoxemia
  • Bilateral lung infiltration on x-ray
  • No evidence of circulatory overload
Febrile Nonhemolytic (FNH) Reactions
FNH reactions are defined as a temperature increase of >1°C. They are seldom dangerous and may be caused by an antibody-antigen reaction.
Anaphylactic Reactions
Anaphylactic reactions occur after infusion of as little as a few milliliters of blood or plasma. Anaphylaxis is characterized by coughing, bronchospasm, respiratory distress, vascular instability, nausea, abdominal cramps, vomiting, diarrhea, shock, and loss of consciousness. Some reactions occur in IgA-deficient patients who have developed anti-IgA antibodies after immunization through previous transfusion or pregnancy.
Circulatory Overload
Rapid increases in blood volume are not tolerated well by patients with compromised cardiac or pulmonary function. Symptoms of circulatory overload include coughing, cyanosis, orthopnea, difficulty breathing, and a rapid increase in systolic blood pressure.
Leukoagglutinin Test
Leukoagglutinins are antibodies that react with white blood cells and sometimes cause febrile, nonhemolytic transfusion reactions. Patients who exhibit this type of transfusion reaction should receive leukocyte-poor blood for any subsequent transfusions.
This study is done when a blood reaction occurs even though compatible blood has been given. The donor plasma contains an antibody that reacts with recipient white cells to produce an acute clinical syndrome of fever, dyspnea, cough, pulmonary infiltrates, and, in
P.682

more severe cases, cyanosis and hypertension. Patients immunized by previous transfusions, by pregnancy, or during allografts often experience these febrile, nonhemolytic transfusion reactions because of incompatible transfused leukocytes. This type of reaction must be confirmed (as compared with hemolytic reactions) before additional transfusions can be safely administered.
Reference Values
Normal
  • Negative for leukoagglutinins
Procedure
  • Obtain a 10-mL venous blood sample.
  • Observe standard precautions.
Clinical Implications
  • Agglutinating antibodies may appear in the donor's plasma.
  • When the agglutinating antibody appears in the recipient's plasma, febrile reactions are common; however, pulmonary manifestations do not occur.
  • Febrile reactions are more common in pregnant women and in individuals with a history of multiple transfusions.
Clinical Alert
  • Febrile reactions can be prevented by separating out white cells from the donor blood before transfusion.
  • Patients whose blood contains leukoagglutinins should be instructed that they generally need to be transfused with leukocyte-reduced blood to minimize these reactions.
Interventions
Pretest Patient Care
  • Explain test purpose and procedure.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcome and counsel patient regarding future transfusion precautions.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed posttest care.
Platelet Antibody Detection Test
Platelet antibody detection studies are used to diagnose posttransfusion purpura, alloimmune neonatal thrombocytopenic purpura, idiopathic thrombocytopenic purpura, paroxysmal hemoglobinuria, and drug-induced immunologic thrombocytopenia.
Reference Values
Normal
  • PLAI (negative platelet hyperlysibility): negative
  • ALTP (negative drug-dependent platelet antibodies): negative
  • PAIgG (platelet-associated IgG antibody): negative
P.683

Procedure
  • Obtain a 10-mL to 30-mL venous blood sample. Obtain 30 mL of venous blood when platelet count is 50,000–100,000/mm3; 20 mL of venous blood when platelet count is 100,000–150,000 mm3; and 10 mL of venous blood when platelet count is >150,000/mm3.
  • Use standard precautions.
Interfering Factors
  • Alloantibodies formed in response to previous blood transfusions during pregnancies may produce positive reactions. Such antibodies are usually specific for human leukocyte antigens (HLAs) found in platelets and other cells.
  • Whenever possible, obtain samples for platelet antibody testing before transfusion.
Clinical Implications
  • Antibodies to platelet antigens are of two types: autoantibodies develop in response to one's own platelets as in idiopathic thrombocytopenic purpura, and alloantibodies develop following exposure to foreign platelets during transfusion.
  • Antiplatelet antibody, usually having anti-PLAI specificity, occurs in posttransfusion purpura.
  • A persistent or rising antibody titer during pregnancy is associated with neonatal thrombocytopenia.
  • PLAI incompatibility between mother and fetus appears to account for >60% of alloimmune neonatal thrombocytopenic purpura. A finding of a PLAI-negative mother and a PLAI-positive father provides presumptive diagnostic evidence.
  • PAIgG is present in 95% of both acute and chronic cases of idiopathic (autoimmune) thrombocytopenic purpura. Patients responding to steroid therapy or undergoing spontaneous remission show increased circulatory times that correlate with decreased PAIgG levels.
  • The platelet hyperlysibility assay measures the sensitivity of platelets to lysis. This test is positive in and specific for paroxysmal hemoglobinuria.
  • In drug-induced immunologic thrombocytopenia, antibodies that react only in the presence of the inciting drug can be detected. Quinidine, quinine, chlordiazepoxide, sulfa drugs, and diphenylhydantoin most commonly cause this type of thrombocytopenia. Gold-dependent antibodies and heparin-dependent platelet IgG antibodies can be detected by direct assay. Approximately 1% of persons receiving gold therapy develop thrombocytopenia as a side effect. Thrombocytopenia is also a well-known side effect of heparin.
Note
Platelet compatibility typing is done to ensure that hemostatically stable platelets can be transfused (eg, for aplastic anemia and malignant disorders). This is important because most patients repeatedly transfused with platelets from random donors become partially or totally refractory to further platelet transfusion because of alloimmunization. Platelet typing also provides diagnostic evidence of posttransfusion purpura. Platelets are routinely typed for PLAI, HLH-A2, and PLEI. Those matched for HLA antigens generally produce satisfactory posttransfusion improvement. A standard platelet count performed 1 hour after the end of a fresh platelet concentrate transfusion is a sensitive indicator for the presence or absence of clinically important antibodies against HLA antigens.
Interventions
Pretest Patient Care
  • Explain test purpose and procedure.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed pretest care.
P.684

Posttest Patient Care
  • Interpret test outcomes. Appropriately counsel and monitor patient for bleeding tendencies. Assess for prescribed medications as cause of purpura.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed posttest care.
Human Leukocyte Antigen (HLA) Test
The major histocompatibility antigens of humans belong to the HLA system. They are present on all nucleated cells but can be detected most easily on lymphocytes. Each antigen results from a gene that shares a locus on the chromosome with another gene, one paternal and one maternal (two alleles). More than 27 of these antigens have been identified. The HLA complex, located in the short arm of chromosome 6, is a major histocompatibility complex that is responsible for many important immune functions in humans.
This test determines the leukocyte antigens present on human cell surfaces. When tissue or organ transplantation is contemplated, HLA typing identifies the degree of histocompatibility between donor and recipient. By matching donors and potential recipients with compatible lymphocytes and similar HLA types, it is possible to prolong transplant survival and to reduce rejection episodes. The HLA also aids in diagnosis of parentage as well as correlation with certain disease syndromes and rheumatoid diseases, particularly ankylosing spondylitis. HLA-B27, one of the HLA antigens, is found in 90% of patients with ankylosing spondylitis. Generally, the presence of a certain HLA antigen may be associated with increased susceptibility to a specific disease; however, it does not mandate that that person will develop the disease. This test is also done before HLA-matched platelet transfusion.
Reference Values
Normal
  • Requires clinical correlation
Procedure
  • Obtain a 10- to 24-mL (two green-topped tubes) heparinized venous blood sample in three lavender-topped EDTA tubes (14 mL) or two plain red-topped tubes, 10 mL minimum, or 5 mL of clotted blood or two yellow-topped (ACD) tubes.
  • Observe standard precautions.
  • Determine the patient's HLA type by testing the patient's lymphocytes against a panel of defined HLA antisera directed against the currently recognized HLA antigens. The HLA antigens are identified by letter and number. When viable human lymphocytes are incubated with a known HLA cytotoxic antibody, an antigen-antibody complex is formed on a cell surface. The addition of serum that contains complement kills the cells, which are then recognized as possessing a defined HLA antigen.
  • Label carefully with patient's name, date, and special laboratory number. Include diagnosis and history.
Clinical Implications
  • Particular HLA antigens are associated with certain disease states:
    • Ankylosing spondylitis (HLA-B27)
    • Multiple sclerosis (HLA-B27 + Dw2 + A3 + B18)
    • Sarcoidosis (HLA-B8)
      • P.685

    • Psoriasis (HLA-A13 + B17)
    • Reiter's syndrome (B27)
    • Juvenile type 1 diabetes (Bw15 + B8)
    • Acute anterior uveitis (B27)
    • Graves' disease (B27)
    • Juvenile RA (B27)
    • Celiac disease (B8)
    • Autoimmune chronic active hepatitis (B8)
  • Four groups of cell surface antigens (HLA-A, HLA-B, HLA-C, and HLA-D) constitute the strongest barriers to tissue transplantation.
  • In parentage determination, if a reputed father presents a phenotype (genotype completely determined by heredity; two haplotypes or gene clusters, one from father and one from mother) with no haplotype or antigen pair identical with one of the child's, he is excluded as the supposed father. If one of the reputed father's haplotypes (gene clusters) is the same as one of the child's, he may be the father. The chances of his being accurately identified as the father increase in direct proportion to the rarity of the presenting haplotype in the general population. Put another way, if the haplotype is very common, there is an increased probability that another man with the same haplotype also could be the father. When the frequency of the haplotype is known, the probability that the nonexcluded man is the father can be calculated. However, the degree of certainty diminishes as the incidence of the haplotype increases.
Interventions
Pretest Patient Care
  • Explain HLA test purposes and procedure. It is also used for postmortem testing before a renal transplantation.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcomes and counsel appropriately. HLA testing is best used as a diagnostic adjunct and should not be considered as diagnostic by itself. Explain the need for possible further testing.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed posttest care.
Organ and Tissue Transplant Testing
The number of transplanted organs and tissues has been increasing yearly (>23,000 in the United States in 2002), with an ever-growing number of patients (>80,000 in the United States in 2003) on the waiting list for a transplant. The types and number of required diagnostic tests and procedures on the donor and recipient have been concomitantly increasing (Table 8.20).
Pretest Donor
Obtain a pertinent history of cancer, foreign travel, collagen and immune complex diseases, past exposure to certain infectious diseases, trauma, social history for high-risk behaviors, exposure to drugs, toxic substances, or biological hazards. The goal of testing is to prevent transmission of bacterial, viral, or genetic disease and to provide the best quality donor organ or tissue.
P.686

Table 8.20 Examples of Laboratory Tests Performed on the Donor and Recipient for Organ Transplant*
Tests of Donor and Recipient† | Lung |  | Liver |  | Kidney |  | Pancreas
 | Donor | Recipient | Donor | Recipient | Donor | Recipient | Donor | Recipient
Blood type | X | X | X | X | X | X | X | X
HLA typing |  |  |  |  | X |  | X |
Bilirubin | X |  | X | X |  |  |  | X
BUN | X |  | X |  | X |  |  |
WBC | X |  | X |  |  |  |  |
CBC |  | X |  |  | X | X |  | X
Platelets |  |  |  | X |  |  |  | X
Hgb/Hct | X |  | X |  |  |  |  |
PT/PTT |  |  |  |  |  | X | X | X
Electrolytes | X | X |  |  |  | X |  |
Calcium | X |  |  |  |  |  | X |
Magnesium | X |  |  | X |  |  | X | X
Phosphorus |  |  |  | X |  | X |  | X
Creatinine | X | X | X |  | X | X |  |
Serum amylase |  |  |  |  |  |  |  | X
Albumin |  |  |  | X |  |  |  | X
Total protein |  |  |  | X |  |  |  |
ALT |  |  |  | X |  | X |  | X
AST |  |  |  | X |  |  |  | X
Hepatitis A |  | X |  |  |  |  |  |
Hepatitis B | X |  | X | X | X | X | X | X
Hepatitis C | X |  |  | X |  | X |  | X
Liver panel |  | X |  | X |  | X |  |
Epstein-Barr virus | X | X |  | X |  | X |  | X
Anti-HIV 1 and 2 | X | X |  | X | X | X | X | X
Anti-HTLV 1 |  |  |  |  | X |  | X |
PRA |  | X |  |  |  |  |  |
VDRL/RPR | X |  | X | X |  |  | X |
CMV | X | X | X | X | X | X |  | X
VZV | X | X |  | X |  | X |  |
Measles/rubella | X | X |
Mycology smear | X | X |
Bronchoscopy‡ | X |
*Pretransplant testing is continually changing and can vary from one institution to another; therefore, check with your transplant department and/or the laboratory. †Female recipients of childbearing age will undergo a STAT pregnancy test. ‡Although bronchoscopy is technically a procedure, it is listed as part of the donor workup for a lung transplant. HLA, histocompatibility locus antigen; BUN, blood urea nitrogen; WBC, white blood cells; Hgb/Hct, hemoglobin/ hematocrit; PT/PTT, prothrombin time/partial thromboplastin time; ALT, alanine aminotransferase; AST, aspartate aminotransferase; HIV, human immunodeficiency virus; HTLV 1, human T-cell lymphotropic virus type 1; PRA, percent reactive antibodies; VDRL/RPR, Venereal Disease Research Laboratories/rapid plasma reagin test; CMV, cytomegalovirus; VZV, varicella-zoster virus (chickenpox); mycology smear, yeast and fungi.
P.687

Pretest and Posttest of Recipient
  • A review of health history that includes past and present infection, malignancies, neurodegenerative disease, recipient of human pituitary gland hormones, and high-risk behaviors (intravenous drug use, jaundice, and external infections).
  • Obtain a profile of the immunologic risk factors, identify HLA antigens to be avoided, or note irrelevant antigens. The HLA match varies for each organ or tissue. The goal is to have a complete match with the donor, prevent rejection, and identify acute rejection so that aggressive antirejection modalities can be started.
  • Cytokines, C-reactive protein, complement, infections (bacterial, viral, or fungal), accelerated vascular disease, metabolic disease, and diabetes all increase risk for transplant rejection in the recipient.
Bibliography
Abbas AK, Lichtman AH: Basic Immunology, updated edition 2006–2007, 2nd ed. Philadelphia, Saunders Elsevier, 2006
Abbott Diagnostics: Hepatitis Learning Guide. Abbott Park, IL, Abbott Diagnostics, September 2001
American Association of Blood Banks: Standards for Blood Banks and Transfusion Services, 24th ed. Bethesda, American Association of Blood Banks, 2006
ARUP Laboratories: 2001–2002 User's Guide. Salt Lake City, UT, Author
Bader TF: Viral Hepatitis Practical Evaluation and Treatment. Seattle, WA, Hogrete & Huber, 1997
Bartlett JG: 2005–2006 Pocket Book of Infectious Disease Therapy, 13th ed. Philadelphia, Lippincott Williams & Wilkins, 2005
Beckman Coutler: Nutritional screening: Helping hospitals maintain a healthy bottom line. Diagnostics Today Online (Available at: http://www.beckman.com) 2:4–7, 2001
Bennion BJ, Daggett V: Protein conformation and diagnostic test: The prion protein. Clin Chem 48(12):2105–2114, 2002
Borrelia burgdorferi IgG/IgM ELISA. Wampole Laboratories Product Insert. Cranbury, NJ, Wampole Laboratories, September 2000
Brooks MJ, Maxson CJ, Rubin W: The infectious etiology of peptic ulcer disease: Diagnosis and implications for therapy. Primary Care 23(3):443–453, 1996.
Brown E, Markman M: Tumor chromosensitivity and chemoresistance assays. Cancer 7:1020–1025, 1996
Centers for Disease Control and Prevention: Prevention of hepatitis A through active or passive immunization. MMWR 55(RR07), 2006
Centers for Disease Control and Prevention: Updated U.S. Public Health Service guidelines for the management of occupational exposures to HIV and recommendations for postexposure prophylaxis. MMWR 54(RR09), 2005
Centers for Disease Control and Prevention: Human rabies prevention—United States, 1999: Recommendations of the Advisory Committee on Immunization Practices (ACIP). MMWR 48(RR-1), 1999
Chapman JA, Berstein IL, Lee RE, et al: Food allergy: A practice parameter. Ann Allergy Asthma Immunol 96:S1–S68, 2006
Cold agglutinins—positive results occur in other diseases/conditions. ASCP Lab Med 33(11):8–15, 2001
Cutler A: Diagnosing and managing H. pylori infections. Med Lab Observ 31(8):22–29, 1999
Department of Health and Human Services: Exposure to Blood: What HealthCare Workers Need to Know. Bethesda, MD, Centers for Disease Control and Prevention, 2003
Detrick B, Hamilton RG, Folds JD: Manual of Molecular and Clinical Immunology, 7th ed. Washington, DC, ASM Press, 2006
DeVita VT, Hellman S, Rosenberg SA: Cancer Principles and Practice of Oncology, 7th ed. Philadelphia, Lippincott Williams & Wilkins, 2004
Doan T, Melvold R, Waltenbaugh C: Concise Medical Immunology. Philadelphia, Lippincott Williams & Wilkins, 2005
Gantz NM, Brown RB, Berk SL, Myers JW: Manual of Clinical Problems in Infectious Disease, 5th ed. Philadelphia, Lippincott Williams & Wilkins, 2005
Gill CJ, Griffith JL, Jacobson D, et al: Relationship of HIV viral loads, CD4 counts, and HAART use to health-related quality of life. J Acquired Immune Deficiency Syndromes 30;485–492, 2002
Grenert JP, Nasses PS, Heler BL: Human immunodeficiency virus: Diagnostic testing at the start of the 21st century. Clin Lab News (July):19–23, 2002
P.688

International AIDS Society-USA Panel: Treatment for adult HIV infection: 2006 recommendations. JAMA 296(7):827–843, 2006
Kiesner F, Brozel M: Transamerica Medicare extends full coverage to the Oncotech extreme drug resistance (EDR) assay. Press Release, September 2000
Kiesner F: Oncotech and the Johns Hopkins Cancer Center Institute Research collaboration to eliminate unnecessary exploratory surgery. Press Release, November 2, 2001
Leavelle D (ed): Mayo Medical Laboratories Interpretive Handbook. Rochester, MN, Mayo Medical Laboratories, April 2001
Mendeloff J, Ko K, Roberts MK, et al: Procuring organ donors as a health investment: How much should we be willing to spend? Transplantation 78(12):1704–1710, 2004
Microplate Allergen-Specific IgE Standard Scoring: Product Insert from DPC's AlaSTAT Test Kit. Los Angeles, Diagnostic Products Corp, January 26, 2000.
Microplate Latex-Specific IgE Allergen: Product Insert from DPC's AlaSTAT Test Kit. Los Angeles, Diagnostic Products Corp, July 31, 1995.
Nakamura RS, Barry M: Serologic markers in inflammatory bowel disease (BD). Med Lab Observ 33(11):8–15, 2001
Parsonnet J, Shmuely H, Haggerty T: Fecal and oral shedding of Helicobacter pylori from healthy infected adults. JAMA 282(23):2240–2245, 1999
Popovxky MA: Transfusion Reactions, 3rd ed. Bethesda, American Association of Blood Banks, 2007
Seage GR, Losina E, Goldie SJ, et al: The relationship of preventable opportunistic infections, HIV-1 RNA, and CD4 cell counts to chronic mortality. J Acquired Immune Deficiency Syndromes 30:421–428, 2002
Stowel C, Dzik W: Emerging Technologies in Transfusion Medicine. Bethesda, American Association of Blood Banks, 2003
Stowel CP (ed): Informed Consent for Blood Transfusion. Baltimore, American Association of Blood Banks, 1997
Theme issue: Cancer diagnostics: Discovery and clinical applications. Clin Chem 48(8):1145–1375, 2002
Urban A: Laboratory monitoring in the management of HIV infection. Lab Med 33(3):193–202, 2002
U.S. Preventive Services Task Force: Screening for HIV: Recommendation statement. Ann Intern Med 143:32–37, 2005
Willis MS, Latimer MJ: Autoimmune hepatitis type 2. ASCP Lab Med 33(4):273–277, 2002
Woodhouse S: C-reactive protein: From acute phase reactant to cardiovascular disease risk factor. Med Lab Observ 34(3): 2–21, 2002
Yorde L: Diagnosing thyroid disorders. Advances for Medical Laboratory Professionals 12(12), 2000


> Table of Contents > 9 - Nuclear Medicine Studies
9
Nuclear Medicine Studies
Overview of Nuclear Medicine Studies
Nuclear medicine is a diagnostic modality that studies the physiology or function of any organ system in the body. Other diagnostic imaging modalities, such as ultrasound, magnetic resonance imaging (MRI), computed tomography (CT), and x-ray, generally visualize anatomic structures. Recently, a new software program has been introduced, SISCOM, that merges or fuses CT scan and nuclear medicine imaging, or MRI and nuclear medicine imaging.
A pharmaceutical is labeled with a radioactive isotope to form a radiopharmaceutical. The radioisotope emits gamma and positron rays. Radioisotopes are reactor produced (iodine-131 [131I]), cyclotron produced (fluorine-18 [18F] for positron emission tomography [PET]), or generator produced (technetium-99m [99mTc]).
To visualize the function of an organ system, a radiopharmaceutical is administered. A time delay may be required for the radiopharmaceutical to reach its target site, and then the organ of interest is imaged with a gamma camera. Image formation technology involves the detection with very great density of a signal (gamma rays) emanating from the radioactive isotope. There is very little signal in the image that does not come from the radiopharmaceutical. The normal background level of radiation within the human body is minimal, with small amounts of radioactive potassium and some cesium. Routes of radiopharmaceutical administration vary with the specific study. Most commonly, a radiopharmaceutical is injected through a vein in the arm or hand. Other routes of administration include the oral, intramuscular, inhalation, intrathecal, subcutaneous, and intraperitoneal routes. See Table 9.1 for possible side effects of or adverse reactions to the administration of radiopharmaceuticals.
Nuclear medicine studies are performed by certified nuclear medicine technologists, interpreted by radiologists or nuclear medicine physicians, and performed in a hospital or clinic-based nuclear medicine department. The collaborative approach to care is evidenced by interventions from pharmacists, laboratory personnel, and nurses, among others.
Principles of Nuclear Medicine
The radiopharmaceutical is generally made up of two parts—the pharmaceutical, which is targeted to a specific organ; and the radionuclide, which emits gamma rays (high-energy electromagnetic radiation; short wavelength) and allows the organ to be visualized by the gamma camera. Nuclear medicine imaging can yield quantitative as well as qualitative data. A measurement of the ejection fraction of the heart is an example of quantitative data derived from a multigated acquisition (MUGA) or a myocardial stress procedure.
In general, nuclear medicine images visualize the distribution of a particular radiopharmaceutical, with hot, warm, or cold spots of activity indicating an abnormality. In a hot spot, there is an increased area of uptake of the radiopharmaceutical in diseased tissue compared with the distribution in normal tissue. Examples of this type of uptake can be seen on bone images. An example of a warm spot would be in a thyroid nodule. In a cold spot, there is an area of decreased uptake of the radiopharmaceutical compared with the distribution in normal tissue. Liver and lung imaging are examples of this type of uptake. Prompt uptake in transplanted organs correlates with (1) adequate perfusion, such as reperfusion of the transplanted lungs or pancreas; (2) excretory function, such as in kidney transplants; and (3) evidence of cardiac viability and reinnervation. Poor uptake and nonvisualization of the transplanted organ are evidence of rejection.
Note: Units of measure:
  • curie (Ci) or bequerel (Bq) = radiation emitted by a radioactive material
  • rad or gray (Gy) = radiation dose absorbed by a person
  • rem or seivert (Sv) = biological risk of exposure to radiation
P.691

Table 9.1 Potential Side Effects in the Administration of Radiopharmaceuticals
Radiopharmaceutical (Trade Name) | Possible Side Effects
Iodine-131 [131I] | Chills, nausea, vomiting, headache, dizziness, diffuse rash, tachycardia
Fluorine-18 [18F] | None have been reported
Thallium-201 [201Tl] | Fever, flushing, diffuse rash, hypotension
Technetium-99m [99mTc]99mTc-pertechnetate (Minitec, UltratecKow) | Chills, nausea, vomiting, headache, dizziness, diffuse rash, hypertension
99mTc-sestamibi (Cardiolite, Miraluma) | Nausea, flushing, headache, diffuse rash, metallic taste
99mTc-tetrofosmin (Myoview) | Angina, hypertension, hypotension, vomiting, dyspnea, dizziness, metallic taste, abdominal discomfort
99mTc-pyrophosphate [99mTc-PYP] (Pyrolite, Technescan PYP, Phosphotec) | Chills, fever, nausea, vomiting, dizziness, diffuse rash, flushing, chest pain, syncope
99mTc-disofenin (Hepatolite) | None have been reported
99mTc-mebrofenin (Choletec) | Hives, urticaria
99mTc-sulfur colloid (AN-Sulfur Colloid, TechneColl, Tesuloid) | Chills, fever, nausea, vomiting, headache, dizziness, diffuse rash, flushing, chest pain, vertigo, hypertension, hypotension, dyspnea
99mTc-bicisate dihydrochloride (Neurolite) | Nausea, diffuse rash, dizziness, chest pain, seizures, syncope, vertigo
99mTc methylenediphosphonate (MDP) (Osteolite, Technescan) | Chills, fever, nausea, vomiting, headache, dizziness, diffuse rash, flushing, chest pain, vertigo, hypertension, hypotension, syncope
99mTc-pentetate (diethylenetriaminepentaacetate [DTPA]) (Technescan DTPA, Techneplex) | Chills, fever, nausea, flushing, vomiting, headache, dizziness, diffuse rash, syncope, hypertension, hypotension, dyspnea
99mTc-exametazime (Ceretec) | Fever, flushing, diffuse rash, hypertension, hypotension, seizures, dyspnea
111In-capromab pendetide (ProstaScint) | Increase in bilirubin, hypotension, hypertension, injection site reactions, fever, rash, headache, production of human antimouse antibody (HAMA)
Indium-111 [111In]-DTPA (MPI-DTPA) | Fever, nausea, vomiting, flushing, headache, hypertension
Indium oxine (111In) | Fever
123I metaiodobenzylguanidine (MIBG) | Nausea, flushing, hypertension, dizziness, vertigo, tachypnea
Gallium citrate (67Ga) (Neoscan) | Nausea, vomiting, flushing, diffuse rash, tachycardia, dizziness, vertigo, metallic or salty taste
Cobalt (57Co) | None have been reported
Chromium-51 (51Cr) | Flushing, hypertension, tachycardia
Note: Most adverse drug reactions (ADRs) include such symptoms as nausea, vomiting, hypotension, rash, dyspnea, tachycardia, fever, and headaches; however, it is difficult to determine whether these are due to administration of the radiopharmaceutical or other medications the patient is on. The ADR rate has been estimated at about 0.003% (3 per 100,000). The half-life of radiopharmaceuticals ranges from a couple of minutes to several days. Courtesy of the Society of Nuclear Medicine.
P.692

Principles of Imaging
Gamma cameras all have basically the same components. The camera may have one, two, or three heads, with the capability of imaging in multiple configurations. The camera is networked with a multitasking computer capable of acquiring and processing the data.
Several methods of imaging are used: dynamic, static, whole-body, and single photon emission computed tomography (SPECT). These imaging capabilities are available on all current camera systems.
Dynamic imaging allows serial display of multiple frames of data, each frame lasting 1 to 3 seconds, to visualize the blood flow associated with a particular organ. Static imaging is also known as planar imaging. The camera acquires one image at a time, covering the field of view. This image is two-dimensional. Whole-body imaging acquires both anterior and posterior sweeps of the patient's body. This type of imaging also gives two-dimensional information.
SPECT imaging has revolutionized the field of nuclear medicine. SPECT imaging provides three dimensions of data. SPECT imaging increased the specificity and sensitivity of nuclear imaging through improved resolution and is often combined with CT scans. Recently, manufacturers have developed a combined gamma camera and CT scanner that allows both procedures to be performed without patient transfer. Therefore, positioning is not compromised, and both abnormal and normal areas are visualized without position change.
General Procedure
  • Alert the patient that he or she may be required to follow a study-specific preparation regimen before imaging determined by the type of nuclear medicine procedure (eg, nothing by mouth, no caffeine for 24 hours, hydration, bowel preparation).
  • Administer a radiopharmaceutical through one of several routes: oral, inhalation, intravenous, intramuscular, intrathecal, or intraperitoneal. On occasion, additional pharmaceuticals may be administered to enhance the function of the organ of interest.
  • A time delay may be necessary for the radiopharmaceutical to reach the organ of interest.
  • Imaging time depends on:
    • Specific study radiopharmaceutical used and the time that must be allowed for concentration in tissues
    • Type of imaging equipment used
    • Patient cooperation
    • Additional views based on patient history and nuclear medicine protocol
    • Patient's physical size
Procedural Alert
The nuclear medicine department should be notified if the patient may be pregnant or is breast-feeding or is younger than 18 years of age.
Benefits and Risks
Benefits and risks should be explained before testing. Patients retain the radioisotope for a relatively short period. The radioactivity decays over time. Some of the radioisotope is eliminated in urine, feces, and other body fluids.
99mTc, the most commonly used radiopharmaceutical, has a radioactive half-life of 6 hours. This means that half of the dose decays in 6 hours. Other radioisotopes, such as iodine, indium, thallium, and gallium, take 13 hours to 8 days for half of the dose to decay.
  • Benefits
    • Nuclear medicine yields functional data that are not provided by other modalities.
      • P.693

    • Nuclear imaging is relatively safe, painless (except for intravenous administration), and noninvasive.
  • Risks
    • Radiation exposure is minimal; toxicity is nil.
    • Hematoma at intravenous injection site.
    • Reactions to the radiopharmaceutical (hives, rash, itching, constriction of throat, dyspnea, bronchospasm, anaphylaxis).
Clinical Considerations
The following information should be obtained before diagnostic nuclear imaging:
  • Pregnancy (confirmed or suspected). Pregnancy is a contraindication for most nuclear imaging.
  • Lactating women may be advised to stop nursing for a set period (eg, 2 to 3 days with 99mTc). Most radiopharmaceuticals are excreted in the mother's milk.
  • Radiopharmaceutical uptake from a recent nuclear medicine examination could interfere with interpretation of the current study.
  • The presence of any prostheses in the body must be recorded on the patient's history because certain devices can shield the gamma rays from imaging.
  • Current medications, treatments, and diagnostic measures (eg, telemetry, oxygen, urine collection, intravenous lines)
  • Age and current weight. This information is used to calculate the radiopharmaceutical dose to be administered. If the patient is younger than 18 years of age, notify the examining department before testing. The amount of radioactive substance administered is adjusted downward for anyone younger than 18 years of age.
  • Allergies. Past history of allergies, especially to contrast substances (eg, iodine) used in diagnostic procedures.
Interventions
Pretest Patient Care and Standard Precautions for Nuclear Medicine Procedures
  • Explain the purpose, procedure, benefits, and risks of the nuclear medicine procedure.
  • Assess for allergies to substances such as iodine.
  • Reassure the patient that the procedure is safe and painless.
  • Inform the patient that the procedure is performed in the nuclear medicine department. Contact the department to determine the expected time and length of the procedure.
  • Have the patient appropriately dressed.
  • Obtain an accurate weight because the radiopharmaceutical dose may be calculated by weight.
  • If a female patient is premenopausal, determine whether she may be pregnant. Pregnancy is a contraindication to most nuclear imaging.
  • Irradiation of the fetus should be avoided whenever possible.
Clinical Alert
  • Nuclear medicine procedures are usually contraindicated in pregnant women. Lactating women may need to discard their breast milk for several days following the procedure.
  • These precautions are also to be followed for the radionuclide laboratory procedures and PET imaging.
P.694

Posttest Patient Care and Standard Precautions for Nuclear Medicine Procedures
  • Use routine disposal procedures for body fluids and excretions unless directed otherwise by the nuclear medicine department. Special considerations for disposal must be followed for therapeutic procedures.
  • Record any problems that may have occurred during the procedure.
  • Monitor the injection site for signs of bruising, hematoma, infection, discomfort, or irritation.
  • Assess for side effects of radiopharmaceuticals.
Pediatric Nuclear Medicine Considerations
Many of the nuclear medicine procedures that are performed on adults may be indicated in children.
Interventions
Pediatric Pretest Care
  • Be aware that depending on hospital policy, a valid consent form may be requested to be signed by the parents or legal guardians of the patient.
  • Explain the procedure and its purpose, benefits, and risks to the parents or legal guardians and to the patient. Reassure the patient that the test is safe and painless.
  • Assess for allergy to medications.
  • Have the patient appropriately dressed, ensuring that there are no metal objects on the patient during the procedure.
  • Obtain an accurate weight; the dose is calculated based on the patient's weight. Because pediatric patients have a different body metabolism than adults, a lower dose is given.
  • Remember that immobilization techniques are often used during the imaging of pediatric patients. Wrapping an infant or small child is often necessary. Head clamps, arm boards, or sandbags may be used for patient immobilization.
  • Administer sedative drugs to reduce patient motion during the examination. Disadvantages of sedation may include nausea and vomiting.
  • Start an intravenous line for administration of radiopharmaceuticals.
  • Do not leave patients unattended during the procedure.
  • Pediatric patients need constant reassurance and emotional support.
  • Patient urination is often difficult to control. A urinary catheter may be required.
  • Verify that the adolescent female patient is not pregnant.
Pediatric Posttest Care
  • Same as those stated for adults
  • Observe pediatric patients for adverse reactions to radiopharmaceuticals. Infants are more at risk for reactions.
Cardiac Studies
Myocardial Perfusion: Rest and Stress (Sestamibi or Thallium Stress Test)
99mTc sestamibi, thallium-201 (201Tl), and 99mTc tetrofosmin are the radioactive imaging agents available for myocardial perfusion imaging to diagnose ischemic heart disease and allow differentiation of ischemia and infarction. This test reveals myocardial wall defects and heart pump performance during increased oxygen demands. These scans may also be done before
P.695

and after streptokinase treatment for coronary artery thrombosis, after surgery for great vessel translocation, and after transplantation to detect organ rejection and myocardial viability. Pediatric indications include evaluation for ventricular septal defects and congenital heart disease and postsurgical evaluation of congenital heart disease. Recent studies have shown the efficacy of performing SPECT imaging with 99mTc sestamibi when triaging diabetic patients arriving in the emergency department with symptoms suggestive of acute cardiac ischemia.
201Tl is a physiologic analogue of potassium. The myocardial cells extract potassium, as do other muscle cells. 99mTc sestamibi is taken up by the myocardium through passive diffusion, followed by active uptake within the mitochondria. Unlike thallium, technetium does not undergo significant redistribution. Therefore, there are some procedural differences. Myocardial activity also depends on blood flow. Consequently, when the patient is injected during peak exercise, the normal myocardium has much greater activity than the abnormal myocardium. Cold spots indicate a decrease or absence of flow.
A completely normal myocardial perfusion study may eliminate the need for cardiac catheterization in the evaluation of chest pain and nonspecific abnormalities of the electrocardiogram (ECG). SPECT imaging can accurately localize regions of ischemia.
Administration of dipyridamole (Persantine) or adenosine is indicated in adults and children who are unable to exercise to achieve the desired cardiac stress level and maximum cardiac vasodilation. This medication has an effect similar to that of exercise on the heart. Physical stress testing may be initiated in children beginning at 4 to 5 years. Candidates for drug-induced stress testing are those with lung disease, peripheral vascular disease with claudication, amputation, spinal cord injury, multiple sclerosis, or morbid obesity. Dipyridamole stress testing is also valuable as a significant predictor of cardiovascular death, reinfarction, and risk for postoperative ischemic events and to re-evaluate unstable angina.
In most nuclear medicine departments, ejection fraction and wall motion can be assessed by computer analysis.
Reference Values
Normal
  • Normal stress test: ECG and blood pressure normal
  • Normal myocardial perfusion under both rest and stress conditions
Procedure
  • Myocardial perfusion general imaging
    • There are two phases to this procedure: the rest scan and the stress scan. Either 201Tl, 99mTc sestamibi, or 99mTc tetrofosmin may be used.
      • Rest scan
        • Perform an intravenous injection of the radioisotope. Allow a 30- to 60-minute delay for the radioisotope to localize in the heart.
        • Perform SPECT imaging.
      • Stress scan
        • The patient undergoes an exercise or a pharmacologic cardiac stress test. At the peak level of stress, inject the patient with the radioisotope.
        • SPECT imaging may begin 30 minutes after injection.
      • P.696

    • Pharmacologic stress tests may be performed with any of three routine stressing agents:
      • Infuse dipyridamole over 4 to 6 minutes. Inject the radiopharmaceutical. Two minutes later, administer aminophylline, an antidote to the dipyridamole, at the cardiologist's discretion. Patient monitoring may last 20 minutes. Contraindication: caffeine.
      • Infuse adenosine over 6 minutes. Inject the radiopharmaceutical 3 minutes into the infusion. Infuse the adenosine for 3 additional minutes. Be aware that adenosine has an extremely short half-life: once the infusion has stopped, any symptoms will subside. Contraindications: caffeine and theophylline-based drugs.
      • Infuse dobutamine until the predicted heart rate is achieved. The infusion protocol lasts 3 minutes at each dose increment.
  • 201Tl
    • During the cardiac stress test, the patient is monitored by a cardiologist, a registered nurse, an electrophysiologist, or an ECG technician.
    • Have the patient begin walking on the treadmill.
    • When the monitoring person determines that the patient has reached 85% to 95% of maximum heart rate, inject radioactive thallium. Take the patient for immediate imaging.
    • SPECT imaging begins within 5 minutes of injection.
    • Acquire a second image approximately 3 to 4 hours later, with the patient at rest, to determine redistribution of the thallium.
    • See Chapter 1 guidelines for safe, effective, informed intratest care
  • 99mTc sestamibi and 99mTc tetrofosmin
    • Follow myocardial perfusion general imaging procedures on page 695.
    • Observe standard precautions.
Procedural Alert
Myocardial perfusion imaging protocols vary among nuclear medicine departments. Some departments use a rest-stress, stress-rest, dual-isotope, or 2-day protocol, separating the phases into 2 different days.
Procedural Alert
Some nuclear medicine protocols may require the patient to return 24 hours later for delayed imaging.
Clinical Implications
  • Imaging that is abnormal during exercise but remains normal at rest indicates transient ischemia.
  • A scan that is abnormal both at rest and under stress indicates a past infarction.
  • Hypertrophy produces an increase in uptake.
  • The progress of disease can be estimated.
  • The location and extent of myocardial disease can be assessed.
  • Specific and significant abnormalities in the stress ECG usually are indications for cardiac catheterization or further studies.
Interfering Factors
  • Inadequate cardiac stress
  • Caffeine intake
  • Injection of dipyridamole in the upright or standing position or with isometric handgrip may increase myocardial uptake.
P.697

Interventions
Pretest Patient Care for Stress Testing
  • Explain test purpose and procedure, benefits, and risks. See standard nuclear scan pretest precautions.
  • Before the stress test has begun, start an intravenous line and prepare the patient. Perform a resting 12-lead ECG and blood pressure measurement.
  • Advise the patient that the exercise stress period will be continued for 1 to 2 minutes after injection to allow the radiopharmaceutical to be cleared during a period of maximum blood flow.
  • The patient should experience no discomfort during the imaging.
  • Alert the patient that fasting may be recommended for at least 2 hours before the stress test. Caffeine intake must be eliminated for 24 hours before the stress test.
  • For dipyridamole administration:
    • Fasting may be required before the stress test, and avoidance of any caffeine products for at least 24 hours before the test is necessary.
    • Blood pressure, heart rate, and ECG results are monitored for any changes during dipyridamole infusion. Aminophylline may be given to reverse the effects of the dipyridamole.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
Clinical Alert
  • The stress study is contraindicated in patients who:
    • Have a combination of right and left bundle branch block
    • Have left ventricular hypertrophy
    • Are taking digitalis or quinidine
    • Are hypokalemic (because the results are difficult to evaluate)
  • Adverse short-term effects of dipyridamole may include nausea, headache, dizziness, facial flush, angina, ST-segment depression, and ventricular arrhythmia.
Posttest Patient Care
  • Observe the patient for possible effects of dipyridamole infusion.
  • Interpret test outcomes, counsel, and monitor appropriately.
  • Refer to nuclear scan posttest precautions.
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
Myocardial Infarction (PYP) Imaging
99mTc pyrophosphate (99mTc-PYP) is the radioactive imaging agent used to demonstrate the general location, size, and extent of myocardial infarction 24 to 96 hours after suspected myocardial infarction and as an indication of myocardial necrosis, to differentiate between old and new infarcts. In some instances, the test is sensitive enough to detect an infarction 12 hours to 7 days after its occurrence. Acute infarction is associated with an area of increased radioactivity (hot spot) on the myocardial image. This test is useful when ECG and enzyme studies are not definitive.
P.698

Reference Values
Normal
  • Normal distribution of the radiopharmaceutical in sternum, ribs, and other bone structures
  • No myocardial uptake
Procedure
  • Myocardial imaging involves a 4-hour delay before imaging after the intravenous injection of the radionuclide. During this waiting period, the radioactive material accumulates in the damaged heart muscle.
  • Alert the patient that imaging takes 30 to 45 minutes, during which time the patient must lie still on an imaging table.
  • See Chapter 1 guidelines for safe, effective, informed intratest care.
Clinical Implications
  • Imaging that is entirely normal indicates that an acute infarction is not present and the myocardium is viable.
  • Myocardial uptake of the PYP is compared with the ribs (2+) and sternum (4+). Higher uptake levels (4+) reflect greater myocardial damage.
  • Larger defects have a poorer prognosis than small defects.
Interfering Factors
False-positive infarct-avid PYP can occur in cases of chest wall trauma, recent cardioversion, and unstable angina.
Interventions
Pretest Patient Care
  • Imaging can be performed at the bedside in the acute phase of infarction if the nuclear medicine department has a portable camera.
  • Explain the purpose, procedure, benefits, and risks of the nuclear medicine study. See standard pretest precautions.
  • Remember that imaging must occur within a period of 12 hours to 7 days after the onset of symptoms of infarction. Otherwise, false-negative results may be reported.
  • See Chapter 1 for additional guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret the outcome and monitor appropriately. If heart surgery is needed, counsel the patient concerning follow-up testing after surgery.
  • Refer to standard precautions and posttest care.
  • Follow additional guidelines in Chapter 1 for safe, effective, informed posttest care.
Multigated Acquisition (MUGA) Imaging: Rest and Stress
The term gated refers to the synchronization of the imaging equipment and computer with the patient's ECG to evaluate left ventricular function. The primary purpose of this test is to provide an ejection fraction (the amount of blood ejected from the ventricle during cardiac cycle).
Once injected, the distribution of radiolabeled red blood cells (RBCs) is imaged by synchronization of the recording of cardiac images with the ECG. This technique provides a means of obtaining information about cardiac output, end-systolic volume, end-diastolic volume, ejection fraction, ejection velocity, and regional wall motion of the ventricles. Computer-aided imaging of wall motion of the ventricles can be portrayed in the cinematic
P.699

mode to visualize contraction and relaxation. This procedure may also be performed as a stress test. MUGA scans are not often performed on children.
Reference Values
Normal
  • Normal myocardial wall motion and ejection fractions under conditions of stress and rest
Procedure
  • This procedure may be performed with or without stress. A MUGA with the patient at rest could be performed at the bedside if necessary, if the nuclear medicine department has a portable camera.
  • Label the patient's own RBCs with 99mTc-PYP by any of several methods. Inject the blood once it is labeled. In children and adults, administer the 99mTc-labeled RBCs slowly through an intravenous line. For children younger than 3 years of age, sedation may be required for the injection and to allow the pediatric patient to hold still for the required 20 to 30 minutes. Alternatively, perform a cardiac flow study.
  • During an ECG, the patient's R wave signals the computer and camera to take several image frames for each cardiac cycle.
  • Image the patient immediately after injection of the labeled RBCs.
  • See Chapter 1 guidelines for safe, effective, informed intratest care.
Clinical Implications
Abnormal MUGA procedures as associated with:
  • Congestive cardiac failure
  • Change in ventricular function due to infarction
  • Persistent arrhythmias from poor ventricular function
  • Regurgitation due to valvular disease
  • Ventricular aneurysm formation
Interfering Factors
If a reliable ECG cannot be obtained because of arrhythmias, the test cannot be performed.
Interventions
Pretest Patient Care
  • Explain the purpose, procedure, benefits, and risks.
  • Follow standard nuclear scan pretest precautions.
  • See Chapter 1 for additional guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret MUGA outcomes and monitor appropriately for cardiac disease.
  • Refer to standard nuclear scan posttest precautions.
  • Follow basic Chapter 1 guidelines for safe, effective, informed posttest care.
Cardiac Flow Study (First-Pass Study; Shunt Imaging)
The cardiac flow study is performed to check for blood flow through the great vessels and after vessel surgery; it is useful in the determination of both right and left ventricular ejection fractions. Immediately after the injection, the camera traces the flow of the radiopharmaceutical in its “first pass” through the cardiac chambers in multiple rapid images. The first-pass study uses a jugular or antecubital vein injection of the radiopharmaceutical. A large-bore needle is used.
P.700

This study is useful in examining heart chamber disorders, especially left-to-right and right-to-left shunts. Children are commonly candidates for this procedure. Indications for pediatric patients include evaluation for congenital heart disease, transposition of the great vessels, and atrial or ventricular septal defects and quantitative assessment of valvular regurgitation. In neonates, the cardiac flow study can be used in conjunction with computer software for quantitative assessments. These quantitative values are useful in determining the degree of cardiac shunting with septal defects in the atria or ventricles.
Reference Values
Normal
  • Normal wall motion and ejection fraction
  • Normal pulmonary transit times and normal sequence of chamber filling
Procedure
  • Use a three-way stopcock with saline flush for radionuclide injection into the jugular vein or the antecubital fossa. For a shunt evaluation, inject the radionuclide into the external jugular vein to ensure a compact bolus. Be aware that with pediatric patients, it is important that the child not cry because this disrupts the flow of the radiopharmaceutical and negates the results of the test.
  • Have the patient lie supine with the head slightly raised.
  • Be aware that the total patient time is approximately 20 to 30 minutes; the actual imaging time is only 5 minutes.
  • Perform resting MUGA imaging with a shunt study.
  • See Chapter 1 guidelines for safe, effective, informed intratest care.
Clinical Implications
  • Abnormal first-pass ejection fraction values are associated with:
    • Congestive heart failure
    • Change in ventricular function due to infarction
    • Persistent arrhythmias from poor ventricular function
    • Regurgitation due to valvular disease
    • Ventricular aneurysm formation
  • Abnormal heart shunts reveal:
    • Left-to-right shunt
    • Right-to-left shunt
    • Mean pulmonary transit time
    • Tetralogy of Fallot (seen most often in children)
Interfering Factors
Inability to obtain intravenous access to the jugular vein or large-bore antecubital access
Interventions
Pretest Patient Care
  • Explain the purpose, procedure, benefits, and risks. An intravenous line is required.
  • See Chapter 1 for additional guidelines for safe, effective, informed pretest care.
  • Refer to standard nuclear scan pretest precautions.
  • Obtain a signed, witnessed consent form if stress testing is to be done.
Posttest Patient Care
  • Interpret test outcomes, monitor injection site, and counsel appropriately.
  • Refer to standard nuclear scan posttest precautions.
  • Follow basic Chapter 1 guidelines for safe, effective, informed posttest care.
P.701

Endocrine Studies
Thyroid Imaging
The thyroid imaging test systematically measures the update of radioactive iodine (either 131I or 123I) by the thyroid. Iodine (and, consequently, radioiodine) is actively transported to the thyroid gland and is incorporated into the production of thyroid hormones. The test is required for the evaluation of thyroid size, position, and function. It is used in the differential diagnosis of masses in the neck, base of the tongue, or mediastinum. Thyroid tissue can be found in each of these three locations.
Benign adenomas may appear as nodules of increased uptake of iodine (“hot” nodules), or they may appear as nodules of decreased uptake (“cold” nodules). Malignant areas generally take the form of cold nodules. The most important use of thyroid imaging is the functional assessment of these thyroid nodules. Pediatric indications include evaluation of neonatal hypothyroidism or thyrocarcinoma (lower incidence than adults).
Thyroid imaging performed with iodine is usually acquired in conjunction with a radioactive iodine uptake study, which is usually performed 4 to 6 hours and 24 hours after dosing. For a complete thyroid workup, in both adults and children, thyroid hormone blood levels are usually measured. A thyroid ultrasound examination also may be performed.
Reference Values
Normal
  • Normal or evenly distributed concentration of radioactive iodine
  • Normal size, position, shape, site, weight, and function of the thyroid gland
  • Absence of nodules
Procedure
  • Have the patient swallow radioactive iodine in a capsule or liquid form.
  • Determine an uptake 4 to 6 hours and 24 hours after dosing. Four hours after dosing, the thyroid (neck area) is imaged.
  • Alert patient that normal scan time is 45 minutes.
  • See Chapter 1 guidelines for safe, effective, informed intratest care.
Clinical Implications
  • Cancer of the thyroid most often manifests as a nonfunctioning cold nodule, indicated by a focal area of decreased uptake.
  • Some abnormal results are:
    • Hyperthyroidism, represented by an area of diffuse increased uptake
    • Hypothyroidism, represented by an area of diffuse decreased uptake
    • Graves' disease, represented by an area of diffuse increased uptake
    • Autonomous nodules, represented by focal area of increased uptake
    • Hashimoto's disease, represented by mottled areas of decreased uptake
  • Imaging alone cannot definitively determine the diagnosis; uptake information is essential for a definitive diagnosis.
Interfering Factors
  • Thyroid imaging needs to be completed before radiographic examinations using contrast media (eg, intravenous pyelogram, cardiac catheterization, myelogram) are performed.
    • P.702

  • Any medication containing iodine should not be given until nuclear thyroid medicine procedures are concluded. Notify the attending physician if thyroid studies have been ordered or if there are interfering radiographs or medications.
Interventions
Pretest Patient Care
  • Instruct the patient about nuclear medicine imaging purpose, procedure, and special restrictions. Refer to standard nuclear scan pretest precautions.
  • Because the thyroid gland responds to small amounts of iodine, the patient may be requested to refrain from iodine intake for at least 1 week before the test. Patients should consult with a physician. Restricted items include the following:
    • Certain thyroid drugs
    • Weight-control medicines
    • Multiple vitamins
    • Some oral contraceptives
    • X-ray contrast materials containing iodine
    • Cough medicine
    • Iodine-containing foods, especially kelp and other “natural” foods
  • Alleviate any fears the patient may have about radionuclide procedures.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
Clinical Alert
  • Nuclear medicine thyroid imaging is contraindicated in pregnancy. Thyroid testing in pregnancy is routinely limited to blood testing.
  • This study should be completed before thyroid-blocking radiographic contrast agents are administered and before thyroid or iodine drugs are given.
  • Occasionally, tests are performed purposely with iodine or some thyroid drug in the body. In these cases, the physician is testing the response of the thyroid to these drugs. These stimulation and suppression tests are usually done to determine the nature of a particular nodule and whether the tissue is functioning or nonfunctioning.
Posttest Patient Care
  • If iodine has been administered, observe the patient for signs and symptoms of allergic reaction as needed.
  • Explain test outcomes and possible treatment.
  • Refer to standard nuclear scan posttest precautions.
  • Interpret test outcomes and counsel appropriately.
  • Follow Chapter 1 guidelines for safe, effective, informed, posttest care.
Radioactive Iodine (RAI) Uptake Test
This direct test of the function of the thyroid gland measures the ability of the gland to concentrate and retain iodine. When radioactive iodine is administered, it is rapidly absorbed into the bloodstream. This procedure measures the rate of accumulation, incorporation, and release of iodine by the thyroid. The rate of absorption of the radioactive iodine, which is determined by the increase in radioactivity of the thyroid gland, is a measure of the ability of the thyroid to concentrate iodine from blood plasma. The radioactive isotopes of iodine used are 131I and 123I.
This procedure is indicated in the evaluation of hypothyroidism, hyperthyroidism, thyroiditis, goiter, and pituitary failure and for posttreatment evaluation. The patient who is a
P.703

candidate for this test may have a lumpy or swollen neck or complain of pain in the neck; the patient may be jittery and ultrasensitive to heat or sluggish and ultrasensitive to cold. The test is more useful in the diagnosis of hyperthyroidism than hypothyroidism.
Reference Values
Normal
  • Absorption (uptake) by the thyroid gland:
    • 1% to 13% after 2 hours
    • 5% to 20% after 6 hours
    • 15% to 40% after 24 hours
  • Values are laboratory dependent.
Procedure
Note
The test usually is done in conjunction with thyroid imaging and assessment of thyroid hormone blood levels.
  • A fasting state is preferred. A complete history and listing of all medications is a must for this test. This history should include nonprescription medications and patient dietary habits.
  • Administer a liquid form or a tasteless capsule of radioactive iodine orally.
  • Measure the amount of radioactivity by an uptake calculation of the thyroid gland 4 to 6 and 24 hours later. There is no pain or discomfort involved.
  • Have the patient return to the laboratory at the designated time because the exact time of measurement is crucial in determining the uptake.
Clinical Implications
  • Increased uptake (eg, 20% in 1 hour, 25% in 6 hours, 45% in 24 hours) suggests hyperthyroidism but is not diagnostic for it.
  • Decreased uptake (eg, 0% in 2 hours, 3% in 6 hours, 10% in 24 hours) may be caused by hypothyroidism but is not diagnostic for it.
    • If the administered iodine is not absorbed, as in severe diarrhea or intestinal malabsorption syndromes, the uptake may be low even though the gland is functioning normally.
    • Rapid diuresis during the test period may deplete the supply of iodine, causing an apparently low percentage of iodine uptake.
    • In renal failure, the uptake may be high even though the gland is functioning normally.
Clinical Alert
  • This test is contraindicated in pregnant or lactating women, in children, in infants, and in persons with iodine allergies.
  • Whenever possible, this test should be performed before any other radionuclide procedures are done, before any iodine medications are given, and before any radiographs using iodine contrast media are taken.
Interfering Factors
  • The chemicals, drugs, and foods that interfere with the test by lowering the uptake are:
    • Iodized food and iodine-containing drugs such as Lugol solution, expectorants, cough medications, saturated solutions of potassium iodide, and vitamin preparations that contain minerals. The duration of the effects of these substances in the body is 1 to 3 weeks.
      • P.704

    • Radiographic contrast media such as iodopyracet (Diodrast), sodium diatrizoate (Hypaque, Renografin), poppy-seed oil (Lipiodol), ethiodized oil (Ethiodol), iophendylate (Pantopaque), and iopanoic acid (Telepaque). The duration of the effects of these substances is 1 week to 1 year or more; consult with the nuclear medicine laboratory for specific times.
    • Antithyroid drugs such as propylthiouracil (PTU) and related compounds (duration, 2 to 10 days)
    • Thyroid medications such as liothyronine sodium (Cytomel), desiccated thyroid, thyroxine (Synthroid) (duration, 1 to 2 weeks)
    • Miscellaneous drugs such as thiocyanate, perchlorate, nitrates, sulfonamides, tolbutamide (Orinase), corticosteroids, para-aminosalicylate, isoniazid, phenylbutazone (Butazolidin), thiopental (Pentothal), antihistamines, adrenocorticotropic hormone, aminosalicylic acid, cobalt, and warfarin sodium (Coumadin) anticoagulants. Consult with the nuclear medicine department for duration of effects of these drugs as they vary widely.
  • The compounds and conditions that interfere by enhancing the uptake are:
    • Thyroid-stimulating hormone (thyrotropin)
    • Pregnancy
    • Cirrhosis
    • Barbiturates
    • Lithium carbonate
    • Phenothiazines (duration, 1 week)
    • Iodine-deficient diet
    • Renal failure
Interventions
Pretest Patient Care
  • Explain test purpose and procedure; the test takes 24 hours to complete. Assess and record pertinent dietary and medication history.
  • Advise that iodine intake is restricted for at least 1 week before testing.
  • Refer to standard nuclear scan pretest precautions.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Explain test outcomes and possible treatment.
  • Refer to standard nuclear scan posttest precautions.
  • Interpret test outcomes and counsel appropriately.
  • Follow Chapter 1 guidelines for safe, effective, informed, posttest care.
Adrenal Gland (MIBG) Imaging
The adrenal gland is divided into two different components: cortex and medulla. The scope of adrenal imaging is limited to the medulla. Testing can be performed in both adults and children.
The purpose of adrenal medulla imaging is to identify sites of certain tumors that produce excessive amounts of catecholamines. Pheochromocytomas develop in cells that make up the adrenergic portion of the autonomic nervous system. A large number of these well-differentiated cells are found in adrenal medullas. Adrenergic tumors have been called paragangliomas when they are found outside the adrenal medulla, but many practitioners refer to all neoplasms that secrete norepinephrine and epinephrine as pheochromocytomas. Because the only definite and effective therapy is surgery to remove the tumor, identification of the site using this test, CT, and ultrasound is an essential goal of treatment.
P.705

Reference Values
Normal
  • No evidence of tumors or hypersecreting hormone sites
  • Normal salivary glands, urinary bladder, and vague shape of liver and spleen can be seen.
Procedure
  • Inject intravenously the radionuclide 131I or 123I metaiodobenzylguanidine (MIBG).
  • Take sequential images at the physician's discretion, usually beginning 24 hours after injection.
  • Alert patient that imaging may take 2 hours.
  • See Chapter 1 guidelines for safe, effective, informed intratest care.
Clinical Implications
  • Abnormal results give substance to the “rough rule of 10” for these tumors:
    • Ten percent are in children.
    • Ten percent are familial.
    • Ten percent are bilateral in the adrenal glands.
    • Ten percent are malignant.
    • Ten percent are multiple, in addition to bilateral.
    • Ten percent are extrarenal.
  • More than 90% of primary pheochromocytomas occur in the abdomen.
  • Pheochromocytomas in children often represent a familial disorder.
  • Bilateral adrenal tumors often indicate a familial disease, and vice versa.
  • Multiple extrarenal pheochromocytomas are often malignant.
  • The presence of two or more pheochromocytomas strongly indicates malignant disease.
Interfering Factors
Barium interferes with the test.
Interventions
Pretest Patient Care
  • Explain nuclear medical imaging purpose, procedure, benefits, and risks.
  • Give Lugol solution (potassium iodine) for 1 week before the injection to prevent uptake of radioactive iodine by the thyroid gland.
  • Refer to standard nuclear scan pretest precautions.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcome and counsel appropriately about the need for possible follow-up tests. Follow-up tests include:
    • Kidney and bone imaging to give further orientation to abnormalities discovered by MIBG scan.
    • CT procedure if MIBG imaging failed to locate the tumor.
    • Ultrasound of the pelvis if the tumor produces urinary symptoms.
  • Refer to standard nuclear scan posttest precautions.
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
Parathyroid Imaging
Parathyroid imaging is done to localize parathyroid adenomas in clinically proven cases of primary hyperparathyroidism. It is helpful in demonstrating intrinsic or extrinsic parathyroid
P.706

adenoma. 99mTc sestamibi, 123I capsules, or 201Tl, or a combination of these three, can be used for imaging. In children, this scan is done to verify presence of the parathyroid gland after thyroidectomy.
Reference Values
Normal
  • No areas of increased perfusion or uptake in parathyroid or thyroid
Procedure
  • Administer 123I. Four hours later, image the neck.
  • Inject 99mTc sestamibi without moving the patient; after 10 minutes, acquire additional images. Computer processing involves subtracting the technetium-visualized thyroid structures from the 123I accumulation in a parathyroid adenoma.
  • Alert patient that total examination time is 1 hour.
  • See Chapter 1 guidelines for safe, effective, informed intratest care.
Clinical Implications
Abnormal concentrations of the radiopharmaceuticals reveal parathyroid adenoma, both intrinsic and extrinsic, but cannot differentiate between benign and malignant adenomas.
Interfering Factors
Recent ingestion of iodine in food or medication and recent tests with iodine contrast are contraindications and reduce the effectiveness of the study.
Clinical Considerations
Pregnancy is a relative contraindication. However, if primary hyperparathyroidism is suspected and surgical exploration is essential before delivery, the study may be performed.
Interventions
Pretest Patient Care
  • Explain the purpose, procedure, benefits, and risks of parathyroid imaging.
  • Assess for the recent intake of iodine. However, this finding is not a specific contraindication to performing the study.
  • Palpate the thyroid carefully.
  • Refer to standard nuclear scan pretest precautions.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Refer to standard nuclear scan posttest precautions.
  • Interpret test outcome and monitor appropriately.
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
Genitourinary Studies
Renogram: Kidney Function and Renal Blood Flow Imaging (With Furosemide or Captopril)
The renogram is performed in both adult and pediatric patients to study the function of the kidneys and to detect renal parenchymal or vascular disease or defects in excretion. The
P.707

radiopharmaceutical of choice, 99mTc mertiatide (MAG-3), permits visualization of renal clearance. In pediatric patients, this procedure is done to evaluate hydronephrosis, obstruction, reduced renal function (premature neonates), renal trauma, and urinary tract infections. The renogram is ideal for pediatric evaluation because of the nontoxic nature of the radiopharmaceuticals, compared with the contrast media used in radiology procedures. Post–kidney transplantation scans, which assess perfusion and excretory function as a reflection of glomerular filtration rate (GFR), are done when the serum creatinine level increases and determine kidney damage leading to acute tubular necrosis (ATN).
Reference Values
Normal
  • Equal blood flow in right and left kidneys
  • In 10 minutes, 50% of the radiopharmaceutical should be excreted.
Indications
  • To detect the presence or absence of unilateral kidney disease
  • For long-term follow-up of hydroureteronephrosis
  • To study the hypertensive patient to evaluate for renal artery stenosis. The captopril test is a first-line study to determine a renal basis for hypertension.
  • To study the azotemic patient when urethral catheterization is contraindicated or impossible
  • To evaluate upper urinary tract obstruction
  • To assess renal transplant efficacy
Procedure
  • Place the patient in either an upright sitting or supine position for imaging; the supine position is preferred for pediatric patients.
  • Inject the radiopharmaceutical intravenously. An intravenous diuretic (furosemide [Lasix]) or angiotensin-converting enzyme (ACE) inhibitor (captopril) may also be administered during a second phase of the renogram.
  • Start imaging immediately after injection.
  • Alert patient that total examination time is approximately 45 minutes for a routine, one-phase renogram.
  • See Chapter 1 guidelines for safe, effective, informed intratest care.
Procedural Alert
  • The test should be performed before an intravenous pyelogram.
  • A renogram may be performed in a pregnant woman if it is imperative to assess renal function.
Clinical Implications
Abnormal distribution patterns may indicate:
  • Hypertension
  • Obstruction due to stones or tumors
  • Renal failure
  • Decreased renal function
  • Diminished blood supply
  • Renal transplant rejection
    • P.708

  • In pediatric patients, urinary tract infections in male neonates; the finding shifts to females after 3 months of age.
Interfering Factors
Diuretics, ACE inhibitors, and β blockers are medications that may interfere with the test results.
Interventions
Pretest Patient Care
  • Explain the purpose, procedure, benefits, and risks of the procedure. Pediatric patients have a detectible glomerular filtration rate after 6 months of age. In the neonate, ultrasound is used in combination with nuclear medicine procedures for a more complete renal assessment. Refer to standard nuclear scan pretest precautions. An intravenous line is placed before imaging. Check for history of previous transplantation.
  • Unless contraindicated, ensure that the patient is well hydrated with two to three glasses of water (10 mL per kilogram of body weight) before undergoing the test.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Encourage fluids and frequent bladder emptying to promote excretion of radioactivity.
  • Interpret test outcome and counsel appropriately.
  • Refer to standard nuclear scan posttest precautions.
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
Clinical Alert
  • Some renal transplant recipients may have more than two kidneys, for example, the transplanted kidney, their native kidney or kidneys, and an older, failing transplant. Sometimes, two pediatric kidneys will both be transplanted.
Testicular (Scrotal) Imaging
This test is performed on an emergency basis to evaluate acute, painful testicular swelling. It also is used in the differential diagnosis of torsion or acute epididymitis and in evaluation of injury, trauma, tumors, and masses. The radiopharmaceutical 99mTc pertechnetate is injected intravenously. The images obtained differentiate lesions associated with increased perfusion from those that are primarily ischemic. In pediatric patients, the procedure is done to diagnose acute or latent testicular torsion, epididymitis, or testicular hydrocele and for evaluation of testicular masses such as abscesses and tumors.
Reference Values
Normal
  • Normal blood flow to scrotal structures, with even distribution and concentration of the radiopharmaceutical
Procedure
  • Have the patient lie supine under the gamma camera. Tape the penis gently to the lower abdominal wall. For proper positioning, use towels to support the scrotum. Place lead shielding in the perineal area to reduce any background activity.
    • P.709

  • Inject the radionuclide intravenously. In pediatric patients, do not inject the radiopharmaceutical through veins in the legs because this interferes with the study.
  • Perform imaging in two phases: first, as a dynamic blood flow study of the scrotum; and second, as an assessment of distribution of the radiopharmaceutical in the scrotum.
  • Alert patient that total examining time is 30 to 45 minutes.
  • See Chapter 1 guidelines for safe, effective, informed intratest care.
Clinical Implications
  • Abnormal concentrations reveal:
    • Tumors
    • Hematomas
    • Infection
    • Torsion (with reduced blood flow). In the neonatal patient, torsion is caused primarily by developmental anomalies.
    • Acute epididymitis
  • The nuclear scan is most specific soon after the onset of pain, before abscess is a clinical consideration.
Interventions
Pretest Patient Care
  • Explain the purpose, procedure, benefits, and risks of the test. There is no discomfort involved in testing.
  • If the patient is a child, a parent should accompany the boy to the department.
  • Tape the penis to the lower abdominal wall.
  • Refer to standard nuclear scan pretest precautions.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Refer to standard nuclear scan posttest precautions.
  • Interpret test outcome and monitor appropriately.
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
ProstaScint Imaging
This test is done to determine whether curative therapy and radiotherapy are treatment options in patients with prostate cancer who are at high risk for metastasis or have a rising prostate-specific antigen (PSA) following a prostatectomy. ProstaScint (111In capromab pendetide) uses a murine monoclonal antibody that attaches to prostate-specific membrane antigen (PSMA) located on prostate cancer cells.
Reference Values
Normal
  • No areas of uptake or ProstaScint activity
Procedure
  • The patient is injected with 5.5 to 6.5 mCi of 111In capromab pendetide intravenously over a 5-minute period.
  • The patient then drinks 8 to 12 ounces of water and undergoes the first imaging session.
  • On day 3 (48 hours before second imaging session) and day 4 (24 hours before second imaging session), the patient is instructed to take an oral laxative. Also, a cleansing enema
    P.710

    should be performed just before arrival for the second imaging session, which is 5 days after injection.
  • Depending on the results of the imaging sessions, a third imaging session on day 6 or 7 may be necessary.
Clinical Alert
ProstaScint is contraindicated in patients who are hypersensitive to murine-origin products.
Clinical Implications
Increased activity or uptake in the lymph nodes indicates the likelihood of metastatic disease.
Interventions
Pretest Patient Care
  • Explain the purpose, procedure, benefits, and risks of the test.
  • Refer to standard nuclear scan pretest precautions.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Refer to standard nuclear scan posttest precautions.
  • Interpret test outcome and monitor appropriately.
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
Vesicoureteric Reflux (Bladder and Ureters) Imaging
Vesicoureteric reflux imaging usually is done on pediatric patients to assess abnormal bladder filling and possible reflux into the ureter. 99mTc pentetate (diethylenetriaminepentaacetate [DTPA] is used as a chelating vehicle) is administered through a urinary catheter, followed by sufficient saline until the patient has an urge to urinate. The ureters and kidneys are scanned by the camera during administration to detect the reflux.
Reference Values
Normal
  • Normal bladder filling without any reflux into the ureters
Procedure
  • Place the patient in the supine position. Use a special urinary catheter kit and insert a urinary catheter.
  • Start the camera immediately for dynamic acquisition while the radiopharmaceutical and saline are administered until the bladder is full or there is patient discomfort.
  • Remove the catheter once the imaging is complete.
Clinical Implications
Abnormal vesicoureteric reflux may be either congenital (immature development of the urinary tract) or caused by infection.
P.711

Interventions
Pretest Patient Care
  • See standard pretest care for nuclear scan of pediatric patients
  • Place a urinary catheter with sterile saline. Place an absorbent, plastic-backed pad under the patient to absorb any leakage of radioactive material. If a urinary catheter is contraindicated for the patient, use an alternative indirect renogram method.
Posttest Patient Care
  • Refer to standard nuclear scan posttest precautions for adults.
  • Depending on cause and severity, antibiotic therapy or surgery is used to treat the condition.
  • Remember that special handling of the patient's urine (gloves and handwashing before and after gloves are removed) is necessary for 24 hours after completion of the test.
Gastrointestinal Studies
Hepatobiliary (Gallbladder, Biliary) Imaging With Cholecystokinin
This study, using 99mTc disofenin or mebrofenin, is performed to visualize the gallbladder and determine patency of the biliary system. In pediatric patients, this test is done to differentiate biliary atresia from neonatal hepatitis and to assess liver trauma, right upper quadrant pain, and congenital malformations.
A series of images traces the excretion of the radionuclide. Through computer analysis, the activity in the gallbladder is quantitated, and the amount ejected (ejection fraction) is calculated.
Indications for Testing
  • To evaluate cholecystitis
  • To differentiate between obstructive and nonobstructive jaundice
  • To investigate upper abdominal pain
  • For biliary assessment after surgery
  • For evaluation of biliary atresia
Reference Values
Normal
  • Rapid transit of the radionuclide through the liver cells to the biliary tract (15 to 30 minutes) with significant uptake in the normal gallbladder
  • Normal distribution patterns in the biliary system, from the liver, through the gallbladder, to the small intestines
Procedure
  • Inject the radionuclide intravenously. In adults and older children, give cholecystokinin (CCK) to stimulate gallbladder contraction. In infants, give phenobarbital to distinguish between biliary atresia and neonatal jaundice.
  • Start imaging immediately after injection. Take a series of images at 5-minute intervals for as long as it takes to visualize the gallbladder and small intestine.
  • In the event of biliary obstruction, obtain delayed views.
  • Remember that if CCK is administered, computer-assisted quantitative measurements can determine an ejection fraction.
  • See Chapter 1 guidelines for safe, effective, informed intratest care.
P.712

Clinical Implications
  • Abnormal concentration patterns reveal unusual bile communications.
  • Gallbladder visualization excludes the diagnosis of acute cholecystitis with a high degree of certainty.
Interfering Factors
  • Patients with high serum bilirubin levels (>10 mg/dL or >171 µmol/L) have less reliable test results.
  • Patients receiving total parenteral nutrition or with long-term fasting may not have gallbladder visualization.
Interventions
Pretest Patient Care
  • Explain the purpose, procedure, benefits, and risks of the procedure.
  • Ensure that the patient is NPO for at least 4 hours (3–4 hours for pediatric patients) before testing. In case of prolonged fasting (>24 hours), notify the nuclear medicine department. Fasting does not apply when the indication is for biliary atresia or jaundice.
  • Discontinue opiate- or morphine-based pain medications 2 to 6 hours before the test to avoid interference with transit of the radiopharmaceutical.
  • Refer to standard nuclear scan pretest precautions.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcome and monitor appropriately.
  • Refer to standard nuclear scan posttest precautions.
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
Gastroesophageal Reflux Imaging
This test is indicated for both adult and pediatric patients to evaluate esophageal disorders such as regurgitation and to identify the cause of persistent nausea and vomiting. In infants, the study is used to distinguish between vomiting and reflux (for those with more severe symptoms). A certain amount of reflux occurs naturally in infants. If timely diagnosis and treatment of gastrointestinal reflux do not occur, additional complications may result, such as recurrent respiratory infections, apnea, or sudden infant death syndrome (SIDS).
After oral administration of the radioisotope 99mTc sulfur colloid in orange juice or scrambled eggs, the patient is immediately imaged to verify that the dose is in the stomach. Images are acquired in 2 hours. A computer analysis is used to calculate the percentage of reflux into the esophagus for each image.
Reference Values
Normal
  • Less than 40% gastric reflux across the esophageal sphincter
Procedure
  • Have the patient ingest the radionuclide in orange juice or in scrambled eggs. For infants, perform the test at the normal infant feeding time to determine esophageal transit. Have the infant drink 99mTc-labeled sulfur colloid mixed with milk. Give a portion of the milk containing the radioisotope, and burp the infant before the remainder is given. Give some unlabeled milk to clear the esophagus of the radioactive material. If a nasogastric tube is
    P.713

    required for radiopharmaceutical administration, remove it before the imaging occurs to avoid a false-positive result.
  • Images are obtained in 2 hours.
  • Remember that a computer analysis generates a time-activity curve to calculate the reflux.
  • See Chapter 1 guidelines for safe, effective, informed intratest care.
Procedural Alert
Patients who have esophageal motor disorders, hiatal hernias, or swallowing difficulties should have an endogastric tube inserted for the procedure.
Clinical Implications
More than 4% reflux is abnormal. The percentage of reflux is used to evaluate patients before and after surgery for gastroesophageal reflux.
Interfering Factors
  • Previous upper gastrointestinal radiographic procedures may interfere with this test.
  • Previous gastric banding (bariatric procedure for morbid obesity) may interfere with esophageal motility and gastroesophageal reflux.
Interventions
Pretest Patient Care
  • Explain the purpose, procedure, benefits, and risks. See standard nuclear medicine pretest precautions.
  • Perform imaging with the patient in a supine position.
  • Ensure that the patient is fasting from midnight of the previous night until the examination.
  • Monitor oral intake of the orange juice or scrambled eggs containing 99mTc sulfur colloid.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Remove endogastric tubes, if placed for the examination, after the radiopharmaceutical is administered.
  • Refer to standard nuclear medicine posttest precautions.
  • Interpret test outcome and monitor appropriately.
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
Gastric Emptying Imaging
Gastric emptying imaging is used in both adult and pediatric patients to assess gastric motility disorders and in patients with unexplained nausea, vomiting, diarrhea, and abdominal cramping. The emptying of food by the stomach is a complex process that is controlled by food composition (fats, carbohydrates), food form (liquid, solid), hormone secretion (gastrin, CCK), and innervation. Because clearance of liquids and clearance of solids vary, the imaging procedure traces both food forms. Indications for imaging include both mechanical and nonmechanical gastric motility disorders. Mechanical disorders include peptic ulcerations, gastric surgery, trauma, and cancer. Nonmechanical disorders include diabetes, uremia, anorexia nervosa, certain drugs (opiates), and neurologic
P.714

disorders. Clearance of liquids, solids, or a combination (dual-phase examination) may be studied.
Reference Values
Normal
  • Normal half-time clearance ranges:
    • 45–110 minutes for solids
    • 10–65 minutes for liquids
Procedure
  • Have the fasting patient consume the solid phase (99mTc sulfur colloid, usually in scrambled eggs or oatmeal or chicken livers) followed by the liquid phase (indium-111 [111In]-DTPA in 300 mL water). For infants, perform the test at the normal feeding time. Have the infant drink 99mTc sulfur colloid mixed with milk. Provide older children solids such as scrambled eggs mixed with 99mTc sulfur colloid.
  • Perform imaging immediately, with the patient in the supine position.
  • Obtain subsequent images over the next 2 hours.
  • Use computer processing to determine the half-time clearance for both liquid and solid phases of gastric emptying.
  • See Chapter 1 guidelines for safe, effective, informed intratest care.
Clinical Implications
  • Slow or delayed emptying is usually seen in the following conditions:
    • Peptic ulceration
    • Diabetes
    • Smooth muscle disorders
    • After radiation therapy
    • In pediatric patients, hypomotility of the antrum portion of the stomach is the primary cause of delayed gastric emptying. However, all abnormal functions of the stomach do contribute to the delay.
  • Accelerated emptying is often seen in the following conditions:
    • Zollinger-Ellison syndrome
    • Certain malabsorption syndromes
    • After gastric or duodenal surgery
Interfering Factors
Administration of certain medications (eg, gastrin, CCK) interferes with gastric emptying.
Interventions
Pretest Patient Care
  • Explain the purpose, procedure, benefits, and risks of the procedure.
  • Have the adult patient fast for 8 hours before the test.
  • Refer to standard nuclear medicine procedures pretest precautions.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • The patient may eat and drink normally.
  • Interpret test outcomes and counsel appropriately.
  • Refer to standard nuclear medicine procedures posttest precautions.
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
P.715

Gastrointestinal Bleeding Imaging
This test is very sensitive in the detection and location of acute gastrointestinal bleeding that occurs distal to the ligament of Treitz. (Gastroscopy is the procedure of choice for diagnosis of upper gastrointestinal bleeding.) Before this diagnostic technique was refined, barium enemas were used to identify lesions reflecting sites of bleeding, but that test was not specific and frequently missed small sites of bleeding. This procedure is also indicated for detection and localization of recent hemorrhage, both peritoneal and retroperitoneal. The radiopharmaceutical of choice for suspected active bleeding is 99mTc-labeled RBCs.
Reference Values
Normal
  • No sites of active bleeding
Procedure
  • Inject 99mTc-labeled RBCs intravenously.
  • Begin imaging immediately after injection and continue every few minutes. Obtain images anteriorly over the abdomen at 5-minute intervals for 60 minutes or until a bleeding site is located. If the study is negative after 1 hour, obtain delayed images 2, 6, and sometimes 24 hours later, when necessary, to identify the location of difficult-to-determine bleeding sites.
  • Total examining times varies.
  • See Chapter 1 guidelines for safe, effective, informed intratest care.
Clinical Alert
  • This test is contraindicated in patients who are hemodynamically unstable. In these instances, angiography or surgery should be the procedure of choice.
  • Assess the patient for signs of active bleeding during the examining period.
  • Recent blood transfusion may be a contraindication for this study.
Clinical Implications
Abnormal concentrations of RBCs (hot spots) are associated with active gastrointestinal bleeding sites, both peritoneal and retroperitoneal.
Interfering Factors
Presence of barium in gastrointestinal tract may obscure the site of bleeding because of the high density of barium and the inability of the technetium to penetrate the barium.
Interventions
Pretest Patient Care
  • Explain the purpose, procedure, benefits, and risks of the gastrointestinal blood loss imaging.
  • Determine whether the patient has received barium as a diagnostic agent within the past 24 hours. If the presence of barium in the gastrointestinal tract is questionable, an abdominal radiograph may be ordered.
  • Advise the patient that delayed images may be necessary. Also, if active bleeding is not seen on initial imaging, additional images must be obtained for up to 24 hours after injection in a patient with clinical signs of active bleeding.
    • P.716

  • Refer to standard nuclear medicine procedures pretest precautions.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Refer to standard nuclear medicine procedures posttest precautions.
  • Interpret test outcome and monitor appropriately.
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
Parotid (Salivary) Gland Imaging
This study is helpful in the evaluation of swelling or masses in the parotid region. This imaging is done to detect blocked tumors of parotid or salivary glands and to diagnose Sjögren's syndrome. The radionuclide injected intravenously is 99mTc pertechnetate. One of the limitations of the test is that it cannot furnish an exact preoperative diagnosis.
Reference Values
Normal
  • No evidence of tumor-type activity or blockage of ducts
  • Normal size, shape, and position of the glands
Procedure
  • Inject the radionuclide pertechnetate intravenously. Perform imaging immediately. There are three phases to imaging: blood flow, uptake or trapping mechanism, and secreting capability.
  • Take images of the gland every minute for 30 minutes.
  • If a secretory function test is being performed to detect blockage of the salivary duct, three fourths of the way through the test, ask the patient to suck on a lemon slice. If the salivary duct is normal, this causes the gland to empty. This is not done in studies undertaken for tumor detection.
  • Alert patient that total test time is 45 to 60 minutes.
  • See Chapter 1 guidelines for safe, effective, informed intratest care.
Clinical Implications
  • The reporting of a hot nodule amidst normal tissue that accumulates the radionuclide is associated with tumors of the ducts, as in:
    • Warthin's tumor
    • Oncocytoma
    • Mucoepidermoid tumor
  • The reporting of a cold nodule amidst normal tissue that does not accumulate the radionuclide is associated with:
    • Benign tumors, abscesses, or cysts, which are indicated by smooth, sharply defined outlines
    • Adenocarcinomas, which are indicated by ragged, irregular outlines
  • Diffuse decreased activity occurs in obstruction, chronic sialadenitis, or Sjögren's syndrome.
  • Diffuse increased activity occurs in acute parotitis.
Interventions
Pretest Patient Care
  • Explain the purpose, procedure, benefits, and risks.
  • No pain or discomfort is involved.
    • P.717

  • Lemon may be given to the patient to stimulate parotid secretion.
  • Refer to standard nuclear scan pretest precautions.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcome and monitor appropriately.
  • Refer to standard nuclear scan posttest precautions.
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
Liver/Spleen Imaging and Liver RBC Imaging
This test is used to demonstrate the anatomy and size of the liver and spleen. It is helpful in determining the cause of right upper quadrant pain and in the detection of metastatic disease, cirrhosis, ascites, infarction due to trauma, and liver damage due to radiation therapy. Most liver and spleen imaging evaluates for metastatic disease and for the differential diagnosis of jaundice. Post–liver transplantation scans detect bile and anastomotic leaks and rule out abnormal perfusion as a sign of rejection.
The radioactive material, 99mTc-labeled sulfur colloid, is injected intravenously. Liver/spleen SPECT imaging provides three-dimensional images of radiopharmaceutical uptake. The radiopharmaceutical most specific for detection of hemangioma in the liver is 99mTc labeled to a patient's own RBCs. In many instances, ultrasound imaging replaces this test.
Reference Values
Normal
  • Normal liver size, shape, and position within the abdomen
  • Normal spleen size, cell function, and blood flow
  • Normally functioning liver and spleen reticuloendothelial system
Note
The amount of uptake in the spleen should always be less than in the liver.
Procedure
  • Inject the radiopharmaceutical intravenously.
  • Perform a SPECT study and planar images.
  • The entire study usually takes 60 minutes from injection to finish.
  • See Chapter 1 guidelines for safe, effective, informed intratest care.
Clinical Implications
  • Abnormal liver and spleen scan patterns occur in:
    • Cirrhosis
    • Hepatitis
    • Trauma
    • Hepatomas
    • Sarcoidosis
    • Metastasis
    • Cysts
    • Perihepatic abscesses
    • Hemangiomas
    • Adenomas
    • Ascites
  • Abnormal splenic concentrations reveal:
    • Unusual splenic size
    • Infarction
      • P.718

    • Ruptured spleen
    • Accessory spleen
    • Tumors
    • Metastatic spread
    • Leukemia
    • Hodgkin's disease
  • Spleens larger than 14 cm are abnormally enlarged; those smaller than 7 cm are abnormally small. Areas of absent radioactivity or holes in the spleen scan are associated with abnormalities that displace or destroy normal splenic pulp.
  • About 30% of persons with Hodgkin's disease with splenic involvement have a normal splenic image.
Interventions
Pretest Patient Care
  • Explain the purpose, procedure, benefits, and risks.
  • This test can be performed in cases of trauma or suspected ruptured spleen, at bedside or in the emergency room.
  • Refer to standard nuclear medicine procedures pretest precautions.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Refer to standard nuclear medicine procedures posttest precautions.
  • Interpret test outcome and monitor appropriately. Explain need for medical treatment or surgery.
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
Meckel's Diverticulum Imaging
The test for Meckel's diverticulum usually is done in pediatric patients diagnosed with congenital abnormality of the ileum, which sometimes continues to the umbilicus with fistula formation. The uptake of 99mTc pertechnetate occurs in the parietal cells of the gastric mucosa and is detected by the gamma camera. Meckel's diverticulum shows uptake in the distal portion of the ileum. This anomaly contains secretory cells similar to those of gastric mucosa. An alternative radiopharmaceutical, 99mTc-labeled RBCs, may be considered in cases of suspected bleeding sites associated with the diverticulum.
Reference Values
Normal
  • Normal blood pool distribution and clearance of the radioactive tracer into the duodenum and jejunum
Procedure
  • Have the patient lie supine and inject with the radiopharmaceutical.
  • Start the camera immediately with a series of static images obtained at 5-minute intervals for 30 minutes.
  • Extra spot views may be requested by the physician.
  • See Chapter 1 guidelines for safe, effective, informed intratest care.
Clinical Implications
  • Abnormal results reveal rectal bleeding, the most common symptom of Meckel's diverticulum. Meckel's diverticulum can occur with or without abdominal symptoms.
    • P.719

  • If it is left undetected and untreated, ulceration of the ileum may occur, and strangulation may cause intestinal obstruction.
Interventions
Pretest Patient Care
  • See standard pretest care for nuclear scan of pediatric patients. Explain the purpose and procedures of the examination. Patients should be fasting. Other diagnostic procedures involving the gastrointestinal tract and medications affecting the intestines should be avoided for 2 to 3 days before the examination. This is especially true of lower and upper gastrointestinal radiographic procedures.
  • Have patients void immediately before the examination.
Posttest Patient Care
  • Refer to standard posttest precautions, the same as for adults. Special handling of the patient's urine (gloves and handwashing before and after glove removal) is necessary for 24 hours after test completion.
  • Interpret test outcome and monitor appropriately.
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
Neurologic Studies
Brain Scan and Cerebral Blood Flow Imaging
Brain imaging provides information about regional perfusion and brain function, whereas CT and MRI show structural changes. Recent developments in radiopharmaceuticals and SPECT have rejuvenated brain imaging. Newer technetium complexes, such as 99mTc bicisate (ECD) and 99mTc exametazime, are radiopharmaceuticals that cross the blood-brain barrier. The blood-brain barrier is not an anatomic structure but a complex system of select mechanisms that oppose the passage of most ions and high-molecular-weight compounds from the blood to the brain tissue and that include capillary endothelium with closed intracellular clefts, a small or absent extravascular fluid space between endothelium and glial sheaths, and the membrane of the neurons themselves. SPECT technology allows for three-dimensional slices, providing depth resolution from different angles. Although PET imaging is more effective in functional diagnosis, SPECT is less expensive and more readily available. This test is indicated in both adults and children to determine brain death or the presence of encephalitis; it is also used in children with hydrocephalus, to localize epileptic foci, to assess metabolic activity, to evaluate brain tumors, and for the assessment of childhood development disorders.
Reference Values
Normal
  • Normal extracranial and intracranial blood flow
  • Normal distribution, with highest uptake in the gray matter, basal ganglia, thalamus, and peripheral cortex and less activity in the central white matter and ventricles
Procedure
  • Inject the radionuclide intravenously. During the injection, have the patient in a relaxed, controlled environment to minimize anxiety. In uncooperative children, do not use sedation until after the injection because it may affect brain activity. Secure the patient's head during the examination.
    • P.720

  • Begin imaging immediately after administration of the radiopharmaceutical or after a 1-hour delay. It takes about 1 hour to complete.
  • With the patient in the supine position, obtain SPECT images around the circumference of the head.
  • With administration of iodoamphetamines, some departments require a dark and quiet environment.
  • See Chapter 1 guidelines for safe, effective, informed intratest care.
Procedural Alert
In children, for localization of the area in the brain where a seizure originates, the radiopharmaceutical is injected at the time of the seizure (20-second window), and the patient is immediately transported to the nuclear medicine department to obtain SPECT images. This procedure is done under a controlled environment in which the patient has been previously weaned from medication, and under continuous observation by health care professionals.
Clinical Implications
  • Abnormal radionuclide distribution patterns indicate:
    • Alzheimer's disease
    • Stroke
    • Dementia
    • Seizure disorders
    • Epilepsy
    • Systemic lupus erythematosus
    • Huntington's disease
    • Parkinson's disease
    • Psychiatric disorder (schizophrenia)
  • The cerebral blood flow in a patient with brain death shows a very distinct image: there is a lack of tracer uptake in the anterior and middle cerebral arteries and in the cerebral hemisphere, but perfusion is present in the scalp veins.
Interfering Factors
  • Any patient motion (eg, coughing, leg movement) can alter cerebral alignment.
  • Sudden distractions or loud noises can alter the distribution of the radionuclide.
Interventions
Pretest Patient Care
  • Explain the purpose, procedure, benefits, and risk.
  • Refer to standard nuclear scan pretest precautions.
  • Because precise head alignment is crucial, advise the patient to remain quiet and still.
  • Obtain a careful neurologic history before testing.
  • See Chapter 1 for safe, effective, informed pretest care.
Posttest Patient Care
  • Refer to standard nuclear medicine procedures posttest precautions.
  • Interpret test outcome and monitor appropriately, especially if sedation is used.
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
P.721

Cisternography (Cerebrospinal Fluid Flow Imaging)
This study, in which the radiopharmaceutical 111In DTPA is injected intrathecally during a lumbar puncture, is a sensitive indicator of altered flow and reabsorption of CSF. Congenital malformations are the most common causes of hydrocephalus in the neonate. In older patients and in cases of trauma, CT or MRI is often used to identify anatomic origins of obstructive hydrocephalus. In the treatment of hydrocephalus, this test aids in selection of the type of shunt and pathway and in determining the prognosis of both shunting and hydrocephalus.
Reference Values
Normal
  • Unobstructed flow of CSF and normal reabsorption
Procedure
  • Perform a sterile lumbar puncture after the patient has been positioned and prepared (see Chapter 5 for lumbar puncture procedure). At this time, inject the radionuclide into the cerebrospinal circulation.
  • Have the patient lie flat after the puncture; the length of time depends on the physician's order.
  • Perform imaging 2 to 6 hours after injection and repeat after 24 hours, 48 hours, and 72 hours if the physician so directs.
  • Be aware that examining time is 1 hour for each imaging.
  • See Chapter 1 guidelines for safe, effective, informed intratest care.
Clinical Implications
Abnormal filling patterns reveal:
  • Cause of hydrocephalus (eg, trauma, inflammation, bleeding, intracranial tumor)
  • Subdural hematoma
  • Spinal mass lesions
  • Posterior fossa cysts
  • Parencephalic and subarachnoid cysts
  • Communicating versus noncommunicating hydrocephalus
  • Shunt patency
  • Diagnosis and localization of rhinorrhea and otorrhea
Interventions
Pretest Patient Care
  • Explain the purposes, procedures, benefits, and risks of both lumbar puncture and cisternography.
  • Refer to standard nuclear scan pretest precautions.
  • Advise the patient that it may take as long as 1 hour for each imaging session.
  • Because of the lumbar puncture, take the patient by cart to the nuclear medicine department for the first imaging session.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Follow instructions for lumbar puncture (see Chapter 5) and standard nuclear scan posttest precautions.
  • Be alert to complications of lumbar puncture, such as meningitis, allergic reaction to anesthetic, bleeding into spinal canal, herniation of brain tissue, and mild to severe headache.
    • P.722

  • Interpret test outcome and monitor appropriately.
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
Pulmonary Studies
Lung Scan (Ventilation and Perfusion Imaging)
Lung imaging is performed for three major purposes:
  • To diagnose and locate pulmonary emboli
  • To detect the percentage of the lung that is functioning normally
  • To assess the pulmonary vascular supply by providing an estimate of regional pulmonary blood flow
Lung imaging in both adults and children is done to assess pneumonia, cystic fibrosis, cyanosis, asthma, airway obstruction, infection, inflammation, and acquired immunodeficiency syndrome (AIDS)–related pulmonary diseases. It is a simple method for monitoring the course of embolic disease because an area of ischemia persists after apparent resolution on chest radiographs. In the case of pulmonary embolus, the blood supply beyond an embolus is restricted. Imaging results in poor or no visualization of the affected area. Assessment of the adequacy of pulmonary artery perfusion in areas of known disease can also be done reliably, as well as after lung transplantation to detect reperfusion of lung and bronchiolitis obliterans.
There are two parts to the lung imaging: the ventilation (V·) imaging and the perfusion (Q·) imaging. The ventilation imaging reveals the movement or lack of air in the lungs. An aerosol of 99mTc DTPA or xenon-133 (133Xe) gas demonstrates the ventilation properties of the patient's lungs. The perfusion imaging demonstrates the blood supply to the tissues in the lungs.
When inhaled, the radioactive gas or aerosol follows the same pathway as the air in normal breathing. In some pathologic conditions affecting ventilation, there is significant alteration in the normal ventilation process. The V·/Q· is significant in the diagnosis of pulmonary emboli. It is also helpful in diagnosing bronchitis, asthma, inflammatory fibrosis, pneumonia, chronic obstructive pulmonary disease, and lung cancer.
The lung perfusion study can be performed after the ventilation test. A macroaggregated albumin (MAA) labeled with technetium is injected intravenously, and assessment of the pulmonary vascular supply is achieved by imaging.
Certain limitations exist with these tests. With a positive chest film and a positive V·/Q·, the differential possibilities are multiple: pneumonia, abscess, bullae, ateliosis, and carcinoma, among others. A pulmonary arteriogram is still necessary before an embolectomy can be attempted. Pulmonary embolism (PE) is determined by a mismatch between the ventilation and perfusion images. In other words, a normal ventilation image and an abnormal perfusion image with segmental defects indicate PE.
Clinical Alert
Pulmonary perfusion imaging is contraindicated in patients with primary pulmonary hypertension.
Reference Values
Normal
  • Normal functioning lung
  • Normal pulmonary vascular supply
  • Normal gas exchange
P.723

Procedure
  • Ask the patient to breathe for approximately 4 minutes through a closed, nonpressurized ventilation system. During this time, administer a small amount of radioactive gas or aerosol. It is important that the patient not swallow the radioactive aerosol during the ventilation portion of the lung imaging. Doing so causes radioactive interference with the lower lobes of the lung and makes an accurate diagnostic interpretation difficult. Also, take care that the patient does not aspirate the aerosol.
  • Alert the patient that breath holding will be required for a brief period at some time during the imaging.
  • The imaging time is 10 to 15 minutes. When the ventilation imaging is performed with lung perfusion imaging (eg, in differential diagnosis of PE), the testing time is 30 to 45 minutes.
  • Perform the perfusion imaging immediately after the ventilation study.
  • In the pediatric patient, reduce the number of particles given in the MAA dose because of the smaller size of the capillary beds. Use caution with MAA in patients with atrial and ventricular septal defects.
  • See Chapter 1 guidelines for safe, effective, informed intratest care.
Clinical Implications
  • Abnormal ventilation and perfusion patterns indicate possible:
    • Tumors
    • Emboli
    • Pneumonia
    • Atelectasis
    • Bronchitis
    • Asthma
    • Inflammatory fibrosis
    • Chronic obstructive pulmonary disease
    • Lung cancer
  • In pediatric patients, there is an increased incidence of an airway obstruction caused by mucus plugs or foreign bodies. However, pulmonary emboli do not occur in children as often as in adults.
Interfering Factors
  • False-positive images occur in vasculitis, mitral stenosis, and pulmonary hypertension and when tumors obstruct a pulmonary artery with airway involvement.
  • During the injection of MAA, care must be taken that the patient's blood does not mix with the radiopharmaceutical in the syringe. Otherwise, hot spots may be seen in the lungs.
Interventions
Pretest Patient Care
  • Explain the purpose, procedure, benefits, and risks of the test.
  • Alleviate any fears the patient may have concerning nuclear medicine procedures.
  • It is important that a recent chest radiograph be available.
  • Remember that the patient must be able to follow directions for breathing and holding the breath, including breathing through a mouthpiece or into a facemask.
  • Refer to standard nuclear scan pretest precautions.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
P.724

Posttest Patient Care
  • Refer to standard nuclear scan posttest precautions.
  • Interpret test outcome and monitor appropriately for postprocedural signs of aspiration.
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
Orthopedic Studies
Bone Imaging
This test is used primarily to evaluate and monitor persons with known or suspected metastatic disease. Breast cancers, prostate cancers, lung cancers, and lymphomas tend to metastasize to bone. Bone images visualize lesions 6 to 12 months before they appear on radiographs. Bone imaging may also be performed to evaluate patients with unexplained bone pain, primary bone tumors, arthritis, osteomyelitis, abnormal healing of fractures, fractures, shin splints, or compression fractures of the vertebral column; to evaluate pediatric patients with hip pain (Legg-Calvé-Perthes disease); and to assess child abuse, bone growth plates, sports injuries, and stress fractures. It is also performed to determine the age and metabolic activity of traumatic injuries and infections.
Other indications are evaluation of candidates for knee and hip prostheses, diagnosis of aseptic necrosis and vascularity of the femoral head, presurgical and postsurgical assessment of viable bone tissue, and evaluation of prosthetic joints and internal fixation devices to rule out loosening of prosthesis or infection.
Bone imaging has greater sensitivity in the pediatric patient than in the adult and is used for early detection of trauma. Normally, there is increased activity in the growth plates of the long bones. The child's history is significant for correlation and diagnostic differentiation. In older children with unexplained pain, who participate in sports, stress fractures are often found on bone imaging.
A bone-seeking radiopharmaceutical is used to image the skeletal system. An example is 99mTc-labeled phosphate injected intravenously. Imaging usually begins 2 to 3 hours after injection. Abnormal pathology, such as increased blood flow to bone or increased osteocytic activity, concentrates the radiopharmaceutical at a higher or lower rate than the normal bone does. The radiopharmaceutical mimics calcium physiologically; therefore, it concentrates more heavily in areas of increased metabolic activity.
Reference Values
Normal
  • Homogeneous distribution of radiopharmaceutical
Procedure
  • Inject radioactive 99mTc methylenediphosphonate (MDP) intravenously.
  • A 2- to 3-hour waiting period is necessary for the radiopharmaceutical to concentrate in the bone. During this time, the patient may be asked to drink 4 to 6 glasses of water.
  • Before the imaging begins, ask the patient to void because a full bladder masks the pelvic bones.
  • Imaging takes about 30 to 60 minutes to complete. The patient must be able to lie still during the imaging.
  • Additional spot views of a specific area or three-dimensional SPECT imaging may be requested by the physician.
  • See Chapter 1 guidelines for safe, effective, informed intratest care.
P.725

Procedural Alert
For osteomyelitis, images are acquired during the injection of the radiopharmaceutical, thus giving the image of the blood flow to the bone.
Clinical Implications
Abnormal concentrations indicate the following:
  • Very early bone disease and healing are detected by nuclear medicine bone images long before they are visible on radiographs. Radiographs are positive for bone lesions only after 30% to 50% decalcification (decrease in bone calcium) has occurred.
  • Many disorders can be detected but not differentiated by this test (eg, cancer, arthritis, benign bone tumors, fractures, osteomyelitis, Paget's disease, aseptic necrosis). The findings must be interpreted in light of the whole clinical picture because any process inducing an increased calcium excretion rate will be reflected by an increased uptake in the bone.
  • In patients with breast cancer, the likelihood of a positive bone image finding in the preoperative period depends on the staging of the disease, and imaging tests are recommended before initial therapy. Stages 1 and 2: 40% have a positive bone image. Stage 3: 19% have a positive bone image. Yearly nuclear medicine bone imaging should be done for follow-up.
  • Multiple myeloma is the only tumor that shows better detectability with a plain radiograph than a radionuclide bone procedure.
  • Multiple focal areas of increased activity in the axial skeleton are commonly associated with metastatic bone disease. The reported percentage of solitary lesions due to metastasis varies on a site-by-site basis. With a single lesion in the spine or pelvis, the cause is more likely to be metastatic disease than with a single lesion occurring in the extremities or ribs.
Clinical Alert
The “flare phenomenon” occurs in patients with metastatic disease who are receiving a new treatment. The bone imaging may show increased activity or new lesions in patients with clinical improvement. This is caused by a healing response in patients with prostate or breast cancer within the first few months of starting a new treatment. These lesions should show marked improvement on imaging taken 3 to 4 months later. Radiographic correlation is necessary to rule out a benign process when solitary areas of increased or decreased uptake occur.
Interfering Factors
  • False-negative bone images occur in multiple myeloma of the bone. When this condition is known or suspected, the bone image is an unreliable indicator of skeletal involvement.
  • Patients with follicular thyroid cancer may harbor metastatic bone marrow disease, but these lesions are often missed by bone scans.
Interventions
Pretest Patient Care
  • Instruct the patient about the purpose and procedure of the test. Alleviate any fears concerning the procedure. Advise the patient that frequent drinking of fluids and activity during the first 6 hours help to reduce excess radiation to the bladder and gonads.
  • Remember that the patient can be up and about during the waiting period. There are no restrictions during the day before imaging.
    • P.726

  • Remind the patient to void before the imaging. If the patient is in pain or debilitated, offer assistance to the restroom.
  • Order and administer a sedative to any patient who will have difficulty lying quietly during the imaging period.
  • Refer to standard nuclear scan pretest precautions. See Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Advise the patient to empty the bladder when imaging is completed, to decrease radiation exposure time.
  • Refer to standard nuclear scan posttest precautions.
  • Interpret test outcome and monitor appropriately.
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
Bone Mineral Density (Bone Densitometry; Osteoporosis Imaging)
Bone densitometry enables the clinician to obtain a diagnosis of osteoporosis or osteopenia, often before fractures occur, by measuring bone mineral density. No radiopharmaceuticals are used in this procedure, but special imaging techniques are used. X-ray absorptiometry for measuring bone mineral density includes these special modalities:
  • Dual-energy absorptiometry (DEXA or DXA) to measure spine, hip, and forearm density
  • Peripheral dual-energy absorptiometry (pDXA) to measure forearm density
  • Single-energy x-ray absorptiometry (SXA) to measure the heel and forearm density
  • Radiographic absorptiometry (RA) to measure the density of the phalanges
DEXA is the most common and preferred method of measuring bone mineral density because of its precision and low radiation exposure. With the use of laser x-ray imaging and specific computer software, DEXA can assess fracture risk with relative ease and patient comfort. Fracture risk is measured in standard deviations (SDs) by comparing the patient's bone mass to that of healthy 25- to 35-year-old persons. Test scores are printed out and reported with a T-score and a Z-score. The T-score is the number of SDs for the patient compared with normal young adults with mean peak bone mass. Fracture risk increases about 1.5 to 2.5 times for every SD. According to the World Health Organization, T-scores of less than 2.5 may confirm a diagnosis of osteoporosis; scores of 2.5 to 1.0 are associated with osteopenia; and scores of 1.0 or greater are considered normal. The Z-score is defined as the number of SDs for the patient compared with normal persons in the same age category. The T-score is the score most commonly reported and currently is the preferred reference point for diagnosing osteoporosis.
Reference Values
Normal
  • Absence of osteoporosis or osteopenia
  • T-score: <1.0 SD below normal (>-1.0)
  • Osteopenia 1.0 to 2.5 SD below normal (-1.0 to -2.5)
  • Osteoporosis >2.5 SD below normal (<-2.5)
Procedure
  • Position the patient in such a way as to keep the area being imaged immobile.
  • Place a foam block under both knees during the spine imaging. Use a leg brace immobilizer during the femur imaging, and use an arm brace when imaging the forearm.
    • P.727

  • DEXA images of the spine and hip take approximately 20 minutes to complete. An additional 15 minutes is needed to image the forearm.
  • See Chapter 1 guidelines for safe, effective, informed intratest care.
Procedural Alert
Additional means of measuring bone mineral density include:
  • Quantitative computed tomography (QCT) to measure spine density
  • Peripheral quantitative computed tomography (pQCT) to measure forearm density
Clinical Implications
Abnormal imaging may be associated with the following:
  • Estrogen deficiency in postmenopausal women
  • Vertebral abnormalities
  • Patients with radiographic osteopenia
  • Hyperparathyroidism
  • Patients receiving long-term corticosteroid therapy
Interfering Factors
False readings may occur with the following:
  • Nuclear medicine imaging within the previous 72 hours (longer for gallium or indium imaging) may cause residual emission that can be misinterpreted.
  • Barium studies within the previous 7 to 10 days may interfere with the spine imaging.
  • Prosthetic devices or metallic objects surgically implanted in areas of interest may interfere with the image.
Interventions
Pretest Patient Care
  • Explain the purpose and procedure for measuring bone density of spine, hip, forearm, heel, and phalanges. No radiopharmaceuticals are administered.
  • Encourage patients to wear cotton garments that are free of metal or plastic zippers or buttons.
  • Follow Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret abnormal test outcome. If needed, serial studies may be ordered to measure the effectiveness of treatment.
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
Tumor Imaging Studies
Gallium (67Ga) Imaging
This image is used to detect the presence, location, and size of lymphoma, to detect chronic infections and abscesses, to differentiate malignant from benign lesions, and to determine the extent of invasion of known malignancies. The entire body is imaged looking for lymph node involvement. In both adult and pediatric patients, these studies are used to help stage
P.728

bronchogenic cancer, Hodgkin's lymphomas, and non-Hodgkin's lymphomas. Gallium images may also be used to record tumor regression after radiation or chemotherapy. The radionuclide used in this study is gallium citrate (67Ga).
The underlying mechanism for the uptake of 67Ga is not well understood. Uptake in some neoplasms may depend on the presence of transferrin receptors in tumor cells, but this is only speculation. Once gallium enters a tissue, it remains there until radioactive decay dissipates the isotope. Medical centers that have PET/CT scanners have seen a major reduction in gallium imaging procedures because of PET/CT superior tumor imaging ability.
Reference Values
Normal
  • No evidence of tumor-type activity or infection
Procedure
  • Give a laxative the evening before the imaging.
  • Laxatives, suppositories, or tap water enemas are often ordered before imaging. The patient may eat breakfast on the day of imaging.
  • Inject the radionuclide 24 to 96 hours before imaging.
  • Have the patient lie quietly without moving during the imaging procedure. Take anterior and posterior views of the entire body.
  • Additional imaging may be done at 24-hour intervals to differentiate normal bowel activity from pathologic concentrations.
  • See Chapter 1 guidelines for safe, effective, informed intratest care.
Clinical Implications
  • Abnormal gallium concentration usually implies the existence of underlying pathology:
    • Malignancy, especially lung, testes, and mesothelioma
    • Stages of lymphoma, Hodgkin's disease, melanoma, hepatoma, soft tissue sarcoma, primary tumor of bone or cartilage, neuroblastoma, and leukemia
    • Abscesses
    • Tuberculosis
    • Thrombosis
    • Abscessed sarcoidosis
    • Chronic infection
    • Interstitial pulmonary fibrosis
  • Further diagnostic studies usually are performed to distinguish benign from malignant lesions.
  • Tumor uptake of 67Ga varies with tumor type, among persons with tumors of the same histologic type, and even among tumor sites of a given patient.
  • Tumor uptake of 67Ga may be significantly reduced after effective treatment.
  • Although 111In-labeled leukocyte imaging is more specific for acute abscess localization, gallium imaging may be used as a multipurpose screening procedure for chronic infection.
Interfering Factors
  • A negative study cannot be definitely interpreted as ruling out the presence of disease. (The rate of false-negative results in gallium studies is 40%.)
  • It is difficult to detect a single, solitary nodule (eg, adenocarcinoma). Lesions smaller than 2 cm can be detectable. Tumors near the liver are difficult to detect, and interpretation of iliac nodes is difficult.
    • P.729

  • Because gallium does collect in the bowel, there may be an abnormal concentration in the lower abdomen. For this reason, laxatives and enemas may be ordered.
  • Degeneration or necrosis of tumor and use of antineoplastic drugs immediately before imaging cause false-negative results.
Interventions
Pretest Patient Care
  • Explain the purpose, procedure, benefits, and risks of gallium imaging.
  • Remember that, usually, no change in eating habits is required before testing. However, some departments request that their patients eat a low-residue lunch and a clear-liquid supper the day before the examination.
  • See standard nuclear medicine procedures pretest precautions.
  • The usual preparation includes oral laxatives taken on the night before the first imaging session and again on the night before each imaging session. Enemas or suppositories may also be given. These preparations clear normal gallium activity from the bowel.
  • Actual imaging time is 45 to 90 minutes per imaging session.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Refer to standard nuclear medicine procedures posttest precautions.
  • Interpret test outcome and monitor appropriately.
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
Clinical Alert
Breastfeeding should be discontinued for at least 4 weeks after testing.
Overview of Monoclonal Antibody Tumor Imaging (Oncoscint, Prostascint, Carcinoembryonic Antigen, Octreotide and Other Peptides)
These classes of tumor imaging have revolutionized the foundation of radiopharmaceutical production. Like other radiopharmaceuticals, monoclonal antibodies (MABs) and peptides have two parts: a radioisotope linked to a substance specific to a target organ. In the case of MABs, that substance is an antibody that has been cloned and mass produced. Because all the daughter antibodies are identical, a high yield of very specific antibodies can be produced.
  • OncoScint MAB. This was the first monoclonal antibody radiopharmaceutical to be approved by the U.S. Food and Drug Administration and mass-marketed. OncoScint was approved for the detection of ovarian and colon cancer. OncoScint is an antibody linked to 111In.
  • ProstaScint MAB. ProstaScint is a monoclonal antibody approved for the detection of lymph node metastasis from prostate cancer.
  • Carcinoembryonic antigen (CEA) MAB. This monoclonal antibody is similar to OncoScint in that an antibody to CEA is used. The radioisotope, however, is 99mTc pertechnetate. This anti-CEA antibody produces a different pattern of biodistribution than OncoScint does. Each radiopharmaceutical has its own indications.
    • P.730

  • Octreotide-peptide. This radiopharmaceutical peptide is used for localizing neuroendocrine tumors.
Antibody and Peptide Tumor Imaging
Antibody and peptide tumor imaging is used to detect the location and size of known extrahepatic malignancies. These procedures are not screening techniques.
Reference Values
Normal
  • Distribution occurs in the normal liver, spleen, bone marrow, and bowel.
Procedure
  • Inject the patient with the radioisotope over a period of 5 minutes. Observe the patient for any reaction to the radiopharmaceutical.
  • Optimal whole-body images are obtained between 2 and 4 days after injection; additional images may be obtained at 24 hours and at 5 days.
  • Perform SPECT imaging if necessary.
  • See Chapter 1 guidelines for safe, effective, informed intratest care.
Clinical Implications
  • Abnormal distributions are found in tumors. Any change in the distribution provides information regarding the effectiveness of surgery or therapy.
  • Abnormal results have been observed in nonspecific areas such as inflammatory bowel disease, colostomy sites, and postoperative bowel adhesions.
  • The patient's medical history should be reviewed carefully.
Interfering Factors
Radioactivity in the bowel may interfere with colorectal assessment. Follow-up imaging is useful after administration of a cathartic to clarify equivocal findings.
During the ProstaScint procedure, the close proximity of the prostate to the bladder requires that a urinary catheter be placed during the delayed imaging. The catheter allows for the bladder to remain empty during the entire imaging session of the prostate and the surrounding body area. The catheter is removed immediately after the one to two hour imaging session.
Interventions
Pretest Patient Care
  • Explain the purpose, procedure, benefits, and risks.
  • Refer to standard nuclear medicine procedures pretest precautions.
  • Establish an intravenous line before injecting the radiopharmaceutical.
  • Be aware that a cathartic is required to differentiate bowel activity from abnormal pathology.
  • Follow Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Refer to standard nuclear medicine procedures posttest precautions.
  • Interpret test outcome and monitor appropriately.
  • Observe the patient for 1 hour after injection of OncoScint for antibody reactions (eg, chills, fever, nausea).
    • P.731

  • Realize that some patients develop human antimouse antibody (HAMA) titers after OncoScint injection.
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
Clinical Alert
Following OncoScint imaging, HAMA titers may result in falsely elevated immunoassay levels for CA 125 and CEA.
Iodine-131 Whole-Body (Total-Body) Imaging
Whole-body imaging using 131I can identify functioning thyroid tissue throughout the body. It is useful to determine the presence of metastatic thyroid cancer and the amount and location of residual tissue after thyroidectomy. The procedure is routinely performed in conjunction with thyroid therapy using 131I for thyrocarcinoma.
Reference Values
Normal
  • No functioning thyroid tissues outside of the thyroid gland
Procedure
  • Administer radionuclide orally in a capsule form.
  • Perform imaging 24 to 72 hours after administration of the radiopharmaceutical. Imaging may take as long as 2 hours to perform.
  • Remember that sometimes, thyrotropin (thyroid-stimulating hormone, or TSH) is administered intravenously before the radionuclide is given. This stimulates any residual thyroid tissue and enhances 131I uptake.
  • See Chapter 1 guidelines for safe, effective, informed intratest care.
Procedural Alert
  • If possible, this test should be performed before any other radionuclide procedures and before use of anti-iodine contrast medium, surgical preparation, or other form of iodine.
  • The test is most effective when endogenous TSH levels are high, so as to stimulate radionuclide uptake by metastatic neoplasms.
Clinical Implications
Abnormal uptake of iodine reveals:
  • Areas of extrathyroid tissue such as:
    • Struma ovarii
    • Substernal thyroid
    • Sublingual thyroid
  • Residual tissue after thyroidectomy
  • Metastatic thyroid cancer
P.732

Interventions
Pretest Patient Care
  • Explain the purpose, procedure, benefits, and risks.
  • Advise the patient that the imaging process may take several hours. If iodine allergies are suspected, observe the patient for possible reactions.
  • Refer to standard nuclear medicine procedures pretest precautions.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Refer to standard nuclear medicine procedures posttest precautions.
  • Interpret test outcome and monitor appropriately.
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
Breast Imaging (Scintimammography); Lymph Node Imaging (Lymphoscintigraphy)
Although x-ray mammography is the preferred examination for routine breast screening, scintimammography is often used in cases of indeterminate mammography. Other indications for performing breast imaging include follow-up to surgery, biopsy, radiation therapy, or chemotherapy. The radiopharmaceutical used for scintimammography is 99mTc Miraluma. The test is more specific than x-ray mammography and may differentiate between benign and malignant lesions. The test is also used to detect any axillary lymph node involvement from breast cancer and decreases the number of unnecessary breast biopsies. Sentinel and satellite node identification and staging in early breast cancer using lymphoscintigraphy and intraoperative gamma node and tissue biopsy show micrometastasis more frequently than standard dissection. Lymphoscintigraphy assesses the lymphatic drainage of tumors.
Reference Values
Normal Breast
  • Uniform distribution of radiopharmaceutical uptake in the breasts without focal points of concentration
  • No focal uptake in lymphatic tissue
Normal Lymph Node
  • No abnormal nodes (indicated by obstruction to tracer)
  • (The first node the tracer goes to is identified.)
Procedure
Breast Imaging
  • Inject the radiopharmaceutical intravenously in the arm opposite from the breast of concern.
  • Have the patient lie prone on a special table with a cut out section that allows the breasts to hang through the table unobstructed.
  • Place the patient in the supine position with the arms raised for obtaining images of the axillary lymph nodes.
  • Although the total patient time is approximately 45 to 60 minutes, the actual scan time is only 25 to 30 minutes.
  • For sentinel node identification, see Chapter 11 for a complete discussion of the procedure.
  • Remember that an optional SPECT examination may be requested by the nuclear medicine physician. This examination may take an additional 30 to 40 minutes.
  • See Chapter 1 guidelines for safe, effective, informed intratest care.
P.733

Lymph Node Imaging
  • Special positioning is required. (See sentinel node evaluation in Chapter 11.)
  • The tracer is injected by intradermal method for melanoma evaluation or subcutaneously for breast cancer evaluation. Massage after injection for at least 30 seconds, moving the breast to optimally clear the overlying soft tissue.
  • Images are obtained immediately and 2 to 4 hours after injection.
  • Sentinel lymph node identification may also be performed to evaluate metastatic spread of cancer to penis, vulva, uterus, head, and neck.
Clinical Implications
Breast Imaging
  • Abnormal increased focal uptake is found in cases of a fibroadenoma and adenocarcinoma.
  • Nonuniform increased diffuse uptake of activity is associated with fibrous dysplasia, which may be unilateral or bilateral.
  • Several areas of increased focal uptake are often seen in cases of multifocal breast cancer.
  • In patients with a breast prosthesis, a focal decrease in activity is observed in relation to the size and shape of the prosthesis.
  • Axillary metastasis is detected as focal areas of increased uptake in the axillary nodes.
  • This scan is used to evaluate radiation therapy and chemotherapy.
Lymph Node Imaging
  • Abnormal nodes show leaks into adjacent tissue, a blush around the affected node, and unusual collateral lymph drainage pathways.
  • The first lymph node to drain the tumor invariably contains the tumor.
  • It has been found that there are more than one lymphatic channels draining the tumor, and that there are one, two, or three sentinel lymph nodes (SLNs) as well as satellite nodes.
  • Micrometastasis of biopsied tissue is found more frequently than standard axillary node dissection.
Interfering Factors
  • There should not be any other detectable amount of radioactivity in the patient.
  • The patient should be lying supine for the injection of the radiopharmaceutical (for breast imaging) to prevent a “streaking” artifact found on the resulting image in the breast region, which corresponds to the arm that received the injection.
  • To eliminate a false-positive appearance, the patient should be injected on the side opposite of a known lymphatic lesion. If the patient is known to have bilateral breast cancer, a foot vein may be used for injection.
  • Extravasation of the radiopharmaceutical can result in hot spots of radioactivity in the location of the axillary lymph nodes.
Interventions
Pretest Patient Care
  • Explain the purpose, procedure, benefits, and risks of the nuclear image. See Chapter 11 for more information on sentinel node biopsy.
  • Have the patient remove all clothing and jewelry from the waist up. The patient wears a hospital gown with the opening of the gown in the front. There are no dietary or medication restrictions. For lymph node imaging, position patient as she would be placed for surgical intervention.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
  • See standard nuclear medicine procedures pretest precautions.
P.734

Posttest Patient Care
  • Interpret test outcome, monitor, and counsel appropriately about need for further tests (eg, biopsy and possible immediate surgery).
  • Refer to standard nuclear medicine procedures posttest precautions.
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
Inflammatory Process Imaging
Leukocyte (WBC) Imaging (Indium- or Ceretec-Labeled WBCs)
The leukocyte imaging test, in which a sample of the patient's own white blood cells (WBCs) are isolated, labeled with indium oxine (111In) or 99mTc exametazime, and reinjected, is used for localization of acute abscess formation. The study is indicated in both adults and children with signs and symptoms of a septic process, fever of unknown origin, osteomyelitis, or suspected intra-abdominal abscess. It is also helpful in determining the cause of complications of surgery, injury, or inflammation of the gastrointestinal tract and pelvis. The test results are based on the fact that any collection of labeled WBCs outside the liver, spleen, and functioning bone marrow indicates an abnormal area to which the cells localize. This procedure is 90% sensitive and 90% specific for acute inflammatory disease or acute abscess formation.
Reference Values
Normal
  • Normal leukocyte concentration and radiopharmaceutical distribution in liver, spleen, and bone marrow
  • No signs of leukocyte localization outside of the reticuloendothelial system
Procedure
  • Obtain a venous blood sample (lavender-topped tube) of 60 mL for the purpose of isolating and labeling the WBCs. The laboratory process takes about 2 hours to complete. The patient's WBC count needs to be at least 4.0 so that there are enough cells to label for this procedure.
  • Label the WBCs with radioactive 111In, oxine, or 99mTc exametazime and inject intravenously.
  • Have the patient return for imaging after 4 hours with Ceretec and after 24 or 48 hours with indium.
  • Imaging time is about 1 hour per session.
  • See Chapter 1 guidelines for safe, effective, informed intratest care.
Clinical Implications
Abnormal concentrations indicate:
  • Acute abscess formation
  • Acute osteomyelitis and infection of orthopedic prostheses
  • Active inflammatory bowel disease
  • Postsurgical abscess sites and wound infections
Interfering Factors
  • False-negative reactions are known to occur when the chemotactic function of the WBC has been altered, as in hemodialysis, hyperglycemia, hyperalimentation, steroid therapy, and long-term antibiotic therapy.
  • Gallium scans up to 1 month before the test can interfere.
  • False-positive scans occur in the presence of gastrointestinal bleeding and in upper respiratory infections and pneumonitis when patients swallow purulent sputum.
P.735

Note
See Clinical Considerations, Pretest Patient Care, and Posttest Patient Care for nuclear imaging.
Clinical Alert
If the patient does not have an adequate number of WBCs, additional blood may have to be drawn. Gallium imaging may be necessary if too few WBCs are present, or donor cells can be used.
Overview of Radionuclide (Non-Radioimmunoassay) Laboratory Studies
Very small amounts of radioactive substances may be administered to patients, and subsequently their body fluids and glands may be examined in the laboratory for concentrations of radioactivity. Minute quantities of radioactive materials may be detected in blood, feces, urine, other body fluids, and glands.
Some procedures (eg, Schilling test) check the ability of the body to absorb the administered radioactive compound. Others, such as blood volume determinations, test the ability of the body to localize or dilute the administered radioactive substance.
Part 2 of this chapter includes a sampling of tests that employ the use of radionuclides in the study of disease. Imaging may or may not be required as part of these procedures, which are all a form of tracer chemistry.
Schilling Test
The Schilling test is a 24-hour urine test that is used to diagnose pernicious anemia (one form of macrocytic anemia) and malabsorption syndromes. It is an indirect test of intrinsic factor deficiency. This test evaluates the body's ability to absorb vitamin B12 from the gastrointestinal tract and is based on the anticipated urinary excretion of radioactive vitamin B12. The procedure may be done in two stages: stage I, without intrinsic factor; and stage II, with intrinsic factor. The second stage is performed only when an abnormal first stage occurs.
In stage I, the fasting patient is given an oral dose of vitamin B12 tagged with radioactive cobalt (57Co). An intramuscular injection of vitamin B12 is given to saturate the liver and serum protein-binding sites, which allows radioactive vitamin B12 to be excreted in the urine. A 24-hour urine specimen is then collected.
The amount of the excreted radioactive B12 is determined and expressed as a percentage of the given dose. Normal persons absorb (and therefore excrete) as much as 25% of the radioactive B12. Patients with pernicious anemia absorb little of the oral dose and therefore excrete little radioactive material in the urine.
Reference Values
Normal
  • Excretion of 10% or more of the dose of cobalt-tagged vitamin B12 in the urine within 24 hours
  • Normal values assume near-normal kidney function
Procedure
  • Have the patient fast for 12 hours before the test. (Fasting is continued for 3 hours after the vitamin B12 doses have been administered.)
  • Administer a tasteless capsule of radioactive B12 labeled with 57Co orally by a nuclear medicine technologist.
    • P.736

  • Have a registered nurse or nuclear medicine technologist inject nonradioactive B12 intramuscularly. This is done 2 hours later.
  • Collect a small sample of urine before the study begins. The patient also voids just before injection with nonradioactive B12 (called a flushing dose). Collect all urine for 24 or 48 hours after the time the patient receives the injection of vitamin B12.
    • Obtain a special 24-hour urine container from the laboratory. No preservative is required.
    • Ensure that there is no contamination of the urine with stool.
    • Continue collecting the urine for 24 hours (see Chapter 3).
    • In the presence of renal disease, a 48-hour urine collection may be necessary.
  • See Chapter 1 guidelines for safe, effective, informed intratest care.
Procedural Alert
  • No laxatives are to be used during the test.
  • Bone marrow aspiration should be done before the Schilling test because the vitamin B12 administered in the test destroys the diagnostic characteristics of the bone marrow.
Clinical Implications
  • An abnormally low value (eg, <5%) or borderline (5.0%–9.9%) allows two interpretations:
    • Absence of intrinsic factor
    • Defective absorption in the ileum
  • When the absorption of radioactive vitamin B12 is low from the first stage, the test must be repeated with intrinsic factor (stage II) to rule out intestinal malabsorption (confirmatory Schilling test).
    • If urinary excretion then rises to normal levels, it indicates a lack of intrinsic factor, suggesting the diagnosis of pernicious anemia.
    • If the urinary excretion does not rise, malabsorption is considered to be the cause of the patient's anemia.
Note
The dual-radionuclide test kit is an alternative method in which both stages are performed at the same time. Unfortunately, this kit has been available only occasionally from the manufacturer.
Interfering Factors
  • Renal insufficiency may cause reduced excretion of radioactive vitamin B12. If renal insufficiency is suspected, a 48- to 72-hour urine collection is advised because eventually almost all of the absorbed material will be excreted, and urine specific gravity and volume are checked.
  • The patient should not undergo diagnostic procedures that interfere with B12 absorption.
  • The single most common source of error in performing the test is incomplete collection of urine. Some laboratories may require a 48-hour collection to allow for a small margin of error.
  • Urinary excretion of B12 is depressed in elderly patients, diabetic patients, patients with hypothyroidism, and patients with enteritis.
  • Fecal contamination of the urine leads to false results and invalidates the test.
Interventions
Pretest Patient Care
  • Explain the purpose, procedure, benefits, and risks of the test.
  • Refer to general procedures, description of benefits, risks, clinical considerations, and standard nuclear scan pretest precautions.
    • P.737

  • Obtain a random urine sample before the vitamin B12 doses are administered.
  • Give a written reminder to the patient about fasting and collection of a 24-hour urine specimen. Water is permitted during the fasting period.
  • Permit food and drink 3 hours after the doses of vitamin B12 are given. Encourage the patient to drink as much as can be tolerated during the entire test.
  • Be certain the patient receives the nonradioactive B12. If the intramuscular dose of vitamin B12 is not given, the radioactive vitamin B12 will be found in the liver instead of the urine.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Assess for compliance with 24-hour urine collection protocols (see Chapter 3).
  • Refer to standard nuclear scan posttest precautions.
  • Interpret test outcome and monitor appropriately.
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
Total Blood Volume; Plasma Volume; Erythrocyte (RBC) Volume
The purposes of the blood volume test are to determine circulating blood volume, to help evaluate the bleeding or debilitated patient, and to determine the origin of hypotension in the presence of anuria or oliguria when dehydration may be the cause. This determination is one way to monitor blood loss during surgery; it is used as a guide in replacement therapy after blood or body fluid loss and in the determination of whole-body hematocrit. The results are useful in choosing the most appropriate blood component for replacement therapy (whole blood, plasma, or packed RBCs).
Total blood volume determinations are of value in the following situations:
  • To evaluate gastrointestinal and uterine bleeding
  • To aid in the diagnosis of hypovolemic shock
  • To aid in the diagnosis of polycythemia vera
  • To determine the required blood component for replacement therapy, as in persons undergoing surgery
These tests reveal an increased or decreased volume of RBC mass. A sample of the patient's blood is mixed with a radioactive substance, incubated at room temperature, and reinjected. Another blood sample is obtained 15 minutes later. The most commonly used tracers in blood volume determinations are serum albumin tagged with 131I or 125I and patient or donor RBCs tagged with chromium-51 (51Cr). The combination of procedures (total blood volume) is the only true blood volume. Other volume studies are plasma volume and RBC volume, which may be done separately. Serum albumin tagged with 131I or 125I may not always be available from the manufacturer.
The plasma volume is used to establish a vascular baseline, to determine changes in plasma volume before and after surgery, and to evaluate fluid and blood replacement in patients with gastrointestinal bleeding, burns, or trauma. The 51Cr RBC volume study is done to see what percentage of the circulating blood is composed of RBCs. This procedure is performed in connection with evaluation of RBC survival or gastrointestinal blood loss and in ferrokinetic studies. These tests can be done simultaneously.
Reference Values
Normal
  • Total blood volume: 55–80 mL/kg or 0.055–0.080 L/kg
  • Erythrocyte volume: 20–35 mL/kg or 0.020–0.035 L/kg (greater in men than in women)
  • Plasma volume: 30–45 mL/kg or 0.030–0.045 L/kg
P.738

Note
Because adipose tissue has a sparser blood supply than lean tissue, the patient's body type can affect the proportion of blood volume to body weight; for this reason, test findings should always be reported in milliliters per kilogram of body weight.
Procedure
  • Record the patient's height and current weight.
  • Obtain venous blood samples, and mix one blood sample with a radionuclide.
  • Fifteen to 30 minutes later, reinject the blood radiopharmaceutical.
  • About 15 minutes later, obtain another venous blood sample and have it examined in the laboratory.
  • See Chapter 1 guidelines for safe, effective, informed intratest care.
Clinical Implications
  • A normal total blood volume with a decreased RBC content indicates the need for a transfusion of packed red cells.
  • Polycythemia vera may be differentiated from secondary polycythemia.
    • Increased total blood volume due to an increased RBC mass suggests polycythemia vera. The plasma volume most often is normal.
    • Normal or decreased total blood volume due to a decreased plasma volume suggests secondary polycythemia. The RBC most often is normal.
Clinical Alert
If intravenous blood component therapy is ordered for the same day, the blood volume determination should be done before the intravenous line is started.
Interventions
Pretest Patient Care
  • Explain the purpose, procedure, benefits, and risks of the test. Blood samples and intravenous injection are part of this test. No imaging or scanning takes place.
  • Weigh the patient just before the test if possible.
  • Refer to standard nuclear scan pretest precautions.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Refer to standard nuclear scan posttest precautions.
  • Interpret test outcome and monitor appropriately.
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
Red Blood Cell (RBC) Survival Time Test
The RBC survival time test has its greatest use in the evaluation of known or suspected hemolytic anemia and is also indicated when the cause for anemia is obscure (abnormal sequestration of RBCs in the spleen), to identify accessory spleens, and to determine abnormal RBC production or destruction. A sample of the patient's erythrocytes is mixed with a radioactive substance (51Cr), incubated at room temperature, and reinjected. Blood specimens are drawn after 24 hours and at regular intervals for at least 3 weeks. After counting
P.739

the specimens, the results are plotted, and the RBC survival time is calculated. Results are based on the fact that disappearance of radioactivity from the circulation corresponds to disappearance of the RBCs, thereby determining overall erythrocyte survival.
Scanning of the spleen is often done as part of this test. The RBC survival test usually is ordered in conjunction with a blood volume determination and radionuclide iron uptake and clearance tests. When stool specimens are collected for 3 days, the test is often referred to as the “gastrointestinal blood loss test.”
Reference Values
Normal
  • Normal half-time for survival of 51Cr-labeled RBCs is approximately 25 to 35 days.
  • 51Cr in stool: <3 mL/24 hours or <3 mL/day
Procedure
  • Obtain a venous blood sample of 20 mL.
  • Ten to 30 minutes later, reinject the blood after being tagged with a radionuclide, 51Cr.
  • Remember that blood samples are usually obtained on the first day; again after 24, 48, 72, and 96 hours; and then at weekly intervals for 3 weeks. Time may be shortened depending on the outcome of the test. As part of this procedure, a radioactive detector may be used over the spleen, sternum, and liver to assess the relative concentrations of radioactivity in these areas. This external counting helps to determine whether the spleen is taking part in excessive sequestration of RBCs as a causative factor in anemia.
  • Be aware that in some instances, a 72-hour stool collection may be ordered to detect gastrointestinal blood loss. Obtain special collection containers labeled for radiation hazard. At the end of each 24-hour collection period, the total stool is to be collected by the department of nuclear medicine. This test can be completed in 3 days.
  • See Chapter 1 guidelines for safe, effective, informed intratest care.
Clinical Implications
  • Shortened RBC survival may result from blood loss, hemolysis, or removal of RBCs by the spleen, as in:
    • Chronic granulocytic leukemia
    • Hemolytic anemia
    • Hemoglobin C disease
    • Hereditary spherocytosis
    • Pernicious anemia
    • Megaloblastic anemia of pregnancy
    • Sickle cell anemia
    • Uremia
  • Prolonged RBC survival time may result from an abnormality in RBC production, as in thalassemia minor, and false-negative results when transfusion is given during the procedure.
  • If hemolytic anemia is diagnosed, further studies are needed to establish whether the RBCs have intrinsic abnormalities or whether anemia results from immunologic effects of the patient's plasma.
  • Results are normal in:
    • Hemoglobin C trait
    • Sickle cell trait
  • Half of the radioactivity in the plasma may not disappear for 7 to 8 hours.
P.740

Interventions
Pretest Patient Care
  • Explain the purpose and procedure of the test. Emphasize that this test requires a minimum of 2 weeks of the patient's time, with trips to the diagnostic facility for venipunctures.
  • If stool collection is required, advise the patient of the importance of saving all stool and that stool must be free of urine contamination.
  • Refer to standard nuclear scan pretest precautions.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
Clinical Alert
  • The test usually is contraindicated in a patient who is actively bleeding.
  • Record and report signs of active bleeding.
  • Transfusions should not be given while the test is in progress. If it is necessary to do so, notify the nuclear medicine department to terminate the test.
Posttest Patient Care
  • Refer to standard nuclear scan posttest precautions.
  • Interpret test outcome and monitor appropriately. Explain need for further testing and possible treatment (splenectomy).
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
Overview of Positron Emission Tomography (PET) Imaging Studies
Positron emission tomography (PET) imaging involves the combined use of positron-emitting radionuclides and emission CT. PET technology generates high-resolution images of body function and metabolism. PET uses radiopharmaceuticals that are the basic elements of biologic substances. In this way, normal and abnormal biologic function of cells and organs can be determined. It produces images of molecular-level physiologic function, including glucose metabolism, oxygen utilization, blood flow, and tissue perfusion. The radiopharmaceutical dose is injected and emits radioactivity in the form of positrons, which are detected and transformed into a visual display by computer.
A broad spectrum of radiopharmaceuticals is currently used in PET imaging. A main advantage of PET derives from the positron-emitting isotopes themselves: carbon-11 (11Ca), nitrogen-13 (13N), and oxygen-15 (15O), which are present in organic molecules, and fluorine-18 (18F), which can be substituted for hydrogen. Typically, radionuclides used in PET imaging have very short half-lives (2 minutes to 2 hours).
18F is used for several purposes. Its half-life is long enough to trace biochemical reactions. It can be used to label a glucose compound, permitting imaging of a variety of tissues. 18F is administered primarily in a glucose form called fluorodeoxyglucose (FDG). FDG is highly sensitive. Neoplastic cells are hypermetabolic and appear to have an FDG affinity that results in high contrast. FDG has greater than 90% specificity for myocardial viability, neoplastic processes, and infection. FDG is an outstanding tracer that can be used in many areas of the body. It is a glucose analogue and has a broad application because every cell uses glucose as fuel.
P.741

Indications for PET
Clinical PET is a useful diagnostic tool aiding diagnosis of many disease states, primarily in oncology, neurology, and cardiology. However, the technique is applicable to all parts of the body for diagnosis, disease staging, and monitoring of therapy. Unlike MRI or CT, PET provides physiologic, anatomic, and biochemical data.
Although PET is more sensitive than gamma SPECT, it is considerably more expensive. The use of FDG imaging with specially equipped gamma cameras has been an alternative to exclusive PET imaging systems. The patient preparation for nuclear medicine use of FDG in gamma SPECT imaging is similar to that for PET imaging of FDG. Because of the physics of 18F, only multiheaded cameras can be used for gamma SPECT acquisitions. Currently, there are certain limitations with gamma SPECT imaging when compared with true PET imaging.
In oncology, FDG-PET has proved useful in several areas, including the diagnosis of pulmonary nodules, the differentiation of pancreatic cancer from mass-forming pancreatitis, and the diagnosis of breast cancer in selected cases of mammography and biopsy failure. PET imaging is used for the initial preoperative staging of cancer involving the lung, liver, colon, breast, head, and neck as well as in melanomas and lymphomas. For example, in lung cancer, PET is useful in determining the degree of operability. With extensive metastasis in the mediastinum, surgery is contraindicated. Staging, detection of recurrence, and response to therapy also can be determined.
In cardiology, PET has demonstrated excellent utility for measuring myocardial blood flow and perfusion and for detecting coronary artery disease. The high-energy photons of PET tracers produce high-quality images even in obese patients. In these cases, PET can provide important information for determining which patients will benefit from the more invasive procedures.
In neurology, FDG-PET imaging is a noninvasive aid in predicting prognosis and for surgical planning in epilepsy. By revealing areas of increased and decreased glucose utilization, PET helps surgeons pinpoint the surgical site. PET is being used to diagnose a wide variety of dementias, including Alzheimer's disease, which shows a distinct pattern of glucose consumption in the temporal and parietal regions of the brain. Also, distinct brain patterns can be seen in the involuntary movement disorders, such as Parkinson's disease, Huntington's disease, and Tourette's syndrome.
Reference Values
Normal
  • Normal patterns of tissue metabolism based on oxygen, glucose, and fatty acid utilization and protein synthesis
  • Normal blood flow and tissue perfusion
General Procedure
  • Remember that the actual imaging time required for a single scan is 1 to 2 hours. The actual time involved with the patient may be several hours and occurs before and during radiopharmaceutical injection. Delayed imaging may produce different results than early imaging after injection (after 45 minutes for body tumor and 30 minutes for brain tumor).
  • Position the patient on a table, then within the scanner. Before administration of the radiopharmaceutical, perform a background transmission scan. In certain procedures, this preliminary scan is optional. A number of positions are assumed, 2 to 6 minutes at each position.
  • Administer the radioactive drug intravenously. The patient waits 30 to 45 minutes in the department, usually remaining on the table, and then the area of interest is scanned.
    • P.742

  • Patients undergoing PET procedures for colon cancer, suspected pelvic pathology, or kidney studies may require a urinary catheter.
  • Cardiac patients do not require fasting, and glucose monitoring may be part of the patient preparation before the scan. Elevated glucose results in decreased FDG uptake in cancer cells. Hydrate patient before and after FDG injection to minimize bladder uptake.
  • Combined PET and CT scans result in more sensitive, improved images.
  • See Chapter 1 guidelines for safe, effective, informed intratest care.
Interventions
Patient preparation for FDG-PET imaging varies among institutions. However, some generalizations can be made.
Pretest Patient Care
  • Explain test purpose and procedure. Fasting is required for all tests (except cardiac). Sometimes, fasting blood glucose levels are obtained. If blood glucose levels are too high, insulin may be ordered and administered by the physician. Caution must be taken if insulin is given because it suppresses glucose tissue uptake. Insulin also suppresses FDG tissue uptake, which affects the quality of the resulting scan.
  • Administer the FDG radiopharmaceutical intravenously. Blood pressure is monitored.
Posttest Patient Care
  • Interpret test outcome and monitor appropriately for side effects.
  • Refer to standard nuclear medicine procedures posttest precautions.
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
Brain Imaging
Clinical Implications
  • Epilepsy. Focal areas with increased metabolism have been seen during actual episodes of epilepsy, with decreased oxygen utilization and blood flow during interictal episodes. (PET becomes an alternative to depth electrode implants.)
  • Stroke. An extremely complex pathophysiologic picture is being revealed, including anaerobic glycolysis, depressed oxygen utilization, and decreased blood flow.
  • Coronary artery disease. Excellent images of decreased myocardial blood flow and perfusion are observed.
  • Dementia. Decreased glucose consumption (hypometabolic activity) is revealed by PET imaging. PET is used to differentiate Alzheimer's disease from other types of dementia, such as Huntington's disease and Parkinson's disease.
  • Schizophrenia. Some studies using labeled glucose indicate reduced metabolic activity in the frontal region. The PET scans can also distinguish the developmental stages of cranial tumors and give information about the operability of such tumors.
  • Brain tumors. Data have been collected concerning oxygen use and blood flow relations for these tumors. Gliomas have relatively good perfusion compared with their decreased oxygen utilization. The high uptake of radiopharmaceutical in gliomas is reported to correlate with the tumor's histologic grade.
Interfering Factors
Excessive anxiety can alter the test results when brain function is being tested. Tranquilizers cannot be given before the test because they alter glucose metabolism.
P.743

Interventions
Pretest Patient Care
  • Instruct the patient about the purpose, procedure, and special requirements of the PET scan. Refer to standard nuclear medicine procedures pretest precautions.
  • Advise the patient that lying as still as possible during the scan is necessary. However, the patient is not to fall asleep nor count to pass the time.
  • Remember that during the scan, it is important to maintain a quiet environment.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcome and monitor appropriately for side effects.
  • Refer to standard nuclear medicine procedures posttest precautions.
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
Cardiac Imaging
Clinical Implications
  • In cardiology, PET imaging provides measurements of blood flow, myocardial perfusion, and myocardial viability. These measurements are used to detect:
    • Coronary artery disease, which is characterized by areas of decreased blood flow, decreased perfusion, or both.
    • Transient ischemia (both stress and rest images are performed).
  • A high rate of glucose consumption is required to meet the energy needs of the heart. Low glucose metabolism in areas of decreased blood flow indicates nonviable myocardial tissue.
Interventions
Pretest Patient Care
  • Instruct the patient about the purpose, procedure, and special requirements of the PET scan. Refer to standard nuclear medicine procedures pretest precautions.
  • An intravenous line may be necessary. Cardiac patients do not require fasting and may be given glucose as part of patient preparation. Smoking and medication restrictions may be required before imaging. Consult with the referring physician or the nuclear imaging department.
  • It may be necessary to place ECG leads on the patient.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcome and monitor appropriately for side effects.
  • Refer to standard nuclear medicine procedures posttest precautions.
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
Tumor Imaging
Clinical Implications
  • Measurements of glucose (FDG) metabolism are used to determine tumor growth. Because small amounts of FDG can be visualized, early tumor detection is possible before structural changes detectable by MRI or CT occur. Tumor grading can be assessed by the rate of increase in glucose metabolism. In cases of suspected tumor recurrence after therapy, PET differentiates any new growth from necrotic tissue.
    • P.744

  • PET is used to distinguish between recurrent, active tumor growth and necrotic masses in soft tissue; this differentiation is difficult to make by MRI or CT.
Interventions
Pretest Patient Care
  • Explain the purpose, procedure, and special requirements of the PET scan. Refer to standard nuclear medicine procedures pretest precautions.
  • Usually, no special preparation is needed. Sometimes, a urinary catheter may have to be inserted for colon or kidney tumor detection.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcome and monitor appropriately for side effects.
  • Refer to standard nuclear medicine procedures posttest precautions.
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
Bibliography
Alazraki N, Styblo T, Grants, et al: Sentinel node: Staging of early breast cancer using lymphoscintigraphy and intraoperative gamma detecting probe. Semin Nucl Med 30:56–64, 2000
Arnold SE: Cardiac stress testing. Nursing '97 January: 58–61, 1997
Baum S, et al: Atlas of Nuclear Medicine Imaging. New York, Appleton & Lange, 1993
Christian PE, Bernier D, Langa JK: Nuclear Medicine Technology and Techniques, 5th ed. St Louis, Mosby, 2003
Christian PE, Bernier D, Langa JK: Nuclear Medicine and PET. St. Louis, Mosby, 2004
Dawson-Hughes B, et al: Effect of calcium and vitamin D supplementation on bone density in men and women 65 years of age or older. N Engl J Med 337:670–676, 1997
DePuey EG, Garcia EV, Berman DS: Cardiac SPECT Imaging, 2nd ed. Philadelphia, Lippincott Williams & Wilkins, 2001
Frohlich JM, Schubergn AP, von Schulthess GK: Contrast agents and radiopharmaceuticals. In von Schulthess GK, Hennig J (eds): Functional Imaging. Philadelphia, Lippincott-Raven, 1998
Gore RM, Levine MS: Textbook of Gastrointestinal Radiology, 3rd ed. Philadelphia, Elsevier Saunders, 2008
Grainger RG, Allison DJ, Adam A, Dixon AK: Grainger & Allison's Diagnostic Radiology, 4th ed., Philadelphia, Elsevier Saunders, 2002
Hudok CM, Gallo BM: Quick review of neurodiagnostic testing. Am J Nurs 97(7):16CC–16FF, 1997
Kapetanopoulos A, Heller GV, Selker HP, et al: Acute resting myocardial perfusion imaging in patients with diabetes mellitus: results from the emergency room assessment of sestamibi for evaluation of chest pain. J Nuc Card 11:570–577, 2004
Kirks DR, Griscom NT (eds): Practical Pediatric Imaging, 3rd ed. Philadelphia, Lippincott-Raven, 1998
O'Connor MK (ed): The Mayo Clinic Manual of Nuclear Medicine. New York, Churchill Livingstone, 1996
Pickhardt P, Arluk G: Atlas of Gastrointestinal Imaging: Radiologic-Endoscopic Correlation. Philadelphia, Elsevier Saunders, 2007
Putnam CE, Ravin CE: Textbook of Diagnostic Imaging, 2nd ed, vols 1 and 2. Philadelphia, WB Saunders, 1994
Sandler MP, Coleman RE, Patton JA, et al: Diagnostic Nuclear Medicine, 4th ed. Philadelphia, Lippincott Williams & Wilkins, 2003
Taylor A, Schuster D, Alazraki N: A Clinician's Guide to Nuclear Medicine. Reston, VA, Society of Nuclear Medicine, 2003
Treves ST (ed): Pediatric Nuclear Medicine, 2nd ed. New York, Springer-Verlag, 1995
von Schulthess GK, Hennig J (eds): Functional Imaging. Philadelphia, Lippincott-Raven, 1998
Wilson MA (ed): Textbook of Nuclear Medicine. Philadelphia, Lippincott-Raven, 1998


> Table of Contents > 10 - X-Ray Studies
10
X-Ray Studies
Overview of X-Ray Studies
X-ray studies, also known as radiographs or roentgenograms, are used to examine soft and bony tissues of the body. X-rays are short-wavelength electromagnetic vibrations produced when fast-moving electrons collide with substances in their pathways. X-rays travel in straight lines at the speed of light (186,000 miles/second). When an x-ray beam passes through matter, some of its intensity is absorbed; the more dense the matter, the greater the degree of x-ray absorption. The composite image produced represents these varying degrees of tissue density in shades of black, white, and gray. Images may be captured on photographic film, displayed on a video screen, or recorded on digital media. The basic principle of radiography is that differences in density among various body structures produce images of varying light or dark intensity, much like the negative print of a photograph. Dense structures appear white, whereas air-filled areas are black.
Use of Contrast Agents
Many radiographic techniques use the natural contrasts and varying densities that exist in body tissues representing air, water (in soft tissue), fat, and bone. The lungs and gastrointestinal (GI) tract normally contain air or gases. Other body structures are encased in a fatty envelope. Bone contains naturally occurring mineral salts. However, diagnosis of certain pathologic conditions requires visualization of details that cannot be revealed through plain x-rays. In these cases, details can be highlighted by the presence of contrast media in the area. These contrast substances can be administered through oral, rectal, or injection administration.
The ideal contrast agent should be relatively harmless (low toxicity, nonantigenic, nonallergenic, and inert), should not interfere with any physiologic functions, and should allow high and repeated dosing at a moderate cost. A contrast medium may be classified as either radiopaque (not permitting the transmission of x-rays) or radiolucent (permitting partial transmission of x-rays). The adverse pharmacodynamics of contrast media causes death in an estimated 1 of every 20,000 to 40,000 administrations. The most commonly used contrast agents are water-soluble iodine agents for gastrointestinal (GI) examinations and intravascular procedures. Ultimately, one must always be alert to the possibility of an adverse reaction to contrast media. Consequently, emergency supplies and equipment should be readily available when using these agents.
The following contrast agents are used routinely in x-ray studies:
  • Alimentary canal contrast agents
    • Water-soluble agents (eg, Gastrografin, Gastroview, oral Hypaque)
    • Water-insoluble agents (eg, BaSO4, Polibar Plus, Esophotrast, Anatrast)
    • Gases (CO2 gas, gas-producing calcium citrate and magnesium citrate)
  • Injectable contrast agents
    • Nonionic iodinated contrast (low osmolar agents, eg, Omnipaque, Isovur, Optiray)
    • Ionic iodinated contrast (high osmolar agents, eg, Renavest, Hypaque, Conray)
  • Specific-use agents
    • Bile agents (Cholebin, Bilivist)
    • Iodized oil contrast agents
Adverse Reactions to Contrast Agents
All contrast agents have the potential for causing allergic reactions that can range from mild (eg, nausea and vomiting) to severe anaphylaxis (eg, cardiovascular collapse and central nervous system depression leading to death if untreated). Table 10.1 lists the range of possible adverse reactions to iodine contrast media. Reactions happen quickly and usually occur within minutes of administration of the contrast agent. Such reactions can occur in anyone.
P.747

Table 10.1 Signs, Symptoms, and Incidence of Reactions to Iodine Contrast Media
Cardiovascular | Respiratory | Cutaneous | Gastrointestinal | Neurologic | Genitourinary
Pallor Diaphoresis Tachycardia Bradycardia Palpitations Arrhythmia Acute pulmonary edema Shock Congestive heart failure Cardiac arrest | Sneezing Coughing Rhinorrhea Wheezing Acute asthma attack Laryngospasm Cyanosis Laryngeal edema Apnea Respiratory arrest Dyspnea | Erythema Feeling of warmth Parotitis Urticaria Pruritus Pain at the injection site Angioneurotic edema Swelling of eyes | Nausea Vomiting Metallic taste Abdominal cramps Diarrhea Paralytic ileus | Anxiety Headache Dizziness Agitation Vertigo Slurred speech Disorientation Stupor Coma Convulsions | Flank pain Hematuria Oliguria Albuminuria WBCs in blood Acute renal failure Uterine cramps Urgency to urinate
All Iodine Contrast Reactions |  |  |  | Incidence (%)
Minor reactions requiring no treatment: sensation of heat, nausea, vomiting, local urticaria, rash, dizziness, light-headedness, transient arrhythmia, pain at injection site, mild pallor, pruritus, facial swelling |  |  |  | 1:20 (5)
Intermediate reactions that require treatment but no hospitalization and are not life-threatening: vomiting, extensive urticaria, bronchospasm, faintness, dyspnea, mild chest pain, headache, chills, and fever |  |  |  | 1:100 (1)
Severe reactions that require hospitalization and are life-threatening: syncope, laryngeal and pulmonary edema, hypotension, convulsions, circulatory collapse, pulmonary edema, severe angina, myocardial infarction, cardiac arrhythmia, coma, respiratory arrest |  |  |  | 1:2000 (0.05)
Cardiac arrest |  |  |  | 1:6000 (0.017)
Death |  |  |  | 1:40,000 (0.0025)
P.748

Clinical Considerations When Iodine Contrast Agents Are Used
  • Know the patient's age and health status. Children and elderly people, especially those with medical problems, may be especially sensitive to contrast agents. This sensitivity may increase the chance for side effects.
  • The presence of other medical problems may increase the risk for side effects.
    • Individuals with asthma or hay fever are at a greater risk for having an allergic reaction to the contrast agent.
    • Diabetic patients have a greater risk for developing kidney problems.
    • Those with severe hypertension may experience a dangerous rise in blood pressure and tachycardia.
    • Patients with kidney and liver disease may experience exacerbation of their disease.
    • Individuals with multiple myeloma may develop severe kidney problems.
    • Those with overactive thyroid may experience a sudden increase in symptoms or thyroid storm.
    • Those with sickle cell disease may experience the formation of abnormal blood cells.
    • Patients using β blockers may have a higher risk for developing anaphylactoid reactions.
    • Patients with chronic obstructive pulmonary disease (COPD) have an increased risk for postinjection dyspnea.
  • Patients who are allergic to iodine contrast media must have this information documented in their health care records. The risk for subsequent reactions increases 3 to 4 times after the first reaction; however, subsequent reactions will not necessarily be more severe than the first. The patient must be made aware of the implications of the situation. Assess for and document allergies to iodine-containing substances (eg, seafood, cabbage, kale, raw leafy vegetables, turnips, iodized salt). Also determine each person's reactions to penicillin or to skin test for allergies because these patients have a greater chance of having a reaction.
  • Check the patient's fasting status before the x-ray procedure has begun. Except in an extreme emergency, iodine contrast media should never be administered intravenously sooner than 90 minutes after the patient has eaten. In most instances, the patient should fast the night before undergoing any x-ray procedure using an iodine contrast agent.
  • Death from an allergic reaction can occur if severe symptoms go untreated. Staff in attendance must be qualified to administer cardiopulmonary resuscitation should it be necessary. Emergency equipment and supplies must be readily available.
  • Promptly administer antihistamines per physician's order if mild to moderate reactions to iodine contrast substances occur (see Table 10.1).
  • When coordinating x-ray testing with a contrast agent, keep in mind that studies using iodine and those using barium should be scheduled at different times.
  • Some physiologic change can be expected when an iodine contrast substance is injected, as during an intravenous pyelogram (IVP). Physiologic responses to iodine given intravenously include hypotension, tachycardia, and arrhythmias. For this reason, always check blood pressure, pulse, and respiration before and after these tests are performed.
  • If appropriate for the patient, encourage intake of large amounts of oral fluids after the test to promote frequent urination. This flushes the iodine out of the body.
  • Possible contraindications to the administration of iodine contrast substances include the following conditions:
    • Hypersensitivity to iodine
    • Sickle cell anemia (use may increase sickling effect)
    • Syphilis (use may lead to nephrotic syndrome)
    • Long-term steroid therapy (iodine substances may render part of the drug inactive)
    • Pheochromocytoma (may produce sudden, potentially fatal rise in blood pressure)
    • Hyperthyroidism
      • P.749

    • COPD
    • Multiple myeloma
    • Acute asthma
    • History of renal failure
    • Pregnancy
    • Diabetes mellitus
    • Severe dehydration
    • Congestive heart failure
    • Drug therapy known to be nephrotoxic (eg, cisplatin)
  • Nonionic contrast agents tend to produce fewer side effects than do ionic materials.
  • Patients with renal failure may develop acidosis when iodine contrast is administered.
Clinical Alert
  • Careful patient preparation considers patient safety, prevents complications, and can prevent repeat procedures. Assess for the following risk factors associated with a higher incidence of undesirable contrast agent reactions:
    • Allergy
    • Asthma
    • Previous reactions to contrast media
    • Repeat and high dosages administered
    • Diabetes mellitus
    • Renal failure (preexisting); many laboratories require preprocedural assessment of creatinine levels in older adults
    • Liver insufficiency
    • Multiple myeloma
    • Dehydration
    • Older adult (>65 years)
    • Newborns
    • History of seizures
    • Pheochromocytoma
  • No contrast agent is without risk for causing reactions. Benefit versus risk must be considered. For example, in a workup to detect cancer, the benefits of early detection far outweigh the dangers of cumulative x-irradiation exposure. The patient must be informed of the risk-to-benefit ratio; the patient has a legal right to this knowledge. In instances in which contrast must be delivered to high-risk patients, prophylactic premedication with prednisone may be ordered. Consult the radiology department for further information.
  • Never inject iodized oils or barium into the bloodstream.
  • Contrast agent–induced acute renal insufficiency is a rare and dangerous complication that occurs 1 to 5 days following intravenous injection of a contrast medium. Dehydrated patients and those with serum creatinine levels >1.4 mg/dL (>123.8 µmol/L) are at greatest risk.
  • Intravascular iodinated contrast may interact with certain intravenous (IV) medications. These interactions produce insoluble precipitates that may lead to embolism. For that reason, an existing IV line should be flushed with saline before using this line as the mechanism for delivering contrast.
  • Special attention is necessary for diabetic patients because of their increased potential for renal failure and development of lactic acidosis. Diabetic persons taking oral hypoglycemic Glucophage/metformin should have this drug withheld the day of and 48 hours following the injection of iodinated contrast. In addition, advise the patient that his or her serum creatinine level should be rechecked 24 to 48 hours after he or she has received parenteral contrast. Examinations requiring extremely small volumes of contrast (myelography, arthrography) may not require such stringent precautions. Check with the radiology department for specific instructions.
  • Tests for thyroid function (serum tests as well as nuclear medicine studies) are adversely affected for several weeks to months following iodinated contrast injection.
  • Late reactions (2–3 days after procedure) most often occur with the use of agents such as iotrolan and iodoxane for intravascular procedures such as angiography.
P.750

Clinical Considerations When Barium Contrast Is Used
There is always some risk when introducing barium sulfate or a similar contrast agent into the GI tract.
  • Barium radiography may interfere with many other abdominal examinations. A number of studies, including other x-rays, tests using iodine, ultrasound procedures, radioisotope studies, tomograms, computed tomography (CT), and proctoscopy, must be scheduled before or several days following barium studies. Consult with the radiography department for the proper sequencing of studies.
  • Emphasize that a laxative should be taken after a barium sulfate procedure is completed. Increased consumption of fluids will help to clear the bowel of barium.
  • Elderly, inactive persons should be checked for stool impaction if they fail to defecate within a reasonable length of time after a barium procedure. The first sign of impaction in an elderly person is fainting.
  • Observe and record findings regarding stool color and consistency for at least 2 days to determine whether barium has been evacuated. Stools will be light in color until all barium has been expelled. Outpatients should be given a written reminder to inspect their stools for at least 2 days following barium administration.
  • If possible, avoid giving narcotics, especially codeine, when barium x-rays are ordered because these drugs can cause decreased bowel motility that can compound possible barium-associated constipation.
Clinical Alert
  • Rare instances of severe allergic reactions to barium sulfate have been reported. All patients should be questioned regarding their allergic history before administration of any type of contrast agent. A history of hay fever, asthma, and other allergies places the patient at higher risk for reactions to all types of contrast agents.
  • The risk for postprocedure constipation or blockage of the bowel is increased in patients with the following conditions:
    • Cystic fibrosis
    • Dehydration
    • Acute ulcerative colitis
  • Barium should not be used for intestinal study in the following circumstances:
    • When a bowel perforation is suspected
    • Following sigmoidoscopy or colonoscopy, especially if a biopsy was performed, because leakage of barium from the alimentary canal can cause peritonitis. Iodinated contrast should be used in these cases.
P.751

There are special clinical considerations for ostomy patients undergoing bowel preparation for GI studies; exam preparation and procedure should be tailored by the primary care provider and the radiology department to achieve the most optimal outcomes. In most cases, standard dietary and medication restrictions apply, but modifications involving mechanical bowel cleansing with enemas and physiologic cleansing with laxatives may be necessary.
Procedural Alert
  • Enemas and laxatives should not be given to a person with an ileostomy in preparation for x-rays or endoscopy (see Chapter 12) because this puts the person at risk for dehydration and electrolyte imbalance. Conversely, a person with a sigmoid colostomy requires enemas before x-ray studies or endoscopy is performed. Consequently, it is important to identify the type of surgical procedure the patient has undergone. Moreover, not all colostomies need irrigation. For example, a person with an ascending right-sided colostomy will usually pass a liquid, pasty stool high in water content and digestive enzymes; such a patient may only require laxatives.
  • Notify the radiology department that the person has an ostomy.
  • Advise all patients to bring extra ostomy supplies and pouches for use after the procedure is completed.
Risks of Radiation
Exposure of the human body to radiation carries certain risks. The biologic effects of ionizing radiation change the chemical makeup of cells, causing cell damage and mutation and promoting carcinogenesis. However, not all forms of radiation are equal in the potential for causing damage, and often no perceptible or long-lasting damage occurs. As a general rule, the higher the dose, as determined by the “strength” of the radiation and the duration of the exposure, the greater is the risk.
Deterministic effects (ie, early effects), such as erythema, acute radiation syndrome, and reduced fertility, occur after the person has received massive doses of radiation. Stochastic or late effects of radiation (ie, those in which the risk for damage rises with increasing exposure levels and consequently are of most concern in diagnostic radiology) include radiocarcinogenesis and genetic effects. Because the most radiosensitive human is the embryo during the first trimester of pregnancy, special precautions must be taken to prevent or minimize radiation exposure to the pregnant uterus (Tables 10.2,10.3,10.4,10.5).
Table 10.2 Principal Early Effects of Radiation Exposure on Humans and Approximate Minimum Radiation Dose Necessary to Produce Them
Effect | Anatomic Site | Minimum Dose (Gray)
Death | Whole body | 1
Hematologic depression | Whole body | 0.25
Skin erythema | Small field | 3
Epilation | Small field | 3
Chromosome aberration | Whole body | 0.05
Gonadal dysfunction | Local tissue | 0.1
From Bushong SC: Radiologic Science for Technologists, 8th ed. Philadelphia, Elsevier Saunders, 2004.
P.752

Table 10.3 Relative Risk for Childhood Leukemia After Irradiation in Utero by Trimester
Time of X-Ray Examination | Relative Risk
First trimester | 8.3
Second trimester | 1.5
Third trimester | 1.4
Total | 1.5
From Bushong SC: Radiologic Science for Technologists, 7th ed. St. Louis, CV Mosby, 2001.
Safety Measures
Certain precautions must be taken to protect patients, visitors, and staff from unnecessary exposure to radiation.
General Precautions
  • The patient's medical records should be reviewed for radiation therapy history and to minimize the potential for unwarranted repeat studies.
  • Fast film and high-resolution screens produce quality results. Filmless “computed radiography” may reduce radiation exposure and retakes.
  • The size or area irradiated must be carefully adjusted so that no more tissue than necessary is exposed to the x-irradiation. Collimators (shutters), cones, or lead diaphragms can ensure proper sizing and x-ray exposure area.
  • Fluoroscopy yields a higher dose than static radiographs or CT studies. Significant dose reduction is achieved by employing pulsed digital fluoroscopy.
  • The gonads should be shielded in both female and male patients of childbearing age unless the examination involves the abdomen or gonad areas.
  • The primary x-ray beam should pass through layers of aluminum adequate to filter out excess radiation while still providing detailed images.
  • Staff in the radiology department should wear lead aprons (and gloves if indicated) when not within a shielded booth during x-ray exposures. Patients should be shielded appropriately insofar as the procedure allows.
  • The x-ray tube housing should be checked periodically to detect radiation leakage and to indicate when repairs or adjustments are necessary.
Table 10.4 Summary of Effects After 10-rad of Exposure in Utero
Time of Exposure | Type of Response | Natural Occurrence | Radiation Response
0–2 wk | Spontaneous abortion | 25% | 0.1%
2–10 wk | Congenital abnormalities | 5% | 1%
2–15 wk | Mental retardation | 6% | 0.5%
0–9 mo | Malignant disease | 8/10,000 | 12/10,000
0–9 mo | Impaired growth and development | 1% | Nil
0–9 mo | Genetic mutations | 10% | Nil
From Bushong SC: Radiologic Science for Technologists, 7th ed. St. Louis, CV Mosby, 2001.
P.753

Table 10.5 Representative Radiation Quantities From Various Diagnostic X-Ray Procedures
Examination | Technique (kVp/mAs) | Entrance Skin Exposure (mrad) | Mean Marrow Dose (mrad) | Gonad Dose (mrad)
Skull | 76/50 | 200 | 10 | <1
Chest | 110/3 | 10 | 2 | <1
Cervical spine | 70/40 | 150 | 10 | <1
Lumbar spine | 72/60 | 300 | 60 | 225
Abdomen | 74/60 | 400 | 30 | 125
Pelvis | 70/50 | 150 | 20 | 150
Extremity | 60/5 | 50 | 2 | <1
Head CT | 125/300 | 3000 | 20 | 50
Pelvis CT | 124/400 | 4000 | 100 | 3000
From Bushong SC: Radiologic Science for Technologists, 7th ed. St. Louis, CV Mosby, 2001.
Precautions to Be Used With Pregnant Patients
  • Women of childbearing age who could possibly be in the first trimester of pregnancy should not have x-ray examinations involving the trunk or pelvic regions. A brief menstrual history should be obtained to determine whether a possible pregnancy exists. If pregnancy is possible, a pregnancy test should be done before proceeding with x-ray examination.
  • All pregnant patients, regardless of trimester, should avoid radiographic, fluoroscopic, and serial film studies of the pelvic region, lumbar spine, and abdomen if at all possible.
  • Should x-ray studies be necessary for obstetric regions, repeat films should be avoided.
  • If x-ray studies of nonreproductive tissues are necessary (eg, dental x-rays), the abdominal and pelvic region should be shielded with a lead apron.
Responsibilities in Ordering, Scheduling, and Sequencing X-Ray Examinations
Correct and complete information should be entered into the computer or on the x-ray requisition. An appropriate order will include the name of the exam, the ordering physician's name, and the clinical indication for the exam. Explain to the patient the purpose and procedure of the x-ray examination. Written patient instructions may be helpful.
When a complete genitourinary (GU) and GI workup is scheduled, the sequence of x-ray procedures should follow a definite order:
  • First day: IVP and barium enema
  • Second day (or subsequent day): upper GI [UGI] series
Barium studies should be scheduled after the following procedures:
  • Abdominal or pelvic ultrasound examination
  • Lumbar-sacral spine x-rays
  • Pelvic x-rays
  • Hysterosalpingogram
  • IVP
As a general rule, examinations that do not require contrast should precede examinations that do require contrast. All examinations that require iodine contrast should be completed before those that require barium contrast. In addition, examinations that require iodine contrast must precede nuclear medicine examinations that require radioactive iodine administrations
P.754

(eg, thyroid scans). Other x-ray examinations that do not require preparation can be performed at any time. Such examinations include the following:
  • X-rays of the head, spine, and extremities
  • Noncontrast abdominal x-rays (eg, kidney, ureters, bladder [KUB], abdomen series)
  • Mammograms
Clinical Alert
Nursing home patients should be accompanied by another adult to the x-ray testing site. If a nonfasting patient will be in the x-ray department over lunchtime, the facility should send a bag lunch or money for lunch with the patient.
Plain (Conventional) X-Rays/Radiography
Chest X-Ray
The chest x-ray is the most frequently requested radiograph. It is used to diagnose cancer, tuberculosis and other pulmonary diseases, and disorders of the mediastinum and bony thorax. The chest x-ray provides a record of the sequential progress or development of a disease. It can also provide valuable information about the condition of the heart, lungs, GI tract, and thyroid gland. A chest x-ray must be done after the insertion of chest tubes or subclavian catheters to determine their anatomic position as well as to detect possible pneumothorax related to the insertion procedure. A postbronchoscopy chest x-ray is done to ensure there is no pneumothorax following a biopsy. In addition, the position of other devices such as nasogastric or enteric feeding tubes can be determined and adjusted if necessary.
Reference Values
Normal
Normal-appearing and normally positioned chest, bony thorax (all bones present, aligned, symmetrical, and normally shaped), soft tissues, mediastinum, lungs, pleura, heart, and aortic arch
Procedure
  • Remember that routine chest radiography consists of two images: a frontal view (posteroanterior [PA]) and a left lateral view. Upright chest films are preferred and are of utmost importance because films taken in the supine position do not demonstrate fluid levels. This observation is especially important when testing patients on bed rest.
  • Street clothing that is covering the chest is removed to the waist. Allow only cloth or paper hospital gowns free of buttons and snaps to be worn during the x-ray. Remove jewelry on or adjacent to the chest.
  • Ensure that monitoring cables and patches do not obscure the chest area, if possible.
  • Instruct the patient to take a deep breath and to exhale; then to take another deep breath and to hold it while the x-ray image is taken. After the x-ray is completed, the patient may breathe normally.
  • The actual procedure takes only a few minutes.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed intratest care.
P.755

Clinical Implications
  • Abnormal chest x-ray results indicate the following lung conditions:
    • Presence of foreign bodies
    • Aplasia
    • Hypoplasia
    • Cysts
    • Lobar pneumonia
    • Bronchopneumonia
    • Aspiration pneumonia
    • Pulmonary brucellosis
    • Viral pneumonia
    • Lung abscess
    • Middle lobe syndrome
    • Pneumothorax
    • Pleural effusion
    • Atelectasis
    • Pneumonitis
    • Congenital pulmonary cysts
    • Pulmonary tuberculosis
    • Sarcoidosis
    • Pneumoconiosis (eg, asbestosis)
    • Coccidioidomycosis
    • Westermark's sign (indicates decreased pulmonary vascularity, sometimes thought to suggest pulmonary embolus)
  • Abnormal conditions of the bony thorax include the following:
    • Scoliosis
    • Hemivertebrae
    • Kyphosis
    • Trauma
    • Bone destruction or degeneration
    • Osteoarthritis
    • Osteomyelitis
  • Cardiac enlargement
Interfering Factors
An important consideration in interpreting chest radiographs is to ask whether the film was taken in full inspiration. Certain disease states do not allow the patient to inhale fully. The following conditions may alter the patient's ability to breathe properly and should be considered when evaluating radiographs:
  • Obesity
  • Severe pain
  • Congestive heart failure
  • Scarring of lung tissues
Interventions
Pretest Patient Care
  • No special preparation is required. However, the patient should be given a brief explanation of the purpose of and procedure for the test and assured that there will be no discomfort. Screen for pregnancy status of female patients. If positive, advise the radiology department.
    • P.756

  • Remove all jewelry and other ornamentation in the chest area before the x-ray.
  • Remind the patient of the need to remain motionless and to follow all breathing instructions during the procedure.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed pretest care.
Clinical Alert
A portable x-ray machine may be brought to the nursing unit if the patient cannot be transported. The nurse may need to assist x-ray personnel in positioning the patient and film. It is the x-ray technologist's responsibility to clear all unnecessary personnel from the radiation field before x-ray exposure.
Posttest Patient Care
  • Interpret test outcomes and monitor for pulmonary disease and chest disorders. Explain changes in therapy based on chest x-ray results (eg, diuretics for pulmonary edema, endotracheal tube repositioning, starting or stopping mechanical ventilation, further testing to determine new chest infiltrates).
  • Follow guidelines in Chapter 1 regarding safe, effective, informed posttest care.
Mammography (Breast X-Ray)
Soft tissue mammography visualizes the breast to detect small abnormalities that could warn of cancer. Its primary use is to screen for and discover cancers that escape detection by other means such as palpation. Typically, cancers <1 cm cannot be detected by routine clinical or self-examinations. Although the average breast cancer has probably been present for some time before it reaches the clinically palpable 1-cm size, the prognosis for cure is excellent if detected in this preclinical or presymptomatic phase.
The low-energy x-ray beam used for this procedure is applied to a tightly restricted area and consequently does not produce significant radiation exposure to other areas of the body. Therefore, it is quite acceptable from a radiation safety standpoint to recommend routine screenings. Diagnosis by mammography is based on the radiographic appearance of gross anatomic structures. Benign lesions tend to push breast tissue aside as they expand, whereas malignant lesions may invade surrounding breast tissue. Although false-negative and false-positive readings can occur, mammography is highly accurate.
Most breast lumps are not malignant; many are benign cysts. For women >40 years of age, the benefits of using low-dose mammography to find early, curable cancers outweigh possible risks from radiation exposure (Table 10.6).
The American College of Radiology (ACR) accredits mammography machines, and the Food and Drug Administration (FDA) certifies mammographic facilities. To earn accreditation, mammograms must be performed by specially trained and credentialed radiographers, and the resulting images must be interpreted by radiologists who meet criteria for continuing education in mammography. Additionally, the ACR has stringent standards for equipment, image quality, and radiation dose. Health insurers, including Medicare, require mammographic services to be performed at an accredited institution. The FDA has approved certain digital systems to record breast anatomy electronically, that is, on a computer, rather than on film.
Indications for Mammography
  • To detect clinically nonpalpable breast cancers in women >40 years of age, younger women at high risk, or those with a history of breast cancer
    P.757

    Table 10.6 Likelihood of Breast Cancer
    Age (yr) | Odds
    25 | 1:19,608
    30 | 1:2525
    35 | 1:622
    40 | 1:217
    45 | 1:93
    50 | 1:50
    55 | 1:33
    60 | 1:24
    65 | 1:17
    70 | 1:14
    75 | 1:11
    80 | 1:10
    85 | 1:9
    ≥95 | 1:8
    Source: National Cancer Institute, 2000.
  • When signs and symptoms of breast cancer are present
    • Skin changes (eg, “orange peel” skin associated with inflammatory-type cancer)
    • Nipple or skin retraction
    • Nipple discharge or erosion
  • Breast pain
  • “Lumpy” breast; multiple masses or nodules
  • Pendulous breasts that are difficult to examine
  • Survey of opposite breast after mastectomy
  • Patients at risk for having breast cancer (eg, family history of breast cancer)
  • Adenocarcinoma of undetermined origin
  • Previous breast biopsy
  • Tissue samples removed from the breast may be radiographed using detailed mammography techniques.
  • Follow-up studies for questionable mammographic images
Note
The American Cancer Society recommends annual mammography for all women at 40 years of age. (American Cancer Society: Guidelines for early detection of cancer, 2006. J Clin 56:11–25, 2006.)
Reference Values
Normal
Essentially normal breast tissue: calcification, if present, should be evenly distributed; normal ducts with gradual narrowing ductal system branches
Procedure
  • Mammogram
    • Perform mammograms with the person in an upright position, preferably standing. Make accommodations for patients using wheelchairs.
      • P.758

    • Expose the breast and lift onto a film holder or digital plate. Adjust the breast tissue by hand, smoothing out all skin folds and wrinkles. Lower a movable paddle onto the breast, rigorously compressing the breast tissue.
    • Make an x-ray exposure quickly, and immediately lift the compression.
    • Typically, take two views (craniocaudal and mediolateral) of each breast.
    • Before or after the x-ray examination, the technologist visually observes and manually palpates the breasts.
    • Tell patient that the complete examination takes about 30 minutes.
    • Follow guidelines in Chapter 1 regarding safe, effective, informed intratest care.
  • X-ray–guided biopsy (stereotactic technique)
    • Administer a local anesthetic and a sedative.
    • Have the patient lie on her abdomen, allowing her breast to protrude through an opening in a special table.
    • Take two stereo-view mammograms, allowing precise positioning of hollow-core needle.
    • Insert the needle into the breast at precise locations using sterile lacerations. Take multiple core tissue samples, known as core needle biopsy, because tumors have both benign and malignant areas. In vacuum-assisted biopsy procedure, a probe is inserted directly into the suspicious area, and tissue is gently vacuumed out for subsequent analysis. See Chart 10.1 for comparison of these two methods.
    • Cleanse the breast and apply a sterile dressing.
  • Needle x-ray localization and surgical biopsy
    • Administer a local anesthetic and sedative. In some instances, general anesthesia is used.
    • Insert a needle that holds a fine wire, clip, or biodegradable marker into the breast tissue, using breast x-ray films as a guide. When the needle point is at the tip of the x-ray–defined abnormality, the device is released. It stays there until the surgeon, guided by the wire, removes a specimen of the abnormal tissue.
Note
Rigorous compression is a brief and uncomfortable but critical step in ensuring a high-quality mammogram. It lowers dose and improves image quality.
Clinical Alert
  • Computer software (computer-assisted diagnosis [CAD]) scans the image and notes suspicious areas that a radiologist could miss, thus acting as a second opinion.
  • Many radiologists double-read all mammograms.
  • Comparison with old mammograms is very important. Consequently, patients are advised to have all mammograms performed at the same facility or retrieve old mammograms and bring them along when having a new study performed.
  • Mammographic examination of augmented breasts requires additional views that add to procedure time. The presence of implants should be communicated to the radiology department when scheduling the procedure.
Clinical Implications
Abnormal mammogram findings reveal the following conditions:
  • Breast mass
    • Benign breast masses (eg, cysts, fibroadenomas) are usually round and well demarcated.
      • P.759

    • Malignant breast masses are often irregularly shaped with extensions into adjacent tissue, generally with an increased number of blood vessels (Fig. 10.1).
    • When a mass is detected, additional studies are performed to help differentiate the nature of the mass. These studies may include the following:
      • Special x-ray magnification views of the area in question
      • Spot compression views performed using a special paddle that isolates the suspicious tissue (Fig. 10.2)
      • Ultrasound of the area to help differentiate a cystic (fluid-filled) mass from a solid lesion
  • Calcifications present in the malignant mass (duct carcinoma) or in adjacent tissue (lobular carcinoma) are described as innumerable punctate calcifications resembling fine grains of salt or rod-like calcifications that appear thin, branching, and curvilinear. Macrocalcifications (large mineral deposits) generally represent benign degenerative processes. Microcalcifications (<1/50 inch) are of more concern and require close examination.
    FIGURE 10.1. Half of all breast cancers develop in the upper outer section. (Courtesy of Department of Health and Human Services, 1994.)
    P.760

    FIGURE 10.2. Examples of whole breast compression (A) and spot compression (B).
  • The likelihood of malignancy increases with a greater number of calcifications in a cluster. However, a cluster with as few as three calcifications, particularly if they are irregular in shape or size, can occur in cancer.
  • Typical parenchymal patterns are as follows:
    • N1: normal
    • P1: mild duct prominence on less than one fourth of the breast
    • P2: marked duct prominence
    • DY: dysplasia (some diagnosticians believe that the person who exhibits dysplasia is 22 times more likely to develop breast cancer than the person with normal results)
  • Findings of breast cancer when contrast is injected are associated with extravasation of contrast, filling defects, obstruction, or irregular narrowing of ducts (Chart 10.2).
Chart 10.1 Comparison of Core Needle and Vacuum-Assisted Biopsy
Core Needle Biopsy | Technique | Disadvantages | Advantages
ABB1 | Automated gun | Requires multiple passes into tissue | Excellent for dense lesions
Site-select | Large core needle
Centrica |  |  | Relatively inexpensive equipment
Vacuum-Assisted Biopsy (VAB)
M1BB Mammotome ATEC | Dual lumen needle/probe with rotating cutter | Increased potential for postprocedural bleeding Expensive equipment | Single pass into tissue yields multiple samples Larger tissue sample
P.761

Chart 10.2 Clinical Note
  • Contrast mammography (ductogram, galactogram) is a valuable aid for diagnosing intraductal papillomas. Mammary duct injection is used when cytologic examination of breast fluid or discharge is abnormal. In contrast mammography, after careful cannulation of a discharging duct, about 1 mL of a radiopaque substance (eg, 50% sodium diatrizoate) is injected into the breast duct with a blunt, 25-gauge needle.
  • Ductal lavage is a technique in which the milk ducts are cannulated. Saline is injected and, when withdrawn, will “wash out” ductal cells. These cells are examined in the laboratory, in much the same way as a Pap test is reviewed. (See Chapter 11 for additional information.)
Interventions
Pretest Patient Care
  • Explain the purpose, procedure, benefits, and risks of mammograms. Mammography is the single best method for detecting breast cancer while it is still in a curable stage (Fig. 10.3). Some discomfort is to be expected when the breast is compressed.
  • Assess pregnancy status of female patients. If positive, advise radiology department.
    FIGURE 10.3. Size of tumors found by mammography and breast self-examination. (Courtesy of Imaginis—Guidelines Women Should Follow for Early Detection of Breast Cancer, sponsored by Siemens.)
    • P.762

  • Instruct the patient not to apply deodorant, perfume, powders, or ointment to the underarm area on the day of the examination. Residue from these preparations can obscure optimal visualization.
  • Advise the patient to wear separates rather than a dress because clothing must be removed from the upper body.
  • Suggest that patients who have painful breasts refrain from caffeinated foods and beverages (eg, coffee, tea, cola, chocolate) for 5 to 7 days before testing.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed pretest care.
Note
Patients in the reproductive age group are advised to have mammograms performed in the 2 weeks that follow their last menstrual period.
Posttest Patient Care
  • Interpret test outcomes and counsel appropriately. If a biopsy is necessary, see procedures for biopsy using x-ray technology.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed posttest care.
Clinical Alert
  • A mammogram detects abnormalities that could warn of cancer. The actual diagnosis of cancer is made by biopsy. Only one in five biopsies tests positive for cancer.
  • Several methods can be used to provide a breast tissue sample necessary for cancer diagnosis. These include core needle biopsy, surgical biopsy, and vacuum-assisted biopsy. Any of these methods can utilize either x-ray mammography or ultrasound for image guidance.
Orthopedic X-Ray: Bones, Joints, and Supporting Structures
Orthopedic radiography examines a particular bone, group of bones, or joint. The bony or osseous system presents five functions of radiologic significance: structure support of the body, locomotion, red marrow storage, calcium storage, and protection of underlying soft tissue and organ structures. Orthopedic radiography is performed on the following structures:
  • The extremities (eg, hand, wrist, shoulder, foot, knee, hip)
  • The bony thorax (eg, ribs, sternum, clavicle)
  • The spine (eg, cervical, thoracic, lumbar, sacrum, coccyx)
  • The head and skull (eg, facial bones, mastoids, sinuses)
Optimal results from orthopedic x-ray examinations depend on proper immobilization of the area being studied. To produce a thorough image of the body part, at least two and sometimes more projections are required. These are usually taken at angles of 90 degrees to one another (eg, anteroposterior and lateral views).
To examine more complex structures such as the spine and skull, or to examine a structure in greater detail, several projections from various angles may be required.
Reference Values
Normal
  • Normal osseous (bone) and supporting tissue structures
Procedure
  • Inform the patient that dietary restrictions are not necessary.
  • Have the patient assume the positions most favorable to capturing the best images. However, the degree of patient mobility and physical condition may also need to be considered.
    P.763

    Typically, the anatomic structures being studied are examined from several angles and positions. This may require the examiner to manipulate the body area physically into a position that will allow optimal visualization.
  • Jewelry, zippers, snaps, monitoring cables, and so forth interfere with proper visualization. These objects must be removed from the visual field if possible. Skull x-rays require removal of dentures and partials.
  • Remove surgical-type hardware used to stabilize a traumatized area. This should be done only under the direction of the attending physician.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed intratest care.
Clinical Implications
Abnormal orthopedic x-ray results may reveal the following conditions:
  • Fractures
  • Dislocations
  • Arthritis
  • Osteoporosis
  • Osteomyelitis
  • Degenerative joint disease
  • Hydrocephalus
  • Sarcoma
  • Abscess and aseptic necrosis
  • Paget's disease
  • Gout
  • Acromegaly
  • Metastatic processes
  • Myeloma
  • Osteochondrosis, for example,
    • Legg-Calvé-Perthes disease
    • Osgood-Schlatter disease
  • Bone infarcts
  • Histiocytosis X
  • Bone tumors (benign and malignant)
  • Foreign bodies
Interfering Factors
Radiography of the lumbosacral spine, coccyx, or pelvis must be completed before barium studies because residual barium may interfere with proper visualization. Jewelry and accessories, heavy clothing, metallic objects, zippers, buttons, snaps, cables, and monitoring equipment and supplies can interfere with optimal views and need to be removed before the examination.
Interventions
Pretest Patient Care
  • Explain the purpose and procedure of the test. No preparation or dietary restrictions are necessary. Screen for pregnancy status of female patients. If positive, advise the radiology department.
  • Assure the patient that the procedure in and of itself causes no pain. However, necessary manipulation of the body may cause discomfort. If appropriate, pain medication may be administered before the procedure.
  • Advise the patient that all dentures, partials, jewelry, and other ornamentation worn in the anatomic area being examined must be removed before the study. If possible, simple
    P.764

    clothing should be worn, and the previously mentioned items should be left at home or in the patient's room.
  • Emphasize the importance of not moving during the procedure unless specifically instructed otherwise. Movement distorts or “blurs” the image and often requires repeat exposures.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcomes and monitor for fractures, dislocations, and other orthopedic disorders. Counsel the patient about need for follow-up procedures and treatment.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed posttest care.
Clinical Alert
  • Orthopedic radiography also can provide information about soft tissue structures, such as swelling or calcifications. However, radiography alone cannot provide data about the condition of cartilage, tendons, or ligaments.
  • Portable x-ray machines can be taken to the nursing unit if the patient cannot be transported to the radiology department. Nursing personnel may need to assist in the process. The x-ray technologist is responsible for clearing all unnecessary personnel from the immediate radiation field before activating the exposure.
Abdominal X-Ray: Plain Film or KUB (Kidney, Ureters, Bladder); Scout Film; Flat Plate, Abdominal Series
This radiographic study does not use contrast media. It is done to aid in the diagnosis of intra-abdominal diseases such as nephrolithiasis, intestinal obstruction, soft tissue mass, or ruptured viscus. It may be the preliminary step in evaluating the GI tract, the gallbladder, or the urinary tract, and it is done before IVP or other renal studies. Abdominal films may provide information on the size, shape, and position of the liver, spleen, and kidneys.
Reference Values
Normal
  • Normal abdominal structures
Procedure
  • Have the patient wear a hospital gown. All metallic objects must be removed from the abdominal area.
  • Have the patient lie in a supine position on the x-ray table.
  • Take multiple images (including upright and left decubitus) for an abdominal series to assess air-fluid levels.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed intratest care.
Clinical Implications
Abnormal abdominal x-ray results reveal the following conditions:
  • Calcium deposits in blood vessels and lymph nodes; cysts, tumors, or stones
  • Ureters are not clearly defined, although calculi may be visualized within the ureters.
  • The urinary bladder can often be identified by the shadow it casts, especially in the presence of urine with high specific gravity.
  • Abnormal kidney size, shape, and position
    • P.765

  • Appendicolithiasis
  • Foreign bodies
  • Abnormal fluid; ascites
  • Large tumors and masses (eg, bladder, ovarian, or uterine), if they displace normal bowel configurations
  • Abnormal gas distribution associated with bowel perforation or obstruction
  • Fusion anomalies
  • Horseshoe-shaped kidneys
Interfering Factors
  • Barium may interfere with optimal visualization. Therefore, this examination should be done before barium studies.
  • A “flat plate” of the abdomen does not detect free air.
Interventions
Pretest Patient Care
  • Explain the purpose and procedure of the test. Normal diet is allowed unless contraindicated. Assure the patient that the procedure in itself is not painful.
  • Remove belts, zippers, jewelry, and other ornamentation from the abdominal area.
  • Instruct the patient to remain still and to follow breathing instructions.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed pretest care.
Clinical Alert
  • Abdominal plain films are not diagnostic for certain conditions, such as esophageal varices or bleeding peptic ulcer.
  • A portable x-ray machine may be brought to the nursing unit if the patient cannot be moved. Assist with positioning as necessary. The x-ray technologist is responsible for clearing all unnecessary personnel from the radiation field before the x-ray is taken.
Posttest Patient Care
  • Interpret test outcomes and monitor for intra-abdominal disease.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed posttest care.
Dental X-Rays
Dental x-rays screen and diagnose causes of pain and other symptoms related to the teeth, jaws, and temporomandibular joints and are also used as follow-up for dental therapy. Many different types of dental radiographs are available because of the complex tissue density found within the human masticatory system. The x-rays are categorized by the location at which the film is placed during the procedure (intraoral versus extraoral). The most common x-rays taken are the bite wing and the periapical, both of which are intraoral. The various types of dental x-rays include the following:
  • Intraoral (film positioned inside the mouth)
    • Bite wing: shows coronal portion of the tooth; also done for caries detection; shows bite correlation between upper and lower teeth
    • Peripheral: shows x-ray of the whole tooth and immediate surrounding area
    • Occlusal: shows chewing surfaces and curve of mandibular molar teeth
    • P.766

  • Extraoral (film positioned outside the mouth)
    • Shows various projections of the skull, maxilla, sinuses, or temporomandibular joints
    • Panorex (full-mouth x-ray)
    • CT
    • Arthrography of the temporomandibular joint
Reference Values
Normal
  • Normal mandible, maxilla, temporomandibular joints, maxillary sinuses, and primary or permanent dentition
Procedure
  • Have the patient sit upright and place the film and holder in the mouth for intraoral studies. The patient may bite on the holder or may anchor it with a finger to keep it in place. Drape a lead apron with a cervical collar over the patient's torso and neck area.
  • Remember that different designs of film holders facilitate proper alignment for correct x-ray tube orientation. There are also many different types of extraoral films that can be taken, each with their own procedures. For example, with the lateral skull projection, the patient sits upright, and the film packet is placed on one side of the head while the x-ray source is placed on the opposite side. In other instances, such as Panorex imaging, rotate the x-ray machine around the face.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed intratest care.
Procedural Alert
Previous extensive radiation therapy or a current state of pregnancy may present contraindications to dental x-rays. Consult the patient's physician if in doubt.
Clinical Implications
  • Abnormal dental x-ray results reveal the following conditions:
    • Dentition
      • Changes in number of teeth
      • Changes in shape of teeth
      • Changes in pulp canal
      • Miscellaneous other tooth lesions
    • Radiolucent lesions of the jaw and teeth
      • Lesions at the tooth apex or its midline
      • Lesions in place of a missing tooth
      • Lesions around the crown of an impacted tooth
      • Bubble-like radiolucencies
      • Other multiple but different radiolucent lesions
      • Lesions that destroy the cortical plate of the tooth
    • Mixed lesions (radiopaque and radiolucent)
    • Salivary gland lesions
    • Soft tissue lesions
    • Temporomandibular joint abnormalities
Interfering Factors
The following factors can interfere with proper visualization:
  • Braces and retainers
  • Partials and dentures
    • P.767

  • Restorations
  • Jewelry (eg, earrings)
  • Bony growths on the inside of the mandible and the midline of the hard palate (torus) or excess deposits of bone
Interventions
Pretest Patient Care
  • Explain purpose, procedure, benefits, and risks (minimum radiation exposure). Stress the importance of holding still and breathing through the nose to lessen the gag reflex.
  • Assist the patient to rinse his or her mouth before the procedure.
  • Assess for contraindications and interfering factors.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed pretest care.
Posttest Patient Care
  • Evaluate x-ray films and explain abnormalities. Comparison with a normal x-ray film may be helpful.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed posttest care.
Contrast X-Rays/Radiography
To visualize hollow internal viscera, contrast media are administered to highlight the structure. Refer to pages 746–751 for special care when using contrast media. Careful sequencing of multiple examinations is necessary. As a general rule, the following instructions for sequencing should be followed:
  • Perform abdominal pelvic plain film or CT, ultrasound, and nuclear medicine studies before contrast studies of the intestines.
  • Perform examinations of the lower intestine (barium enema) 1 or 2 days before UGI examinations.
  • Perform examinations requiring an injection of iodinated contrast, such as an IVP, before any barium studies (eg, barium enema, UGI).
  • Consult the radiology department for specific sequencing information.
  • Take special caution when administering contrast agents to diabetic persons and persons with kidney problems.
  • See cautions on effects of concurrent use of codeine and barium contrast agents.
  • Use fluoroscopy for imaging of diagnostic (moving) structures such as those of the alimentary canal. Use fluoroscopy to localize tumors for biopsy and drainage, guide catheter, aid filter stent placement, and monitor vascular filling for both diagnostic and therapeutic purposes (angioplasty).
Fluoroscopic radiation dose is higher than that from conventional x-rays. Dose is directly related to time of exposure. The use of digital fluorography tends to reduce dose by pulsing the x-ray beam.
Contrast X-Ray of the Stomach: Gastric X-Ray Including Upper Gastrointestinal Examination (Upper GI [UGI] Series, Barium Swallow, Esophagram)
Gastric radiography visualizes the form, position, mucosal folds, peristaltic activity, and motility of the stomach and upper GI tract. A UGI series includes the esophagus, duodenum, and upper portion of the jejunum.
P.768

Preliminary films without the use of a contrast medium are useful in detecting perforation, presence of radiopaque foreign substances, gastric wall thickening, and displacement of the gastric air bubble, which may indicate a mass external to the stomach.
Oral contrast substances, such as barium sulfate or diatrizoate meglumine (Gastrografin), highlight conditions such as hiatal hernia, pyloric stenosis, gastric diverticulitis, presence of undigested food, gastritis, congenital anomalies (eg, dextroposition, duplication), or diseases of the stomach (eg, gastric ulcer, cancer, stomach polyps).
Reference Values
Normal
  • Normal stomach size, contour, motility, and peristaltic activity
  • Normal esophagus
Note
A videoesophagram is typically performed to evaluate swallowing disorders, particularly in poststroke patients, and after head and neck surgery with plastic repair. This examination generally includes evaluation by a speech pathologist.
Procedure
  • Have patient change from street clothing into a hospital gown. Neck and torso jewelry and other ornamentation must be removed.
  • Instruct the patient to swallow the barium after the patient is properly positioned in front of the fluoroscopy machine. Some changes in position may be necessary during the procedure. A motorized tabletop shifts the patient from an upright to a supine position when appropriate. Fluoroscopy allows visualization and filming of actual activity taking place in real time.
  • Take several conventional x-ray films following fluoroscopic examination. The patient will need to hold his or her breath during each exposure.
  • Tell patient that examination time may be 20 to 45 minutes.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed intratest care.
Procedural Alert
  • If the patient has diabetes, alert the radiology department and schedule examination for early morning. If diabetic patient is taking Glucophage/metformin, special considerations may be necessary. Consult with radiology department to determine whether this medication regimen must be suspended for the day of and several days after the study.
  • Determine whether the patient is allergic to barium. Although rare, presence of this allergy must be communicated to the radiology department so that alternate contrast can be used.
  • All female patients of reproductive age must be screened for pregnancy before performing this study.
Clinical Implications
Abnormal UGI x-ray results reveal the following conditions:
  • Congenital anomalies
  • Gastric ulcer
  • Carcinoma of stomach
  • Gastric polyps
  • Gastritis
  • Foreign bodies
    • P.769

  • Gastric diverticula
  • Pyloric stenosis
  • Reflux and hiatal hernia
  • Volvulus of the stomach
Note
Normal contours may be deformed by intrinsic tumors or consistent filling defects as well as by stenosis in conjunction with dilation.
Interfering Factors
  • If the patient is debilitated, proper examination may be difficult; it may be impossible to visualize the stomach adequately.
  • Retained food and fluids interfere with optimal film clarity.
Interventions
Pretest Patient Care
  • Explain purpose and procedure (consult barium contrast test precautions on page 750). Written instructions on pretest preparation are helpful for the patient. Screen female patients for pregnancy status. If positive, inform the radiology department.
  • Inform patient that complete fasting from food and fluids is required for a minimum of 8 hours before the procedure. Necessary oral medications (other than Glucophage/metformin) may be taken with a tiny sip of water. Inform radiology department because pills may be visualized during the study.
  • Instruct the patient to hold still and follow breathing instructions during the procedure.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed pretest care.
Posttest Patient Care
  • Pretest diet and activity may be resumed. Provide food and ample fluids.
  • Administer laxatives as ordered. If barium sulfate or diatrizoate meglumine has been administered, a laxative should be taken.
  • Observe and record stools for color and consistency. Monitor evacuation of barium. Counsel that follow-up procedures may be necessary.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed posttest care.
Small Bowel X-Ray; Intestinal Radiography and Fluoroscopy
These small intestine studies, usually scheduled in conjunction with UGI series, are done to diagnose small bowel diseases (eg, ulcerative colitis, tumors, active bleeding, obstruction). A contrast material such as barium sulfate or meglumine diatrizoate highlights Meckel's diverticulum, congenital atresia, obstruction, filling defects, regional enteritis, lymphoid hyperplasia, tuberculosis of small intestine (malabsorption syndrome), sprue, Whipple's disease, intussusception, and edema.
The mesenteric small intestine begins at the duodenojejunal valve and ends at the ileocecal valve. The mesenteric small intestine is not routinely included as part of a UGI study.
Reference Values
Normal
  • Normal small intestine contour, position, and motility
Procedure
  • Have the patient change into a hospital gown after removing street clothes and accessories. Perform a preliminary plain-film study with the patient on the examining table.
    • P.770

  • Have the patient swallow the prescribed amount of contrast media while the patient is standing in front of the fluoroscopy machine.
  • Take timed films after contrast material is swallowed, usually every 30 minutes.
  • Remember that the examination is not complete until the ileocecal valve has filled with contrast material. This may take several minutes (for those patients with a bypass) to several hours.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed intratest care.
Procedural Alert
  • If the patient has diabetes, alert the radiology department and schedule examination for early morning. If the diabetic patient is taking Glucophage/metformin, special considerations may be necessary. Consult with the radiology department to determine whether this medication regimen must be suspended during and for several days after study.
  • Determine whether the patient is hypersensitive to barium. Although rare, presence of this allergy must be communicated to the radiology department so alternate contrast can be used.
  • All female patients of reproductive age must be screened for pregnancy before performing this study.
Clinical Implications
Abnormal small bowel x-ray results indicate the following conditions:
  • Anomalies of small intestine
  • Errors of rotation
  • Meckel's diverticulum
  • Atresia
  • Neoplasms
  • Regional enteritis (Crohn's disease)
  • Tuberculosis
  • Malabsorption syndrome
  • Intussusception
  • Roundworms (ascariasis)
  • Intra-abdominal hernias
Interfering Factors
  • Delays in small intestine motility can be due to the following circumstances:
    • Morphine use
    • Severe or poorly controlled diabetes
  • Increases in motility in the small intestine can be due to the following circumstances:
    • Fear or anxiety
    • Excitement
    • Nausea
    • Pathogens
    • Viruses
    • Diet (eg, very high fiber)
Interventions
Pretest Patient Care
  • Explain the purpose and procedure of the test. Refer to barium contrast test precautions. Written reminders for pretest instructions are helpful, especially for diet limitations.
    P.771

    Screen female patients for pregnancy status. If positive, advise the radiology department.
  • Maintain total fast from midnight until the examination is completed.
  • Do not administer laxatives or enemas to a patient with an ileostomy.
  • Instruct the patient regarding the need to hold still and to follow breathing instructions during the procedure.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed pretest care.
Posttest Patient Care
  • Resume pretest diet and activity. Assist patient if necessary.
  • Administer laxatives if ordered. If a barium sulfate swallow has been done, a laxative should be taken. However, do not give laxatives to a patient with an ileostomy unless specifically ordered.
  • Monitor stools for color and consistency.
  • Counsel patient about motility disorders and other small intestine abnormalities. Follow-up procedures may be necessary.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed posttest care.
Colon X-Ray: Defecography (DEF); Barium Enema; Air Contrast Study (Evacuative Portography)
This fluoroscopic and filmed examination of the large intestine (colon) allows visualization of the position, filling, and movement of contrast medium through the colon. It can reveal the presence or absence of diseases such as diverticulitis, mass lesions, polyps, colitis, obstruction, or active bleeding. Barium or diatrizoate meglumine (Hypaque) is instilled into the large intestine through a rectal tube inserted into the colon. The radiologist, with the aid of a fluoroscope, observes the barium as it flows through the large intestine. X-ray films are taken concurrently.
If polyps are suspected, an air contrast colon examination may be done. The procedure is basically the same as that for the barium enema; however, more complex radiographs need to be taken with the patient in several different positions. A double contrast mixture of air and barium is instilled into the colon under fluoroscopic visualization.
Reference Values
Normal
  • Normal colon position, contour, filling, movement time, and patency
Procedure
  • Have the patient lie on his or her back while a preliminary x-ray film is made; this step may be omitted at some institutions.
  • Have the patient then lie on his or her side while barium is administered by rectal enema (ie, through the rectum and up through the sigmoid, descending, transverse, and ascending colon to the ileocecal valve).
  • Take conventional x-ray films following fluoroscopy, which includes several spot films. After these are completed, the patient is free to expel the barium. After evacuation, another film is made.
  • Be aware that defecography and evacuative portography are contrast-enhanced studies of the anus and rectum function during evacuation. Often used in young patients to evaluate rectoceles, rectal prolapse, or rectal intussusception, this examination requires
    P.772

    the patient to evacuate into a specially designed commode while being evaluated fluoroscopically.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed intratest care.
Procedural Alert
A pretest preparation is vital for this exam. For a satisfactory examination, the colon must be thoroughly cleansed of fecal matter. This is most important. Accurate identification of small polyps is possible only in a clean bowel. The presence of stool can also make the search for bleeding sources much more difficult.
Colonic Transit Time
This examination is performed on patients with suspected colonic motility disorder. The patient must not take any laxatives, enemas, or suppositories before beginning this test or during the 4 to 7 days it takes to perform this test. The procedure is quite simple:
  • The patient receives several pills that contain radiopaque markers (sitz markers).
  • A KUB or series of KUBs are performed at fixed times several days later.
  • The passage of or retention of these markers is noted and recorded.
  • Retention of a significant portion of markers 5 days after administration is considered abnormal and is evidence of dysmotility or an outlet obstruction.
Clinical Implications
  • Abnormal colon x-ray results indicate the following conditions:
    • Lesions or tumors (benign)
    • Obstructions
    • Megacolon
    • Fistulas
    • Inflammatory changes
    • Diverticula
    • Chronic ulcerative colitis
    • Stenosis
    • Right-sided colitis
    • Hernias
    • Polyps
    • Intussusception
    • Carcinoma
  • Appendix size, position, and motility can also be evaluated; however, a diagnosis of acute or chronic appendicitis cannot be made from x-ray findings. Instead, typical signs and symptoms of appendicitis provide the most accurate data for this diagnosis.
Interfering Factors
A poorly cleansed bowel is the most common interfering factor. Fecal matter interferes with accurate and complete visualization. Therefore, it is imperative that proper bowel cleansing be conscientiously carried out, or the procedure may need to be repeated.
Special Considerations
  • Children or elderly patients receiving barium enemas
    • Because a successful examination of the large intestine depends on the ability of the bowel to retain contrast medium during visualization and filming, special techniques
      P.773

      are used for infants and young children and the infirm or uncooperative adult patient.
    • After inserting a small enema tip into the rectum, the infant's buttocks are gently taped together to prevent leakage of contrast material during the study.
    • For the older patient, a special retention enema tip may by used. This device resembles a regular enema tip, but it can be inflated, much like an indwelling urinary catheter, after insertion into the rectum. When the examination is done, the retention balloon is deflated and the tip removed.
  • Barium enema in the presence of a colostomy
    • See page 751 for assessment criteria.
    • Laxatives can be taken.
    • Suppositories are of no value.
    • Follow physician's diet orders.
    • If irrigation is necessary, a preassembled colostomy irrigation kit or a soft, No. 28, standard-tip Foley catheter attached to a disposable enema bag may be used.
    • Advise the patient that a Foley catheter is used to introduce the barium into the stoma.
    • The patient should bring additional colostomy supplies to the radiology department for posttest use.
  • Patients with stomas
    • Patients with descending or sigmoid colostomies may need a normal saline or tap-water irrigation to wash out the barium.
    • Advise those who normally irrigate their colostomy to wear a disposable pouch for several days until all the barium has passed.
Interventions
Pretest Patient Care
Preparation involves a three-step process over a 1- to 2-day period and includes diet restrictions, physiologic cleansing of the large bowel by means of oral laxatives, and mechanical cleansing with enemas. Twelve- to 18-hour protocols are common. Follow institutional protocols.
  • Explain the purpose and procedure of the test. Patients may be apprehensive or embarrassed. Include a family member in this process if it appears likely that the patient will need assistance with preparation. Explain the need to cooperate to expedite the procedure. Emphasize that the actual time frame when the colon is full is quite brief. Screen female patients for pregnancy status. If positive, advise the radiology department.
  • A written reminder about the following may be helpful to the patient:
    • Only a clear liquid diet should be taken before testing (according to protocols).
    • Stool softeners, laxatives, and enemas need to be taken to ensure bowel cleanliness necessary for optimal visualization. Agents such as X-Prep, citrate of magnesia, and bisacodyl assist in emptying the ascending and right to mid-transverse colon (proximal large bowel). Enemas cleanse the left transverse, descending, and sigmoid colon and the rectum. Suppositories also empty the rectum.
    • Fasting from food and fluids is prescribed before the test. Nothing should be eaten or drunk from midnight until the test is completed. Oral medications should also be temporarily discontinued unless specifically ordered otherwise. Check with the clinician who orders the test.
  • Refer to barium contrast test precautions.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed pretest care.
P.774

Clinical Alert
  • Determine whether the patient is hypersensitive to barium. Although rare, the presence of this allergy must be communicated to the radiology department so that alternate contrast media can be used.
  • Determine whether patient is allergic to latex. Latex products are typically used to administer the contrast agent; alternate materials must be used if the patient is hypersensitive. Inform the radiology department of any known or suspected latex allergies.
  • Inform the radiology department if this procedure is to follow a sigmoidoscopy or colonoscopy, particularly if a biopsy was performed. In the case of biopsy, an iodinated contrast agent, rather than barium, is used.
Posttest Patient Care
  • Resume pretest activity and diet. Assist the patient if necessary. This bowel examination can be very exhausting. Patients may be weak, thirsty, hungry, and tired. Provide a calm, restful environment to promote return to normal status.
  • Administer laxatives for at least 2 days after these studies or until stools return to normal. Instruct the patient to assess stools during this time. Stools will be light colored until all barium has been expelled. Outpatients should be given a written reminder to inspect stools for 2 days.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed posttest care.
Clinical Alert
  • Multiple enemas given before the procedure, especially to a person at risk for electrolyte imbalances, could induce a rather rapid hypokalemia. Enema fluid, if not expelled within a reasonable time, can be absorbed through the bowel wall and deposited into the intestinal spaces and eventually within extracellular spaces.
  • Caution should dictate administration of cathartics or enemas in the presence of acute abdominal pain, active bleeding, ulcerative colitis, or obstruction. Consult with the physician or radiology department and consider the following points:
    • Introducing large quantities of water into the bowel of a patient with megacolon should be avoided because of the potential danger of water intoxication. In general, patients with toxic megacolon should not receive enemas.
    • In the presence of colon obstruction, large volumes of water from enemas may be reabsorbed, and impaction may occur.
    • Rectal obstruction makes it difficult or impossible to give cleansing enemas because the solution will not be able to enter the colon. Consult the physician or radiology department.
  • Strong cathartics administered in the presence of obstructive lesions or acute ulcerative colitis can present hazardous or life-threatening situations.
  • Be aware of complications that can occur when barium sulfate or other contrast media are introduced into the GI tract. For example, barium may aggravate acute ulcerative colitis or cause a progression from partial to complete obstruction. Barium also should not be given as contrast for intestinal studies when a bowel perforation is suspected because leakage of barium through the perforation may cause peritonitis. Iodinated contrast substances should be used if perforation is suspected.
  • Fasting orders include oral medications except when specified otherwise.
  • If the patient has diabetes, alert the radiology department and schedule examination for early morning. If diabetic patient is taking Glucophage/metformin, special consideration may be necessary. Consult with the radiology department to determine whether this medication regimen must be suspended the day of and several days after the study.
P.775

Bile Duct X-Ray (Cholangiography), T-Tube Cholangiogram, Operative Cholangiogram, Percutaneous Transhepatic Cholangiogram
A cholangiogram visualizes the bile ducts by enhancing them with an iodinated contrast agent. Often performed on the postcholecystectomy patient, the cholangiogram is used to identify intraductal mass lesions and calculi. A number of approaches may be used to opacify and image the bile ducts:
  • T-tube cholangiogram: Following cholecystectomy, a self-retaining T-shaped drainage tube may be surgically inserted into the common bile duct. Before removal, patency is verified by injecting iodinated contrast into the T-tube to fill the biliary tree.
  • Cholangiogram with stone removal: This study combines diagnostic visualization of the bile ducts with therapeutic capture and removal of ductal calculi.
  • Intravenous cholangiography: This study allows radiographic visualization of the large hepatic ducts and the common ducts by means of intravenous injection of a contrast medium. It is rarely performed.
  • Operative cholangiography: Cannulation and injection of contrast medium into the exposed cystic duct or common bile duct is performed during surgery.
  • Percutaneous transhepatic cholangiography: A needle or small-diameter catheter is percutaneously introduced into the liver and the bile duct. Following injection of the contrast agent, the hepatic and common ducts should be visualized. The dilated biliary tree can be shown up to the point of obstruction, which is usually in the common duct. This procedure is frequently done for jaundiced patients whose liver cells are unable to transport oral or intravenous contrast agents properly.
  • Intravenous cholecystography: Radiographic visualization of the gallbladder is performed after intravenous injection of a contrast agent. It is rarely performed.
  • Oral cholecystography: Radiographic visualization of the gallbladder is performed after oral administration of an opaque medium. This test is often combined with or replaced by gallbladder sonography.
  • Endoscopic retrograde cholangiopancreatography (ERCP): This endoscopic procedure uses an injection of a contrast agent to evaluate the patency of pancreatic and common bile ducts, the duodenal papilla, and the normalcy of the gallbladder (see Chapter 12). Often, the ERCP is performed therapeutically, involving stone extraction, stent placement, or other treatments.
Reference Values
Normal
  • Patent bile ducts
P.776

Procedure
T-Tube Cholangiogram
  • Have the patient lie on the x-ray table as an iodine contrast medium is injected into the T-tube.
  • Be aware that no pain or discomfort should be felt; however, some persons may feel pressure during the injection.
  • Unclamp the T-tube after the procedure and allow it to drain freely unless otherwise ordered. This minimizes prolonged, irritating contact of residual contrast in the bile duct.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed intratest care.
Clinical Implications
Abnormal duct and gallbladder x-ray results reveal stenosis, obstruction, or choledocholithiasis (calculi of the common bile duct).
Interventions
Pretest Patient Care
  • Explain the purpose and procedure of the test. Assure the patient that the procedure is not painful, but some discomfort or pressure may be felt when the contrast is injected. If the patient has diabetes, special precautions may be necessary.
  • Instruct patient to remove street clothing and accessories such as jewelry before the study. Provide a gown for patient use.
  • Stress the importance of remaining still and following breathing instructions during the procedure.
  • Refer to iodine test precautions. Assess female patients for pregnancy status. If positive, advise the radiology department.
  • Omit food and fluid before the examination. Check institutional protocols for specific dietary and fluid restrictions. A laxative may be ordered the evening before the examination.
  • Inform the patient and family that a cholangiogram can be a lengthy procedure lasting more than 2 hours.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed pretest care.
Clinical Alert
  • If the patient has diabetes, assess whether he or she is taking Glucophage/metformin. Because of an increased risk for renal failure, this medication regimen must be discontinued the day of and several days after administration of contrast media. Consult the radiology department for specific instructions.
  • Assess patient for allergies to all substances, specifically latex, and inform the radiology department of any known or suspected sensitivities before study.
  • Assess whether patient is allergic to iodine. If iodine contrast sensitivities are known or suspected, inform the radiology department before study.
Posttest Patient Care
  • Nausea, vomiting, and transient elevated temperature may occur as a reaction to the iodine contrast.
  • Document observations and notify physician if necessary.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed posttest care.
P.777

Clinical Alert
  • Persistent fever, especially if associated with chills, may indicate bile duct inflammation.
  • Monitor for hemorrhage, pneumothorax, or peritonitis after percutaneous transhepatic cholangiography. Unusual pain or tenderness, difficulty breathing, or change in vital signs may signal these complications. If these side effects occur, take immediate action to treat.
Intravenous Urography (IVU); Excretory Urography or Intravenous Pyelography (IVP)
IVU is one of the most frequently ordered tests in cases of suspected renal disease or urinary tract dysfunction.
Note
IVU is indicated during the initial investigation of any suspected urologic problem, especially to diagnose kidney and ureter lesions and impaired renal function.
An intravenous radiopaque iodine contrast substance is injected and concentrates in the urine. Following this injection, a series of x-ray films is made at predetermined intervals over the next 20 to 30 minutes. A final postvoid film is taken after the patient empties the bladder.
These films demonstrate the size, shape, and structure of the kidneys, ureters, and bladder and the degree to which the bladder can empty. Renal function is reflected by the length of time it takes the contrast material first to appear and then to be excreted by each kidney. Kidney disease, ureteral and bladder stones, and tumors can be detected with IVU.
CT also may be done in conjunction with IVU to obtain better visualization of renal lesions. This increases examination time. If kidney tomography or nephrotomograms are ordered separately, the procedure and preparation are the same as for IVU.
Reference Values
Normal
  • Normal size, shape, and position of the kidneys, ureters, and bladder. Normal kidneys are approximately as long in dimension as three and one half vertebral bodies. Therefore, kidney size is estimated in relation to this rule of thumb.
  • Normal renal function
    • Two to 5 minutes after the injection of contrast material, the kidney outline appears on an x-ray film. Threadlike strands of contrast material appear in the calyces.
    • When the second film is taken several minutes after contrast injection, the entire renal pelvis can be visualized.
    • Later films show the ureters and bladder as the contrast material makes its way into the lower urinary tract.
    • No evidence of residual urine should be found on the postvoid film.
Procedure
  • Take a preliminary x-ray (KUB) with the patient in a supine position to ensure that the bowel is empty and the kidney location can be visualized.
  • Inject the intravenous contrast material, usually into the antecubital vein.
  • Alert the patient that during and following the intravenous contrast injection, he or she may experience warmth, flushing of the face, salty taste, and nausea.
    • Instruct the patient to take slow, deep breaths should these sensations occur. Have an emesis basin and tissue wipes available. Use standard precautions when handling secretions.
      • P.778

    • Assess for other untoward signs, such as respiratory difficulty, diaphoresis, numbness, palpitations, or urticaria. Be prepared to respond with emergency drugs, equipment, and supplies. These items should be readily available whenever this procedure is performed.
  • Take at least three x-ray films at predetermined intervals following injection of the contrast material.
  • After these three films are taken, instruct the patient to void before the final film is made to determine the ability of the bladder to empty.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed intratest care.
Clinical Implications
  • Abnormal IVU findings may reveal the following conditions:
    • Altered size, form, and position of the kidneys, ureters, and bladder
    • Duplication of the pelvis or ureter
    • Presence of only one kidney
    • Hydronephrosis
    • Supernumerary kidney
    • Renal or ureteral calculi (stones)
    • Tuberculosis of the urinary tract
    • Cystic disease
    • Tumors
    • Degree of renal injury subsequent to trauma
    • Prostate enlargement
    • Enlarged kidneys suggesting obstruction or polycystic disease kidney
    • Evidence of renal failure in the presence of normal-sized kidneys suggesting an acute rather than chronic disease process
    • Irregular scarring of the renal outlines, suggesting chronic pyelonephritis
  • A time delay in radiopaque contrast visualization is indicative of renal dysfunction. No contrast visualization may indicate very poor or no renal function.
Interfering Factors
  • Feces or intestinal gas will obscure urinary tract visualization.
  • Retained barium can obscure optimal views of the kidneys. For this reason, barium tests should be scheduled after IVU when possible.
Interventions
Pretest Patient Care
  • Explain the purpose and procedure of the test. A written reminder may be helpful to the patient. Screen patients for pregnancy status. If positive, advise the radiology department. If the patient has diabetes, special precautions may be necessary.
  • Observe iodine contrast test precautions. Assess for all allergies and determine prior allergic reaction to contrast substances. Many radiology departments require a recent creatinine level for all patients >40 years of age before performing this procedure in order to ensure the absence of renal insufficiency.
  • Because a relative state of dehydration is necessary for contrast material to concentrate in the urinary tract, instruct the patient to abstain from all food, liquid, and medication (if possible) for 12 hours before examination. Fasting after the evening meal the day before the test will meet this criterion.
    • P.779

  • Instruct the patient to take a laxative the evening before the examination, and alert the patient that he or she may receive an enema the morning of the test.
    • Patients with intestinal disorders such as ulcerative colitis should be given a cathartic only when specified by the physician.
    • Elderly patients may need assistance to the bathroom. Be alert for signs of weakness and stress.
  • Do not give children <7 years of age pretest cathartics or enemas. Should the preliminary x-ray film show intestinal gas obscuring the kidneys, a few ounces of infant formula or carbonated beverage may relieve the concentration of gas at that particular location.
  • Evaluate stool and check for abdominal distention to evaluate for possible barium retention if it has been used in previous studies. Additional bowel preparation may be necessary.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed pretest care.
Note
Elderly or debilitated patients with poor renal reserves may not tolerate these dehydration protocols (fasting, laxatives, enemas). In such instances, consult with the radiologist or the patient's physician to ascertain the proper procedure. For infants and small children, fasting time usually varies from 6 to 8 hours pretest. If in doubt, verify protocols with the radiologist or attending physician.
Clinical Alert
Assess for latex allergy and inform the radiology department of any known or suspected sensitivities before study.
Posttest Patient Care
  • Resume prescribed diet and activity after the examination.
  • Teach and encourage the patient to drink sufficient fluids to replace those lost during the pretest phase.
  • Encourage rest, as needed, following the examination. Instruct patients to “let their body tell them” about rest needs.
  • Observe and document mild reactions to the iodine material, which may include hives, skin rashes, nausea, or swelling of the parotid glands (iodism). Notify the physician if the signs and symptoms persist. Oral antihistamines may relieve more severe symptoms.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed posttest care.
Clinical Alert
  • Contraindications to IVU or IVP include the following conditions:
    • Hypersensitivity or allergy to iodine preparations
    • Combined renal and hepatic disease
    • Oliguria or anuria
    • Renal failure: most radiology departments require recent creatinine test levels to determine whether to administer contrast materials. Generally, creatinine levels >1.5 mg/dL (>133 µmol/L) raise suspicion and signal the need for repeat laboratory work. A blood urea nitrogen (BUN) level >40 mg/dL (>14 mmol/L) also may contraindicate the use of iodine contrast.
    • Multiple myeloma, unless the patient can be adequately hydrated during and after the study
    • Advanced pulmonary tuberculosis
    • Patients receiving drug therapy for chronic bronchitis, emphysema, or asthma
    • Congestive heart failure (increased fluid load)
    • Pheochromocytoma (increased blood pressure)
    • Sickle cell anemia (acceleration of sickling potential, renal failure)
    • Diabetes, especially diabetes mellitus
  • If the patient has diabetes, assess whether he or she is taking Glucophage/metformin. Because of an increased risk for renal failure and lactic acidosis, this medication regimen must be discontinued the day of and several days after administration of contrast media. Consult the radiology department for specific instructions.
  • Some physiologic changes can be expected after radiopaque iodine injections. Hypertension, hypotension, tachycardia, arrhythmias, or other electrocardiographic (ECG) changes may occur.
  • An iodine-based contrast medium is given with caution in the presence of hyperthyroidism, asthma, hay fever, or other allergies.
  • Observe for anaphylaxis or severe reactions to iodine, as evidenced by shock, respiratory distress, precipitous hypotension, fainting, convulsions, or actual cardiopulmonary arrest. Resuscitation supplies and equipment should be readily available.
  • In all cases except emergencies, a contrast medium should not be injected sooner than 90 minutes after eating.
  • Intravenous iodine can be highly irritating to the intimal layer of the veins and may cause painful vascular spasm. If this occurs, a 1% procaine IV injection may relieve vascular spasm and pain. Sometimes local vascular irritation is severe enough to induce thrombophlebitis. Warm or cold compresses to the area may relieve pain; however, these do not prevent sloughing. The attending physician should be notified. Anticoagulant therapy may need to be instituted.
  • Local reactions to iodine may be evidenced by extensive redness, swelling, and pain at the injection site. Even a small amount of iodine contrast entering subcutaneous tissues can cause tissue sloughing, which may require skin grafting. Radiographic evidence of iodine contrast leakage within soft tissues surrounding the injection site confirms extravasation. Treatment may include a local infiltration of hyaluronidase.
P.780

Retrograde Pyelography
Retrograde pyelography generally confirms IVU findings and is indicated when IVU yields insufficient results because of kidney nonvisualization (congenital kidney absence), decreased renal blood flow that impairs renal function, obstruction, kidney dysfunction, presence of calculi, or patient allergy to intravenous contrast material. This x-ray examination of the upper urinary tract begins with cystoscopy to introduce ureteral catheters up to the level of the renal pelvis. Following this, iodine contrast is injected into the ureteral catheter, and x-ray films are then taken. The chief advantage of retrograde pyelography lies in the fact that the contrast substance can be indirectly injected under controlled pressure so that optimal visualization is achieved. Renal function impairment does not influence the degree of visualization. See Chart 10.3 for additional tests that are used to examine the urinary system.
Reference Values
Normal
  • Normal contour and size of ureters and kidneys
P.781

Chart 10.3 Tests Used to Examine the Urinary System
  • Excretion urography or intravenous pyelography (IVP): After injection of an intravenous contrast agent, the collecting system (ie, calyces, pelvis, and ureter) of each kidney is progressively opacified. Radiographs are made at 5- to 15-minute intervals until the urinary bladder is visualized.
  • Drip infusion pyelography: This is a modification of conventional pyelography. An increased volume of contrast agent is administered by continuous intravenous infusion.
  • Cystography: The urinary bladder is opacified by means of a contrast agent instilled through a urethral catheter. After the patient voids, air may be introduced into the bladder to obtain a double-contrast study.
  • Retrograde cystourethrography: After catheterization, the bladder is filled to capacity with a contrast agent, and radiography is used to visualize the bladder and urethra.
  • Voiding cystourethrography: After contrast material has been instilled into the urinary bladder, films are made of the bladder and urethra during the process of voiding.
Procedure
  • This examination is usually done in the surgical department in conjunction with cystoscopy (see Chapter 12).
  • Sedation and analgesia may precede insertion of a local anesthetic into the urethra (see Sedation in Chapter 1). General anesthesia may be required if the patient is not able to cooperate fully with the procedure.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed intratest care.
Procedural Alert
  • Renal function tests of blood and urine must be completed before this examination is done.
  • Assess whether the patient is allergic to iodine. If iodine contrast sensitivities are known or suspected, inform the radiology department before study.
  • Refer to Clinical Alerts for Cystoscopy in Chapter 12.
Clinical Implications
Urinary system x-ray results may reveal the following conditions:
  • Intrinsic abnormality of ureters and kidney pelvis (eg, congenital defects)
  • Extrinsic abnormality of the ureters (eg, obstructive tumor or stones)
Interfering Factors
Because barium may interfere with test results, these studies must be done before barium x-rays are performed.
Interventions
Pretest Patient Care
  • Explain the purpose and procedure of the test. Screen female patients for pregnancy status. If positive, advise the radiology department.
  • The patient or other authorized person must sign and have witnessed a legal consent form before examination in the operating room.
    • P.782

  • Follow iodine contrast test precautions. A recent creatinine level may be required by the radiology department to evaluate the kidney's ability to clear the contrast.
  • Have the patient fast from food and fluids after midnight before the test.
  • Administer cathartics, suppositories, or enemas as ordered.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed pretest care.
Posttest Patient Care
  • Observe patient for signs of allergic reaction to iodine contrast.
  • Check vital signs frequently for the first 24 hours following the test. Follow institutional protocols if general anesthetics were administered.
  • Record accurate urine output and appearance for 24 hours following the procedure. Hematuria or dysuria may be common after the examination. If hematuria does not clear and dysuria persists or worsens, notify the physician. Instruct the patient to do the same.
  • Administer analgesics as necessary. Discomfort may be present immediately following the examination and may require a prescription analgesic (eg, codeine).
  • Follow guidelines in Chapter 1 regarding safe, effective, informed posttest care.
Arthrography (Joint X-Ray)
Arthrography involves multiple x-ray examinations of encapsulated joint structures following injection of contrast agents into the joint capsular space. Arthrography is done in cases of persistent, unexplained joint discomfort. Although the knee is the most frequently studied joint, the shoulder, hip, elbow, wrist, temporomandibular joint, and other joints may also be examined. Local anesthetics are used, and aseptic conditions are observed.
Reference Values
Normal
  • Normal filling of encapsulated joint structures, joint space, bursae, menisci, ligaments, and articular cartilage
Procedure
  • Position the patient on the examining table.
  • Surgically prepare and drape the skin around the joint.
  • Inject a local anesthetic into tissues around the joint. It is usually unnecessary to anesthetize the actual joint space.
  • Aspirate any effusion fluids present in the joint. Inject the contrast agents (eg, gas, water, soluble iodine). Remove the needle, and manipulate the joint to ensure even distribution of the contrast material. In some cases, ask the patient to walk or exercise the joint for a few minutes.
  • During the examination, several positions are assumed so as to obtain various x-ray views of the joint.
  • A special frame may be attached to the extremity to widen the joint space for a better view. Pillows and sandbags also may be used to position the joint properly.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed intratest care.
Procedural Alert
If a diabetic patient is taking Glucophage/metformin, special considerations may be necessary. Consult with the radiology department to determine whether this medication regimen must be discontinued the day of and several days after the study.
P.783

Clinical Implications
Abnormal joint x-ray results reveal the following conditions:
  • Arthritis
  • Dislocation
  • Ligament tears
  • Rotator cuff rupture
  • Synovial abnormalities
  • Narrowing of joint space
  • Cysts
Interventions
Pretest Patient Care
  • Explain the purpose and procedure of the test. Advise the patient that some discomfort is normal during contrast injection and joint manipulation.
  • Remember that in most instances a properly signed and witnessed consent form is required.
  • Refer to iodine test precautions. Check for known allergies to iodine, other contrast substances, and latex.
  • Advise patient to bring any prior x-ray films of the joint in question to the arthrogram appointment.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed pretest care.
Posttest Patient Care
  • The joint should be rested for 12 hours.
  • An elastic bandage may be applied to the knee joint for several days after the examination.
  • Ice can be applied to the area if swelling occurs. Pain can usually be controlled with a mild analgesic.
  • Cracking or clicking noises in the joint may be heard for 1 or 2 days following the test. This is normal. Notify the physician if crepitant noises persist or if increased pain, swelling, or restlessness occurs.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed posttest care.
Myelography, Myelogram, Spinal Cord X-Ray
Myelography is a radiographic study of the spinal subarachnoid space in which iodine contrast material is introduced into that space so that the spinal cord and nerve roots are outlined and dura mater distortions can be detected.
This study is done to detect neoplasms, ruptured intervertebral disks, or extraspinal lesions such as arthritic stenosis or ankylosing spondyloses. This examination is also indicated when compression of the spinal or posterior fossa neural structure or nerve roots is suspected. The test is frequently done before surgical treatment for a ruptured vertebral disk or release of stenosis. Symptoms may include unrelieved back pain, pain radiating down the leg, absent or abnormal ankle and knee reflexes, claudication of neurospinal origin, or past history of cancer with loss of mobility or bladder control.
Myelograms fall into three categories: positive contrasts using water-soluble iodine, iodized oil contrast, and negative air contrast. Water-soluble iodine contrast is the most commonly used medium for myelograms and is often followed by CT scanning to improve visualization. In low-dose myelograms, injection of a very small amount of water-soluble contrast is immediately followed by scanning.
P.784

Reference Values
Normal
  • Normal lumbar, cervical, or thoracic myelogram
Procedure
  • The test is usually done in the radiography department with the patient positioned on his or her abdomen during the procedure.
  • Prepare and drape the puncture area.
  • The procedure is the same as that for lumbar puncture (see Chapter 5), except for the injection of the contrast substance and fluoroscopic x-ray films. With the use of water-soluble contrast, a narrow-bore needle (22-gauge) may be used. A lumbar puncture is done when a lumbar defect is suspected; a cervical puncture is done for a suspected cervical lesion. In children, the level at which the lumbar puncture is performed is much lower than the level in adults to avoid puncturing the spinal cord. Depending on the contrast substance used, it may be removed (oil) or left to be absorbed (water or air).
  • Tilt the table during the procedure to achieve optimal visualization. Use shoulder and foot braces to maintain correct position.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed intratest care.
Clinical Implications
Abnormal myelogram results reveal distorted outlines of the subarachnoid space that indicate the following conditions:
  • Ruptured intervertebral disk
  • Compression and stenosis of spinal cord
  • The exact level of intravertebral tumors
  • Spinal canal obstruction
  • Avulsion of nerve roots
Interventions
Pretest Patient Care
  • Explain the purpose, procedure, benefits, and risks of the test. Explain that some discomfort may be felt during the procedure. Disadvantages of water and air contrast include poor visualization and painful headache (with air contrast) because of the difficulty in controlling the gas introduced into the area. Oil contrast substances can cause tissue irritation or can be poorly absorbed from the subarachnoid space. Oil may remain visible on x-ray examination for up to 1 year following the original examination. For these reasons, oil and air contrast are rarely used. Refer to iodine contrast test precautions if iodine is used (see pages 748–749).
  • A legal consent form must be properly signed and witnessed before the test.
  • Assess pregnancy status of female patients. Advise the radiology department if positive.
  • Explain that the examination table may be tilted during the test but that the patient will be securely fastened and will not fall off the table.
  • Most diagnostic departments require the patient to refrain from eating for about 4 hours before testing. Clear liquids may be permitted and even encouraged to lower the incidence of headaches after the test. Check with the radiology department and physician for specific orders.
  • Inform the patient that a myelogram usually produces some discomfort. If the patient has trouble moving, a pain reliever may be necessary to allow easier positioning and movement during the test.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed pretest care.
P.785

Clinical Alert
  • This test is to be avoided unless there is a reason to suspect a lesion. Multiple sclerosis, for example, may be worsened by this procedure.
  • Assess whether the patient is allergic to latex or iodine and inform the radiology department of any known or suspected sensitivities before study.
  • If the patient has diabetes, assess whether patient is taking Glucophage/metformin. Because of an increased risk for renal failure and lactic acidosis, this medication regimen may need to be discontinued the day of and several days after administration of contrast media. Consult the radiology department for specific instructions.
  • Many radiology departments require the discontinuation of warfarin sodium (Coumadin) therapy for several days before performance of a myelogram. Often, a prothrombin time is required before beginning the examination.
Posttest Patient Care
  • Bed rest is necessary for 4 to 24 hours after testing. If a water-soluble contrast is used, the head of the bed should be elevated at 45 degrees for 8 to 24 hours after the procedure. The patient is also advised to lie quietly. This position reduces upward dispersion of the contrast medium and keeps it out of the head, where it may cause headache. If oil contrast dye is used, the patient usually must lie prone for 2 to 4 hours and then remain on his or her back for another 2 to 4 hours. If the entire amount of oil contrast is not withdrawn at the end of the procedure, the head must be elevated to prevent the oil from flowing into the brain.
  • Encourage fluid intake to hasten absorption of residual contrast material, to replace cerebrospinal fluid, and to reduce risk for headache and unusual or metallic taste.
  • Check for bladder distention and adequate voiding, especially if metrizamide has been used.
  • Check vital signs frequently (at least every 4 hours) for the first 24 hours after the examination.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed posttest care.
Clinical Alert
  • Observe the patient for possible complications such as continued nausea and vomiting, headache, fever, seizure, paralysis of one side of the body or both arms or legs (rare), arachnoiditis (inflammation of the spinal cord coverings), change in level of consciousness, hallucinations, drowsiness, stupor, neck stiffness, and sterile meningitis reaction (severe headache, symptoms of arachnoiditis, slow-wave patterns on electroencephalogram).
  • Alteration of cerebrospinal fluid pressure may cause an acute exacerbation of symptoms that may require immediate surgical intervention. Lumbar punctures should not be done unless absolutely necessary.
  • Determine whether water-soluble, oil, or air contrast was used for the procedure because posttest interventions differ.
  • If nausea or vomiting occurs after the procedure and a water-soluble contrast has been used, do not administer phenothiazine antiemetics such as prochlorperazine (Compazine).
P.786

Hysterosalpingography (Uterine and Fallopian Tube X-Rays)
Hysterosalpingography involves radiographic visualization of the uterine cavity and the fallopian tubes to detect abnormalities that may be the cause of infertility or other problems. Normally, a contrast agent introduced into the uterine cavity will travel through the fallopian tubes and “spill” into the peritoneal cavity, where it will be naturally reabsorbed.
Reference Values
Normal
  • Normal intrauterine cavity
  • Patent fallopian tubes
Procedure
  • Have the patient remove all clothing and put on a hospital gown. The bladder should be emptied before the study begins.
  • Have the patient lie supine on the x-ray table in a lithotomy position. Preliminary pelvic x-ray films may be taken.
  • The radiologist or gynecologist introduces a speculum into the patient's vagina and inserts a cannula through the cervical canal. Administer the iodinated contrast agent into the uterus through this cannula.
  • Remove the speculum (unless it is radiolucent), and perform both fluoroscopic and conventional films.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed intratest care.
Clinical Implications
Abnormal uterine and fallopian tube x-ray findings include the following conditions:
  • Bicornuate uterus or other uterine cavity anomalies
  • Tubal tortuosity
  • Tubal obstruction evidenced by failure of the contrast dye to spill into the peritoneal cavity on one or both sides (bilateral tubal obstruction causes infertility).
  • Scarring and evidence of past pelvic inflammatory disease.
Interventions
Pretest Patient Care
  • Explain test purpose and procedure. Some institutions require a properly signed and witnessed informed consent.
  • Refer to iodine contrast test precautions.
  • Verify date of last menstrual period to ensure that the patient is not pregnant.
  • Advise patient that some discomfort may be experienced but subsides quickly.
  • Suggest that the patient bring along sanitary napkins to wear because some spotting and contrast agent discharge may occur.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed pretest care.
Clinical Alert
  • Pregnancy, active vaginal bleeding, and active pelvic inflammatory disease are contraindications to hysterosalpingography. It is best to perform this test 7 to 10 days after the onset of menses.
  • If the patient has diabetes and is taking Glucophage/metformin, special considerations may be necessary. Consult with the radiology department to determine whether this medication regimen must be discontinued the day of and several days after the study.
  • Assess whether the patient is allergic to latex, and inform the radiology department of any known or suspected sensitivities before study.
  • Assess whether the patient is allergic to iodine. If iodine contrast sensitivities are known or suspected, inform the radiology department before the study.
P.787

Posttest Patient Care
  • Monitor patient for discomfort and administer analgesics as ordered.
  • Instruct the patient to report heavy vaginal bleeding, abnormal discharge, unusual pain, or fever to the referring physician.
  • Interpret test outcomes and counsel about infertility problems.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed posttest care.
Angiography (Digital Subtraction Angiography [DSA], Transvenous Digital Subtraction, Vascular X-Ray)
Digital angiography is a computer-based method of performing vascular imaging studies that require catheterization of certain venous or arterial vessels. Vasculature studies include the carotid vessels; intracranial vessels; those vessels originating from the aortic arch; abdominal vessels, including the celiac, renal, and mesenteric branches; and other, peripheral vessels. Digital subtraction angiography began as an intravenous technique, but because of its limitations, other methods of iodine contrast administration may be employed. Although carrying a greater complication risk, intra-arterial injection can be used for detailed visceral studies. The presence of the contrast material blocks the path of x-rays and makes blood vessels visible. An image taken just before contrast injection is subtracted from that taken when the contrast material is actually within the vascular system. The resulting image shows only the distribution of the contrast substance. Digital subtraction is used to isolate a clinically relevant subset of information and is particularly useful in preoperative and postoperative evaluations for vascular and tumor surgery.
Visualization of the carotid and vertebral vasculature is possible in patients with a history of stroke, transient ischemic attacks, bruit, or subarachnoid hemorrhage. The procedure may be used as an adjunct to CT or magnetic resonance scanning and may be performed just before these studies in persons who have evidence of an aneurysm, vascular malformation, or hypervascular tumor. Often, a “bi-plane” imaging device is used, producing simultaneous images 90 degrees apart.
The study names are derived from the vascular structure studied and the study method used. Arteriography refers to contrast agent studies of arterial vessels. Venous structures may also be visualized as these procedures progress. Venography is the contrast agent study of peripheral or central veins. Lymphography studies lymph vessels and nodes. Angiocardiography investigates the interior of the heart and adjacent great vessels such as the pulmonary arteries. Aortography refers to a contrast study of aortic segments such as the thoracic aorta (thoracic aortography), the abdominal aorta (abdominal aortography), or the lumbar aorta (lumbar aortography).
P.788

Angiographic examinations also can be named for the route used to inject the contrast substance. For example, renal arteriography is performed by inserting a catheter into the abdominal aorta and then directing it into the renal artery. During peripheral arteriography, the contrast is injected directly into the vessel being studied (eg, femoral artery). If done through the venous route, a large bolus of contrast medium is directly injected into a peripheral vein (eg, venous aortography). X-ray films are taken to track the flow of contrast through the right side of the heart, the lungs, and the left side of the heart.
Reference Values
Normal
  • Normal carotid arteries, vertebral arteries, abdominal aorta and its branches, renal arteries, and peripheral arteries
Procedure
  • Cleanse, prepare, and inject the vascular access area with a local anesthetic, using the sterile technique. Depending on the type of study and patient factors, this is commonly the groin or the antecubital area of the arm. Follow standard precautions.
  • Advance the catheter containing a guide wire into the desired vessel or right atrium of the heart. Remove the guide wire, and connect the catheter to a power injector that administers iodine under pressure in defined quantities and at prescribed intervals. Take x-ray images and store on digital or film media. Therapeutic procedures such as angioplasty, ablations, and stent placement may be done in concert with this examination.
  • Remove the catheter after the procedure is terminated.
  • Place a dressing over the insertion site, and apply manual pressure to the puncture site for about 5 minutes or until bleeding stops. Tape a more permanent pressure dressing in place; this usually can be removed in 24 hours.
  • Monitor the patient frequently for hemorrhage or hematoma formation.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed intratest care.
Clinical Implications
Abnormal digital subtraction angiography results reveal the following conditions:
  • Arterial stenosis
  • Large aneurysms
  • Intravascular or extravascular tumors or other masses
  • Total occlusion of arteries
  • Thoracic outlet syndrome
  • Large or central pulmonary emboli
  • Ulcerative plaque
  • Tumor circulation
Interfering Factors
  • Because this examination is very sensitive to physical movement, motion artifact will produce poor images. Consequently, uncooperative or agitated patients cannot be studied. Even the act of swallowing results in unsatisfactory images. Measures to reduce swallowing, such as breath holding, using a bite block, or exhaling through a straw, do not always yield satisfactory results.
  • Vessel overlap of external and internal carotid arteries makes it almost impossible to obtain a select view of a specific carotid artery because contrast fills both arteries almost simultaneously.
P.789

Interventions
Pretest Patient Care
  • Explain test purpose and procedure and document instructions given. Reinforce explanation of test benefits and risks.
  • Ensure that the patient is coherent and cooperative and is able to hold his or her breath and remain absolutely still when so instructed.
  • A legal consent form must be properly signed and witnessed.
  • Refer to iodine contrast test precautions.
  • Determine whether the patient has any known allergies, especially those to iodine, contrast media, or latex.
  • Assess pregnancy status of female patients. If positive, advise the radiology department.
  • Ensure that preprocedure laboratory work is performed in accordance with departmental standards. This generally will include the following tests:
    • Prothrombin time drawn on day of procedure for any patients on anticoagulation therapy (eg, warfarin sodium [Coumadin])
    • Creatinine levels for all patients
    • Recent prothrombin time and partial thromboplastin time (PT/PTT) and platelet count (generally within 30 days)
  • In many instances, administer glucagon intravenously just before abdominal examinations. This serves to reduce motion artifacts by stopping peristalsis.
  • Remember that the few risks include venous thrombosis and infection. When contrast is administered through the venous route, the arteries—which are normally under higher pressure than the veins—can clear the contrast agent through the process of normal circulation. For the same reason, there is less risk for loosening plaques.
  • Advise patient that no food or fluids should be taken within 2 hours before the study to minimize vomiting if an iodine contrast reaction occurs.
  • Arteries in a specific area can be visualized during one series of exposures. This overview gives the advantage of being able to evaluate the entire blood supply to a given area at one time. In contrast, during routine angiography, only one specific artery at a time can be visualized.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed pretest care.
Clinical Alert
  • These tests should be used cautiously in patients with renal insufficiency or unstable cardiac disease. Assess for contraindications to iodinated contrast drugs listed on pages 748–749.
  • In the presence of diabetes, assess whether the patient is taking Glucophage/metformin. Because of an increased risk for renal failure and lactic acidosis, this medication regimen must be discontinued the day of and several days after administration of contrast media. Consult the radiology department for specific instructions.
Posttest Patient Care
  • Check vital signs frequently. Report unstable signs to the physician.
  • Observe the catheter insertion site for signs of infection, hemorrhage, or hematoma. Use sterile aseptic technique at all times. Monitor neurovascular status of the extremity. Report problems to the physician promptly.
  • Observe for allergic reactions to iodine. Mild side effects include nausea, vomiting, dizziness, and urticaria. Also watch for other complications such as abdominal pain, hypertension,
    P.790

    congestive heart failure, angina, myocardial infarction, and anaphylaxis. In susceptible persons, renal failure may occur because higher doses of contrast materials are given compared with conventional arteriograms. Resuscitation equipment and emergency supplies should be readily available. Immediately report these conditions to the physician.
  • Instruct the patient to increase fluid intake to at least 2,000 mL during the 24 hours following the procedure to facilitate excretion of the iodine contrast substance.
  • Interpret test outcomes and monitor appropriately.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed posttest care.
Clinical Alert
  • The catheter puncture site must be observed frequently and closely for hemorrhage, pseudoaneurysm, or hematoma formation. These can be serious complications and require immediate attention should they occur. Many such patients received anticoagulants before the procedure.
  • Vital sign assessment, puncture site assessment, and neurovascular assessments may need to be done as frequently as every 15 minutes for the first few hours after the procedure. Neurovascular assessments include evaluation of color, motion, sensation, capillary refill time, pulse quality, and temperature (warm or cool) of the affected extremity. Compare the affected extremity with the nonaffected extremity.
  • Review the chart or question the patient or physician regarding deficits that were present before the procedure to establish baseline levels of circulatory function. Report postprocedure changes immediately.
  • If an arterial puncture was performed, the affected extremity must not be bent for several hours, and the patient must lie flat other than a pillow under the head. Do not raise the head of the bed or cart because this can put a strain on a femoral puncture site. The patient may turn if the affected extremity is maintained in a straight position without putting strain on the femoral puncture site. If needed, a fracture bedpan can lessen strain on a groin puncture site.
  • If bleeding or hematoma occurs, apply pressure to the site. Sometimes sandbags may be applied to the puncture site as a routine part of postprocedure protocols.
  • Maintain a functional intravenous access site. Usually, the patient will return to the nursing unit with an IV line in place.
  • A Doppler device may reveal audible pulse sounds if pulses are nonpalpable.
  • Sudden onset of pain, numbness or tingling, greater degree of coolness, decreased or absent pulses, and blanching of extremities are always cues to notify the physician immediately. These signs can indicate arterial occlusion, which may require rapid surgical intervention.
Lymphangiography (X-Rays of Lymph Nodes and Vessels)
Lymphangiography examines the lymphatic channels and lymph nodes by means of radiopaque iodine contrast injected into the small lymphatics of the foot. This test is commonly ordered for patients with Hodgkin's disease or cancer of the prostate to check for nodal involvement. Lymphangiography is also indicated to evaluate edema of an extremity without known cause, to determine the extent of adenopathy, to stage lymphomas, and to localize affected nodes as part of surgical or radiotherapeutic treatment.
Reference Values
Normal
  • Normal lymphatic vessels and nodes
P.791

Procedure
  • Place the patient in the supine position on the x-ray table.
  • Inject a blue contrast intradermally between each of the first three toes of each foot to stain the lymphatic vessels.
  • Make a 1- to 2-inch incision on the dorsum of each foot after the site is infiltrated with local anesthetic.
  • Identify and cannulate the lymphatic vessel to facilitate extremely low-pressure injection of the iodine contrast medium.
  • Discontinue the injection when the contrast medium reaches the level of the third and fourth lumbar vertebrae as seen on fluoroscopy.
  • Observe that abdominal, pelvic, and upper body films demonstrate the lymphatic vessels filling.
  • Obtain a second set of films 12 to 24 hours later to demonstrate filling of the lymph nodes.
  • View the nodes in the inguinal, external iliac, common iliac, and periaortic areas, as well as the thoracic duct and supraclavicular nodes, using this procedure.
  • When a lymphatic of the hand is injected, the axillary and supraclavicular nodes should be visible.
  • Because the contrast dye remains present in the nodes for 6 months to 1 year after lymphangiography, repeat studies can be done to track disease activity and to monitor treatment without the need to repeat contrast injection. The patient may need to have additional films taken.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed intratest care.
Clinical Implications
Abnormal lymph node and vessel x-ray results indicate the following conditions:
  • Retroperitoneal lymphomas associated with Hodgkin's disease
  • Metastasis to lymph nodes
  • Abnormal lymphatic vessels
Interventions
Pretest Patient Care
  • Explain test purpose and procedure. Obtain a signed, witnessed consent form.
  • See iodine contrast test precautions.
  • Assess pregnancy status of female patients. If positive, advise the radiology department.
  • Tell patient that no fasting is necessary. Usual medications can be taken.
  • Instruct the patient that he or she may feel some discomfort when the local anesthetic is injected into the feet.
  • Administer oral antihistamines per physician orders if allergy to the iodized contrast agents is suspected.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed pretest care.
Clinical Alert
  • Lymphangiography is usually contraindicated in the following conditions:
    • Known iodine hypersensitivity
    • Severe pulmonary insufficiency
    • Cardiac disease
    • Advanced renal or hepatic disease
  • The major complication of this procedure relates to contrast media embolization into the lungs. This will diminish pulmonary function temporarily and, in some patients, may produce lipid pneumonia. The patient may require aggressive respiratory management if this complication is life-threatening.
  • If the patient has diabetes and is taking Glucophage/metformin, special considerations may be necessary. Consult with the radiology department to determine whether this medication regimen must be discontinued the day of and several days after the study.
  • Assess whether the patient is allergic to latex, and inform the radiology department of any known or suspected sensitivities before study.
  • Assess whether the patient is allergic to iodine. If iodine contrast sensitivities are known or suspected, inform the radiology department before study.
P.792

Posttest Patient Care
  • Check and record the patient's temperature every 4 hours for 48 hours after the examination.
  • Provide a restful environment.
  • If ordered, elevate the legs to prevent swelling.
  • Watch for complications such as delayed wound healing, infection, extremity edema, allergic dermatitis, headache, sore mouth and throat, skin rashes, transient fever, lymphangitis, and oil embolism.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed posttest care.
Computed Tomography (CT, CAT)
Computed tomography (CT), also called CT scanning, computerized tomography, or computerized axial tomography (CAT), produces x-rays similar to those used in conventional radiography; however, CT scans are taken with a special scanner system. Conventional x-rays pass though the body and produce an image of bone, soft tissues, and air. With CT scans, a computer provides rapid complex calculations that determine the extent to which tissues absorb multiple x-ray beams. CT is unique because it can produce cross-sectional images (ie, “slices”) of anatomic structures without superimposing tissues on each other. Additionally, CT can discern the different characteristics of tissue structures within solid organs. Agents may be used for delineation of blood vessels, the opacification of certain tissue (eg, kidneys), demonstration of bowel, and blood flow patterns.
The patient lies on a motorized table positioned inside a doughnut-shaped frame called the gantry. The gantry contains the x-ray tubes, which rotate around the patient during the scan. By rotating the narrow-beamed x-ray source around the patient's body, multiple attenuation readings are gathered and processed by the computer. The display, similar to a conventional radiograph, demonstrates varying densities that correspond to the absorption of x-rays by the patient's anatomy. As with traditional x-ray techniques, bones appear white, and gas and fat appear black. However, with CT, discrete differences in attenuation can be quantified. This means a CT scan can demonstrate minor differences in density and composition in shades of gray. A CT scan can differentiate tumors from soft tissues, air space from cerebrospinal fluid, and normal blood from clotted blood.
By interpreting the scan, structures are identified by appearance, shape, size, symmetry, and position. Usually, space-occupying lesions show characteristic displacement of surrounding
P.793

viscera. Scans can be performed at different levels and planes and in different slice thicknesses to isolate small lesions. Often, hollow viscera (eg, intestines) and blood vessels need to be accentuated with the use of contrast media.
Spiral CT scanners, also known as helical CT scanners, are a modification of the conventional CT technique. A spiral scan employs a continuous, “corkscrew” pattern that produces a three-dimensional raw data set. This allows for three-dimensional reconstruction and CT angiography. Multi-row scanners are capable of producing up to 16 image slices simultaneously. Following image acquisition on a multi-row or spiral CT scanner, several postprocessing techniques can be applied to the data sets. This computer manipulation allows for:
  • CT angiography—allowing the vascular system to be viewed in three dimensions without the visualization of overlying structures. Considered a complement to true angiography, the CT technique does have the advantage of requiring only an intravenous stick rather than an arterial puncture.
  • Shaded surface display—a computer-generated surface rendering. The resultant images have the perception of depth, which may be of particular value to surgeons, especially during reconstruction (eg, posttrauma) procedures.
CT scans can be performed on virtually any body part and can isolate virtually any abdominal organ. Typical CT applications include the following studies:
  • Abdomen: to include liver, pancreas, gallbladder, kidneys, adrenals, spleen, retroperitoneum, and abdominal blood vessels
  • Pelvis: to include urinary bladder, uterus, ovaries, distal colon, and prostate
  • Spine
  • Head, sinuses, orbits, mastoids, internal auditory canals, facial bones, neck
  • Chest: to include lungs, mediastinum, and heart
  • Joints and specific bones
  • CT-guided biopsy
  • Fee-for-service screening test may be available to evaluate the heart, lungs, colon, or the entire body.
Computed Tomography (CT) and Computerized Axial Tomography (CAT) of the Head and Neck; Brain, Eyes, and Sinus
CT of the head is a relatively simple x-ray examination done by means of a special scanning machine to evaluate for suspected intracranial lesions. The results form a cross-sectional picture of the anatomic structure of the head that includes the internal cranial structure, brain tissue, and surrounding cerebrospinal fluid. This axial image of the head is similar to a view looking down through the top of the head.
Reference Values
Normal
  • No evidence of tumor, other pathology, or fracture
  • Typically, low-density tissue areas appear black, whereas higher-density tissues appear as shades of gray. The lighter the shading, the higher the density of the tissue or structure.
Procedure
  • During the test, have the patient lie perfectly still on a motorized table with his or her head comfortably immobilized. The table is moved into a doughnut-shaped frame called a gantry. X-ray tubes situated within this gantry move around the patient in a circular fashion.
    • P.794

  • Inject an iodinated radiopaque contrast substance if tissue density enhancement is desired because a questionable area needs further clarification. Some patients experience nausea and vomiting after receiving this contrast agent.
  • Take additional images during contrast injection.
  • During and after the intravenous injection, the patient may experience warmth, flushing of the face, salty taste, or nausea. Encourage the patient to breathe deeply. An emesis basin should be readily available.
  • Watch for other untoward signs such as respiratory difficulty, diaphoresis, numbness, or palpitations.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed intratest care.
Clinical Implications
Abnormal CT head and neck scan results reveal the following conditions:
  • Bony and soft tissue tumor masses such as meningiomas, astrocytomas, angiomas, and cysts
  • Intracranial bleeding or hematoma
  • Aneurysm
  • Infarction
  • Infection
  • Sinusitis
  • Foreign bodies
Interfering Factors
  • A false-negative CT scan can occur in the presence of hemorrhage. As hematomas age, their appearance on CT scans changes from high-intensity to low-intensity levels, partly because older hematomas become more transparent to x-rays.
  • Patient movements negatively affect image quality and accuracy.
Interventions
Pretest Patient Care
  • Explain test purpose and procedure. Provide written instructions. Reinforce knowledge regarding possible adverse effects such as radiation exposure or allergy to iodine contrast media. The amount of x-ray exposure for this examination is about the same as that received during a routine skull x-ray.
  • Assess pregnancy status of female patients. If positive, advise the radiology department.
  • Refer to iodine contrast test precautions. A creatinine level may be required before the study.
  • Generally, the patient should fast 2 to 3 hours before the test if a contrast study is planned. In most cases, prescribed medications can be taken before CT studies.
  • Reassure the patient that scanning produces no greater radiation than conventional x-ray studies.
  • Check for patient allergies. Nausea and vomiting, warmth, and flushing of the face may signal a possible iodine allergy.
  • Reassure the patient who is prone to claustrophobia that claustrophobic fear of the scanner is common. Pictures of the scanner or introduction to the scanner may alleviate these fears.
  • Administer analgesics and sedatives, especially to minimize pain and unnecessary movement.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed pretest care.
P.795

Clinical Alert
  • If patient has diabetes and is taking Glucophage/metformin, special considerations may be necessary. Consult with the radiology department to determine whether this medication regimen must be discontinued the day of and several days after the study.
  • Assess whether the patient is allergic to iodine or latex. If iodine contrast or latex sensitivities are known or suspected, inform the radiology department before study.
Posttest Patient Care
  • Determine whether an iodine contrast substance was used. If used, observe and record information about reactions if they occur. Reactions may include hives, skin rashes, nausea, swelling of parotid glands (iodism), or, most serious of all, anaphylaxis.
  • Notify the physician immediately if allergic reactions occur. Antihistamines may be necessary to treat symptoms.
  • Documentation should include assessment of information needs, instructions given, time examination was completed, patient response to the procedure, and any allergic reactions.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed posttest care.
Computed Tomography (CT) of the Body; Computerized Axial Tomography (CAT) Body Scan; Chest, Spine, Extremities, Abdomen, and Pelvis Computed Tomography
Body CT imaging provides detailed cross-sectional images of the chest, abdomen, pelvis, spine, and extremities. When used to evaluate neoplastic and inflammatory disease, CT data acquisition can be rapidly sequenced to evaluate blood flow and to determine vascularity of a mass. This technique, known as dynamic CT scanning, requires the administration of intravenous contrast. In addition, CT can be used to detect intervertebral disk disease, herniation, and soft tissue damage to ligaments within joint spaces.
Conventional x-ray machines produce a “flat” picture, with organs in the front of the body appearing to be superimposed over organs toward the back of the body. The result is a two-dimensional image of the three-dimensional body part. CT imaging produces many cross-sectional anatomic views without superimposing structures. Spiral scanners allow CT angiography and three-dimensional reconstruction techniques.
Reference Values
Normal
  • No apparent tumor or pathology
On CT scans, air appears black, bone appears white, and soft tissue appears in various shades of gray. Shade patterns and their correlation to different tissue densities, together with the added dimensions of depth, allow identification of normal body structures and organs.
Procedure
  • Have the patient drink a special contrast preparation several minutes before the CT abdominal examination. This contrast material outlines the bowel so that it can be more readily differentiated from other structures.
  • Have the patient lie supine on a motorized couch that moves into a doughnut-shaped frame called a gantry. X-ray tubes within the gantry move around the patient as the pictures are taken. These films are concurrently projected onto a monitor screen.
    • P.796

  • Have the patient lie without moving, and give breathing instructions.
  • Inject iodine contrast substance and take more pictures if a questionable area requires further clarification. Patients having pelvic CT scans are given a barium contrast enema. Furthermore, female patients undergoing pelvic CT scans may require insertion of a contrast enhanced vaginal tampon to delineate the vaginal wall. Another indication for contrast is blood vessel delineation, the opacification of well-vascularized tissue, and evaluation of blood flow patterns (as for differential diagnosis of hemangioma).
  • The patient may experience warmth, flushing of the face, salty taste, and nausea with intravenous injection of the contrast material. Slow, deep breaths may alleviate these symptoms. Have an emesis basin readily available. Watch for other untoward signs such as respiratory difficulty, heavy sweating, numbness, palpitations, or progression to an anaphylactic reaction. Resuscitation equipment and drugs should be readily available. Notify the physician immediately should any of these side effects occur.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed intratest care.
Clinical Implications
Abnormal body CT scan findings reveal the following conditions:
  • Tumors, nodules, and cysts
  • Ascites
  • Fatty liver
  • Aneurysm of abdominal aorta
  • Lymphoma
  • Enlarged lymph nodes
  • Pleural effusion
  • Cancer of pancreas
  • Retroperitoneal lymphadenopathy
  • Abnormal collection of blood, fluid, or fat
  • Skeletal bone metastasis
  • Cirrhosis of liver
  • Fractures
  • Soft tissue or ligament damage
  • Abscess
Interfering Factors
  • Retained barium can obscure organs in the upper and lower abdomen. Barium tests should be scheduled after CT scans when possible.
  • Inability of the patient to lie quietly produces less-than-optimal pictures.
Interventions
Pretest Patient Care
  • Explain test purpose and procedure. Written explanations may be helpful. Benefits and risks of the test should be explained to the patient before the procedure.
  • Assess pregnancy status of female patients. If positive, advise the radiology department.
  • Refer to iodine and barium contrast test precautions.
  • In most cases, allow patient to take usual prescribed medications before CT studies.
  • Inform the patient that an iodine contrast substance may be administered before and during the examination. Determine whether the patient is allergic to iodine. Pelvic CT examinations usually require both intravenous and rectal administration of contrast material. A creatinine level may be required before the study.
    • P.797

  • Abdominal cramping and diarrhea may occur; therefore, drugs such as glucagon, Lipomul, or Donnatal may be ordered to decrease these side effects.
  • Inform the patient that solid foods are usually withheld on the day of the examination until after test completion. Clear liquids may be taken up to 2 hours before examination. If in doubt, check with the diagnostic department for specific protocols. A patient with diabetes may need to adjust his or her insulin dose and diet before the test. For CT of the abdomen, the patient usually can take nothing by mouth.
  • Instruct the patient that he or she may experience warmth, flushing of the face, a salty metallic taste, and nausea or vomiting if intravenous iodine is administered.
  • Claustrophobic sensations while in the CT scanner are common. Show the patient a picture of the scanner before the procedure to alleviate anxiety.
  • Remember that sedation and analgesics may help the patient lie quietly during the test to achieve optimal results.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed pretest care.
Clinical Alert
  • If the patient has diabetes and is taking Glucophage/metformin, special considerations may be necessary. Consult with the radiology department to determine whether this medication regimen must be discontinued the day of and several days after the study.
  • Assess whether the patient is allergic to iodine. If iodine contrast sensitivities are known or suspected, inform the radiology department before study.
Posttest Patient Care
  • Observe and document reactions to iodine contrast material such as hives, skin rashes, nausea, swelling of parotid glands (iodism), or anaphylactic reaction.
  • Notify the physician immediately if symptoms are serious.
  • Administer antihistamines to relieve the more severe symptoms.
  • Document preparation and instructions given to the patient or significant others, the time the procedure was completed, the patient's response to the procedure, any allergic reactions, and subsequent treatment.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed posttest care.
CT Screening
Typically performed as a fee-for-service exam, CT screening is receiving much media attention. Practitioners are divided as to the efficacy and value of these screens. Generally not covered by medical insurance, these procedures are available without a prescription to those who are able to pay. Further controversy exists as to the type of scanner used for the screening studies. No definitive data exist to show superiority of one technique over another. Scanners used for this purpose may be a spiral, multi-row CT scanner or an electron-beam scanner. The most common screening CT exams are:
  • Calcium scoring (cardiac scoring, heart scan)—used to detect and measure the amount of calcium plaque within the coronary arteries. Considered predictive for the potential for coronary events.
  • Lung screening—used to detect the presence of lung masses for patients with a significant risk (smoking history, toxin exposure).
    • P.798

  • Whole-body screening—a head-to-toe scan to detect the presence of lesions.
  • CT colonography—a new technique that may potentially serve as a substitute for colonoscopy.
In CT colonography, a small amount of CO2 gas is administered through a rectal catheter. Rapid scans are taken with the patient in a prone and supine position. Using complex postprocessing software, images of the entire colon are laid out, presented in a “filet” format, or they can be “flown through” with computer animation. Although the preparation for CT colonography is the same as for traditional colonoscopy, patient discomfort is lessened, and acceptance of the process appears to be enhanced.
Bibliography
Adam A, Dixon AK, Grainger RG, Allison DJ: Grainger & Allison's Diagnostic Radiology, 5th ed. Philadelphia, Elsevier Saunders, 2008
Adler AM, Carlton RR: Introduction to Radiographic Sciences and Patient Care, 4th ed. Philadelphia, Elsevier Saunders, 2007
American Cancer Society: American Cancer Society guidelines for the early detection of cancer, 2006. Ca Cancer J Clin 56:11–25, 2006
Ballinger PW, Frank ED: Merrill's Atlas of Radiographic Positions and Radiologic Procedures, Vols. 1–3, 10th ed. Philadelphia, Elsevier Saunders, 2003
Beir V: Health Risks from Exposure to Low Levels of Imaging Radiation. Washington, DC, National Academies Press, 2006
Bontrager KL, Lampignano J: Textbook of Radiographic Positioning and Related Anatomy, 6th ed. Philadelphia, Elsevier Saunders, 2005
Bushong SC: Radiologic Science for Technologists, 8th ed. Philadelphia, Elsevier Saunders, 2004
Bushong SC: Radiation Protection. New York, McGraw-Hill, 1998
Carlton RR, Adler AM: Principles of Radiographic Imaging, an Art and a Science, 3rd ed. Albany, NY, Delmar Thomson, 2001
Cochran ST: Determination of serum creatinine levels prior to administration of radiographic contrast media. JAMA 277(7):517–518, 1997
Daffner RH: Clinical Radiology. Philadelphia, Lippincott Williams & Wilkins, 2007
Gore RM, Levine MS: Textbook of Gastrointestinal Radiology, 3rd ed. Philadelphia, Elsevier Saunders, 2008
Jensen SC, Peppers MP: Pharmacology and Drug Administration for Imaging Technologists, 2nd ed. Philadelphia, Elsevier Saunders, 2006
Seeram EL: Radiation Protection. Philadelphia, Lippincott Raven, 1997
Statkiewicz-Sherer MA, Visconti PJ, Ritenour ER: Radiation Protection in Medical Radiography, 5th ed. Philadelphia, Elsevier Saunders, 2006
Internet Sites
acr.org
auntminnie.com
breastcancer.org
cancernews.com
diabetesmonitor.com
emedicine.com
epa.gov/radiation
imaginis.com
intelihealth.com
postgradmed.com


> Table of Contents > 11 - Cytologic, Histologic, and Genetic Studies
11
Cytologic, Histologic, and Genetic Studies
Overview of Cytologic (Cells) and Histologic (Tissue) Studies
Cytologic Studies
Exfoliated cells in body tissues and fluid are studied to determine the types of cells present and to diagnose malignant and premalignant conditions. The staining technique developed by Dr. George N. Papanicolaou has been especially useful in diagnosis of malignancy and is now used routinely in the cytologic study of the female genital tract as well as in many types of nongynecologic specimens.
Some cytologic (cells) specimens (eg, smears of the mouth, genital tract, nipple discharge) are relatively easy to obtain for study. Other samples (eg, amniotic fluid, pleural effusions, cerebrospinal fluid [CSF]) are from less accessible sources, and special techniques, such as fine-needle aspiration, are required for collection. Tissue (histologic) samples may be obtained by biopsy during surgery or during outpatient diagnostic procedures such as endoscopy. In all studies, the source of the sample and its method of collection must be noted so that the evaluation can be based on complete information.
Specimens for cytologic and histologic study usually consist of many different cells. Some are normally present, whereas others indicate pathologic conditions. Cells normally observed in one sample may, under certain conditions, be indicative of an abnormal state when observed elsewhere. All specimens are examined for the number of cells, cell distribution, surface modifications, size, shape, appearance and staining properties, functional adaptations, and inclusions. The cell nucleus is also examined. Any increases or decreases from normal values are noted.
Gynecologic specimens may be smeared and fixed in 95% alcohol. Some types of spray fixative are also available. (Gynecologic specimens collected using the liquid-based technique are collected in special [eg, PreservCyt] solution.) Nongynecologic specimens are generally collected without preservative. They may be placed in saline, and they must be handled carefully to prevent drying or degeneration. Check with your individual laboratory for collection requirements. It is important that all cytology specimens be sent to the laboratory as soon as they are obtained to prevent disintegration of cells or any other process that could cause alteration of the material for study (Table 11.1).
Clinical Alert
  • These tests are only as good as the specimen received.
  • Specimens collected from patients in isolation should be clearly labeled on the specimen container and requisition form with appropriate warning stickers. The specimen container should then be placed inside two sealed, protective biohazard bags before it is transported to the laboratory.
  • The U.S. Occupational Safety and Health Administration (OSHA) requires that all specimens be placed in a secondary container before transportation to the laboratory. Most laboratories prefer plastic biohazard bags. Requisitions should be kept on the outside of the bag or in a separate compartment in the biohazard bag, if available.
In practice, results of cytologic studies are commonly reported as:
  • Inflammatory
  • Benign
  • Atypical
    • P.801

  • Suspicious for malignancy
  • Positive for malignancy (in situ versus invasive)
Table 11.1 Nucleic Acid Testing Performed in Gynecologic Cytology
Organism | Sample | Method
Human papillomavirus low and high risk | Liquid-based Pap; PreservCYT | Hybrid Capture II (Digene)
Chlamydia trachomatis | Liquid-based Pap; PreservCYT | Cervical cytology plus Hybrid Capture II
Neisseria gonorrhoeae | Liquid-based Pap; PreservCYT | Polymerase chain reaction
Herpes simplex virus types 1 and 2 | Liquid-based Pap; PreservCYT | Polymerase chain reaction
Modified from Bentz JS: Molecular testing in cytopathology: Where are we, where do we go from here? Northfield, IL, CAP Today, College of American Pathologists, 20:2, 2006
Histologic Studies
Material submitted for tissue examination may be classified according to its histologic or cellular characteristics. A basic method for classifying cancers according to the histologic or cellular characteristics of the tumor is Broder's classification of malignancy:
  • Grade I: tumors showing a marked tendency to differentiate; 75% or more of cells differentiated
  • Grade II: 75% to 50% of cells differentiated, slight to moderate dysplasia and metaplasia
  • Grade III: 50% to 25% of cells differentiated, marked dysplasia, marked atypical features, and cancer in situ
  • Grade IV: 25% to 0% of cells differentiated
The tumor-node-metastasis (TNM) system is a method of identifying tumor stage according to spread of the disease. This system evolved from the work of the International Union Against Cancer and the American Joint Committee on Cancer. In addition, the TNM system further defines each specific type of cancer (eg, breast, head, neck). This staging system (Chart 11.1) is employed for previously untreated and treated cancers and classifies the primary site of cancer and its extent and involvement, such as lymphatic and venous invasion.
Cytologic and Histologic Studies
Fine-Needle Aspirates: Cell (Cytologic) and Tissue (Histologic) Study
Fine-needle aspiration is a method of obtaining diagnostic material for cytologic (cell) and histologic (tissue) study that causes a minimal amount of trauma to the patient. Aspirates may be obtained from all parts of the body, including the mouth, breast, liver, genital tract, respiratory tract, urine, cerebrospinal fluid, and thyroid. Bacteriologic studies may also be done on material obtained during fine-needle aspiration. Unfixed material, left in the
P.802

P.803

syringe or on a needle rinsed in sterile saline, may be taken to the microbiology department for study.
Chart 11.1 TNM System
Three capital letters are used to describe the extent of the cancer:
T: | Primary tumor
N: | Regional lymph nodes
M: | Distant metastasis
Lower-case letters are used to indicate the chronology of classification:
c: | Clinical—diagnostic
p: | Postsurgical treatment—pathologic
r: | Retreatment
a: | Autopsy
This classification is extended by the following designations:
T Subclasses (Extent of Primary Tumor)
TX: | Tumor cannot be adequately assessed
T0: | No evidence of primary tumor
Tis: | Carcinoma in situ
T1, T2, T3, T4: Progressive increase in tumor size and involvement
N Subclasses (Involvement of Regional Lymph Nodes)
NX: | Regional lymph nodes cannot be assessed clinically
N0: | Regional lymph node metastasis
N1, N2, N3, N4: Increasing degrees of demonstrable abnormality of regional lymph nodes
HISTOPATHOLOGY
GX: | Grade cannot be assessed
G1: | Well-differentiated grade
G2: | Moderately well-differentiated grade
G3: | Poorly differentiated grade
G4: | Undifferentiated
Metastasis
MX: | The minimum requirements to assess the presence of distant metastasis cannot be met
M0: | No evidence of distant metastasis
M1: | Distant metastasis present (specify sites of metastasis)
The category M1 may be subdivided according to the following notations:
Pulmonary: | PUL | Hepatic: | HEP
Osseous: | OSS | Brain: | BRA
Lymph nodes: | LYM | Skin: | SKI
Bone marrow: | MAR | Peritoneum: | PER
Pleura: | PLE | Other: | OTH
In certain sites, further information regarding the primary tumor may be recorded under the following headings:
LYMPHATIC INVASION (L)
LX: | Lymphatic invasion cannot be assessed
L0: | No evidence of lymphatic invasion
L1: | Lymphatic invasion
VENOUS INVASION (V)
VX: | Venous invasion cannot be assessed
V0: | No venous invasion
V1: | Microscopic venous invasion
V2: | Macroscopic venous invasion
Information on residual tumor does not enter into establishing the stage of the tumor but should be recorded for use in considering additive therapy. When the cancer is treated by definitive surgical procedures, residual cancer, if any, is recorded.
RESIDUAL TUMOR (R)
RX: | Residual tumor at primary site cannot be assessed
R0: | No residual tumor
R1: | Microscopic residual tumor
R2: | Macroscopic residual tumor
(M): | Symbol in parentheses indicates multiple tumors
Y: | Symbol—Y prefix indicates classification occurring with intense multimodality therapy
Z: | Symbol—Z prefix indicates recurrent tumors after a disease-free interval
Adapted from Beahrs OH, Myers MH (eds): Manual for Staging of Cancer, 4th ed. Philadelphia, JB Lippincott, 1992
Reference Values
Normal
  • Benign or negative: no abnormal cells or abnormal tissue present
  • No pathogenic organisms
Procedure
  • Use local anesthesia in most cases. Aspirate superficial or palpable lesions without radiologic aid, but aspirate nonpalpable lesions using radiographic imaging as an aid for needle placement. Use sterile technique.
  • Position the needle properly, then retract the plunger of the syringe to create negative pressure. Move the needle up and down, and sometimes at several different angles. Release the plunger of the syringe and remove the needle.
  • Express material obtained onto glass slides, which must either be fixed immediately in 95% alcohol, spray-fixed, or air-dried, depending on the staining procedure used by the laboratory. The remaining material may be placed in a preservative solution, such as 50% alcohol. Check with your laboratory for recommended fixation requirements. Material may also be sent to the laboratory in the syringe.
  • Record the source of the sample and method of collection so that evaluation can be based on complete information.
  • Clearly label specimens collected from patients in isolation on the specimen container and on the requisition form with an appropriate warning sticker. Place the specimen container inside two sealed, protective biohazard bags before transport.
  • See Chapter 1 guidelines for intratest care.
P.804

Clinical Implications
Abnormal results reported as atypical, suspicious for malignancy, and positive for malignancy (in situ versus invasive) are helpful in identifying:
  • Infectious processes. The infectious agent may be seen, or characteristic cellular changes may indicate the infectious agent that is present.
  • Benign conditions. Some characteristic cellular changes may be present, indicating the presence of a benign process.
  • Malignant conditions, either primary or metastatic. If the disease is metastatic, the findings may be reported as consistent with the primary malignancy.
Interventions
Pretest Patient Care
  • Explain the purpose, procedure, benefits, and risks of the test. Even though a local anesthetic is used, the procedure causes some discomfort, and this should not be minimized. If the approach involves passing near a rib, the pain may be greater because of the sensitivity of the bone; this is not a cause for alarm. Unexpected pain may induce a vasovagal or other undesirable response. Other risks include infection and hematoma or hemorrhage, depending on the site aspirated.
  • See guidelines in Chapter 1 for safe, effective, informed pretest care.
Posttest Patient Care
  • Monitor for signs of inflammation and use site care infection control measures. Treat pain, which may be common in sensitive areas such as the breast, nipple, prostate, and scrotum. Monitor for specific problems, which vary depending on the site aspirated (eg, hemoptysis after a lung aspiration).
  • Counsel about follow-up procedures for infections and malignant conditions.
  • Follow guidelines in Chapter 1 for safe, effective, informed posttest care.
Sentinel Node Location Before Biopsy (Breast, Melanoma); Special Prebiopsy Study
The concept of identifying and localizing the sentinel node or nodes before biopsy is that these nodes receive initial lymphatic drainage and are the first filter to remove metastatic cells; thus, if this sentinel node is free of disease, the rest of the nodes in the patient will also be free of disease. Three methods (along with marking of the skin) are used: (1) lymphoscintigraphy (preoperative), (2) nuclear probe localization (intraoperative), and (3) blue dye injection (intraoperative). Often, all three techniques are used together, the lymph nuclear scan being the most common (see Procedures).
These special prebiopsy procedures are done before biopsies to diagnose cancer of breast or melanoma. Indications for lymph nuclear scan lymphoscintigraphy include detection of metastasis, mapping of all sentinel nodes, and staging and monitoring cancers, such as melanoma, breast, head, neck, and skin. Indications for using the nuclear gamma-radiation probe include detecting the most sentinel nodes and providing auditory confirmation. See Chapter 9 for more information on nuclear scans. Indications for blue dye staining include to provide visual confirmation of nodes and to map tumor route (urine will turn blue and skin will stain).
Reference Values
Normal
  • No evidence of tumor activity
  • No blocked lymphatic drainage
P.805

Procedure
  • Lymph nuclear scan (lymphoscintigraphy)
    • For the breast, inject the radiopharmaceutical (large volume) subcutaneously into the breast and adjacent to suspected breast tumor; for lymphedema, inject into webs of fingers and toes.
    • For melanoma, make four to six intradermal injections around the tumor or excision site, avoiding scar tissue.
    • Perform immediate imaging with the patient in the position expected during surgery.
  • Nuclear radiation (gamma) probe (which produces sound)
    • Remember that a previously administered radiopharmaceutical and the sound radiation detector permit node detection and localization to determine where the initial operative incisions can be made.
    • Use the sound-radiation gamma probe to locate the area of radioactivity, not associated with the injection sites. Of the three procedures, the probe is the most sensitive.
  • Blue dye (not externally visible)
    • In order to identify the nodes to undergo biopsy, inject the feet in the web between the toes and the hands between the second and third fingers (allergic reaction to the dye may occur).
    • Remember that an operative biopsy procedure follows.
Procedural Alert
Only when the sentinel node is positive is a complete nodal dissection performed.
Clinical Implications
  • Abnormal findings reveal metastatic nodes and routes of spread.
  • Asymmetry may indicate lymph flow obstruction.
Interventions
Pretest Patient Care
  • Explain purpose of sentinel node identification procedures.
  • Inform the patient that if the results are positive, surgery usually follows soon after.
Intratest Patient Care
  • Be aware that usually sedation or analgesia is not ordered.
  • Mark the site of lymph nodes with indelible pen.
  • Provide support, assist with positioning, and assure the patient that testing is proceeding as expected.
Posttest Patient Care
  • Monitor injection site (breast, toes, fingers, or around tumor excision site). Check for signs of inflammation or bleeding.
  • If surgery is planned, prepare according to established protocol. Also, see Biopsies Overview in alphabetical listing.
  • When surgery is scheduled, take images just before transfer to the operating room (2 hours later or next morning).
  • Counsel about outcomes and possible need for further testing or treatment.
P.806

Tissue (Histologic) Biopsy Studies: Overview; Prognostic and Predictive Markers
Tissue biopsies from many body sites (eg, breast, liver, kidney, lymph nodes, skin, bone, muscle, lung, bladder, prostate, thyroid, cervix) may be examined for the presence of benign, toxic, or malignant cells and conditions. The amount of tissue obtained and submitted to the laboratory depends on the specimen site and disease process (eg, in liver biopsy, at least two to three liver cores >2 cm in length). These procedures may be performed in outpatient or inpatient settings. Some specimens should be collected early in the day. For ultrasound-guided prostate specimens (ie, transrectal ultrasound [TRUS]), 6 to 12 threadlike sections of tissue are obtained, ranging from 0.5 to 1.5 cm in length. Pain and bloody urine are common afterwards. Depending on the body site sampled, anesthetic (ie, local or general) or conscious sedation and analgesia may be indicated.
Tissue obtained for routine histologic (tissue study) and pathologic examination requires special handling (eg, place in 10% formalin or send fresh and intact). Tissue needed for frozen-section examination must be delivered to the laboratory immediately with no fixative added. Tissue needed for special studies (eg, special stains for microorganisms, hormonal studies, DNA ploidy, bone biopsies) may need special handling. A frozen section is done upon the pathologist's recommendation. Tissue freezing (frozen section) may actually be contraindicated and not in the patient's best interest. Contact your individual laboratory for specific instructions.
After the biopsy specimen is sent to the laboratory, various tests are done to identify the unique characteristics of the patient's tumor cells and to select correct chemotherapy based on resistance to specific drugs. Multiple and complex genetic changes result from loss of control over normal cell growth, and these alterations may influence the tumor's response to chemotherapy. To measure these changes, four major testing groups are used and include the following:
  • Extreme drug resistance (EDR) assay tests of solid tumors and malignant fluids (blood, bone marrow effusions), which determine the probability of a tumor's resistance to specific chemotherapeutic drugs (eg, 5-fluorouracil [5-FU] for colon cancer). If the tumor cells grow in the presence of extreme exposures to a specific drug, this indicates the presence of significant drug resistance and, by identifying inactive agents, avoids exposing patients to the toxicity of drugs that are likely to be ineffective, saves valuable treatment time, and decreases the possibility of cross-resistance to other effective agents.
  • Differential staining and cytotoxicity (DiSC) assay uses special stains and techniques to detect drug resistance in leukemia, lymphoma, blood, and bone marrow specimens.
  • Prognostic markers measure the tumor's growth potential or ability to invade other tissues (metastasis). Tumor cells release proteases and angiogenic factors to break down basement membranes and induce new vascularization of the tumor, which delivers oxygen and nutrients to the tumor and allows micrometastasis to distant sites.
  • Predictive markers identify specific mechanisms of drug resistance and provide information on how effective clinically indicated chemotherapy agents will be in treating the patient's tumor cells. Prognostic and predictive markers use molecular probes to determine the genetic characteristics, amount of protein, proliferation index, resistance mechanisms, receptor status, and other defining factors of the patient's malignant tumor. To obtain the most comprehensive analysis of the patient's unique tumor biology, drug resistance testing is done in combination with oncoprofiles and prognostic and predictive markers for the specific cancer type. A radiation resistance assay can also be done before the treatment actually begins.
P.807

These combined studies identify cervical cancer resistive to internal and external radiation plus chemotherapy (the standard treatment is prognostic indicators of progression-free survival). Also included are p53, thrombospondin-1 (Tsp-1), CD31, and angiogenesis index (AI). Prognostic and predictive markers are as follows:
  • Androgen receptor. This receptor predicts prostate cancer's response to hormone therapy.
  • Angiogenesis index (p53, Tsp-1, CD31). The AI defines a patient's risk for occult metastatic disease and is composed of factors that characterize the capacity for new blood vessel formation: p53, Tsp-1, and CD31 (vessel count). The p53 gene contributes to tumor growth suppression by slowing cell cycle progression and promoting apoptosis in damaged tumor cells. It also suppresses tumor angiogenesis. Tsp-1 levels have been found to decrease after the tumor sustains mutations in p53. CD31 is expressed on the membrane of endothelial cells, allowing for microvessel count in the tumor.
  • BAX. Increased levels of BAX, a 21-kd protein and amino acid, indicate accelerated programmed cell death induced by apoptotic stimulus.
  • Proto-oncoprotein bcl2 (apoptosis regulator). The translocation of the bcl2 gene, occurring in follicular lymphomas, is brought under control of the immunoglobulin gene promoter, resulting in increased intracellular levels of bcl2 protein. This protein suppresses programmed cell death (apoptosis). Induction of cell death is an important mechanism for many chemotherapeutic agents. An abnormal expression of bcl2 protein can render tumor cells resistant to chemotherapeutic agents.
  • Cathepsin D (invasion potential). Cathepsin D, a lysosomal acid protease, has been associated with metastatic potential. Elevated levels of cathepsin D are predictors of early recurrence and death in node-negative cancer and breast cancer.
  • CD31 (component of tumor angiogenesis index). CD31 stains microvessels, allowing for counting, and helps to predict more aggressive disease, metastases, poor survival, and new vascularization of the tumor mass.
  • DNA ploidy and S phase (flow cytometry). DNA ploidy and proliferative index are independent indicators of prognosis. Patients with aneuploid tumors or high S-phase fractions have poor disease-free survival compared with patients with diploid or low S-phase fraction tumors. DNA ploidy (image analysis) (Feulgen stain) is an indicator of prognosis in selected tumor types in fresh specimens.
  • Epidermal growth factor receptor (EGF-R). This growth factor receptor is a glycoprotein tyrosine kinase, either EGF or transforming growth factor-α (TGF-α). When high levels occur in breast, prostate, ovarian, lung, and squamous cell carcinomas, there is an association with poorer prognosis and poor disease-free survival.
  • Endoglin (CD105). Endoglin normally occurs in vascular endothelial cells of capillaries, arterioles, small arteries, and venules. Increased levels are found in tumor vessels and proliferating endothelial cells. Endoglin has been found in non-T/non-B and pre-B acute lymphoblastic leukemia (ALL) and acute myelocytic and myelomonocytic leukemia cells.
  • Estrogen receptor (ER) and progesterone receptor (PR). ER and PR positivity is associated with a 70% response rate to antihormonal therapy. In contrast, the response rate is less than 10% among patients whose tumors are ER and PR negative. Patients whose tumors are ER and PR positive generally achieve superior disease-free survival.
  • Glutathione S-transferase (GST); alkylator resistance. GST is an enzyme that inactivates certain anticancer agents by linking glutathione to the drug. Increased GST levels are associated with tumor resistance to chlorambucil and melphalan.
  • HER2/neu c-erbB2 oncoproteins. The presence of HER2/neu, a protein that functions as an oncogene, is associated with poorer prognosis. HER2/neu detection also provides information on the potential treatment response to trastuzumab (Herceptin).
    • P.808

  • Ki-67 (proliferative index). This is a staining technique. Monoclonal antibody Ki-67 is associated with increased cell proliferative activity in tumors and with more aggressive tumors and poor disease-free survival.
  • MDR-1 (P170 glycoprotein: multidrug resistance). The presence of MDR-1 cancer cells is associated with resistance to naturally produced chemotherapeutic agents such as paclitaxel (Taxol), doxorubicin, and etoposide and plays a critical role in the selection of a treatment regimen.
  • O6-methylguanine-DNA methyltransferase (MGMT) (nitrosourea resistance). MGMT, a repair protein, occurs after DNA damage caused by nitrosoureas, such as BCNU. Brain cancer patients with high levels of the MGMT gene and alkyltransferase (AT) have shorter disease-free and overall survival.
  • Multidrug resistance protein (MRP). This protein is similar to, but distinct from, MDR-1 and is strongly associated with resistance to cisplatin drugs in ovarian cancer.
  • p21. A protein-like tumor suppressor like p53, p21 controls when and how the cell replicates. Low levels of p21 are associated with increased risk for tumor occurrence, and the absence of p21 contributes to aggressive growth in some tumors.
  • p53 (cell cycle and Tsp-1 regulator). The tumor suppressor gene p53 regulates cell cycle progression, cellular proliferation, DNA repair, apoptosis (cell death), and angiogenesis. Increased levels of mutated p53 protein in tumor cell nuclei are associated with tumor progression and a poorer prognosis.
  • PCNA (proliferative index). Presence of PCNA protein is associated with cell proliferation, and increased levels occur with more aggressive tumors and are associated with poor disease-free survival.
  • Thymidylate synthase (TS; 5-FU resistance). Drug resistance tests of thymidylate synthase (TS), a cellular enzyme essential for DNA biosynthesis and cell proliferation that is a target for 5-FU, is an important component of some breast cancer and colon cancer treatment regimens. Increased TS expression correlates with poorer response rates to 5-FU and with shorter survival in breast and colon cancer.
  • Thrombospondin-1 (Tsp-1). This extracellular matrix protein is involved in wound healing. Low value is associated with increased tumor neovascularity and mutant p53 expression.
  • UIC-2 (MDR-1) shift assay. This staining technique can be performed on solid tumors. The UIC-2 shift assay can be performed on blood and bone marrow specimens from patients with acute myelogenous leukemia (AML), multiple myeloma, or lymphoma and, if the sample contains an adequate amount of viable tumor cells, on solid tumors.
  • Vascular endothelial growth factor (VEGF). Vascular endothelial growth factor, or vascular permeability factor (VPF), plays an important role in angiogenesis, which promotes tumor progression and metastasis.
Oncoprofiles provide the maximum useful information from a single biopsy specimen. These disease-specific marker studies include tests that have been associated with clinical outcomes for each cancer type. Oncoprofiles identify relative risk for relapse and assist in planning therapy for each patient's specific tumor. Table 11.2 shows an example of oncoprofiles offered by Oncotech, Inc., of Irvine, California.
Interventions
Pretest Patient Care
  • Explain the purpose and biopsy procedure and obtain a signed, witnessed consent form.
  • Remember that patient preparation depends on the predetermined biopsy site. Complete blood count (CBC), prothrombin time (PT), and other bleeding time determinants may be required. Obtain a pertinent history (eg, prior radiation therapy, other cancer, current medications, pregnancy).
  • Follow Chapter 1 guidelines for safe, effective, and informed pretest care.
P.809

Table 11.2 Useful Information From a Single Biopsy Specimen*
Oncoprofile | Basic Profile | Comprehensive Profile
Bladder cancer | DNA, p53, HER2/neu | DNA, p53, HER2/neu, CD31
Brain cancer | DNA, p53, HER2/neu | DNA, p53, HER2/neu, CD31
Breast cancer | DNA, ER/PR, HER2/neu | DNA, ER/PR, HER2/neu, p53, CD31
Colon cancer | DNA, p53 | DNA, p53, TS, MDR-1, CD31
Endometrial cancer | DNA, ER/PR, Ki-67 | DNA, ER/PR, Ki-67, CD31, MDR-1, p53
Kidney cancer | DNA, MDR-1 | DNA, MDR-1, p53, CD31
Leukemia/non-Hodgkin's lymphoma | DNA, Ki-67 | DNA, Ki-67, bc12, p53, MDR-1
Lung cancer | DNA, p53 | DNA, p53, MDR-1, bc12
Melanoma | DNA, MDR-1 | DNA, MDR-1, p53, CD31
Ovarian cancer | DNA, ER/PR, HER2/neu, EGF-R | DNA, ER/PR, HER2/neu, EGF-R, p53, MDR-1
Prostate cancer | DNA, AR | DNA, AR, p53, CD31
Sarcoma | DNA, p53 | DNA, p53, MDR-1
Unknown primary site | DNA, p53, HER2/neu | DNA, p53, HER2/neu, MDR-1
*The laboratory report from these tumor studies should provide answers to questions such as “Is the tumor malignant?”, “Is type of cancer identified?”, “How aggressive is the cancer?”, “Is the cancer likely to recur?”, and “To which drugs is the tumor resistant?”
Clinical Alert
Contraindications to tissue biopsy depend on the body site sampled: bleeding diathesis (uncontrolled), anticoagulant therapy, highly vascular lesions, sepsis, seriously impaired lung function, an uncooperative patient, or local infection near the biopsy site.
Posttest Patient Care
  • Monitor for signs of bleeding, inflammation, infection, laceration of tissue and organs, and perforation. Treat pain, which may be experienced to various degrees depending on the body site sampled.
  • Counsel the patient about follow-up procedures and treatment for infections and malignant conditions.
  • Follow the guidelines in Chapter 1 for safe, effective, and informed posttest care.
Breast Biopsy: Cell (Cytologic) and Tissue (Histologic) Study and Prognostic Markers
Breast biopsies are among the most common type of biopsy done. The cells and tissue obtained by breast biopsy establish the presence of breast disease, diagnose histopathology, and classify the process. They also confirm and characterize calcifications noted in prebiopsy
P.810

mammograms. The breast tissue is examined to determine surgical margins, presence or absence of vesicular invasion, tumor type, staging, and grading. Secondary studies relevant to survival may include imaging procedures, along with the following prognostic markers. (Also see Tumor Markers in Chapter 8 for more information.)
  • ER and PR. These hormone receptors are indicators of prognosis and are used to manage hormonal therapy in breast and endometrial cancer. Immunohistochemical (IHC) staining aids recognition of metastatic breast cancer.
  • DNA ploidy. This test measures cell turnover or replication; it is used to predict prognosis and shorter survival times by the presence of aneuploid (rapidly replicating cells) for certain tumor types, such as breast, prostate, and colon; it is less clear for ovarian, lung, kidney, and bladder (urine) tumors (66% of breast cancers are aneuploid).
  • S-phase fraction (SPF)—to predict survival and reduced chance of relapse. Low levels of SPF appear to have longer survival and reduced chance of relapse. SPF is the DNA synthesis phase obtained by a statistical method.
  • Cathepsin D—done to determine prognosis. The presence of this lysosomal protease is estrogen related and may promote tumor spread. Prognostic significance remains ambiguous.
  • EGF reception—done to predict survival time. Presence is correlated with ER negativity, aneuploidy, increased S-phase factors, and lymph node metastases. Increased EGF reception may be associated with worse relapse free and survival time.
  • p53 Gene—used to predict prognosis. This tumor suppressor gene regulates cell cycles. Some clinicians believe that the prognostic value of the p53 gene is second only to lymph node status.
  • c-erbB2 (HER2) oncogene—determines which patients are most likely to benefit from high doses of chemotherapy. High levels of this oncogene receptor are associated with poor response to conventional chemotherapy and may be a marker for patients likely to benefit from high doses of chemotherapy. HER2/neu levels may also be determined in a blood specimen.
Gene profiling technologies have also allowed identification of different types of breast cancer, such as Luminal A and Luminal B (hormone-receptor positive tumors that arise from luminal cells), HER2 (hormone-receptor negative tumors), BRCA (tumors due to gene mutations), and basal (negative for progesterone and estrogen receptors).
Reference Values
Normal
  • Negative for malignant or other abnormal cells and tissue
  • Prognostic markers: of no significance or negative
  • No vascular invasion
  • DNA index: 0.8–1.2 on the diploid scale
  • Proliferative antigen index of 10% S phase: 7% = amount of cells on the S phase
Procedure
  • See Chapter 10 for image-guided tumor localization study before biopsy.
  • Breast tissue specimens may be obtained by open surgical technique, x-ray–guided core biopsy, needle biopsy, or MRI-guided biopsy.
  • MRI-guided breast biopsy is performed by positioning the patient with both breasts in a dedicated surface breast coil. The breast to be biopsied is positioned in a compression device, and a marker (vitamin E capsule) is taped over the suspected area of the lesion. Subsequently, an intravenous (IV) injection of gadopentetate dimeglumine is given, and images
    P.811

    are acquired after contrast injection. This process is used to determine the depth and location of the lesion for insertion of a probe. A needle can now be introduced and a small, cylindrical tissue sample obtained. The procedure generally takes less than 60 minutes.
  • Place these specimens in a biohazard bag, take directly to the laboratory, and give to the pathologist or histotechnologist. The breast tissue is examined and the extent of the tumor determined. Reaction margins and the grade and stage of disease are identified.
  • See Chapter 1 guidelines for intratest care.
Procedural Alert
MRI-guided breast biopsy is indicated when ultrasound-guided or stereotactic-guided (mammography) biopsy cannot clearly define the area of concern.
Clinical Implications
  • After breast tissue is examined, the extent of the tumor is determined. Resection margins are evaluated, and grade and stage of disease are identified. The further dedifferentiated a tumor becomes, the further it deviates from the normal diploid state. This may be expressed as a tetraploid or aneuploid state according to the amount of DNA on the stained tissue (DNA index of between 1.0 and 2.0). The more cells in the S or DNA phase, the more aggressive the tumor.
  • Favorable prognostic indicators include tumor size <1 cm, a low histologic grade, negative axillary lymph nodes, and positive ER and PR.
  • Fibroplasia and fibroadenoplasia are benign conditions.
Interventions
Pretest Patient Care
  • Explain biopsy purpose and procedure. Obtain and record relevant family or personal history of prior biopsy, trauma, recent or current pregnancy, nipple discharge, location of lump, and how lesion was detected. Obtain informed consent.
  • Be aware that open breast biopsies are performed under local or general anesthesia. Sedation may be used with local anesthetics. NPO is required when general anesthesia is used.
  • Provide information and support, recognizing the fear the patient experiences about the procedure.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • If general anesthesia is used, follow the recovery protocols.
  • Interpret biopsy outcome and counsel appropriately about possible further testing and treatment (surgery, radiation, and medication [chemotherapy]).
  • See Chapter 1 guidelines for safe, effective, informed posttest care.
Ductal Lavage of Breast Cells (Cytologic) Study; Gail Index of Breast Cancer Risk
Ductal lavage collects cells from the milk ducts of the nipple, where most breast cancers begin. If cytologic study shows abnormal cells, this is an indication of increased risk for breast cancer development. Ductal lavage is used to assess breast cancer risk and for ongoing surveillance. A statistical model computes a Gail Index Score in a woman of a given age and with
P.812

the presence of certain factors that indicate risk for developing breast cancer over a specified interval. The Gail Index Score is based on risk factors (eg, late age at menarche, late age at first live birth, number of previous biopsies, and number of first-degree relatives with breast cancer).
Reference Values
Normal
  • No atypical or abnormal cells
  • Gail Index of breast cancer risk = odds ratio ≤ 1.7. For more information, see Gail et al., 1989.
Procedure
  • Apply a local anesthetic cream to the nipple area using a special kit; use a suction device to draw tiny amounts of fluid droplets from the milk ducts to the nipple surface. These droplets locate the milk ducts' natural opening on the surface of the nipple.
  • Insert a very fine (hair-thin) catheter (Fig. 11.1) into the periareolar duct. Administer local anesthetic into the duct. Use a saline wash to separate the cells. Place the specimen in a special collector vial and send for examination in a biohazard bag.
Clinical Implications
  • Abnormal findings include atypical hyperplasia and evidence of proliferative breast disease. The presence of atypical cells increases the risk for breast cancer by 4 to 5 times compared with women who do not have atypical cells.
  • Relative risk is increased even further in the presence of a family history of breast cancer (mother, daughter, sister, or two or more close relatives with history of breast cancer), specific genetic change (BRCA-1 and BRCA-2 mutations), and a Gail Index Score of at least 1.7.
  • The age-specific composite evidence rate of the Gail Model increases rapidly with age, although the conversion model changes little with age.
  • Later relative risk (%) or estimate of developing breast cancer within 10, 20, or 30 years of follow-up is based on projected probability.
FIGURE 11.1. A ductal lavage microcatheter. (From Titus K: Breast specimens: FNA, core, more. CAP Today, 16[2], 2002.)
P.813

Interventions
Pretest Patient Care
  • Explain the lavage purpose, procedure, benefits, and risks.
  • Be aware that high-risk women of any age may be good candidates for ductal lavage. Obtain appropriate history of risk.
  • Describe sensations that might be felt: feelings of fullness, pinching, and gentle tugging on the breast, which is uncomfortable, but not usually painful.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test results and counsel appropriately about chance of breast cancer development, follow-up, close monitoring (yearly examinations), and preventive drug treatment (eg, tamoxifen) or surgery (oophorectomy or bilateral mastectomy).
  • Remember that test outcomes are interpreted in conjunction with mammogram and physical examination findings.
  • See Chapter 1 guidelines for safe, effective, informed posttest care.
Liver Biopsy: Cell (Cytologic) and Tissue (Histologic) Study
Liver needle biopsy is an invasive procedure and is done to confirm diagnosis of chronic hepatitis and liver cirrhosis, evaluate disease severity, and establish etiology. Cellular material from the liver may be useful in evaluating the status of the liver in diffuse disorders of the parenchyma and in the diagnosis of space-occupying lesions. Liver biopsy is especially useful when the clinical findings and laboratory test results are not diagnostic (eg, an aspartate aminotransferase [AST] level 10 to 20 times less than the upper defined limit with an alkaline phosphatase [ALP] level less than 3 times the limit) and when the diagnosis or cause cannot be established by other means (enlarged liver of unknown cause or systemic disease affecting the liver, such as miliary tuberculosis). Other indications for liver biopsy include evaluation of chronic hepatitis, portal hypertension, and fever of unknown origin (tuberculosis and brucellosis) and to confirm alcoholic liver disease.
Reference Values
Normal
  • Negative for malignant or other abnormal cells and abnormal tissue
  • No evidence of local or diffuse liver disease
  • No evidence of toxic reaction to drugs or inflammatory reactions
  • No pathogenic organisms present
Procedure
  • See Fine-Needle Aspirates: Cell (Cytologic) and Tissue (Histologic) Study.
  • Be aware that in most cases the patient is hospitalized overnight.
  • Remember that the test may be done at the bedside in a special area, usually under local anesthesia. Obtain specimens with ultrasound or computed tomography (CT) x-ray guidance and a tissue core biopsy needle, such as the Menghini needle, that provides histologic and cytologic material; or use a fine-needle aspiration needle, which obtains cytologic material only and is useful for cancer diagnosis but not diagnosis of other liver diseases.
  • Place tissue specimens in 10% formalin for fixation. Do not place specimens for culture in a fixative. Check with your laboratory for specific instructions for handling special cases (eg, liver biopsies for copper levels).
    • P.814

  • Express cytology specimens on glass slides and fix immediately in 95% alcohol. Needle rinses may provide helpful diagnostic material as well.
  • See Chapter 1 for safe, effective, informed intratest care. See Chapter 12 on endoscopic examination and liver biopsy.
Clinical Implications
Abnormalities in test results of liver biopsies may be helpful in detecting the following liver diseases:
  • Benign disorders, such as those causing liver cirrhosis, and presence of pathogenic organisms in liver abscess
  • Metabolic disorders:
    • Fatty metamorphosis
    • Hemosiderosis
    • Accumulation of bile (hepatitis, obstructive jaundice, malignancy)
    • Diabetic pathology and Wilson's disease (tissue copper is elevated per dry tissue weight)
    • Hepatic cysts (congenital or hydatid)
    • Malignant processes such as end stage of lymphomas
Interfering Factors
The reported effectiveness of liver aspirates or biopsies varies in the limited published information. Because a very small fragment of tissue, often partially destroyed, is taken in a random manner from a large organ, localized disease is easily missed.
  • False-negative results may be caused by:
    • Sampling error. Detection rate of liver metastases is approximately 50% to 70% with blind biopsy and about 85% (range, 67%–96%) with the use of ultrasound guidance. Also, many diseases produce nonspecific changes that may be spotty, healing, or minimal.
    • Degeneration or distortion caused by faulty preparation of specimen.
  • False-positive results may be caused by misinterpretation of markedly reactive hepatocytes.
Interventions
Pretest Patient Care
  • Explain the purpose, procedure, benefits, and risks of the test. Obtain properly signed, informed consent. The procedure usually causes minimal discomfort, but only for a short while. Explain that a local anesthetic will be injected into the skin. Remember to ask whether the patient has ever had a reaction to any numbing medicines. Discontinue all aspirin and nonsteroidal anti-inflammatory drugs (NSAIDs) for at least 7 days before the procedure. Prothrombin time (PT), partial thromboplastin time (PTT), blood urea nitrogen (BUN), bleeding time, and type L screen cross-match for possible transfusion are usually ordered before biopsy.
  • Ensure that the patient takes nothing by mouth (non per os, NPO) for 4 to 6 hours before the procedure. Ask the patient to lie supine with the right arm above the head. During the biopsy, the patient should take a deep breath in, blow the air out, and then hold the breath.
  • Be aware that risks include a small but definite risk for intra-abdominal bleeding and bile peritonitis. Percutaneous liver biopsy results in complications in only about 1% of cases.
  • See guidelines in Chapter 1 for safe, effective, informed pretest care.
P.815

Clinical Alert
Contraindications include:
  • Bleeding diathesis—anticoagulant therapy
  • Highly vascular lesions
  • Uncooperative patient
  • PT in the anticoagulant range; PTT more than 20 seconds over control
  • Severe anemia (hemoglobin <9.5 g/dL or <95 g/L) or marked prolonged bleeding time
  • Infection
  • Platelet count >50,000/mm3 (50 × 109/L)
  • Marked or tense ascites (risk for leakage)
  • Septic cholangitis
Posttest Patient Care
  • Remember that strict bed rest for at least 6 hours is usually ordered, with observation for 24 hours.
  • Monitor in a recovery area. Assess pulse, blood pressure, and respiration every 15 minutes for the first hour, every 30 minutes for the next 2 hours, once in each of the next 4 hours, and then every 4 hours until the patient's condition is stable.
  • Notify the surgeon if the blood pressure differs markedly from baseline or if the patient is in severe pain.
  • Maintain NPO status for 2 hours; previous diet can then be resumed. Take action immediately if a bleeding episode occurs. Assess for pain and treat as ordered.
  • After 6 hours, a blood specimen for hematocrit testing is usually ordered to rule out internal bleeding. A small number of patients need transfusion for intraperitoneal bleeding.
  • Warn the patient not to cough hard or strain for 2 to 4 hours after the procedure. Heavy lifting and strenuous activities should be avoided for about 1 week.
  • The most common complications include uncontrolled pain, hemorrhage (cause of death from liver biopsy), peritonitis, bile leakage, lacerations of other organs, sepsis, and bacteremia.
  • Follow the guidelines in Chapter 1 for safe, effective, informed posttest care.
Kidney Biopsy: Cell (Cytologic) and Tissue (Histologic) Study
Kidney biopsy is used to establish a diagnosis in the presence of renal dysfunction, evaluate severity and extent of disease, guide therapy, and identify candidates for kidney transplantation.
Reference Values
Normal
  • No patterns of abnormality or abnormal glomeruli
  • No evidence of drug toxicity, infection, or inflammation
Procedure
  • Obtain a specimen of kidney tissue (containing 8–10 glomeruli) by needle biopsy or open surgical technique using x-ray or ultrasound as a guide.
  • Place in normal saline until frozen or place in a fixative or saline and send immediately to the laboratory. Check with your laboratory for specific handling instructions. Proper handling is critical to ensure that the specimen is properly preserved for necessary testing.
    • P.816

  • See Fine-Needle Aspirates: Cell (Cytologic) and Tissue (Histologic) Study for information regarding obtaining kidney material for cytologic study.
Clinical Implications
Abnormal patterns reveal interstitial fibroses and scleroses, diabetic nephrotic pathology syndrome, chronic renal failure, kidney transplant reactions, rejection or failure, past infections, glomerulonephritis, and renal pathology in systemic diseases.
Interventions
Pretest Patient Care
  • Explain purpose, procedure, benefits, and risks of kidney biopsy.
  • Use sedation and local or general anesthesia if necessary.
  • Obtain signed, witnessed consent.
  • Be aware that contraindications include uncontrolled bleeding, cancer, large cysts, abscess, pregnancy, acute pyelonephritis, aneurysm, and renal artery.
Posttest Patient Care
  • In counsel with other clinicians, counsel patient and interpret test outcomes, discussing further testing and possible treatment.
  • Monitor for complications, which include hematuria (more common in uncontrolled hypertension and uremia), hematomas (presence of a local mass), infection, and laceration of other organs.
Clinical Alert
Death (although very rare) has occurred in 0.12% of patients.
Respiratory Tract: Cell (Cytologic) and Tissue (Histologic) Study
The lungs and the passages that conduct air to and from the lungs form the respiratory tract, which is divided into the upper and lower respiratory tracts. The upper respiratory tract consists of the nasal cavities, the nasopharynx, and the larynx; the lower respiratory tract consists of the trachea and the lungs.
Sputum is composed of mucus and cells. It is the secretion of the bronchi, lungs, and trachea and is therefore obtained from the lower respiratory tract (bronchi and lungs). Sputum is ejected through the mouth but originates in the lower respiratory tract. Saliva produced by the salivary glands in the mouth is not sputum. A specimen can be correctly identified as sputum in microscopic examination by the presence of dust cells (carbon dust–laden macrophages). Although the glands and secretory cells in the mucous lining of the lower respiratory tract produce up to 100 mL of fluid daily, the healthy person normally does not cough up sputum.
Cytologic studies of sputum and bronchial specimens are important as diagnostic aids because of the frequency of cancer of the lung and the relative inaccessibility of this organ. Also detectable are cell changes that may be related to the future development of malignant conditions and to inflammatory conditions.
Reference Values
Normal
  • Negative for abnormal cells or tissue
  • No pathogenic organisms
P.817

Procedures
  • Procedure for obtaining sputum
    • Be aware that the preferred material is an early-morning specimen. Usually, three specimens are collected on 3 separate days.
    • Have the patient inhale air to the full capacity of the lungs and then exhale the air with an expulsive deep cough.
    • Have the patient cough the specimen directly into a wide-mouthed, clean container containing 50% alcohol. (Some cytology laboratories prefer the specimen to be fresh if it will be delivered to the laboratory immediately.) If microbiologic studies are also ordered, the container must be sterile, and no fixative should be added.
    • Cover the specimen with a tight-fitting, clean lid.
    • Label the specimen with the patient's name, age, date, diagnosis, and number of specimens (one, two, or three) and send immediately to the laboratory.
  • Procedure for obtaining bronchial secretions
    • Obtain bronchial secretions during bronchoscopy (see Chapter 12). Diagnostic bronchoscopy involves removal of bronchial secretions and tissue for cytologic and microbiologic studies.
    • Collect secretions obtained in a clean container and take to the cytology laboratory. If microbiologic studies are ordered, the container must be sterile.
  • Procedure for obtaining bronchial brushings
    • Obtain bronchial brushings during bronchoscopy.
    • Smear the material collected directly on all-frosted slides and immediately fix, or place the actual brush in a container of 50% ethyl alcohol or saline and deliver to the cytology laboratory (check with the laboratory for their preference).
  • Procedures for bronchopulmonary lavage
    • Use bronchopulmonary lavage to evaluate patients with interstitial lung disease.
    • Inject saline into the distal portions of the lung and aspirate back through the bronchoscope into a specimen container. This essentially “washes out” the alveoli.
    • Take the fresh specimen directly to the laboratory. A total cell count and a differential cell count are performed to determine the relative numbers of macrophages, neutrophils, and lymphocytes.
For all procedures, see Chapter 1 guidelines for intratest care.
Clinical Implications
Abnormalities in sputum and bronchial specimens may sometimes be helpful in detecting the following:
  • Benign atypical changes in sputum, as in:
    • Inflammatory diseases
    • Asthma (Curschmann's spirals and eosinophils may be found, but they are not diagnostic of the disease.)
    • Lipid pneumonia (Lipophages may be found, but they are not diagnostic of the disease.)
    • Asbestosis (ferruginous or asbestos bodies)
    • Viral diseases
    • Benign diseases of lung, such as bronchiectasis, atelectasis, emphysema, and pulmonary infarcts
  • Metaplasia (the substitution of one adult cell type for another); severe metaplastic changes are found in patients with:
    • History of chronic cigarette smoking
    • Pneumonitis
      • P.818

    • Pulmonary infarcts
    • Bronchiectasis
    • Healing abscess
    • Tuberculosis
    • Emphysema (Metaplasia often adjoins a carcinoma or a carcinoma in situ.)
  • Viral changes and the presence of virocytes (viral inclusions) may be seen in:
    • Viral pneumonia
    • Acute respiratory disease caused by adenovirus
    • Herpes simplex
    • Measles
    • Cytomegalic inclusion disease
    • Varicella
  • Degenerative changes, as seen in viral diseases of the lung
  • Fungal and parasitic diseases (In parasitic diseases, ova or parasite may be seen.)
  • Tumors (benign and malignant)
Interfering Factors
  • False-negative results may be caused by:
    • Delays in preparation of the specimen, causing a deterioration of tumor cells
    • Sampling error (Diagnostic cells may not have exfoliated into the material examined.)
  • The frequency of false-negative results is about 15%, in contrast to about 1% in studies for cervical cancer. This high incidence occurs even with careful examination of multiple deep cough specimens.
Selection of Medications and Media for All Respiratory Cell and Tissue Procedures
  • Mild sedative and analgesia and/or local anesthetic may be used during bronchoscopy. Analgesia is indicated for pain after bronchoscopy. See Chapter 12 for bronchoscopy care.
  • Sputum specimens are collected in a wide-mouthed container; 50% alcohol may be added if transportation to the laboratory will be delayed.
  • Bronchial washings may be collected in a trap tube or wide-mouthed container.
  • Bronchial brushes may be smeared directly on glass slides, which are then fixed immediately in 95% alcohol or spray fixative. Brushes may be placed in a fixative solution such as 50% alcohol.
Interventions
Pretest Patient Care
  • Explain the purpose and procedure of the test. Tell the patient not to drink fixative liquid in specimen container.
  • Emphasize that sputum is not saliva. If a patient is having difficulty producing sputum, a hot shower before obtaining a specimen may improve the yield.
  • Advise the patient to brush the teeth and rinse the mouth well before obtaining the sputum specimen to avoid introduction of saliva into the specimen. The specimen should be collected before the patient eats breakfast.
  • If bronchoscopy is performed, maintain NPO for 6 hours before the procedure.
  • Manage pain with sedation as indicated.
  • Provide emotional support.
  • Instruct the patient to breathe in and out of the nose with the mouth open during the procedure. The fiberoptic bronchoscope is inserted through the nose or mouth; the rigid bronchoscope is inserted through the mouth.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
P.819

Posttest Patient Care
  • If the specimen is obtained by bronchoscopy, check the patient's blood pressure and respirations every 15 minutes for 1 hour, then every 2 hours for 4 hours, then as ordered.
  • Assist and teach the patient to not eat or drink until the gag reflex returns.
  • Maintain bed rest and elevate the head of the bed 45 degrees.
  • Manage pain as indicated.
  • Auscultate the chest for breath sounds every 2 to 4 hours and then as ordered.
  • Perform postural drainage and oropharyngeal suctioning as ordered. (Refer to bronchoscopy care in Chapter 12.)
  • Follow guidelines in Chapter 1 for safe, effective, informed posttest care.
  • Interpret test outcomes and provide support for abnormal outcomes.
Gastrointestinal Tract: Cell (Cytologic) and Tissue (Histologic) Study
Exfoliative cytology of the gastrointestinal tract is useful in the diagnosis of benign and malignant diseases. It is not, however, a specific test for these diseases. Many benign diseases, such as leukoplakia of the esophagus, esophagitis, gastritis, pernicious anemia, and granulomatous diseases, may be recognized because of their characteristic cellular changes. Response to radiation may also be noted from cytologic studies.
Reference Values
Normal
  • Negative for abnormal cells
Squamous epithelial cells of the esophagus may be present.
Procedure
  • Give a sedative before the procedure. For esophageal studies, pass a nasogastric Levin tube approximately 40 cm (to the cardioesophageal junction) with the patient in a sitting position.
  • For stomach studies, pass a Levin tube into the stomach (approximately 60 cm) with the patient in a sitting position.
  • For pancreatic and gallbladder drainage, pass a special double-lumen gastric tube orally 45 cm, with the patient in a sitting position. Then place the patient on his or her side and pass the tube slowly 8.5 cm. It takes about 20 minutes for the tube to reach this distance. Confirm the tube location by biopsy. Lavage with physiologic salt solution is done during all upper gastrointestinal cytology procedures.
  • Be aware that specimens can also be obtained during endoscopy procedures.
  • Remember that material obtained with the use of brushes may be smeared directly on glass slides, which are fixed immediately in 95% alcohol or spray fixative. Brushes may also be placed in a fixative such as 50% alcohol. See Chapter 12 for endoscopic biopsy procedures. Washings must be delivered immediately to the laboratory and may need to be placed on ice. Check with your individual laboratory for specific instructions on handling of washings from the gastrointestinal tract.
Clinical Implications
  • The characteristics of benign and malignant cells of the gastrointestinal tract are the same as for cells of the rest of the body.
    • P.820

  • Abnormal results in cytologic studies of the esophagus may be a nonspecific aid in the diagnosis of:
    • Acute esophagitis, characterized by increased exfoliation of basal cells with inflammatory cells and polymorphonuclear leukocytes in the cytoplasm of the benign squamous cells
    • Vitamin B12 and folic acid deficiencies, characterized by giant epithelial cells
    • Malignant diseases, characterized by typical cells of esophageal malignancy
  • Abnormal results in studies of the stomach may be a nonspecific aid in the diagnosis of:
    • Pernicious anemia, characterized by giant epithelial cells. An injection of vitamin B12 causes these cells to disappear within 24 hours.
    • Granulomatous inflammations seen in chronic gastritis and sarcoidosis of the stomach, which is characterized by granulomatous cells
    • Gastritis, characterized by degenerative changes and an increase in the exfoliation of clusters of surface epithelial cells
    • Malignant diseases, most of which are gastric adenocarcinomas. Lymphoma cells can be differentiated from adenocarcinoma. The Reed-Sternberg cell, a multinucleated giant cell, is the characteristic cell found along with abnormal lymphocytes in Hodgkin's disease.
    • Abnormal results in studies of the pancreas, gallbladder, and duodenum may reveal malignant cells (usually adenocarcinoma), but it is sometimes difficult to determine the exact site of the tumor.
  • Abnormal results in examination of the colon may reveal:
    • Ileitis, characterized by large, multinucleated histocytes (Bovine tuberculosis commonly manifests itself in this area.)
    • Ulcerative colitis, characterized by hyperchromatic nuclei surrounded by a thin cytoplasmic rim
    • Malignant cells (usually adenocarcinoma)
Interfering Factors
The barium and lubricant used in Levin tubes interfere with good results because they distort the cells and prevent accurate evaluation.
Interventions
Pretest Patient Care
  • Tell the patient the purpose of this test, the nature of the procedure, and to anticipate some discomfort.
  • Be aware that a liquid diet usually is ordered for the 24 hours before testing. Encourage the patient to take fluids throughout the night and in the morning before the procedure.
  • Do not administer oral barium for the preceding 24 hours.
  • Remember that laxatives and enemas are ordered for colon cytologic studies.
  • Because insertion of the nasogastric tube can cause considerable discomfort, devise a system (eg, raising a hand) with the patient to indicate discomfort. (See gastric analysis procedure in Chapter 16.)
  • Inform the patient that panting, mouth breathing, or swallowing can help to ease insertion of the tube.
  • Tell the patient that sucking on ice chips or sipping through a straw also makes insertion of the tube easier.
  • Remember that ballottement and massage of the abdomen are needed to release cells when a gastric wash technique is used.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
P.821

Clinical Alert
  • The uncooperative patient is a contraindication.
  • Immediately remove the tube if the patient shows signs of distress: coughing, gasping, or cyanosis.
Posttest Patient Care
  • Interpret test results and monitor appropriately. The patient should be given food, fluids, and rest after the tests are completed.
  • Provide rest. Patients having colon studies will be feeling quite tired.
  • Be aware that potential complications of endoscopy include respiratory distress and esophageal, gastric, or duodenal perforation. Complications of proctosigmoidoscopy include possible bowel perforation. Decreased blood pressure, pallor, diaphoresis, and bradycardia are signs of vasovagal stimulation and require immediate notification of the physician.
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
Papanicolaou (Pap) Smear: Cell (Cytologic) Study of the Female Genital Tract, Vulva, Vagina, and Cervix; DNA Test for Human Papillomavirus (HPV)
Characteristic physiologic cellular changes occur in the genital tract from birth through the postmenopausal years. Three major cell types occur in a characteristic pattern in normal vaginal smears:
  • Superficial squamous cells (mature squamous, usually polygonal, containing a pyknotic [thick, compact, dense] nucleus)
  • Intermediate squamous cells (mature squamous, usually polygonal, containing a clearly structured vesicular nucleus, which may be either well preserved or changed as a result of bacterial cytolysis)
  • Parabasal cells (immature squamous, usually round or oval, containing one or, rarely, more than one) as a result of degeneration or necrosis
Findings indicate that presence of human papillomavirus (HPV) may be associated with the development of cervical cancer.
The Papanicolaou (Pap) cytologic smear is used principally for early detection of cervical cancer and diagnosis of precancerous and cancerous conditions of the vulva and vagina. In the United States, 50 million Pap smears are performed annually. The American Cancer Society recommends conventional Pap tests annually (or every 2 years if using liquid-based Pap tests) starting no later than age 21 years. If a woman has had three normal test results in a row, she may be screened every 2 to 3 years after age 30 years. After age 70 years with three normal tests in a row, she may choose to stop cervical screening (Table 11.3). This test is also used for diagnosis of inflammatory and infectious diseases. HPV testing is recommended for all women with a Pap cytologic diagnosis of atypical squamous cells of undetermined significance (ASCUS).
The value of the Pap smear depends on the fact that cells readily exfoliate (or can be easily stripped) from genital cancers. Cytologic study can also be used for assessing response to administered sex hormones. The microbiologic examination on cytology samples is not as accurate as bacterial culture, but it can provide valuable information.
P.822

Table 11.3 Cervical Cancer Screening Guidelines
 | American Cancer Society1 (ACS, Nov 2002) | U. S. Preventive Services Task Force2 (USPSTF, Jan 2003) | American College of Obstetricians and Gynecologists3 (ACOG, Aug 2003)
When to start | Approximately 3 years after onset of vaginal intercourse, but no later than age 21 | Within 3 years of onset of sexual activity or age 21, whichever comes first | Approximately 3 years after onset of sexual intercourse, but no later than age 21
Intervals
Conventional Pap test | Annually; every 2–3 years for women ≥ 30 with three negative cytology tests* | At least every 3 years | Annually; every 2–3 years for women ≥ 30 with three negative cytology tests*
If liquid-based cytology used | Every 2 years; every 2–3 years for women ≥ 30 with three negative cytology tests | Insufficient evidence | Annually; every 2–3 years for women ≥ 30 with three negative cytology tests*
If HPV testing used | Every 3 years if HPV negative, cytology negative | Insufficient evidence | Every 3 years if HPV negative, cytology negative
When to stop | Women ≥ 70 years with three or more recent, consecutive negative tests and no abnormal tests in prior 10 years* | Women > 65 years with negative tests, who are not otherwise at high risk for cervical cancer | Inconclusive evidence to establish upper age limit
After total hysterectomy | Discontinue if for benign reasons and no prior history of high-grade cervical intraepithelial neoplasia* | Discontinue if for benign reasons | Discontinue if for benign reasons and no prior history of high-grade cervical intraepithelial neoplasia*
*Some exceptions apply (eg, women who are immunocompromised, have a history of prenatal exposure to DES, etc.). See guidelines for details. 1Saslow D, et al: American Cancer Society Guideline for the Early Detection of Cervical Neoplasia and Cancer. CA Cancer J Clin 52:342–362, 2002. Available at: http://caonline.amcancersoc.org/cgi/content/full/52/6/342 2USPSTF: Screening for Cervical Cancer. Jan 2003. Available at: http://www.ahcpr.gov/clinic/uspstf/uspscerv.htm 3ACOG: Cervical Cytology Screening. ACOG Practice Bulletin No. 45. ACOG 102:417–427, 2003. See also: http://www.acog.org/from_home/publications/press_releases/nr07-31-03-1.cfm
P.823

Specimens for cytologic examination of the genital tract are usually obtained by vaginal speculum examination or by colposcopy with biopsy. Material from the cervix, endocervix, and posterior fornix is obtained for most smears. Smears for hormonal evaluation are obtained from the vagina.
Clinical Alert
  • Cytologic findings alone do not form the basis for a diagnosis of cancer or other diseases. Often they are used to justify further procedures, such as biopsy.
  • The Pap smear has been approved by the U.S. Food and Drug Administration (FDA) for diagnosis of cancer and HPV.
In an effort to standardize reporting of cervical-vaginal cytology specimens, the Bethesda System for reporting cervical-vaginal diagnoses was developed by a 1977 National Cancer Institute workshop and slightly modified after a second workshop in 1991 and revised in 2001. This reporting system is being adapted by numerous laboratories nationwide. The terminology of this reporting system appears in Chart 11.2. The Bethesda System 2001 recommends deleting hormonal evaluation. Hormonal evaluation is a crude measure of estrogen-like effects on squamous cells.
The AutoPap System received preliminary approval from the FDA in early 1998 and is the first device of its kind to receive a recommended approval for automated initial Pap smear screening. With the AutoPap System, approximately 25% of submitted Pap smears would receive AutoPap review only and would not need to be seen by a technologist.
ThinPrep Pap Test (Cytyc Corp., Marlborough, MA) is a liquid-based cytology method for HPV testing. The Pap smear collection device for ThinPrep is rinsed in a special solution (ie, PreservCyt) and sent to the lab. A special machine prepares a uniform monolayer Pap smear. These slides are then manually screened in the usual manner. Studies have shown that these ThinPrep smears have a higher rate of detection of biopsy-proven high-grade lesions and a lower rate of false-negative results than conventional Pap smears.
HPV has been identified as the primary causal factor in cervical cancer. Although there are more than 100 types of HPV, types 16 and 18 have been implicated in 70% of cervical cancers, and types 6 and 11 in about 90% of genital warts. The Digene HPV Test (Digene Corp., Gaithersburg, MD), also known as the hc2 High-Risk HPV DNA Test, is approved in the United States for HPV DNA detection. This test can identify 13 of the high-risk types of HPV in cervical specimens: types 16, 18, 31, 33, 35, 39, 45, 51, 52, 56, 58, 59, and 68 (Fig. 11.2).
Primarily, this test is useful to triage or manage women with an ASCUS or equivocal cytology result. It is an efficient, rapid test that is able to differentiate patients with high-risk versus low-risk HPV and can be performed from the same patient specimen when the ThinPrep Pap Test is used. In addition, the FDA has approved testing for Chlamydia trachomatis and Neisseria gonorrhoeae directly from the ThinPrep sample vial. If the ThinPrep Pap Test is not used, a collection kit is available from Digene. Clinicians should check with their laboratories for ordering and collection instructions for any of these tests (Table 11.4).
Reference Values
Normal Pap
  • No abnormal or atypical cells
  • No inflammation, no infection, no partially obscuring blood
  • Major cell types within normal limits
    • P.824

  • Negative for intraepithelial cell abnormality of malignancy
  • Negative for HPV
Chart 11.2 Bethesda System for Reporting Cervical-Vaginal Diagnoses
Bethesda System—2001 (Specimen type: Conventional [Pap] vs. liquid vs. other)
SPECIMEN ADEQUACY
Satisfactory for evaluation (describe presence or absence of endocervical/transformation zone component and any other quality indicators)
Unsatisfactory for evaluation (specify reason):
  • Specimen rejected but processed (specify reason)
  • Specimen processed and examined but unsatisfactory for evaluation of epithelial abnormality because of (specify reason)
GENERAL CATEGORIZATION
Negative for intraepithelial lesion or malignancy
Epithelial cell abnormality (followed by interpretation)
Other: see interpretation/result
INTERPRETATION/RESULT
Negative for intraepithelial lesion or malignancy
Organisms:
  • Trichomonas vaginalis
  • Fungal organisms morphologically consistent with Candida species
  • Shift in flora suggestive of bacterial vaginosis (coccobacillus)
  • Bacteria morphologically consistent with Actinomyces species
  • Cellular changes consistent with herpes simplex virus
Other nonneoplastic findings:
  • Reactive changes associated with inflammation (includes repair), radiation, IUD, atrophy, glandular cell status after hysterectomy, or endometrial cells (in (women >40 years of age)
EPITHELIAL CELL ABNORMALITIES SQUAMOUS CELL TYPE
Squamous cell:
ASCUS, cannot exclude high-grade squamous intraepithelial lesion (HSIL) (ASC-H)
LSIL encompassing human papillomavirus (HPV), mild dysplasia, cervical intraepithelial neoplasm (CIN) grade 1 (low-grade precursor)
HSIL encompassing moderate, severe, CIS/CIN 2 and CIN 3 (grades 2 and 3 are high-grade precursors)
Squamous cell carcinoma
GLANDULAR CELL LESIONS
Atypical
  • Endocervical cells (NOS or specify in comments)
  • Endometrial cells (NOS or specify in comments)
  • Glandular cells (NOS or specify in comments)
  • Endocervical cells, favor neoplastic
  • Glandular cells, favor neoplastic
Endocervical adenocarcinoma in situ
Adenocarcinoma
  • Endocervical
  • Endometrial
  • Extrauterine
  • NOS (not otherwise specified)
Procedure
  • Ask the patient to remove clothing from the waist down.
  • Place the patient in a lithotomy position on an examining table.
  • Gently insert an appropriately sized bivalve speculum, lubricated and warmed only with water, into the vagina to expose the cervix.
  • Observe standard precautions (see Appendix A).
    P.825

    FIGURE 11.2. The HPV DNA high-risk and low-risk subtypes and their relationship. (From Levenson D: A new era in cervical cancer screening. Clin Lab News 33(6), 2007. Permission granted: Mark Stoler, MD.)
  • If a conventional Pap smear, as opposed to liquid base, is being taken, scrape the posterior fornix and the external os (opening) of the cervix with a wooden spatula, a cytobrush, or a cytobroom. Smear material obtained on glass slides and place immediately in 95% alcohol or spray fixative before air-drying occurs.
  • If a ThinPrep Pap smear is being taken, use a broom-like collection device. Insert the central bristles of the broom into the endocervical canal deep enough to allow the short bristles to contact the ectocervix fully. Push gently and rotate the broom in a clockwise direction 5 times. Rinse the broom with a PreservCyt solution vial by pushing the broom into the bottom of the vial 10 times, forcing the bristles apart. As a final step, swirl the broom vigorously to release material. Discard the collection device. Tighten the cap on the solution container so that the torque line on the cap passes the torque line on the vial.
    P.826

    Table 11.4 Recommendations for Liquid-Based Cytology and HPV Testing
    American Society for Colposcopy and Cervical Pathology1 (ASCCP, Apr 2002) American Cancer Society2 (ACS, Nov 2002) U. S. Preventive Services Task Force3 (USPSTF, Jan 2003) American College of Obstetricians and Gynecologists4 (ACOG, Aug 2003) American Society for Colposcopy and Cervical Pathology, and American Cancer Society5 (ASCCP & ACS, Feb 2004)
    Liquid-based cytology — Option Insufficient evidence Option —
    HPV testing
    Women with ASC-US (reflex testing) Recommended*, guidance provided1 Option6 Insufficient evidence Option —
    Women > ≥ 30 years (adjunct to Pap test) — Option Insufficient evidence Option Recommended*, guidance provided5
    *Some exceptions apply [eg, women who are immunosuppressed for any reason, including infection with human immunodeficiency virus (HIV)].
    1Wright TC, et al: 2001 Consensus Guidelines for the Management of Women with Cervical cytological abnormalities. JAMA 287:2120–2129, 2002. See also: http://www.asccp.org/consensus.shtml
    2Saslow D, et al: American Cancer Society Guideline for the Early Detection of Cervical Neoplasia and Cancer. CA Cancer J Clin 52:342–362, 2002. Available at: http://caonline.amcancersoc.org/cgi/content/full/52/6/342
    3USPSTF: Screening for Cervical Cancer. Jan 2003. Available at: http://www.ahcpr.gov/clinic/uspstf/uspscerv.htm
    4ACOG: Cervical Cytology Screening. ACOG Practice Bulletin No. 45. ACOG 102:417–427, 2003. See also: http://www.acog.org/from_home/publications/press_releases/nr07-31-03-1.cfm
    5Wright TC, et al: Interim Guidance for the Use of Human Papillomavirus DNA Testing as an Adjunct to Cervical Cytology for Screening. Obstet Gynecol. 2004; 103: 304–309.
    6ACS. Patient Pages: Early Detection of Cervical Cancer. CA Cancer J Clin, 2002; 52: 375 - 376. See also: http://caonline.amcancersoc.org/cgi/content/full/52/6/375
    • P.827

  • Label the specimen properly with the patient's name and identifying number (if appropriate) and the area from which the specimen was obtained, and send it to the laboratory with a properly completed information sheet, including date of collection, patient's date of birth, date of last menstrual period, and pertinent clinical history.
  • Examination takes about 5 minutes.
  • See Chapter 1 guidelines for intratest care.
Procedural Alert
  • The best time to take a Pap smear is 2 weeks after the first day of the last menstrual period, definitely not when the patient is menstruating or bleeding, unless bleeding is a continuous condition.
  • Cytologic specimens should be considered infectious until fixed with a germicidal fixative. Observe standard precautions when handling specimens from all patients.
  • A cytobrush should not be used to obtain a cervical specimen from a pregnant patient.
  • Some nonpregnant patients experience heavy bleeding after a cytobrush is used.
Clinical Implications
  • Abnormal Pap cytologic responses include ASCUS and can be classified as protective, destructive, reparative (regenerative), or neoplastic.
  • Inflammatory reactions and microbes (Trichomonas vaginalis and Monilia, Coccobacillus, Candida, and Actinomyces species, cells indicative of herpes simplex virus [HSV]) can be identified to help in the diagnosis of vaginal diseases, and evidence of C. trachomatis and N. gonorrhoeae.
  • Reactive cells associated with inflammation, typical surgical repair, radiation, intrauterine contraception devices (IUDs), post-hysterectomy glandular cells, atrophy, and endometrial cells in a woman 40 years of age or older
  • Positive DNA test for HPV
  • Precancerous and cancerous lesions of the cervix can be identified.
  • Deviation from normal physiologic cell patterns may be indicative of a pathologic condition. See Figure 11.3 for a sample cytopathology report.
Interfering Factors
  • Medications such as tetracycline and digitalis, which affect the squamous epithelium, alter test results.
  • The use of lubricating jelly in the vagina or recent douching interferes with test results by distorting the cells and preventing accurate evaluation.
  • Heavy menstrual flow and blood may make the interpretation of the results difficult and may obscure atypical cells.
Interventions
Pretest Patient Care
  • Explain the Pap cytology test purpose and procedure. In rape cases, vaginal swabs for forensic evidence require a chain-of-custody protocol.
  • Instruct the patient not to douche for 2 to 3 days before the test because douching may remove the exfoliated cells.
  • Instruct the patient not to use vaginal medications or vaginal contraceptives during the 48 hours before the examination. Intercourse is not recommended the night before the examination.
  • Have the patient empty bladder and rectum before examination.
    P.828

    FIGURE 11.3. Sample cytopathology report.
    • P.829

  • Ask the patient to give the following information:
    • Age—indicate if adolescent, pregnant, or postmenopausal
    • Use of hormone therapy, birth control pills, or contraceptive devices
    • Past vaginal surgical repair or hysterectomy
    • All medications taken, including prescribed, over-the-counter, and herbal medications
    • Any radiation therapy
    • Any other pertinent clinical history (eg, previous abnormal Pap smear, signs of inflammation or bleeding)
  • Follow Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Give the patient a perineal pad after the procedure to absorb any bleeding or drainage.
  • Interpret test results and counsel appropriately regarding repeat cytology testing if atypical or abnormal cells are present (Table 11.5).
  • Explain that monitoring and management of women with atypical or abnormal cells follows American Society for Colposcopy and Cervical Pathology (ASCCP) consensus guidelines. Repeat HPV DNA tests and repeat cytology Pap smears are standard.
  • Counsel that treatment may include intravaginal estrogen therapy, diagnostic excisional procedures, or referral to an expert. Management options may vary if the woman is an adolescent, pregnant, or postmenopausal (see Table 11.4 and Chapter 12 for typical procedures). The FDA has recently approved Gardasil (cervical cancer vaccine, manufactured by Merck & Co., Inc., Whitehouse Station, NJ), for girls and women aged 9 to 26 years, who have not been exposed to HPV. Gardasil (quadrivalent HPV types 6, 11, 16, and 18, recombinant vaccine) is approved for the prevention of cervical cancer, cervical precancers, vaginal precancers, and genital warts. Topotecan HCl (Hycamtin, made by GlaxoSmithKline, Philadelphia, PA) has been approved for treatment of stage 4B recurrent or persistent cervical cancer.
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
Table 11.5 Further Testing After Abnormal Results of Pap Testing*
Adolescents—LSIL | Postmenopausal Women—ASCUS | Women With HSIL
Repeat Pap at 6 and 12 months. | Intravaginal estrogen therapy | Colposcopy with endocervical assessment
Colposcopy if repeat Pap is ASC or above, or HPV DNA at 12 months | After treatment, repeat PAP cytology in 1 week. | If no CIN, review cytology, colposcopy, and histology. If necessary, a revised report is issued.
If positive for high-risk HPV, refer for colposcopy. | If Pap is negative, repeat at 4–6 months. | If no change found upon review, biopsy to confirm CIN.
If positive, perform another colposcopy | If repeat is negative, return to regular screening schedule. If either Pap is ASC or above, refer for colposcopy. | Manage and treat per ASCCP.
*For complete recommendations, refer to 2001 ASCCP Consensus Guidelines. LSIL, low-grade squamous intraepithelial lesions; ASCUS, atypical squamous cells of undetermined significance; HSIL, high-grade squamous intraepithelial lesions; CIN, cervical intraepithelial neoplasm; ASCCP, American Society for Colposcopy and Cervical Pathology. (2001 Consensus Guidelines for the Management of Women with Cervical Cytological Abnormalities. JAMA 287:2120–2129, 2002)
P.830

Anal Smears: Cell (Cytologic) Study
The incidence of anal squamous neoplasms has been increasing, especially in homosexual and bisexual men and in women with multicentric genital tract squamous lesions. When evaluating high-risk populations, the rate of anal cancer has been reported to be as high as 70 cases per 100,000. The etiology and pathogenesis of anal squamous neoplasia are similar to that of cervical squamous neoplasia, including an association with HPV, which has been identified in 90% of anal squamous cancers in reported studies.
Although there are no official guidelines regarding anal cytology screening for anal squamous intraepithelial lesions, smears of the anorectal junction are being done with increasing frequency on high-risk patients. Taking an anal “Pap” is a fairly simple procedure, and samples are handled in a similar fashion to cervical-vaginal Pap smears. Clinicians should check with their laboratories for specific handling instructions.
Reference Values
Normal
  • Negative for intraepithelial cell abnormality or malignancy
  • Negative for HPV
Procedure
  • Ask the patient to remove clothing from the waist down.
  • Place the patient on the side with the knees drawn up to the chest.
  • Gently insert a Dacron swab or cytobrush into the anus to a distance of 2 to 3 cm, ensuring sampling of the anorectal junction by passing and including the dentate line.
  • Rotate the swab or cytobrush 360 degrees while gently pulling back and forth.
  • Transfer the sample by inserting the swab or brush into a vial of fixative fluid and gently agitate, or if the laboratory prefers, directly apply the sample to a glass slide, which is then placed in 95% alcohol or spray-fixed.
  • Seal the sample vial in a biohazard bag and forward to the laboratory with a properly completed requisition.
  • See Chapter 1 guidelines for intratest care.
Clinical Implications
  • Abnormal results are indicative of abnormal cytology, anal squamous intraepithelial lesions, or malignancy.
  • Anoscopic and histologic assessment of anal lesions is critical to classify lesions accurately. Any cytologic abnormality should be followed with high-resolution anoscopy, and any lesion should be biopsied to confirm the grade of dysplasia.
Interventions
Pretest Patient Preparation
  • Explain the purpose of the test and the collection procedure. No rectal suppositories should be used before the day of obtaining the smear.
  • Advise that there may be a slight discomfort (eg, pressure sensation) during insertion and rotation of swab.
  • Follow guidelines in Chapter 1 for safe, effective, and informed pretest care.
Posttest Patient Care
  • Give the patient a perineal pad after the procedure to absorb any bleeding or drainage.
  • Interpret test results and counsel appropriately regarding subsequent testing (anoscopy and biopsy) if an abnormal result is received and there is a possible need for treatment (ie, excisional procedures).
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
P.831

Aspirated Breast Cysts and Nipple Discharge: Cell (Cytologic) Study, Fine-Needle Aspiration (FNA) and Cytologic Study of Breast Aspirate and Biomarkers of Cancer Risk
Nipple discharge usually is normal only during the lactation period. Any other nipple discharge is abnormal, and when it occurs, the breasts should be examined for mastitis, duct papilloma, and intraductal cancer. (However, certain situations increase the possibility of finding a normal nipple discharge, such as pregnancy, perimenopausal state, and use of birth control pills.) About 3% of breast cancers and 10% of benign lesions of the breast are associated with abnormal nipple discharge. The contents of the identified breast cyst are obtained by fine-needle aspiration biopsy and are examined to detect malignant cells. Fine-needle periareolar breast aspiration, along with the Gail Risk Model and certain biomarkers, is used to predict cancer development in high-risk individuals.
Reference Values
Normal
  • Negative for neoplasia or hyperplasia with atypia
  • No evidence of high-risk results
  • No expression of select biomarkers as predictors of future cancer development
Procedure
Nipple Discharge
  • Limit this procedure to patients who have no palpable masses in the breast or other evidence of breast cancer.
  • Wash the nipple with a cotton pledget and pat dry.
  • Gently strip, or milk, the nipple to obtain a discharge. Express fluid until a pea-sized drop appears. The patient may assist by holding a bottle of fixative beneath the breast so that the slide may be dropped in immediately.
  • Spread the nipple discharge directly on glass slides and then drop into the fixative bottle containing 95% alcohol or spray-fixed.
  • Identify the specimen with pertinent data, including from which breast it was obtained, and send without delay to the laboratory.
  • For all procedures, see Chapter 1 guidelines for intratest care.
Fine-Needle Aspiration
  • Administer buffered lidocaine (1%) as a local anesthetic. Use a 1.5-inch, 21-gauge needle with attached 10- to 12-mL syringe prewetted with tissue culture medium. Position needle directly adjacent to areola, avoiding superficial blood vessels. A number of aspirations may be performed in upper, outer, and inner quadrants of breast.
  • All cells if from multiple aspirations may be pooled in 5 mL of an ice-cold medium in an ice bath and fixed in acetone, methanol, or formalin until stained. Part of specimen is used for cytology (cell) study, the rest for expression of biomarkers.
  • Use sterile measures and standard precautions.
Clinical Implications
Abnormal results are helpful in identifying:
  • Benign breast conditions, such as mastitis or intraductal papilloma
  • Malignant breast conditions, such as intraductal cancer or intracystic infiltrating cancer
  • FNA results of hyperplasia with atypia are associated with a greater risk for future development of breast cancer.
    • P.832

  • Expression of DNA aneuploidy (≤2+ intensity), p53 expression (≤2+ intensity), HER2/neu expression (≤2+ intensity), nER expression (≤1+ intensity), and EGF-R expression (≤2+ intensity)
  • Also see breast biopsy prognostic markers and ER, PR, and DNA ploidy.
Interfering Factors
Use of drugs that alter hormone balance (eg, phenothiazines, digitalis, diuretics, steroids) often results in a clear nipple discharge.
Interventions
Pretest Patient Care
  • Explain the purpose and procedure of the nipple discharge procedure. Oral lorazepam may be given for anxiety.
  • The nipple should be washed with a cotton pledget and patted dry.
  • Follow guidelines in Chapter 1 for safe, effective, informed pretest care.
Clinical Alert
The only contraindication is an uncooperative patient.
Posttest Patient Care
  • No special instructions are needed for nipple discharge aftercare because this is not an invasive procedure. The patient should be instructed to contact the clinician.
  • Interpret test results and counsel appropriately about possible further testing (eg, biopsy) and treatment (eg, tamoxifen, which reduces breast cancer risk, or antibiotics for infection).
  • After FNA, monitor for hematoma formation and infection. Apply cold packs for approximately 10 minutes, bind breast and chest wall with gauze, and instruct patient to wear a tight-fitting sports bra.
  • Follow guidelines in Chapter 1 for safe, effective, informed posttest care.
Clinical Alert
  • Any nipple discharge, regardless of color, should be reported and examined. A bloody or blood-tinged discharge is especially significant.
  • After FNA, a large hematoma may require surgery, and infection may require antibiotics.
Urine: Cell (Cytologic) Study
Cells from the epithelial lining of the urinary tract exfoliate readily into the urine. Urine cytology is most useful in the diagnosis of cancer and inflammatory diseases of the bladder, the renal pelvis, the ureters, and the urethra. This study is also valuable in detecting cytomegalic inclusion disease and other viral diseases and in detecting bladder cancer in high-risk populations, such as workers exposed to aniline dyes, smokers, and patients previously treated for bladder cancer. A Pap stain of smears prepared from the urinary sediment, filter preparations, or cytocentrifuged smears is useful to identify abnormalities.
P.833

Reference Values
Normal
  • Negative
  • Epithelial and squamous cells are normally present in urine.
  • (See also Chapter 3, especially Microscopic Examination of Urine Sediment.)
Procedure
  • Obtain a clean-voided urine specimen of at least 180 mL for an adult or 10 mL for a child.
  • Obtain a catheterized specimen, if possible, if cancer is suspected.
  • Deliver the specimen immediately to the cytology laboratory. Urine should be as fresh as possible when it is examined. If a delay is expected, an equal volume of 50% alcohol may be added as a preservative.
  • Collect urine specimens or bladder washings in wide-mouthed containers; add 50% alcohol if laboratory transport will be delayed. Check with your laboratory for specific instructions.
  • See Chapter 1 guidelines for intratest care.
Clinical Implications
  • Findings possibly indicative of inflammatory conditions of the lower urinary tract include:
    • Epithelial hyperplasia
    • Atypical cells
    • Abundance of red blood cells
    • Leukocytes
  • Findings indicative of viral disease include the following:
    • Cytomegalic inclusion disease: large intranuclear inclusions
      • Cytomegaloviruses or salivary gland viruses are related to the herpes varicella agents.
      • Infected people may excrete virus in the urine or saliva for months.
      • About 60% to 90% of adults have experienced infection.
      • In closed populations (eg, institutionalized mentally disabled persons, household contacts), high infection rates may occur at an early age.
    • Measles: characteristic cytoplasmic inclusion bodies may be found in the urine before the appearance of Koplik's spots.
  • Findings possibly indicative of malacoplakia and granulomatous disease of the bladder or upper urinary tract include:
    • Histocytes with multiple granules in an abundant, foamy cytoplasm
    • Michaelis-Gutmann bodies in malacoplakia
  • Cytologic findings possibly indicative of malignancy. If the specimen shows evidence of any of the changes associated with malignancy, cancer of the bladder, renal pelvis, ureters, kidney, or urethra may be suspected. Metastatic tumor should be ruled out as well.
P.834

Note
Inflammatory conditions could be caused by benign prostatic hyperplasia, adenocarcinoma of the prostate, kidney stones, diverticula of bladder, strictures, or malformations.
Note
Cytomegalic inclusion disease is a viral infection that usually occurs in childhood but is also seen in cancer patients treated with chemotherapy and in transplantation patients treated with immunosuppressive drugs. The renal tubular epithelium is usually involved.
Interventions
Pretest Patient Care
  • Be aware that patient preparation depends on the type of procedure being done. Explain the purpose, procedure, benefits, and risks to the patient.
  • If cystoscopy is done, give the patient anesthesia (general, spinal, or local). Refer to Chapter 12 for cystoscopy care.
  • If voided urine is required, instruct the patient in the procedure for collection of a clean-catch specimen.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
Clinical Alert
The only contraindication is an uncooperative patient.
Posttest Patient Care
  • Interpret test results and monitor appropriately. If cystoscopy is performed gently and with adequate lubrication, the patient should experience only minimal discomfort after the procedure.
  • Be aware that after-effects may include mild dysuria and transient hematuria, but these should disappear within 48 hours after the procedure. The patient should be able to void normally after a routine cystoscopic examination. Refer to Chapter 12 for cystoscopy care.
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
Cerebrospinal Fluid (CSF): Cell (Cytologic) Study
CSF obtained by lumbar puncture is examined for the presence of abnormal cells and for an increase or decrease in the normally present cell population. Most of the usual laboratory procedures for study of CSF involve an examination of the leukocytes and a leukocyte count; chemical and microbiologic studies are also done. Cell studies of the CSF also have been used to identify neoplastic cells. These studies have been especially helpful in diagnosis and treatment of the different phases of leukemia. The nature of neoplasia is such that for tumor cells to exfoliate, they must actually invade the CSF circulation and enter such areas as the ventricle wall, the choroid plexus, or the subarachnoid space.
Reference Values
Normal
  • Total cell count, adult: 0–10/mm3 or 0–10 × 109 cells/L (all mononuclear cells)
  • Total cell count, infant: 0–20/mm3 or 0–20 × 109 cells/L
  • Negative for neoplasia
  • A variety of normal cells may be seen. Large lymphocytes are most common. Small lymphocytes are also seen, as are elements of the monocytomacrophage series.
  • The CSF of a healthy person should be free of all pathogens.
  • Negative for blood
Procedure
  • Obtain four specimens of at least 1 to 3 mL each by lumbar puncture (see Chapter 5).
  • Remember that generally only one specimen of 1 to 3 mL goes to the cytology laboratory. Other tubes are sent to different laboratories for examination.
    • P.835

  • Label the specimen with the patient's name, date, and type of specimen.
  • Send the sample immediately to the cytology laboratory for processing.
Procedural Alert
The laboratory should be given adequate warning that a CSF specimen is being delivered. Time is a crucial factor; cells begin to disintegrate if the sample is kept at room temperature for more than 1 hour.
Clinical Implications
  • CSF abnormalities may indicate:
    • Malignant gliomas that have invaded the ventricles or cortex of the brain: leukocytes, 150/mm3 or 150 × 109 cells/L (The samples may be normal in 75% of patients.)
    • Ependymoma (neoplasm of differentiated ependymal cells) and medulloblastoma (a cerebellar tumor) in children
    • Seminoma and pineoblastoma (tumors of the pineal gland)
    • Secondary carcinomas:
      • Secondary carcinomas metastasizing to the central nervous system have multiple avenues to the subarachnoid space through the bloodstream
      • The breast and lung are common sources of metastatic cells exfoliated in the CSF. Infiltration of acute leukemia is also common.
    • Central nervous system leukemia
    • Fungal forms:
      • Congenital toxoplasmosis: leukocytes, 50 to 500/mm3 or 50 to 500 × 109 cells/L (mostly monocytes present)
      • Coccidioidomycosis: leukocytes, 200/mm3 (200 × 109 cells/L)
    • Various forms of meningitis:
      • Cryptococcal meningitis: leukocytes, 800/mm3 or 800 × 109 cells/L (lymphocytes are more abundant than polynuclear neutrophilic leukocytes)
      • Tuberculous meningitis: leukocytes, 25 to 1,000/mm3 or 25 to 1,000 × 109 cells/L (mostly lymphocytes present)
      • Acute pyogenic meningitis: leukocytes, 25 to 1,000/mm3 or 25 to 1,000 × 109 cells/L (mostly polynuclear neutrophilic leukocytes present)
    • Meningoencephalitis (primary amebic meningoencephalitis):
      • Leukocytes, 400 to 21,000/mm3 or 400 to 21,000 × 109 cells/L
      • Red blood cells are also found.
      • Wright's stain may reveal amebas.
    • Hemosiderin-laden macrophages, as in subarachnoid hemorrhage
    • Lipophages from central nervous system destructive processes
  • Characteristics of neoplastic cells:
    • Sometimes marked increase in size, most likely sarcoma and carcinoma
    • Exfoliated cells tend to be more polymorphic as the neoplasm becomes increasingly malignant
Interfering Factors
The lumbar puncture can occasionally cause contamination of the specimen with squamous epithelial cells or spindly fibroblasts.
P.836

Interventions
Pretest Patient Care
  • Explain the procedure to the patient (see Chapter 5). A local anesthetic will be used. Remember to ask whether the patient has a history of reacting to local anesthetic. CSF is collected in tubes and delivered immediately to the laboratory. No fixative is added to the specimen. Instruct the patient that the procedure may be uncomfortable and that immobilization is extremely important. The patient should be instructed to breathe normally and not to hold the breath. Provide the patient with physical and emotional support during the procedure.
  • See guidelines in Chapter 1 for safe, effective, informed pretest care.
Clinical Alert
The only contraindication is an uncooperative patient.
Posttest Patient Care
  • Place the patient in a supine position. Keep the head of the bed flat for 4 to 8 hours as ordered; if headache occurs, elevate the feet 10 to 15 degrees above the head. Assist and teach the patient to turn and deep breathe every 2 to 4 hours. Blood pressure, pulse, and respiration should be checked every 15 minutes 4 times, then every hour 4 times, then as ordered. Control pain as ordered and observe the site of puncture for redness, swelling, or drainage; report any symptoms to physician.
  • Interpret test outcomes and monitor appropriately.
  • Follow guidelines in Chapter 1 for safe, effective, and informed posttest care.
Effusions (Thoracentesis and Paracentesis): Cell (Cytologic) Study
Effusions are accumulations of fluids. They may be exudates, which generally accumulate as a result of inflammation (tuberculosis, abscess, pancreatitis), lung infarct or embolus, trauma, or systemic lupus erythematosus (SLE); or transudates, which are fluids not associated with inflammation (ie, cirrhosis, congestive heart failure, and nephrotic syndromes). Table 11.6 compares these two effusions.
Fluid contained in the pleural, pericardial, peritoneal, or abdominal cavity is a serous fluid. Accumulation of fluid in the peritoneal cavity is called ascites.
Cytologic studies of effusions (exudates or transudates) are helpful in determining the cause of these abnormal collections of fluids. The effusions are found in the pericardial sac, the pleural cavities, and the abdominal cavities. The chief problem in diagnosis is in differentiating malignant cells from reactive mesothelial cells.
Reference Values
Normal
  • Negative for abnormal cells
Procedure
  • General procedure
    • Obtain material for cytologic examination of effusions by either thoracentesis or paracentesis.
    • Remember that both of these procedures involve surgical puncture or a cavity aspiration of a fluid.
      Table 11.6 Comparison of Exudate and Transudate Effusions
      Exudate Transudate
      1. Accumulates in body cavities and tissues because of malignancy or inflammation
      2. Associated with an inflammatory process
      3. Viscous; opaque to purulent
      4. High content of protein, cells, and solid materials derived from cells
      5. May have high WBC content
      6. Clots spontaneously (contains high concentration of fibrinogen)
      7. Malignant cells as well as bacteria may be detected
      8. Specific gravity >1.016
      1. Accumulates in body cavities from impaired circulation
      2. Not associated with an inflammatory process
      3. Highly fluid
      4. Low content of protein (<2.5–3.0 g/dL or <25–30 g/L), cells, or solid materials derived from cells
      5. Has low WBC content
      6. Will not clot
      7. Malignant cells may be present
      8. Specific gravity <1.016
      • P.837

    • Fluid may be obtained in syringes, vacuum bottles, or other containers, depending on the volume of accumulated fluid. Heparin may be added to prevent clotting. Check with your laboratory for specific instructions.
  • Thoracentesis procedure
    • Ensure that chest x-rays are available at the patient's bedside so that the location of fluid may be determined.
    • Give the patient a sedative if necessary.
    • Expose the chest. The physician inserts a long thoracentesis needle with a syringe attached.
    • Withdraw at least 40 mL of fluid. It is preferable to withdraw 300 to 1,000 mL of fluid.
    • Collect the specimen in a clean container and add heparin if necessary, particularly if the specimen is very bloody (5 to 10 U of heparin per milliliter of fluid). Do not add alcohol.
    • Label the specimen with the patient's name, the date, the source of the fluid, and the diagnosis.
    • Send the covered specimen immediately to the laboratory. (If the specimen cannot be sent at once, it may be refrigerated.)
  • Paracentesis (abdominal) procedure
    • Ask the patient to void.
    • Place the patient in Fowler's position.
    • Give a local anesthetic.
    • Introduce a No. 20 needle into the patient's abdomen and withdraw fluid, 50 mL at a time, until 300 to 1,000 mL has been withdrawn.
    • Follow the same procedure for collection and transport of the specimen as for thoracentesis.
    • For all procedures, see Chapter 1 guidelines for intratest care.
Clinical Alert
Paracentesis can precipitate hepatic coma in a patient with chronic liver disease. The patient must be watched constantly for indications of shock: pallor, cyanosis, or dizziness. Emergency stimulants should be ready.
P.838

Clinical Implications
  • All effusions contain some mesothelial cells. (Mesothelial cells make up the epithelial layer covering the surface of all serous membranes.) The more chronic and irritating the condition, the more numerous and atypical are the mesothelial cells. Histiocytes and lymphocytes are common.
  • Evidence of abnormalities in serous fluids is characterized by:
    • Degenerating red blood cells, granular red cell fragments, and histiocytes containing blood. Presence of these structures means that injury to a vessel or vessels is part of the condition causing fluid to accumulate.
    • Mucin, which is suggestive of adenocarcinoma
    • Large numbers of polymorphonuclear leukocytes, which is indicative of an acute inflammatory process such as peritonitis
    • Prevalence of plasma cells, which suggests parasitic infestation, Hodgkin's disease, or hypersensitive state
    • Presence of many reactive mesothelial cells together with hemosiderin histiocytes, which may indicate:
      • Leaking aneurysm
      • Rheumatoid arthritis
      • Lupus erythematosus
    • Malignant cells
  • Abnormal cells may be indicative of:
    • Malignancy (The most important criterion for cancer is the arrangement of chromatin within the nuclei.)
    • Inflammatory conditions
Interfering Factors
Vigorous shaking and stirring of specimens causes altered results.
Interventions
Pretest Patient Care
  • Explain the purpose of the test and the procedure. The procedure varies depending on the site of fluid accumulation. General patient preparation includes measuring blood pressure, temperature, pulse, and respiration; administering sedation as ordered; preparing local anesthetic as ordered; providing emotional support; and obtaining a signed consent form.
  • Be aware that local anesthetic and sedative may be ordered to achieve a state of conscious sedation.
  • Follow guidelines in Chapter 1 for safe, effective, informed pretest care.
Clinical Alert
The only contraindication is an uncooperative patient.
Posttest Patient Care
  • Monitor according to agency protocols.
  • Check blood pressure, pulse, and respirations every 15 minutes for 1 hour, then every 2 hours for 4 hours, and as ordered. Check temperature every 4 hours for 24 hours. Apply adhesive bandage or dressing to site of puncture. Check dressing every 15 to 30 minutes. Turn patient onto the unaffected side for 1 hour, then to a position of comfort. Manage
    P.839

    pain as indicated. Measure and record the total amount of fluid removed; note its color and character.
  • See guidelines in Chapter 1 for safe, effective, informed posttest care.
Skin/Cutaneous Immunofluorescence Biopsy: Cell (Cytologic) Study and Tissue (Histologic) Study
Biopsy of the skin for direct epidermal fluorescent studies is indicated in the investigation of certain disorders such as lupus erythematosus, blistering disease, and vasculitis. Skin biopsies are also used to confirm the histopathology of skin lesions, to rule out other diagnoses (eg, herpes simplex and psoriasis), and to monitor the results of treatment.
Reference Values
Normal
  • A descriptive interpretative report of the skin biopsy is made.
Procedure
  • Obtain a 3- to 6-mm punch biopsy or shave biopsy, excisional biopsy, or incisional biopsy specimen of involved or uninvolved skin. Scraping smears and/or aspirates also may be obtained. Take care not to crush the specimen.
  • Check with your laboratory for specific guidelines for specimen handling.
  • See Chapter 1 guidelines for intratest care.
Clinical Implications
  • Biopsy of skin shows the lesions of discoid lupus erythematosus as a band-like immunofluorescence of immunoglobulins and complement components. Similar findings in a biopsy of normal skin are consistent with SLE and may be used to monitor the results of treatment.
  • In blistering diseases such as pemphigus and pemphigoid, in which circulating antibodies may not be present, a lesion may show intercellular epidermal antibody of pemphigus or basement membrane antibody of pemphigoid.
Interventions
Pretest Patient Care
  • Explain the purpose and procedure of the skin biopsy. Local anesthesia will be used.
  • Follow guidelines in Chapter 1 for safe, effective, informed pretest care.
Clinical Alert
Contraindications include:
  • An uncooperative patient
  • Bleeding diathesis (tendency to spontaneous bleeding due to coagulation defect)—anticoagulant therapy
Posttest Patient Care
  • Monitor biopsy site for infection or bleeding. Counsel and interpret outcomes and need for possible treatment.
  • See Chapter 1 for safe, effective, informed posttest care.
P.840

Estrogen/Estradiol Receptor (ER), Progesterone Receptor (PR) Tissue (Histologic) Study and DNA Ploidy (Tumor Aneuploidy)
Cancers have abnormal amounts of nuclear DNA. The higher the grade of tumor cells, the more likely the DNA content will be abnormal. The determination of tumor ploidy (the number of chromosome sets in a cell; ie, diploid, two sets, triploid, three sets) is made by various methods: flow cytometry (Fc), histograms, and image analysis divide cells into triploid/diploid (slowly replicating cells) or aneuploid (rapidly replicating cells).
ER and PR in the cells of breast and endometrial cancer tissues are measured to determine whether the cancer is likely to respond to endocrine therapy or to removal of the ovaries. DNA ploidy measures cell turnover (replication) in a specimen identified as cancer and predicts progress, shorter survival, and relapse in some patients with cancer of the bladder, breast, colon, endometrial, prostate, kidney, or thyroid. The predictive value is greater for breast, prostate, and colon.
Reference Values
Normal
  • ER: negative; <3 femtomole (fmol)/mg (<3.0 nmol/kg) of protein
  • PR: negative; <5 fmol/mg (<5.0 nmol/kg) of protein
  • DNA index (DI): 0.9–1.0 is normal DNA ploidy (content) or the diploid state.
  • An interpretive histogram by flow cytometry classifies the stained nucleic as DNA diploid, DNA aneuploid, DNA tetraploid, or DNA uninterpretable.
Procedure
  • Obtain a fresh specimen by biopsy, keep on ice, and deliver immediately to the histology laboratory.
  • Examine a 1-g specimen of quickly frozen tumor for saturation and express in a Scatchard's plot. Do not place the specimen in formalin. Some laboratories can perform ERA/PRA studies on paraffin-embedded tissue. Check with your laboratory for specific instructions.
  • Classify specimens for DNA ploidy on the basis of the percentage of epithelial cells that contain diploid (2n) DNA content and nondiploid DNA (aneuploid). DNA content is calculated as the DNA index.
  • See Chapter 1 guidelines for intratest care.
Clinical Implications
  • A positive test for ER occurs at levels of 10 fmol/mg (10 nmol/kg) and for PR binding at levels of 10 fmol/mg (10 nmol/kg). The frequency of positive ER and PR is higher in postmenopausal women.
  • Approximately 50% of ER-positive tumors respond to antiestrogen therapy, and 60%–70% respond in patients with both ER- and PR-positive tumors.
  • ER-negative tumors rarely respond to antiestrogen therapy.
  • The finding of positive progesterone increases the predictive value of selecting patients for hormonal therapy. There is some evidence to suggest that progesterone receptor synthesis is estrogen dependent.
  • The presence of aneuploid peaks in the replicative activity of neoplastic cells may be prognostically significant, independent of tumor grade and stage.
  • The greater the amount of cells in S phase (DNA synthesis) of the cell cycle, the more aggressive the tumor.
  • Positive aneuploidy points to a favorable prognosis in some conditions, such as acute lymphoblastic lymphoma and neuroblastoma and perhaps transitional cell bladder cancer.
P.841

Interventions
Pretest Patient Care
  • Explain purpose and procedure of testing. See Tissue (Histologic) Biopsy Studies: Overview; Prognostic and Predictive Markers; and Breast Biopsy: Cell (Cytologic) and Tissue (Histologic) Study and Prognostic Markers. Obtain appropriate clinical history so that this information can be provided with the specimen.
  • Be aware that positive ER and PR means that antiestrogen drug therapy may be beneficial.
  • See Chapter 1 for safe, effective, informed pretest care.
Clinical Alert
Contraindications include:
  • An uncooperative patient
  • Bleeding diathesis tendency—anticoagulant therapy
Posttest Patient Care
  • Interpret test results and counsel appropriately about possible treatment.
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
Overview of Genetic Studies
Genetics is concerned with the components and function of biologic inheritance. Genetic testing investigates the presence, absence, or activity of genes through direct and indirect means and by chemical analysis, microscopic methods, submicroscopic techniques, and molecular biology studies. Cytogenetics is the part of genetics concerned with the structure and functions of cells, especially chromosomes. Genetic tests are done to identify inborn errors of metabolism, to determine sex when ambiguous genitalia are present, and to detect chromosome aberrations such as Down syndrome. As genetics moves toward genomics, the thrust expands from considering the effects of single genes to the interactions and subsequent functions of genes within the genome.
Insight into causes of developmental problems, birth defects, and heritable disorders often involves genetic studies. Basic technology counts the chromosomes in a person's cells or measures the amount of specific proteins and enzymes. At the other end of the spectrum, cellular DNA can be assayed with molecular probes designed to identify a unique genetic sequence. Genetic testing is a rapidly evolving field that has shown expanding possibilities, an ever-increasing number of tests, and a unique set of limitations and dilemmas. The challenge includes the interactions of maternal, paternal, and fetal genomes.
Many disease states reflect hereditary components even though general clinical studies usually focus on the disorder itself rather than on its genetic components. This section addresses circumstances that may require biochemical analysis (enzymes, organic acids, amino acids) and DNA tests or cytogenetic (chromosome) studies for proper diagnosis and management.
Testing may be done before birth, neonatally, during childhood or adult life, or postmortem.
Biochemical analysis and tests to detect carrier status of inborn errors of metabolism are being done more often, primarily through detection of abnormal accumulation in body fluids and tissue. Advances in the study of molecular genetics have been affected by the completion of the Human Genome Project. Tests in this category include diagnosis of neoplastic disease (eg, Philadelphia chromosome in chronic myelocytic leukemia and N-MYC gene in
P.842

neuroblastoma) and inherited disorders (eg, cystic fibrosis, spinal cerebellar ataxia). Along with genetic testing, a thorough clinical assessment and family history are integral components when diagnosing genetic disorders.
Recently, Roche Diagnostics (Indianapolis, IN) has introduced DNA technology to aid clinicians in assessing treatment strategy and dose. The Roche AmpliChip CYP450 Test is used to identify a patient's CYP2D6 and CYP2C19 (cytochrome P-450 isoenzymes) genotype from genomic DNA. These isoenzymes are involved in the metabolism of several antidepressants, antipsychotics, and antiarrhythmics. Identification of the patient's genotype can be predictive of drug metabolism, thereby improving outcome by reducing adverse drug reactions and improving efficacy.
When considering whether or not a patient is a candidate for genetic testing, the following should be taken into consideration: a comprehensive history of the patient's health and lifestyle, family history (back 2 or 3 generations if possible), reasons for requesting testing, and available support system. A support system is crucial should the results of testing be positive.
Indications for Testing
  • Prenatal care: medical management of potentially problematic pregnancies identified through abnormal maternal screening, ultrasound, or family history may include specific genetic testing and realistic information about fetal abnormalities to allow parents to make informed decisions about pregnancy continuation.
  • Newborn screening, to detect preventable, common, or treatable disease
  • Investigation of fetal death, stillbirth, or miscarriage
  • Decisive diagnosis: diagnostic and presymptomatic studies may be done to investigate certain syndromes or diseases related to chromosomal or single gene disorders; for gene status in the diagnosis of cancer; for inherited diseases in carrier status; and to test asymptomatic relatives at risk for developing significant medical or reproductive problems. As a general rule, presymptomatic testing is not offered to minors.
  • Cytogenetic analysis or DNA probes are used to study bone marrow and to check for diagnostic translocations, particularly in leukemias (cells with genetic changes).
  • Assignment of gender in the presence of ambiguous genitalia
  • Genetic counseling: to address prognosis and diagnosis as well as causes and recurrence risks in the context of the family as well as individuals. Genetic counseling often depends on precise testing or chromosomal analysis.
Clinical Alert
  • Tests are not performed purely for information's sake; instead, they are ordered for diagnostic purposes in symptomatic individuals after testing implications are explained for conditions for which treatment is available or in situations in which treatment would be useless.
  • Genetic counseling ideally should be available before and after testing and linked to management (proper medications, diets, hormone replacement) and to educational and age-appropriate therapy programs.
  • Patients should be able to use test results to make their own informed decisions about issues such as childbearing and medical treatment. Privacy may be an issue in genetic testing.
  • Everyone carries genes that are potentially harmful or defective to some degree; genetic counseling can put these risks into perspective.
  • Family history, along with the medical and personal health records, is a major tool in identifying genetic disorders.
  • Recognize and document signs of possible genetic disorders:
    • Birth defects: cleft palate, congenital heart disease
    • Dysmorphic features: abnormally shaped or low-set ears, extra fingers or toes, large tongue, upward slanting of eyes, flattened face, characteristic features of Down syndrome, hypopigmentation of skin, abnormal color of urine, brittle hair
    • Growth problems: short stature (found in Down syndrome and Turner's syndrome); tall stature (found in Marfan syndrome)
    • Developmental delay: failure to thrive, late achievement of walking or talking, hypotonia
    • Sensory deficits: early-onset hearing loss or visual impairment; vomiting with hypoglycemia (suggests galactosemia); also, many metabolic disorders only become apparent during recurrent fever and infections
    • Adult retardation: fragile X syndrome, long face, prominent ears, jaw, and forehead in persons (usually male) with undiagnosed mental retardation
P.843

Inheritance in Human Disorders
Genetic information is coded within DNA. This information is packaged into chromosomes that are present in cell nuclei. In humans, 46 chromosomes contain an estimated 30,000 to 50,000 gene pairs. DNA contains four distinct molecules (base pairs). These four base pairs code the information that controls growth, development, and function by providing a template for message molecules called RNA. RNA molecules are involved in the process of transcription (changing a DNA message into a protein) as well as in providing molecules that regulate expression, make the hardware within the cell for building proteins (ribosomes), and also perform many housekeeping functions.
With the exception of red blood cells and egg/sperm cells, there are 23 pairs of chromosomes in human cell nuclei. One of each pair comes from each parent. Twenty-two of these pairs match up and contain copies of the same genes (although the copies may not be identical). These chromosomes are assigned numbers, and they are called autosomes. Then, there are two sex chromosomes, X and Y. Females have two X chromosomes; males have one X and one Y chromosome. The Y chromosome is unique to males and contains genes that determine male structure and function and also affect fertility. The Y chromosome contains very few genes, but its presence or absence determines male or female development.
Genes, like chromosomes, come in pairs, except for genes on the sex chromosomes.
  • Autosomal dominant inheritance. Within one gene pair, an abnormality in a single copy of the gene may produce a disorder. A person with such a gene combination would have a theoretical 50–50 chance of passing this gene on to any offspring. Dominant disorders may therefore be inherited from a parent, or they may arise as a new mutation in an egg or sperm cell that participates in fertilization. For many dominantly inherited conditions, manifestations of the disorder are not consistent. This observation is known as variable expression. Examples of dominantly inherited disorders include Huntington's disease, neurofibromatosis, familial hypercholesterolemia, and hereditary colon cancer (Chart 11.3).
    One form of diabetes mellitus (DM), type 2, is an example of autosomal dominant inheritance, although not all cases are hereditary. DM, a disorder of carbohydrate metabolism, can be divided into two categories: type 1 (juvenile onset or insulin dependent), and type 2 (adult onset or non–insulin dependent). The cause of DM is deficient insulin action (insulin action is equal to the product of insulin concentration [B-cell control] and insulin sensitivity [target cell function]). Deficient insulin action leads to disordered
    P.844

    carbohydrate, lipid, and protein metabolism. Type 1 results from insulin deficiency; type 2 results from a combination of insulin resistance and relative insulin deficiency.
    Type 1: Autoimmune diabetes may result from an interaction of genetics and the environment and results in an absolute insulin deficiency. Type 1 diabetes resulting from autoimmune destruction of pancreatic B cells is not inherited, but susceptibility to type 1 disease is. The major genetic loci indicative of susceptibility to type 1 are located in the HLA complex: DRBI, DQAI, and DQBI.
    Type 2: Patients with type 2 diabetes (due to insulin resistance and B-cell failure) often have a first-degree relative with the disease and a genetic predisposition to type 2 resulting in a restricted ability of the B cells to secrete insulin. Type 2 diabetes mellitus is inherited as a dominant gene, although not all cases are hereditary. Persons at risk include those with a family history and those who develop gestational diabetes. Type 2 diabetes has been associated with metabolic syndrome. Metabolic syndrome is defined as having at least three of the following conditions: hypertension, obesity, hyperglycemia, hypertriglyceridemia, and low high-density lipoprotein (HDL) cholesterol.
    About 7% to 10% of breast cancers show an autosomal dominant inheritance pattern. Mutations of the BRCA-1 (breast cancer 1) and BRCA-2 (breast cancer 2) genes, found on chromosomes 17 and 13, respectively, account for most breast cancers. Individuals who test positive for mutations should be watched closely (monthly self-breast examinations and annual or semiannual clinic follow-up), consider chemoprevention (eg, tamoxifen), and possibly undergo prophylactic surgery (controversial).
  • Autosomal recessive inheritance. Both copies of the gene pair must not function correctly for a problem to be apparent. If both parents carry the same nonfunctional gene, there is a 1-in-4 chance that any child could inherit two nonfunctional copies, leading to possible disease. Examples of autosomal recessively inherited diseases include cystic fibrosis, sickle cell disease, Tay-Sachs disease, some nonsyndromic early-onset hearing loss, and recurrent pyogenic infections. Primary hemochromatosis, an example of an inherited autosomal recessive disease, is caused by a mutation of the HFE gene. This disorder is characterized by excessive absorption and accumulation of iron resulting in tissue damage and subsequently organ damage, such as liver dysfunction. The prevalence in the United States is 1 in 200 Caucasians; however, it is uncommon in the African American population. This disorder, treated by phlebotomy at regular intervals (about 500 mL of blood/week, which equates to about 250 mg of iron), is fatal if not diagnosed early. At the present time, genotyping is done of the HFE gene to include the C2824 and H63D mutations.
  • X-linked recessive inheritance. Males have only one X chromosome, so that abnormal genes on the X chromosome can cause problems. Females have a second X chromosome, which usually masks the effects of an abnormal gene, although not always completely. A woman with a disease-causing gene on one X chromosome would have a 50–50 chance of passing this gene to any child, and this is independent of her 50–50 chance of having a son. Examples of X-linked disorders include hemophilia and Duchenne's muscular dystrophy.
    • P.845

  • Multifactorial inheritance. Some developmental processes, as well as some adult disease states, are influenced by the interactions of many genes associated with environmental factors. Examples of multifactorial disorders include pyloric stenosis, cleft lip and palate, spina bifida, and schizophrenia.
  • Cytogenic inheritance. Chromosomal abnormalities may include abnormal numbers of chromosomes (eg, Down syndrome is caused by three copies of chromosome 21). Chromosomal rearrangements, called translocations, can be unbalanced, causing multiple congenital abnormalities. A molecular abnormality within a single gene can cause structural differences like fragile X mental retardation syndrome. Submicroscopic deletions of chromosomes can be studied using fluorescent in situ hybridization. Examples of human syndromes caused by microdeletions include Williams syndrome and DiGeorge syndrome.
  • Mitochondrial inheritance. Separate from the nucleus of the cell are the energy-processing organelles called mitochondria. These organelles possess a unique set of genes on a single chromosome. Mutations in these genes can cause a wide variety of disorders, including neuromuscular disorders. Examples include Kearns-Sayre syndrome and Leber's hereditary optic neuropathy. Mitochondria are inherited exclusively from the mother.
  • Nontraditional inheritance. Some human genes are sensitive to modification (known as imprinting or methylation) that alters gene expression, depending on the sex of the parent in which the gene originates. Some human syndromes are caused by the presence of two copies of a gene or chromosome originating from one parent, and none from the other (called uniparental disomy, or UPD). Examples include Beckwith-Wiedemann syndrome and Prader-Willi syndrome.
Chart 11.3 Types of Genetic Disorders
Autosomal Dominant | Autosomal Recessive | X-Linked Recessive
Familial breast cancer Huntington's disease Adult polycystic disease (some types) Myotonic dystrophy | Sickle cell anemia Thalassemia β and α Cystic fibrosis α1-Antitrypsin deficiency Tay-Sachs disease | Hemophilia A and B Duchenne's and Becker's muscular dystrophy Fragile X syndrome Ornithine transcarbamylase (OTC) deficiency
Genetic Counseling
Genetic counseling is the process of providing individuals and families with information on the nature, inheritance, and implications of genetic disorders in order to help them make informed medical and personal decisions. Risk assessment, family history, and genetic testing to clarify genetic status of family members may be part of the genetic counseling process.
Genetic counselors are health care professionals with specialized education, training, and experience in medical genetics. They frequently work as part of a team that includes physicians and other specialists in biochemistry and genetics, and they coordinate activities with many medical specialties, including prenatal care, pediatric specialties, neurology, hematology, and laboratory testing.
Genetics services are available at or through most major medical centers in the United States and serve the medical and lay communities as sources of information, clinical evaluation, management of genetic conditions and birth defects, and coordination with appropriate testing services. Geographic listings of genetic clinics and genetic counselors can be found online at http://www.genetests.org and http://www.nsgc.org.
When testing for genetic disease is being considered, pretest counseling may include additional attention to issues of realistic usefulness of currently available tests and consideration of personal, family, privacy, and insurance implications of testing. Just because a test is available does not mean it is appropriate—unwanted information can be generated by genetic testing, tests may cost thousands of dollars, and ambiguous results are possible.
Posttest counseling not only presents test results but also reviews medical and psychological implications for the family and potentially may be expanded to include other family members for counseling and testing. Experience with rare genetic diseases once identified will add to the direction of specific medical care and therapy, and patient education and counseling can assist the process of identifying options and resources.
The number of specific genetic tests is increasing rapidly, although availability may be limited and the cost may not be covered by health insurance. An additional dilemma is the lack of usefulness of testing in many disorders to rule out a specific diagnosis. (For example, a tall
P.846

thin individual with some heart findings like mitral valve prolapse may be thought to have Marfan syndrome. Currently, testing for the gene that causes Marfan syndrome can be done, but it does not find many mutations, even in individuals who are known to have the syndrome.)
Often, it is necessary to study an affected family member to determine what gene mutation is present in a family. This can be problematic in diseases like breast cancer because the affected person may be deceased, unavailable, or uncooperative because of family dynamics. If a family wishes to be studied but no gene mutation is identified, linkage studies might be considered to estimate risks within a family.
Because the possibility of identifying gene changes associated with human disease now exists, so does the expectation and challenge of improving treatment and understanding of both rare and common diseases.
Treatment of Genetic Diseases
Environmental therapy to restrict potentially toxic agents, use of diet or medications, and gene therapy are the main treatments for genetic diseases. The following is a brief summary of the therapies.
  • Dietary and drug restrictions. Examples include cholesterol and saturated fats in familial hypercholesterolemia, antimalarial drugs and certain antibiotics in glucose-6-phosphate dehydrogenase deficiency; in α1-antitrypsin deficiency, no cigarette smoking; evidence of alcohol in hematochromatosis.
  • Replacement therapy. Examples include factor VIII in hemophilia A, liver transplantation in homozygous hypercholesterolemia, bone marrow transplantation in sickle cell anemia, and kidney transplantation in cystinosis.
  • Removal of toxic agents. Examples include abnormal copper accumulation treated by penicillin, phlebotomy to remove iron in hemochromatosis, and statins (eg, Lovastatin) to treat and lower cholesterol in familial hypercholesterolemia.
  • Gene therapy. Gene therapy is the treatment of disease by transfer of genetic material (DNA or RNA) into the patient. Gene therapy interventions are based on the type of tissue involved. In germline tissue therapy, the gene modification would be introduced into all cells (including ovaries and testes), resulting in the modified gene passed on to subsequent generations, but this type of therapy is not currently done.
  • Somatic gene therapy. The genetic modification is restricted to somatic cells (not into ovaries and testes) and does not transmit genetic alterations to subsequent generations. It is in this area that most research is currently involved. Difficulties with delivery of the gene to target cells and adequate gene expression are obstacles to gene therapy in humans.
Genetic Studies
Direct Detection of Abnormal Genes by DNA Testing
Many genetic diseases continue to be detected by the effects they produce in body structure, function, or chemistry. With the elucidation of gene structure and the cataloging of human gene mutations, direct detection of hundreds of mutations is possible. For known genetic disorders for which specific mutational analysis is not available, indirect analysis using varied techniques, including protein expression, may be applicable.
A database of medical genetics information resources for physicians and other health care providers and researchers maintains daily updates of available testing worldwide at http:// www.genetests.org. Registration is required.
P.847

Genetic testing for diagnostic purposes requires patient education and consent, physician request, and coordination of sample collections. Diagnostic tests must be done in a Clinical Laboratory Improvement Act (CLIA)–approved laboratory. Research labs cannot provide this service and should not be contacted for clinical testing.
Sensitivity of testing in genetic disease needs to be addressed because many diseases may have different causes, and many genetic tests are not capable of finding all mutations in complex genes. For example, nearly 1,000 gene mutations have been linked to cystic fibrosis, but still an estimated 3% to 10% of mutations cannot be found. Interpretation of results can be a challenge also, especially in situations in which a gene change can be demonstrated, but it is not known whether it is a harmless change or not. An example of this is polymorphism in the BRCA-1 gene. In such situations, interpretation may rely on comparison to gene changes found in known affected relatives.
A variety of morbid genetic changes have been discovered, including gain or loss of a single base pair or larger group of base pairs as well as repetitive sequences that get copied over and over so many times that they disable the function of the gene. Detection strategies are tailored to the type of mutation present or suspected.
Procedure
  • Establish availability and sensitivity of clinical testing and inform the patient of the benefits, limitations, and consequences of testing (see Genetic Counseling). Informed consent may be required. Prepayment may be required. Test results may take weeks or months.
  • Obtain samples or specimens of body fluids or tissues as specified by the receiving laboratory. Overnight shipment must usually be arranged.
Clinical Implications
  • Improved diagnosis of types of cancer may have therapeutic implications.
  • Discovery of hereditary disease or cancer may have implications for other family members.
  • Precise DNA tests can be done for some inherited diseases (eg, cystic fibrosis, Duchenne's and Becker's muscular dystrophy, some polycystic kidney diseases).
  • Paternity identity testing and forensic testing
  • Identification of microbes in infectious diseases (eg, chlamydia, cytomegalovirus)
  • Prediction of progression in neuromuscular disorders (eg, Huntington's disease, myotonic dystrophy, cerebellar ataxia)
  • Identification of comorbid disease risks (eg, progressive kidney failure in some hearing-loss syndromes)
  • Identification of reproductive risks
  • Explanation of miscarriage and stillbirth
  • Potential associations with common diseases of aging (eg, cardiovascular disease, Alzheimer's disease)
Cytogenetics
Chromosomal Analysis
The karyotype, a study of chromosome distribution for an individual, determines chromosome numbers and chromosome structure (Chart 11.4); alterations in either of these can produce problems. The standard karyotype can be a diagnostic precursor to genetic counseling. Additional or missing pieces of most chromosomal material cause developmental problems. Despite much speculation, it is not known exactly how these abnormalities translate into
P.848

structural or functional anomalies. Predictions almost always depend on comparisons with clinical findings from other similar cases that present the same evidence.
Chart 11.4 Definition and Nomenclature of Karyotype
Background
The karyotype is an arrangement of the chromosomes on a cell in a specific order, from the largest size to the smallest, so that their number and structure can be analyzed. This is routinely done through banding, a technique that permits detection of the differences in structure between the different pairs. Before banding, it was often impossible to pair chromosomes correctly; instead, they were arranged in groups according to size and structure and labeled A through G. The X chromosomes were part of group C, and the Y chromosomes belonged to group E. Now, they are usually placed with each other, apart from the other pairs.
The pairs of chromosomes are differentiated according to the following characteristics:
  • Their length
  • The location of the centromere, the constriction that divides chromosomes into long (q) and short (p) arms
  • Ratio of the long and short arms to each other
  • Secondary constrictions
  • Satellites, which are small, variable pieces of DNA seen at the ends of the arms of some chromosomes
  • Staining or banding patterns. A variety of different stains and techniques can be used. The most common is Giemsa banding. Most of the other methods, such as centromeric or fluorescent staining, are restricted to specific situations.
Nomenclature of the Karyotype
The standard conventions for listing karyotypes is as follows:
  • The first number denotes the total number of chromosomes.
  • Second, the sex chromosome complement follows (usually XX for normal females and XY for normal males).
  • Third, the missing, extra, or abnormal chromosomes are identified.
  • The letter “p” refers to the short arm, “q” to the long arm.
  • Bands are numbered from the centromere out. As techniques evolve, these are further subdivided. For example, in the two-digit number 32, the first number (3) is the band and the second number (2) is the subdivision of that band (band 32). Decimal points indicate further division under the same system; for example (working backward), 32.41 is the first subdivision (1) of the fourth subdivision (4) of the second subdivision of the third band.
  • A three-letter code at the end designates the banding technique. The first letter is the type of banding; the second letter denotes the general technique; the third letter indicates the stain. Probably the most common code is GTG: band type G, banding by trypsin, using Giemsa stain. Special or unusual techniques are used only in selected circumstances.
More than 80 other abbreviations can be used to label other structural findings. Some of the more common ones are mentioned in clinical implications of chromosome analyses.
Standard chromosome studies can be helpful in evaluation of the following clinical situations:
  • Multiple malformations of structure and function
  • Failure to thrive
  • Mental retardation
    • P.849

  • Ambiguous genitalia or hypogonadism
  • Recurrent miscarriages
  • Infertility
  • Primary amenorrhea or oligomenorrhea
  • Delayed onset of puberty
  • Stillbirths or miscarriages (particularly with associated malformations)
  • Prenatal diagnosis of potential or actual abnormalities related to chromosome disorders (eg, Down syndrome, especially in offspring of mothers >35 years of age)
  • Detection of parents with chromosomal mosaicism or translocations, who may be at high risk for transmitting genetic abnormalities to their children
  • Sex determination
  • Selected cancers and leukemias in which abnormalities of the chromosomes may reveal prognosis or disease stage
Reference Values
Normal
  • 46 chromosomes
  • Women: 44 autosomes + 2 X chromosomes (karyotype 46,XX)
  • Men: 44 autosomes + 1 X and 1 Y chromosome (karyotype 46,XY)
  • A photograph of representative karyotype is included with report.
Procedure
Specimens for chromosome analyses are generally obtained as follows, using aseptic procedures and special kits and containers:
  • Be aware that heparinized venous blood leukocytes from peripheral vascular blood samples are used most frequently because they are the most easily obtained. Preparation of the cells takes at least 3 days. The time required is directly proportional to the complexity of the analytic process.
  • Collect bone marrow in a green-topped tube, at least 5 mL in a heparinized syringe (20–25 units of heparin). Biopsies can sometimes be completed within 24 hours. Bone marrow analysis is often done to diagnosis certain categories of leukemias.
  • Remember that fibroblasts from skin or other surgical specimens can be grown and preserved in long-term culture mediums for future studies. Growth of a sufficient amount of the specimen for studies usually requires at least 1 week. These specimens are especially helpful in detecting mosaicism (different chromosome constitutions in different tissues) and in the study of stillbirths, neonatal death, and spontaneous abortion.
  • Be aware that amniotic fluid in the prenatal period obtained through amniocentesis and stored in a sterile container requires at least 1 week to produce a sufficient amount of cell growth for analysis. These studies are often done for prenatal detection of chromosomal abnormalities (see Chapter 15).
  • Remember that chorionic villus sampling (CVS) can be done at earlier stages of pregnancy (about 9 weeks) than can amniocentesis. Some initial CVS studies can be done almost immediately after conception. Occasional false-positive results represent mosaicism of the placenta (the presence of several cell lines, some of which may not be found in the fetus). These studies need confirmation of findings through long-term culture (see Chapter 15).
  • Grow cells from fetal tissue or from early-trimester products of conception to determine causes of spontaneous abortion. Cells from the fetal surface of the placenta may be easiest to grow and are the most likely to be successful.
  • Take the buccal smear, for detecting sex chromosomes, from the inner cheek and use fluorescent in situ hybridization with probes specific for the X or Y chromosome.
    • P.850

  • Take dried blood spot from heel of newborn.
  • Place specimens of lymph nodes or solid tumors in sterile containers.
  • Remember that chromosome analysis is often performed using other specimens, such as skin, fascia, lung tissue, kidney, or the placenta. At least 2 mm of volume is needed for an adequate specimen.
  • See Chapter 1 guidelines for intratest care.
Clinical Implications
Many chromosomal abnormalities can be placed into one of two classes; some examples follow:
  • Abnormalities of number
    • Autosomal:
      • Trisomy 21 (Down syndrome)
      • Trisomy 18 (Edwards' syndrome)
      • Trisomy 13 (Patau's syndrome)
    • Sex chromosome syndromes:
      • Ullrich-Turner syndrome (45, single X)—short stature, webbed neck, and renal and C anomalies
      • Klinefelter's syndrome (47, XXXY)—hypogonadism, infertility, learning disabilities, undeveloped secondary characteristics
      • XXY; 47, XXY—tall, increased risk for behavior problems
      • Triple XXX—increased risk for infertility and behavior problems
  • Abnormalities of structure
    • Deletions:
      • Cri du chat/cat's cry syndrome: the distal part of the chromosome 5 short arm is deleted.
      • Missing short arm of chromosome 18: 18p- is deleted.
      • Prader-Willi syndrome: 15 Q is deleted in some cases.
    • Duplications: extra material from the second band in the long arm of the third chromosome: 3q2 trisomy (Cornelia de Lange's syndrome resemblance)
    • Translocations: translocation of chromosomes 11 and 22: t(11;22) or 14 and 21
    • Isochromosomes: a single chromosome with duplication of the long arm of the X chromosome: i(Xq) (a variant of Turner's syndrome)
    • Ring chromosomes: a chromosome 13 with the ends of the long and short arms joined together, as in a ring: r(13)
    • Mosaicism: two cell lines, 1 normal female and the other for Turner's syndrome: 46, X; 45, X
Interventions
Pretest Patient Care
  • Provide information and referrals for appropriate genetic counseling and treatment if necessary.
  • Explain the purpose, procedure, and limitations of the genetic test together with the known risks and benefits. This education process should be done by a genetic counselor.
  • Obtain informed, signed, and witnessed consent. This is required for most genetic tests.
  • Follow Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • If an amniotic fluid specimen or CVS is obtained for analysis, follow the same precautions as listed in Chapter 15.
  • Provide timely information and compassionate support and guidance for parents, children, and significant others.
  • See Chapter 1 for guidelines for safe, effective, informed posttest care.
Clinical Alert
  • Occasionally, it is possible to line up a certain chromosomal pattern with specific genes and to then understand the clinical picture from analyzing these results. However, for the most part, the association between specific chromosomal abnormalities and specific sets of findings is not yet well understood. Interpretations from karyotype studies usually come from correlations with similar cases rather than from any theoretical considerations. Therefore, because many variables exist, predictions must be made cautiously and judiciously.
  • Most laboratories provide interpretations of results. However, it may be necessary to talk directly with laboratory personnel to fully understand the meaning of an unusual karyotype.
Special Chromosomal Studies
Fragile X syndrome is one of the most common genetic causes of mental retardation. An X-linked trait, it is more commonly seen in males. Females may carry this gene without exhibiting any of its characteristics; however, they can also be as severely affected as males. This syndrome takes its name from the small area on the long arm of the X chromosome that looks like a break in the arm (although it actually is not). The cells need to be grown in a special medium to reveal this pattern; a regular karyotype will miss it. Even with the special medium, not all cells show the characteristic. In female carriers of this trait, the syndrome becomes harder to detect as the woman ages. Accurate detection of fragile X syndrome at a molecular level is now available.
Rare conditions such as excess chromosome breakage (Fanconi's anemia) or abnormal centromeres (Roberts' syndrome) merit special analytic processes and procedures. Chromosome and molecular analyses are done using a venous blood sample (5 mL with EDTA tube) to identify the fragile X mental retardation syndrome and possible carrier status.
Newborn Screening for Congenital Disorders
Most industrialized countries of the world require screening of newborns to detect congenital and metabolic disorders within the first week of life (eg, before the baby is discharged from the hospital or maternity home, or after home birth, specimens are collected by physicians, nurses, or birth attendant [midwife]). In the United States, only three disorders, phenylketonuria (PKU), congenital hypothyroidism (CH), and galactosemia (GAL), are screened in all states. Some states have expanded screening using tandem mass spectrometry (MS/MS) technology to screen for more than 20 genetic metabolic disorders. Providing and performing the testing and following up on all abnormal results are the responsibility of state health departments. For those babies with a confirmed congenital disorder, genetic counseling, treatment, and long-term care are also provided in most states (eg, special dietary formula for PKU children). Recently, pilot programs have been undertaken to develop protocols to screen for severe combined immune deficiency (SCID), which affects 1 in 100,000 newborns. SCID is often fatal, characterized by no immune response because of a defect of the white blood cell. If identified within a few weeks of birth, 95% of cases can be cured by bone marrow transplantation.
Screening for congenital hearing loss has become a standard of care for all newborns in the United States. The prevalence of permanent hearing loss is about 1 to 3 of every 1,000 live births. Before implementation of newborn hearing screening, most children were typically older than 2 years before congenital hearing loss was detected. Unfortunately, by this age, children have difficulty developing speech and language skills. However, when identified at a much earlier age and with intervention, by 6 months, these children will develop language skills equal to children with normal hearing.
Procedure
  • Newborn blood is sampled using a heel-stick procedure in the first week of life (see Chapter 2). A special kit is used.
  • Apply the blood drops (<0.5 mL in total) to a piece of special filter paper, which usually contains three to five printed circles.
  • Fill all the printed circles with blood, which in most cases can be done with one drop of blood per circle.
  • Be sure the attached coverslip does not come into contact with the blood until completely dry. Do not permit the blood-soaked portion of the collection kit to come in contact with another surface (eg, desktop, absorbent paper). Proper collection procedures are based on the National Committee on Clinical Laboratory Standards (NCCLS) document LA4-A5: Blood Collection on Filter Paper for Newborn Screening Programs; Approved Standard.
  • In addition to the filter paper, the collection kit also contains a multipart form requesting information regarding the baby's name, mother's name, birth date and time, specimen collection data and time, birth weight, and so forth. It is important that this form be filled out completely because the information is critical for the laboratory staff in the interpretation of test results. For example, differentiating normal from abnormal thyroid-stimulating hormone (TSH) results for potential hypothyroidism may be dependent on the age (in hours) of the infant at the time of speciman collection.
  • After the specimen is collected, allow the blood card to air-dry in a horizontal position for a minimum of 3 hours at room temperature. After the blood is dried, the specimen should be forwarded (mail or courier) to the screening laboratory within 24 hours.
  • Although the process may vary among newborn screening laboratories, most testing begins by punching a 1/8-inch blood spot into a 96-well microplate (or some other vessel such as a test tube or dimple tray). The technology used to test the blood can be described under general headings.
    • Basic chemistry procedures, such as measurement of phenylalanine or galactose metabolites
    • Electrophoresis technology or liquid chromatography is used to separate hemoglobin fractions.
    • Immunochemistry (eg, antigen-antibody reactions) is used to measure thyroid hormones (hypothyroidism), 17-hydroxyprogesterone (congenital adrenal hyperplasia), and immunoreactive trypsinogen enzyme (cystic fibrosis).
    • Gene mutation analysis is used to detect the genetic mutation causing the disorder (eg, cystic fibrosis, abnormal hemoglobin). Mutation analysis is used as a second-tier assay to improve the specificity of the primary assay.
    • Tandem mass spectrometry (MS/MS) technology has allowed newborn screening programs to expand significantly the number of disorders screened. The disorders fall into four groups: fatty acid oxidation (FAO), organic acidemia (OA), urea cycle (UC), and aminoacidopathies (AA). The FAO and OA disorders are detected by measuring acylcarnitine (an intermediate compound containing fatty acids or organic acids combined with carnitine that occurs from blocked metabolic pathways), and the UC and AA disorders are determined by measuring a specific set of amino acids. At least 30 different disorders can be detected by this technology.
  • Urine samples can also be collected using dried urine filter-paper strips. Because the collection of liquid urine from neonates is difficult and transportation of frozen urine is expensive, the use of filter-paper strips is more convenient.
  • Hearing can be tested by using otoacoustic emissions (OAEs) or automated auditory brainstem responses (ABR). With OAEs, an earphone is placed in the infant's ear canal and
    P.851

    emits certain tones or clicks. Sounds subsequently produced by the inner ear are recorded. Alternatively, ABR also requires an earphone being placed in the ear canal; however, three electrodes on the head, neck, and shoulder record neural activity in response to tapping noises emitted from the earphone. The infant is asleep during these procedures.
Chart 11.5 is a list of disorders that currently can be detected through newborn screening. It should be noted that the information provided is generally not considered all-inclusive, and results are considered presumptive (requiring confirmation before a formal diagnosis is made and treatment implemented). The State Public Health Laboratory or Health Department in specific states or regions can provide information about the status of newborn screening in a particular state or region. Most screening programs have two levels of abnormal results. The first level are those abnormal results considered borderline. The likelihood of such results being indicative of a disorder is low, and most are resolved by repeating the newborn screen. The second level of abnormal results are those considered urgent. These results are highly indicative of a disorder and require immediate follow-up and confirmation, usually at a clinic specializing in the disorder. Abnormal values represent the absence of expected enzyme activity, elevated or decreased hormone values, presence of abnormal or variant hemoglobins, abnormal levels of amino acids, or presence of a genetic mutation.
Clinical Implications
  • Most of the congenital disorders are autosomal recessive genetic disorders (the exception being hypothyroidism). This means that for the baby to have one of these disorders, both the mother and father have to carry the abnormal gene that causes the disorder. If the mother and father are carriers, there is a 1-in-4 chance that with each pregnancy, the couple will have an affected baby.
  • Although the disorders can be quite varied in clinical expression, there are common issues. All the disorders are relatively rare. The most frequently detected disorder is hypothyroidism, which occurs in 1 of 3,000 births in most states or regions. Some disorders have a frequency rate of 1 in 100,000 or less.
  • All of the disorders, if not detected early and treated promptly, will cause severe medical complications. These complications include mental retardation, neurologic problems, or death.
  • All of the disorders can be detected by laboratory tests in the first few days of life before there are any clinical symptoms.
  • If a disorder is detected early and promptly treated, the baby's quality of life can be significantly improved.
  • The treatments are relatively simple and inexpensive when compared against a lifetime of institutional care. For example, several of the metabolic disorders are treated by changes in diet and vitamin supplements.
Interventions
Pretest Patient Care
  • Remember that it is important that the parents be informed about the timing and importance of newborn screening. The state newborn screening programs provide, free of charge, educational brochures regarding newborn screening. Be sure the parents receive this material.
  • Be aware that most states do not require informed consent to perform newborn screening and have limited reasons for parental refusals. If the parent refuses to have the baby screened and the reason is valid under specific state criteria, have the parents sign a waiver for the baby's health care record.
    • P.852

    P.853

    P.854

    P.855

    P.856

    P.857

    P.858

  • Complete the form associated with the newborn screening blood collection kit. Be sure the name on the blood collection card matches the baby whose blood is being drawn.
  • Collect the newborn screening specimen before discharge from the hospital. If the initial specimen was collected before 24 hours of age, obtain a repeat in about 14 days as recommended by the American Academy of Pediatrics.
  • For premature and sick infants, collect an initial specimen as soon as medically possible but no later than the first week of life. Be familiar with your local newborn screening laboratory procedures and policies regarding initial and repeat testing.
  • Collect initial specimen before transfusion, if possible. Be familiar with your local newborn screening laboratory procedures and policies regarding repeat testing when a baby has been transfused.
  • Record the date the specimen was sent to the screening laboratory.
Chart 11.5 Disorders Currently Detectable Through Newborn Screening
Biotinidase
Prevalence: Substance measured: Determined by: Abnormal: Interfering factors: Additional diagnostic testing: Treatment: Clinical symptoms (not treated): | 1:100,000 Biotinidase enzyme activity Basic chemistry No enzyme activity Transfusions may cause a false-negative result Serum/plasma enzyme quantification Biotin—daily supplements Seizures, dermatitis, hair loss
Congenital Adrenal Hyperplasia (CAH)
Prevalence Substance measured: Determined by: Abnormal (cut-off): Interfering factors: Diagnostic testing: Treatment: Clinical symptoms (not treated): | 1:10,000 17-Hydroxyprogesterone (17-OHP) Immunochemistry Elevated 17-OHP: typical cut-off range: >90 ng/dL (>2.7 nmol/L) is considered critical in full-term babies. Cut-offs will vary by program in low-birthweight babies. False positives can be expected in low-birthweight babies and early sample collections (<24 hours). Refer to a pediatric endocrinologist for CAH workup Glucocorticoid replacement, 9-α-fluorohydrocortisone Salt-losing crisis in males that often results in death. Virilization (ambiguous genitalia) in females
Congenital Hypothyroidism
Prevalence: Substance measured: Determined by: Abnormal (cut-off): Interfering factors: Additional diagnostic testing: Treatment: Clinical symptoms (not treated): | 1:3,000 Thyroid-stimulating hormone (TSH) and/or thyroxine (T4) Immunochemistry Elevated TSH: typical cut-off range: 20–50 µΙu/mL (258–645 nmol/L) (program dependent) Decreased T4: typical cut-off range: 6–8 µg/dL (77–103 nmol/L) (program dependent) False positives can be expected in early (<24 hour) discharges. False negatives can occur in very-low-birthweight babies. Serum T4 and TSH measurements Thyroid scan (warranted in some cases) Synthroid—daily supplements Mental retardation, cretinism, liver failure
Cystic Fibrosis (CF)
Prevalence: Substance measured: Determined by: Interfering factors: Abnormal (cut-off): Additional diagnostic testing: Treatment: Clinical symptoms (not treated): | 1:4,000 (Caucasians) Immunoreactive trypsinogen (IRT) Mutant alleles Immunochemistry Polymerase chain reaction (PCR) False negatives can occur because some CF mutations may not cause an IRT elevation. Elevated IRT: typical cut-off range: 140–180 ng/mL (program dependent) Mutation analysis: detection of one or two mutant alleles Pilocarpine iontophoresis sweat chloride test Care at a CF foundation–approved center Persistent diarrhea, malnutrition, chronic cough, respiratory diseases (infections)
Hemoglobinopathies (Sickle Cell Disease)
Prevalance: Substance measured: Determined by: Abnormal: Interfering factors: Additional diagnostic testing: Treatment: Clinical symptoms (not treated): | 1:400 (African Americans) Hemoglobin fractions (eg, fetal, sickle, adult, hemoglobin C) Electrophoresis and/or high performance liquid chromatography (HPLC) Detection of hemoglobin(s) other than fetal and adult Transfusions will invalidate testing for up to 60 days Hemoglobin detection and quantification on whole blood Penicillin—daily supplements Sepsis, pain crisis, death (25% of babies)
Fatty Acid Oxidation (FAO) Disorders
 | Prevalence:
Medium-chain acyl-CoA dehydrogenase (MCAD) Short-chain acyl-CoA dehydrogenase (SCAD) Long-chain 3-hydroxyacyl-CoA dehydrogenase (LCHAD) Very-long-chain acyl-CoA dehydrogenase (VLCAD) Glutaric acidemia type II (GAII) Carnitine palmitoyltransferase deficiency type II (CPT-II) 2,4-Dienoyl-CoA reductase deficiency Carnitine/acylcarnitines translocase (CAT) Carnitine uptake defect (CUD) Medium/short chain hydroxylacyl CoA dehydrogenase (M/SCHAD) Medium chain 3-ketoacyl CoA thiolase (MCKT) Trifunctional protein (TFP) deficiency | 1:20,000 1:10,000 1:50,000 1:50,000 1:100,000 Unknown Unknown Unknown Unknown Unknown Unknown Unknown
Substance measured: Determined by: Abnormal: Interfering factors: Diagnostic testing: Treatment: Clinical symptoms (not treated): | Acylcarnitines Tandem mass spectrometry Each FAO disorder has a distinctive acylcarnitine profile. The exact profile is program dependent. False negatives may occur if specimen collection is delayed (>14 days). Consult with a certified biochemical geneticist. Urine organic acids; mutation analysis Diet restrictions that are disorder dependent Vomiting, lethargy, hypoglycemia, hypotonia; sudden death or permanent neurologic damage can occur
Galactosemia
Prevalence: Substance measured: Determined by: Abnormal (cut-off) Interfering factors: Additional diagnostic testing: Treatment: Clinical symptoms (not treated): | 1:50,000 Total metabolites (galactose and galactose-1-phosphate) and/or galactose-1-phosphate uridyl transferase (GALT) Basic chemistry Elevated metabolites Typical cut-off range: 10–15 mg/dL or 555–832 µmol/L (program dependent) No GALT activity False negatives may occur if there has not been a lactose load before specimen collection. Transfusions may cause false negatives also. Serum/plasma metabolite levels, GALT activity quantification Mutation analysis Lactose restriction diet Sepsis, milk intolerance; mental retardation, sudden death can occur
Organic Acidemias (OA) disorders
 | Prevalence:
Glutaric acidemia type I (GAI) Isovaleric acidemia (IVA) 2-Methylbutyryl-CoA-dehydrogenase (2MBCD) 3-Methylcrontonyl-CoA carboxylase (3MCC) Methylmalonic acidemia (Mutase, Cbl A and Cbl B, Cbl C and Cbl D) Mitochondrial acetoacetyl-CoA thiolase (β-KT) Propionic acidemia (PA) 3-Hydroxy-3-methylglutaryl-CoA lyase (HMG) Iso-butyryl-CoA dehydrogenase (IBD) Malonyl CoA decarboxylase (MA) 3-Methylglutaconyl-CoA hydratase (3MGA) 2-Methyl-3-hydroxybutyryl-CoA dehydrogenase (MHBD) Multiple CoA carboxylase (MCD) | 1:100,000 1:100,000 1:45,000 1:30,000 1:50,000 1:150,000 1:150,000 Unknown Unknown Unknown Unknown Unknown Unknown
Substance measured: Determined by: Abnormal: Interfering factors: Diagnostic testing: Treatment: Clinical symptoms (not treated): | Acylcarnitines Tandem mass spectrometry Each OA disorder has a distinctive acylcarnitine profile. The exact profile is program dependent. False negatives may occur if specimen collection is delayed (>14 days). Consult with a certified biochemical geneticist. Urine organic acids; mutation analysis Diet restrictions that are disorder dependent Vomiting, lethargy, hypoglycemia, hypotonia, sudden death, or permanent neurologic damage can occur.
Phenylketonuria (PKU)
Prevalence: Substance measured: Determined by: Abnormal (cut-off): Interfering factors: Diagnostic testing: Treatment: Clinical symptoms (not treated): | 1:15,000 Phenylalanine Basic chemistry or tandem mass spectrometry Elevated phenylalanine: typical cut-off range: 2.0–4.0 mg/dL or 121.1–242.2 µmol/L (program dependent) False negatives may occur due to lack of protein. Serum/plasma amino acid quantification Dietary restriction of phenylalanine Mental retardation
Maple Syrup Urine Disease (MSUD)
Prevalence: Substance measured: Determined by: Abnormal (cut-off): Interfering factors: Diagnostic testing: Treatment: Clinical symptoms (not treated): | 1:100,000 Leucine, isoleucine, valine Basic chemistry or tandem mass spectrometry Elevated leucine/isoleucine/valine. Typical cut-off range: 4.0–6.0 mg/dL or 304.9–457.4 µmol/L (program dependent) Elevated valine: Typical cut-off 2.0 mg/dL (250 µmol/L) False negatives may occur because of lack of protein. Serum/plasma amino acid quantification Dietary restrictions of branched-chain amino acids Lethargy, vomiting, coma, mental retardation
Homocystinuria
Prevalence: Substance measured: Determined by: Abnormal (cut-off): Interfering factors Diagnostic testing: Treatment: Clinical symptoms (not treated): | 1:150,000 Methionine Basic chemistry or tandem mass spectrometry Elevated methionine. Typical cut-off range: 1.0–2.0 mg/dL or 67–134 µmol/L (program dependent) False negatives may occur because of lack of protein. Serum/plasma amino acid quantification Dietary restrictions of methionine. Cystine supplementation, folic acid, betaine Dislocated lenses, cataracts, muscle weakness, arterial and venous thrombosis, developmental delay
Tyrosinemia
Prevalence: Substance measured: Determined by: Abnormal (cut-off): Interfering factors Additional diagnostic testing: Treatment: Clinical symptoms (not treated): | 1:150,000 Tyrosine Basic chemistry or tandem mass spectrometry Elevated tyrosine: typical cut-off range: 4.0–6.0 mg/dL or 220.8–331.0 µmol/L (program dependent) False negatives may occur because of lack of protein. Serum/plasma amino acid quantification Dietary restrictions of phenylalanine and tyrosine Liver transplantation Vomiting, diarrhea, renal dysfunction, chronic liver disease, speech delays
Citrullinemia
Prevalence: Substance measured: Determined by: Abnormal (cut-off): Interfering factors: Additional diagnostic testing: Treatment: Clinical symptoms (not treated): | 1:150,000 Citrulline Tandem mass spectrometry Elevated citrulline: typical cut-off range: 1.0–2.0 mg/dL or 57.1–114.2 µmol/L (program dependent) False negatives may occur because of lack of protein. Serum/plasma amino acid quantification Urine—normal levels of argininosuccinic acid Dietary protein restriction of arginine Vomiting, lethargy, coma, seizures, anorexia, death
Argininosuccinic Acidemia
Prevalence: Substance measured: Determined by: Abnormal (cut-off): Interfering factors: Additional diagnostic testing: Treatment: Clinical symptoms (not treated): | 1:150,000 Citrulline Tandem mass spectrometry Elevated citrulline: typical cut-off range: 1.0–2.0 mg/dL or 57.1–114.2 µmol/L (program dependent) False negatives may occur because of lack of protein. Serum/plasma amino acid quantification Urine elevations of argininosuccinic acid Dietary restriction of protein; arginine supplement Lethargy, coma, progressive neurologic deterioration, ataxia
Posttest Patient Care
  • After the testing is complete, the screening laboratory will send a report back to the hospital. Record the receipt and review of the report. The newborn screening laboratory should be contacted if a report is unreasonably delayed (within 10 days of specimen being sent). All reports should be added to the baby's health care records as soon as possible after receipt.
  • Be aware that most newborn screening programs report two types of abnormal results. One type is considered borderline or possible, when the test results are equivocal or only marginally indicative of a disorder. In most cases, the recommendation is to repeat the newborn screening testing. If the repeat test results are normal, no further action is necessary. Care must be taken to neither alarm the parents nor trivialize the importance of repeat testing. The second type of report issued is when the screening test result is highly indicative of a particular disorder. In this case, the screening laboratory will contact the clinician directly, provide recommendations, and often refer the baby and parents to a specialty clinic for evaluation.
    • P.859

  • Do not institute disorder-specific intervention (eg, diet changes, antibiotics) until directed by a clinician after consultation with a specialist. The state newborn screening program can provide contact for appropriate specialty clinics or experts in the disorders.
  • Ensure that genetic counseling is provided for those parents whose baby has a confirmed disorder.
Clinical Alert
  • If there is a family history of one of the disorders screened for, notify the newborn screening laboratory so that the specialist can be alerted.
  • The most frequent reason for a retest is that the first specimen was unsatisfactory (inadequate amount of blood or improper use of capillary collection tubes).
  • Be sure the baby gets the newborn screen before hospital discharge or by the seventh day of life for extended hospital stays.
  • Ensure there is a positive correlation between the name written on the blood collection card and the name of the baby being screened.
  • Ensure there is a newborn screening test report in the medical report.
  • Check newborn screening results (including calling the newborn screening laboratory) on babies being readmitted to hospital with severe jaundice, anemia, failure to thrive, seizures, and so forth.
  • Follow up:
    • Determine whether family of affected children is compliant with appropriate care.
    • Additional newborn testing may be done (eg, electroencephalogram procedure for evoked auditory response).
Special Types of Genetic Studies
Biochemical Genetics
Testing for hereditary metabolic disorders identifies inborn errors of metabolism (IEMs) and enzyme disorders. Included are amino acids, carbohydrates, cholesterol, cofactors and vitamins, lysosomal shortage, lactic acids, fatty acids, carnitines, organic acids, porphyrins, purines and pyrimidine, and urea.
Molecular genetics includes the diagnosis of neoplastic disorders (eg, Philadelphia chromosome and neuroblastoma) and the carrier identification and prenatal diagnosis of various inherited disorders (eg, thalassemia, cystic fibrosis, hemophilia A). In general, it is the mature protein product of a gene that carries out its function.
Population Genetics
Population genetics is the study of genes in populations and of factors that maintain or change the frequency of genes and genotypes from generation to generation. Multifactorial inherited disease deals with traits or diseases not inherited in factors believed to play an important role in causation; examples of these disorders are hypertension, schizophrenia, diabetes mellitus, and common birth defects such as cleft lip, cleft palate, and neural tube defects.
Pharmacogenomics
Pharmacogenomics studies genetic variations and drug metabolism to match the best drug for phenotype (in specific diseases) before beginning therapy. Matching effective drugs to
P.860

DNA-based diagnostic and predictive markers is expected to be at the forefront of treatment. Examples of tests and collaborating drug and diagnostic test companies include diagnostic tests, genetic markers and drug targets for schizophrenia, hematochromatosis, peripheral arterial occlusive disease, rheumatoid arthritis, obesity, severe anxiety, stroke, type 2 diabetes (Roche and deCode Genetics Co.), progression of advanced heart disease (Pharmacia and deCode Genetic Companies), obesity and diabetes (Bayer Corp. and CuraGen Corp.), and markers for colon, breast, and ovarian cancer.
Bibliography
American Cancer Society: American Cancer Society guidelines for the early detection of cancer, 2006. Ca Cancer J Clin 56:11–25, 2006
American Cancer Society: American Cancer Society guidelines for the human papillomavirus (HPV) vaccine use to prevent cervical cancer and its precursors. Ca Cancer J Clin 57:7–28, 2007
American Society of Clinical Oncology/College of American Pathologists guideline recommendations for human epidermal growth factor receptor 2 testing in breast cancer. J Clin Oncol 25(1):118–145, 2007
American Society of Cytopathology Cervical Cytology Practice Guidelines. November 2000. (Online.) Accessible at http://www.cytopathology.org/guidelines/guide_cervical_cytology.php
Bentz JS: Molecular testing in cytopathology: Where are we, where do we go from here? Northfield, IL, CAP Today, College of American Pathologists, 20:2, 2006
Bertrand J, Floyd RL, Weber MK: Guidelines for identifying and referring persons with fetal alcohol syndrome. MMWR 54:RR-11, 2005
Brown E, Markman M: Tumor chromosensitivity and chemoresistance assays. Cancer 77:1020–1025, 1996
Burke W, Atkins D, Gwinn M: Genetic test evaluation: Information needs of clinicians, policy makers, and the public. Am J Epidemiol 156(4):311–318, 2002
Cytyc Corp.: The ThinPrep Pap Test. December 2002. (Online.) Accessible at http://www.cytyc.com/ 85506Prd/prepuse.htm
DeMay RM: The Art & Science of Cytopathology. Chicago, ASCP Press, 1996
DeMay RM: Practical Principles of Cytopathology. Chicago, ASCP Press, 1999
DeVita VT, Hellman S, Rosenberg SA: Cancer: Principles and Practice of Oncology, 7th ed. Philadelphia, Lippincott Williams & Wilkins, 2005
Digene Corp.: Clinician Q & As. January 2003. (Online.) Accessible at http://www.digene.com/clinician_3_1.html
Dolan S, Biermann J, Damus K: Genomics for health in preconception and prenatal periods. J Nursing Scholarship 39(1):4–9, 2007
Ducatman BS: A tale of two tests: Cytology gyn screening and mammography. Northfield, IL, CAP Today, College of American Pathologists, 20(9):67–68, 2006
Fabian CJ, Kimler BF, Zalles CM, et al: Short-term breast cancer prediction by random periareolar fine-needle aspiration cytology and the Gail risk model. J Natl Cancer Inst 92:1217–1227, 2000
Fruehauf JP, Bosanquet AG, update by Rosenberg SA: In vitro determination of drug response: A discussion of clinical applications. In: Principles and Practice of Oncology. PPO Updates 7(12):1–16, 1993
Gail MH, Brinton LA, Byar DP, et al: Projecting individualized probabilities of developing breast cancer for white females who are being examined annually. J Natl Cancer Inst 81:1879–1886, 1989
Hoskins IA: Genetic counseling for cancer patients and their families. Oncology 3:84–98, 1989
Kaye CI, Committee on Genetics: Newborn screening fact sheets. Pediatrics 118:934–963, 2006
Kaz AM, Brentnall TA: Genetic testing for colon cancer. Nat Clin Pract Gastroenterol Hepatol 3(12):670–679, 2006
Kunzig R: The hidden history of men. Discover Magazine 4:31–39, 2004
Kuppermann M, Nease RF, Gates E, et al: How do women of diverse backgrounds value prenatal testing outcomes? Prenatal Diagnosis 24:424–429, 2004
Lea DH, Williams JK, Cooksey JA, et al: U.S. genetics nurses in advanced practice. J Nur Scholarship 38(3):213–218, 2006
Lehman CD, DePeri ER, Peacock S, et al: Clinical experience with MRI-guided vacuum-assisted breast biopsy. Am J Roentgenol 184:1782–1787, 2005
Mechnetner E, et al: Levels of multidrug resistance (MDR-1) P-glycoprotein expression by human breast cancer correlates with in vitro resistance to Taxol and doxorubicin. Clin Cancer Res 4:389–398, 1998
P.861

Pasacreta JV, Jacobs L, Cataldo JK: Genetic testing for breast and ovarian cancer risk: The psychological issues. Am J Nursing 102(12):40–47, 2002
Pelefsky JM, et al: Anal cytology as a screening tool for anal squamous intraepithelial lesions. J Acquir Immune Defic Syndr 14:415–422, 1997
Prows CA, Glass M, Nicol MJ, et al: Genomics in nursing education. J Nur Scholarship 37(3):196–202, 2005
Salem-Schatz S, Peterson LE, Palmer RH, et al: Barriers to first-week follow-up of newborns: Findings from parents and clinician focus groups. Joint Commission Journal on Quality and Safety 30(11): 593–601, 2004
Saslow D, et al: American Cancer Society guidelines for the early detection of cervical neoplasia and cancer. CA: Cancer J Clin December 2002. (Online.) Accessible at http://Caonline.AmCancerSoc.org
Scholefield JH, et al: Guidelines for anal cytology to make cytological diagnosis and follow-up much more reliable. Cytopathology 9(1):15–22, 1998
Solomon D, et al, and Forum Group Members, The Bethesda 2001 Workshop: The 2001 Bethesda System: Terminology for reporting results of cervical cytology. JAMA 287:2114–2119, 2002
Titus K: Breast specimens: FNA, core, more. CAP Today, 16(2), 2002
Tripath Care Technologies: U.S. Products. January 2003. (Online.) Accessible at http://www.tripath imagining.com/usproducts/index.htm.
U.S. Preventive Services Task Force: Screening for cervical cancer: Recommendations and rationale. Am J Nurs 103:101–108, 2003
U.S. Preventive Services Task Force: Screening for ovarian cancer. Ann Fam Med 2:260–262, 2004
Watson MS, Mann MY, Lloyd-Puryear MA, et al: Newborn screening: Toward a uniform screening panel and system. Genetics Med 8(5):15–115, 2006
Wolff AC, Hammond EH, Schwartz JN, et al: American Society of Clinical Oncology/College of American Pathologists: Guideline recommendations for human epidermal growth factor receptor 2 testing in breast cancer. J Clin Oncol 25 (1)118–145, 2007.
Wright TC, et al: 2001 Consensus guidelines for the management of women with cervical cytological abnormalities (consensus statement). JAMA 287:2120–2129, 2002


> Table of Contents > 12 - Endoscopic Studies
12
Endoscopic Studies
P.863

Overview of Endoscopic Studies
Endoscopy is the general term given to all examination and inspection of body organs or cavities using endoscopes. These instruments can also provide access for certain kinds of surgical procedures or treatments. Endoscopes, known generally as fiberoptic instruments, are used for direct visual examination of certain internal body structures by means of a lighted lens system attached to either a rigid or flexible tube. The newest instruments transmit signals from the tip of the scope to a TV monitor. Light travels through an optic fiber by means of multiple reflections. Fiberoptic instruments, composed of fiber bundle systems, redirect and transmit light around twists and bends in cavities and hollow organs of the body. An image fiber and a light fiber allow visualization at the distal tip of the scope. Separate ports allow instillation of drugs, lavage, suction, and insertion of a laser, brushes, forceps, or other instruments used for excision, sampling, or other diagnostic and therapeutic procedures. The flexible scope can be inserted into orifices or other areas of the body not easily accessed or directly visualized by rigid scopes or other means. Procedures are done for health screening, diagnosis of pathologic conditions, or therapy, such as removal of tissue (polyps) or foreign objects. Sedatives or analgesia (to achieve a state of conscious sedation) or local or general anesthetics may be used. The use of video documentation and endoscopic sonography also aids in cancer diagnosis, staging of cancer, and operability. Biopsy tissue is submitted to the laboratory for histologic examination (see Chapter 11).
Mediastinoscopy
Mediastinoscopy, performed under general anesthesia, requires insertion of a lighted mirror-lens instrument, similar to a bronchoscope, through an incision at the base of the anterior neck, to examine and biopsy mediastinal lymph nodes. Because these nodes receive lymphatic drainage from the lungs, mediastinal biopsy specimens can allow identification of diseases such as carcinoma, granulomatous infection, sarcoidosis, coccidioidomycosis, and histoplasmosis. Mediastinoscopy is used to stage lung tumors, diagnose sarcoidosis, biopsy mediastinal lymph nodes directly, and assess hilar adenopathy of unknown origin. It has virtually replaced scalene fat pad biopsy for examining suspicious nodes on the right side of the mediastinum. It is the routine method of establishing tissue diagnosis and staging of lung cancer and for evaluating the extent of lung tumor metastasis, done just before thoracotomy. Nodes on the left side of the chest are usually resected through left anterior thoracotomy (mediastinoscopy) or occasionally by scalene fat pad biopsy. This procedure is performed by a thoracic surgeon.
Reference Values
Normal
  • No evidence of disease
  • Normal lymph glands
Procedure
  • Mediastinoscopy is considered a surgical procedure and is usually performed under general anesthesia in a hospital.
  • Biopsy is performed through a suprasternal incision in the neck (2–3 cm or 3–4 cm), just above the sternal notch. When the Chamberlain procedure is performed, a small transverse incision is done in the second intercostal space or over the second or third costal cartilage.
  • Follow guidelines in Chapter 1 for safe, effective, informed intratest care.
P.864

Procedural Alert
  • Observe standard precautions and latex precautions for all endoscopic procedures.
  • Some investigators and clinicians have concerns about tissue damage, immunosuppression, and site metastases after endoscopic procedures.
  • Endoscopically related bacteremia infections may result from tissue manipulations, bloodstream invasion by pathogens, or a contaminated endoscope, usually due to improper cleansing and disinfection. It is important that strict infection control guidelines be followed by persons who clean and disinfect the endoscopes. Hospitals and clinics should follow the infection control policies for their institution, which should include documentation of all endoscopic procedures, including name of patient, type of procedure, date and time of procedure, and serial number of the endoscope used in each procedure. A log documenting the time, date, and serial number of each endoscope cleaned and disinfected should also be maintained. These records allow for tracing an infection back to a specific instrument. Any infections suspected to have been caused by a contaminated instrument should be reported immediately to the appropriate infection control and risk management departments for investigation.
Clinical Implications
  • Abnormal findings may include the following conditions:
    • Sarcoidosis
    • Tuberculosis
    • Histoplasmosis
    • Hodgkin's disease
    • Granulomatous infections and inflammatory processes
    • Carcinomatous lesions
    • Coccidioidomycosis
    • Pneumocystis carinii infection
  • Results assist in defining the extent of metastatic process, staging of cancer (N2 and N3, IIIa and IIIb), and possibility of successful surgical resectability.
Interventions
Pretest Patient Care
  • Explain the purpose, procedure, benefits, and risks of the test. It is usually used after computed tomography (CT) scan and indicates enlarged mediastinal nodes (>1 cm).
  • Be aware that a legal surgical consent form must be appropriately signed and witnessed preoperatively (see Chapter 1).
  • Remember that preoperative care is the same as that for any patient undergoing general anesthesia and surgery.
  • Have the patient fast for 8 or more hours before the test.
  • Follow guidelines in Chapter 1 for safe, effective, informed pretest care.
Posttest Patient Care
Care is the same as for any patient who has had surgery under general anesthesia.
  • Evaluate breathing and lung sounds; check wound for bleeding and hematoma.
  • At time of discharge, monitor for complications (eg, breathing difficulties, coughing up blood). Instruct the patient to call physician if problems occur.
  • After endoscopic procedures, assess for fever, elevated white blood cells, signs of bloodstream infection, and signs of sepsis (rigors and hypotension, hypothermia or hyperthermia).
    • P.865

  • Interpret test outcomes, monitor appropriately, and explain any need for follow-up tests or treatment (eg, medication for tuberculosis, antibiotics).
  • Follow guidelines in Chapter 1 regarding safe, effective, informed posttest care.
Clinical Alert
  • Previous mediastinoscopy contraindicates repeat examination because adhesions make satisfactory dissection of nodes extremely difficult or impossible.
  • Complications can result from the risks associated with general anesthesia and from preexisting conditions, pneumothorax, and subcutaneous emphysema.
  • Damage to major vessels can occur during this procedure.
Bronchoscopy
Bronchoscopy permits visualization of the trachea, bronchi, and select bronchioles. There are two types of bronchoscopy: flexible fiberoptic (Fig. 12.1), which is almost always used for diagnostic purposes, and rigid, which is less frequently used. This procedure is done to diagnose tumors, coin lesions, or granulomatous lesions; to find hemorrhage sites; to evaluate trauma or nerve paralysis; to obtain biopsy specimens; to take brushings for cytologic examinations; to improve drainage of secretions; to identify inflammatory infiltrates; to lavage; and to remove foreign bodies. Bronchoscopy can determine resectability of a lesion as well as provide the means to diagnose bronchogenic carcinoma. A transbronchial needle biopsy may be performed during this procedure, thus obviating the need for diagnostic open-lung biopsy. A flexible needle is passed through the trachea or bronchus and is used to aspirate cells from the lung. This procedure is performed on patients with suspected sarcoidosis or pulmonary infection.
Indications
  • Diagnostic:
    • Staging of bronchogenic carcinoma
    • Differential diagnosis in recurrent unresolved pneumonia
      FIGURE 12.1. Fiberoptic bronchoscope (Olympus BF Type P40). (Courtesy of Olympus America Inc., Melville, NY.)
      • P.866

    • Evaluation of cavitary lesions, mediastinal masses, and interstitial lung disease
    • Localization of bleeding and occult sites of cancer
    • Evaluate immunocompromised patients (eg, human immunodeficiency virus [HIV]-infected patients, bone marrow or lung transplant recipients)
    • Differentiate rejection from infection in lung transplantation
    • Assess airway damage in thoracic trauma
    • Evaluate underlying etiology of nonspecific symptoms of pulmonary disease such as chronic cough (>6 months), hemoptysis, or unilateral wheezing
  • Therapeutic:
    • Removal of mucus plugs and polyps
    • Removal of an aspirated foreign body and to relieve endobronchial obstruction
    • Brachytherapy (radioactive treatment of malignant endobronchial tumors)
    • Placement of a stent to maintain airway patency
    • Drainage of lung abscess
    • Decompression of bronchogenic cysts
    • Laser photoresection of endotracheal lesions
    • Bronchoalveolar lavage to remove intra-alveolar proteinaceous material
    • Alternative to difficult endotracheal intubations
    • Control bleeding and airway hemorrhage in the presence of massive hemoptysis
    • Débridement of tumors using drugs, eg, Photofren II (to achieve a state of conscious sedation)
The examination is usually done under local anesthesia combined with some form of sedation in an outpatient setting, diagnostic center, or operating room. It also can be done in a critical care unit, in which case the patient may be unresponsive or ventilator dependent.
Reference Values
Normal
  • Normal trachea, bronchi, nasopharynx, pharynx, and select bronchioles (conventional bronchoscopy cannot visualize alveolar structures)
Procedure
  • Spray and swab topical anesthetic (eg, 4% lidocaine) onto the back of the nose, the tongue, the pharynx, and the epiglottis. Give an antisialagogue (eg, atropine) to reduce secretions. If the patient has a history of bronchospasms, administer a bronchodilator (eg, albuterol) through a hand-held nebulizer. Morphine sulfate is contraindicated in patients who have problems with bronchospasm or asthma because it can cause bronchospasm. Analgesics, barbiturates, tranquilizer-sedatives, and atropine may be ordered and administered 30 minutes to 1 hour before bronchoscopy. The patient should be as relaxed as possible before and during the procedure but also needs to know that anxiety is normal.
  • Insert the flexible or rigid bronchoscope carefully through the mouth or nose into the pharynx and the trachea (Fig. 12.2). The scope also can be inserted through an endotracheal tube or tracheostomy. Suctioning, oxygen delivery, and biopsies are accomplished through bronchoscope ports designed for these purposes.
  • Be advised that because of sedation, usually with diazepam (Valium), midazolam (Versed), or meperidine (Demerol), the patient is usually comfortable when a state of conscious sedation is achieved. However, when the bronchoscope is advanced, some patients may feel as if they cannot breathe or are suffocating.
  • Arterial blood gas measurement during and after bronchoscopy may be ordered, and arterial blood oxygen may remain altered for several hours after the procedure (see Chapter 14). Sputum specimens taken during and after bronchoscopy may be sent for cytologic examination
    P.867

    or culture and sensitivity testing. These specimens must be handled and preserved according to institutional protocols (see Chapter 16).
    FIGURE 12.2. View of the airway through a bronchoscope. (Courtesy of Olympus America Inc., Melville, NY.)
  • Continuous monitoring of electrocardiogram (ECG), blood pressure, pulse oximetry, and respirations is routinely performed. Monitoring of pulse oximetry is especially important to indicate levels of oxygen saturation before, during, and after the procedure.
  • The right lung, by convention, is normally examined before the left lung.
  • Bronchoscopic procedures include any one or a combination of the following:
    • Bronchial washings for cytology and staining for fungi and mycobacteria
    • Bronchoalveolar lavage (BAL) for infectious (eg, alveolar proteinosis, eosinophilic granuloma) diseases
    • Bronchial brushings of both visible and peripheral (under fluoroscopy) endobronchial lesions or transbronchial biopsies, both visible and peripheral
  • Follow guidelines in Chapter 1 for safe, effective, informed intratest care.
Procedural Alert
Bronchoscopy instruments can decrease an already small airway lumen even more by causing inflammation and edema. Consequently, a child can rapidly become hypoxic and desaturate oxygen very quickly. Resuscitation, oxygen administration equipment, and drugs must be readily accessible when this procedure is performed on a child. Close monitoring of respiratory and cardiac status is imperative during and after the procedure. The same precautions and treatment apply to children and adults. Most children suffer cardiac arrest because of respiratory problems, not cardiac problems.
Clinical Implications
Abnormalities revealed through bronchoscopy include the following conditions:
  • Abscesses
  • Bronchitis
  • Carcinoma of the bronchial tree (occurs in the right lung more often than the left)
  • Tumors (usually appear more often in larger bronchi)
  • Tuberculosis
  • Alveolitis
    • P.868

  • Evidence of surgical nonresectability (eg, involvement of tracheal wall by tumor growth, immobility of a main-stem bronchus, widening and fixation of the carina)
  • Pneumocystis carinii infection
  • Inflammatory processes
  • Cytomegalovirus infection
  • Aspergillosis
  • Idiopathic nonspecific pulmonary fibrosis
  • Cryptococcus neoformans infection
  • Coccidioidomycosis
  • Histoplasmosis
  • Blastomycosis
  • Phycomycosis
Clinical Considerations
The following data must be available before the procedure: history and physical examination, recent chest x-ray film, recent arterial blood gas values, and if the patient is >40 years of age or has heart disease, ECG. Appropriate blood work (coagulation), urinalysis, pulmonary function tests, and sputum studies (especially for acid-fast bacilli) must be done as well. Bronchoscopy is often done as an ambulatory surgical procedure.
Interventions
Pretest Patient Care
  • Reinforce information related to the purpose, procedure, benefits, and risks of the test. Record signs and symptoms (eg, dyspnea, bloody sputum, coughing, hoarseness).
  • Emphasize that pain is not usually experienced because lungs do not have pain fibers.
  • Explain that the local anesthetic may taste bitter, but numbness will occur in a few minutes. Feelings of a thickened tongue and the sensation of something in the back of the throat that cannot be coughed out or swallowed are not unusual. These sensations will pass within a few hours following the procedure as the anesthetic wears off.
  • Informed consent form must be properly signed and witnessed (see Chapter 1).
  • Have the patient fast for at least 6 hours before the procedure to reduce the risk for aspiration. Gag, cough, and swallowing reflexes will be blocked during and for a few hours after surgery.
  • Ensure that the patient removes wigs, nail polish, makeup, dentures, jewelry, and contact lenses before the examination.
  • Use techniques to help the patient relax and breathe more normally during the procedure. The more relaxed the patient is, the easier it is to complete the procedure.
  • Follow guidelines in Chapter 1 for safe, effective, informed pretest care.
Clinical Alert
Contraindications to bronchoscopy include the following conditions:
  • Severe hypoxemia
  • Severe hypocapnia (carbon dioxide retention)
  • Certain cardiac arrhythmias, cardiac states
  • History of being hepatitis B carrier
  • Bleeding or coagulation disorders
  • Severe tracheal stenosis
P.869

Posttest Patient Care
  • Be certain that swallow, gag, and cough reflexes are present before allowing food or liquids to be ingested orally. Usually the patient has fasted for at least 2 hours before the procedure.
  • Provide gargles to relieve mild pharyngitis. Monitor ECG, blood pressure, temperature, pulse, pulse oximeter readings, skin and nail bed color, lung sounds, and respiratory rate and patterns according to institution protocols. Document observations.
  • The following may be ordered:
    • Oxygen by mask or nasal cannula. Humidified oxygen at specific concentrations up to 100% by mask may be necessary.
    • A chest x-ray film. This will check for pneumothorax or to evaluate the lungs.
    • Sputum specimens. These must be preserved in the proper medium or solution.
  • Elevate the head of the bed for comfort.
  • Interpret test outcomes, monitor appropriately, and explain need for other tests or treatment. Follow-up procedures may be necessary. CT-guided fine-needle cytology aspiration may be done when bronchoscopy is not diagnostic.
  • Refer to intravenous sedation precautions in Chapter 1.
  • Follow guidelines in Chapter 1 for safe, effective, informed posttest care.
Clinical Alert
  • Observe for possible complications of traditional bronchoscopy, which may include the following conditions:
    • Shock
    • Bleeding following biopsy (rare, but can occur if there is excessive friability of airways or massive lesions, or if patient is uremic or has a hematologic disorder)
    • Hypoxemia
    • Partial or complete laryngospasm (inspiratory stridor) that produces a “crowing” sound; may be necessary to intubate
    • Bronchospasm (pallor and increasing dyspnea are signs)
    • Infection or gram-negative bacterial sepsis
    • Pneumothorax
    • Respiratory failure
    • Cardiac arrhythmias
    • Anaphylactic reactions to drugs
    • Seizures
    • Febrile state
    • Hypoxia, respiratory distress
    • Empyema
    • Aspiration
  • Virtual noninvasive bronchoscopy using spinal CT technology requires no sedation or analgesics. Indications include pulmonary embolism and staging of lung cancer.
Thoracoscopy
Thoracoscopy is an examination of the thoracic cavity using an endoscope. Video-assisted thoracoscopy (VAT) is a recent addition to the procedures available for diagnosing intrathoracic diseases. This procedure is making a comeback because it can be used as a diagnostic
P.870

device when other methods of diagnosis fail to present adequate and accurate findings. Moreover, the discomfort and many of the risks associated with traditional diagnostic thoracotomy procedures are reduced with thoracoscopy. Thoracoscopy allows visualization of the parietal and visceral pleura, pleural spaces, thoracic walls, mediastinum, and pericardium without the need for more extensive procedures. It is used most frequently to investigate pleural effusion and can be used to perform laser procedures; diagnose and stage lung disease; assess tumor growth, pleural effusion, emphysema, inflammatory processes, and conditions predisposing to pneumothorax; and perform biopsies of pleura, mediastinal lymph nodes, and lungs.
Reference Values
Normal
  • Thoracic cavity and tissues normal and free of disease
Procedure
  • Be advised that thoracoscopy is considered an operative procedure. The patient's state of health, the particular positioning needed, and the procedure itself determine the need for either local or general anesthesia. The incision is usually made at the midaxillary line and the sixth intercostal space.
  • Schedule admission the morning of the procedure. Many patients are discharged the following day, provided the lung has re-expanded properly and chest tubes have been removed.
  • Follow guidelines in Chapter 1 for safe, effective, informed intratest care.
Clinical Implications
Abnormal findings can include the following conditions:
  • Carcinoma or metastasis of carcinoma
  • Empyema
  • Pleural effusion
  • Conditions predisposing to pneumothorax or ulcers
  • Inflammatory processes
  • Bleeding sites
  • Tuberculosis, coccidioidomycosis, or histoplasmosis
Interventions
Pretest Patient Care
  • Reinforce and explain the purpose, procedure, benefits, and risks of the examination and describe what the patient will experience. Record preprocedure signs and symptoms.
  • Be aware that a surgical consent form must be appropriately signed and witnessed before the procedure begins (see Chapter 1).
  • Complete and review required blood tests, urinalysis, recent chest x-ray film, and ECG (for certain individuals) before the procedure.
  • Have the patient fast for 8 hours before the procedure.
  • Insert an intravenous line for the administration of intraoperative intravenous fluids and intravenous medication.
  • Perform skin preparation and correct positioning in the operating room.
  • Place a chest tube and connect to negative suction or sometimes to gravity change after the thoracoscopy is completed.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed pretest care.
P.871

Posttest Patient Care
  • Take a postoperative chest x-ray film to check for abnormal air or fluid in the chest cavity.
  • Monitor vital signs, amount and color of chest tube drainage, fluctuation of fluid in the chest tube, bubbling in the chest bottle, and respiratory status, including arterial blood gases. Promptly report abnormalities to the physician.
  • Administer pain medication as necessary. Encourage relaxation exercises as a means to lessen the perception of pain. Monitor quality and rate of respirations. Be alert to the possibility of respiratory depression related to narcotic administration or intrathecal narcotics.
  • Encourage frequent coughing and deep breathing. Assist the patient in splinting the incision during coughing and deep breathing to lessen discomfort. Promote leg exercises while in bed and assist with frequent ambulation if permitted.
  • Use open-ended questions to provide the patient with an opportunity to express concerns.
  • Document care accurately.
  • Interpret test outcomes and monitor appropriately.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed posttest care. Provide written discharge instructions.
Clinical Alert
  • Do not clamp chest tubes unless specifically ordered to do so. Clamping chest tubes may cause tension pneumothorax. Sudden onset of sharp pain, dyspnea, uneven chest wall movement, tachycardia, anxiety, and cyanosis may indicate pneumothorax. Notify the physician immediately.
  • Possible wound and pulmonary complications include the following:
    • Acute respiratory distress, hypoxia
    • Infection
    • Hemorrhage (watch for unusually large outputs of blood in a relatively short period of time into the chest bottle and notify physician immediately)
    • Empyema
    • Atelectasis
    • Aspiration
  • Nerve damage may occur during the procedure.
Esophagogastroduodenoscopy (EGD); Upper Gastrointestinal (UGI) Study; Endoscopy; Gastroscopy
Endoscopy is a general term for visual inspection of any body cavity with an endoscope. Endoscopic examination of the upper gastrointestinal (UGI) tract (mouth to upper jejunum) is referred to when the following examinations are ordered: panendoscopy, esophagoscopy, gastroscopy, duodenoscopy, esophagogastroscopy, or esophagogastroduodenoscopy (EGD).
Esophagogastroduodenoscopy allows direct visualization of the interior lumen of the upper gastrointestinal tract with a fiberoptic instrument designed for that purpose. EGD is indicated for patients with dysphagia; reflux symptoms; weight loss; hematemesis; melena; persistent nausea and vomiting; persistent epigastric, abdominal, or chest pain; and persistent anemia. EGD can confirm suspicious x-ray findings and establish a diagnosis in symptomatic patients with negative x-ray reports. EGD can be used to diagnose and treat many abnormalities of the UGI tract, including hernias, gastroesophageal reflux disease (GERD), esophagitis, gastritis, strictures, varices, ulcers, polyps, and tumors. It can be used to remove
P.872

foreign bodies (such as a swallowed coin in a small child) and for placement of a percutaneous gastric or duodenal feeding tube. For patients who require some form of UGI surgery, it provides a safe way to perform presurgical screening and postsurgical surveillance.
Reference Values
Normal
  • UGI tract within normal limits
Procedure
  • Remember that this examination is usually performed in an outpatient setting of a hospital or ambulatory clinic. It also may be performed in the operating room or in a critical care setting.
  • Use a topical spray to anesthetize the patient's throat.
  • Start an intravenous line and use for administration of sedation alone or in combination with analgesics. These medications are given to achieve a state of conscious sedation. Resuscitation equipment must be available.
  • Perform continuous monitoring of the patient's vital signs, ECG, and oxygen saturation (pulse oximetry).
  • Remove partial dental plates or dentures. Insert a mouthpiece to prevent the patient from biting the endoscope and to prevent injury to the patient's teeth, tongue, or other oral structures.
  • Lubricate the endoscope well. Gently insert through the mouthpiece into the esophagus and advance slowly into the stomach and duodenum. Insufflate air through the scope to distend the area being examined so that optimal visualization of the mucosa is possible. Obtain tissue biopsy specimens and brushings for cytology. Take photos to provide a permanent record of observations.
  • Inform the patient that he or she may have an initial gagging sensation that quickly subsides. During the procedure, the patient may belch frequently. Sensations of abdominal pressure or bloating are normal, but the patient should not experience actual pain.
  • Immediately after the examination is completed, ask the patient to remain on his or her left side until fully awake.
Clinical Implications
Abnormal results may indicate the following conditions:
  • Hemorrhagic areas or erosion of an artery or vein
  • Hiatal hernia
  • Esophagitis, gastritis
  • Neoplastic tissue
  • Gastric ulcers (benign or malignant)
  • Esophagitis, gastritis, duodenitis
  • Esophageal or gastric varices
  • Esophageal, pyloric, or duodenal strictures
Interventions
Pretest Patient Care
  • Explain the purpose and procedure of the examination, the sensations that may be experienced, and the benefits and risks of the test. Refer to intravenous conscious sedation precautions in Chapter 1. Reassure the patient that the endoscope is thinner than most food swallowed. Inform the patient that he or she may be quite sleepy during the EGD
    P.873

    and may not recall much or any of the experience. Record preprocedure signs and symptoms (eg, vomiting, melena, dysphagia, and persistent upper GI pain).
  • Patients should be instructed to fast before the procedure, according to the hospital or clinic policy. Generally, adult patients should fast 6 to 8 hours before the examination, and children may have clear liquids up until 2 hours before the procedure; however, each patient should be assessed on an individual basis, according to age, size, and general health status. Inpatients may have intravenous fluids to prevent dehydration. Outpatients need education about potential risks for aspiration and possible cancellation of the procedure if fasting is not maintained.
  • Confirm informed consent. A legal consent must be signed and witnessed before the procedure.
  • Encourage the patient to urinate and defecate if possible before the examination.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed pretest care.
Posttest Patient Care
  • Do not permit food or liquids until the patient's gag reflex returns.
  • Monitor blood pressure, pulse, respirations, and oxygen saturation according to the hospital or clinic policy, usually every 15 to 30 minutes, until the patient is fully awake.
  • Ask the patient to remain on his or her left side with side-rails raised until fully awake. This position usually prevents aspiration.
  • Encourage the patient to belch or expel air inserted into the stomach during the examination.
  • Remember that the patient should not experience discomfort or side effects once the sedative has worn off. Occasionally, the patient may complain of a slight sore throat. Sucking on lozenges after swallowing reflexes return may be helpful if these are permitted.
  • Interpret test outcomes and monitor appropriately.
  • Follow guidelines in Chapter 1 for safe, effective, informed posttest care.
Clinical Alert
Complications are rare; however, the following complications can occur:
  • Perforation
  • Bleeding or hemorrhage
  • Aspiration
  • Infection
  • Complications from drug reaction (leading to hypotension, respiratory depression or arrest, allergic or anaphylactic response)
  • Complications from unrelated diseases (such as myocardial infarction, cerebrovascular accident)
  • Death (very rare)
Esophageal Manometry
Esophageal manometry measures the movement, coordination, and strength of esophageal peristalsis as well as the function of the upper and lower esophageal sphincters. The test consists of recording intraluminal pressures at various levels in the esophagus and at the upper and lower esophageal sphincters. Intraluminal pressures can be measured with the use of a manometric catheter, which is passed intranasally in the patient and then attached to an infusion pump, transducer, and recorder. The intraluminal pressures produce waveform readings (somewhat similar to ECG readings), which can be used to assess esophageal function.
P.874

Indications for Testing
  • Abnormal esophageal muscle function
  • Difficulty swallowing (dysphagia)
  • Heartburn
  • Noncardiac chest pain
  • Regurgitation
  • Vomiting
  • Esophagitis
Another test, often done in conjunction with manometry, is the Bernstein test (discussed later). This procedure is useful for evaluating heartburn, esophagitis, and noncardiac chest pain.
Reference Values
Normal
  • Normal esophageal and stomach pressure readings
  • Normal contractions
  • No acid reflux
Procedure
  • Remember that the examination is usually performed in an outpatient setting, such as an ambulatory clinic or physician's office.
  • Attach the manometric catheter to the infusion pump. Set up the transducer and recording equipment and calibrate according to manufacturer's recommendations.
  • Assess the patient's nasal passage for adequate size and patency. Generously apply a topical anesthetic to the selected nostril.
  • Lubricate the manometric catheter and pass it through the nostril, down the esophagus, and just below the lower esophageal sphincter with the patient in a sitting position. Facilitate this with the patient drinking sips of water through a straw.
  • Begin recording. Pull the catheter through the lower esophageal sphincter, then the esophageal body, and finally the upper esophageal sphincter. Different techniques may be used to obtain recordings. The patient may be asked to swallow, not swallow, take sips of water, or hold his or her breath while the catheter is pulled through.
  • The Bernstein test evaluates for acid reflux by means of a nasogastric tube passed to a point 5 cm above the gastroesophageal junction. Concentration of hydrochloric acid (0.1 normal HCl) is infused for 10 minutes into the esophagus to reproduce symptoms of heartburn or chest discomfort. In the first 5 minutes of testing, 0.9% sodium chloride (NaCl) is infused as a control. Testing takes about 15 minutes. The patient may lie down or sit up.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed intratest care.
Clinical Implications
Abnormal recordings reveal the following conditions:
  • Primary esophageal motility disorders, such as achalasia, nutcracker esophagus, or diffuse esophageal spasm
  • Hypertensive lower esophageal sphincter
  • Acid reflux
Interventions
Pretest Patient Care
  • Explain the purpose, procedure, benefits, and risks of the test.
  • Obtain an informed consent that is properly signed and witnessed.
  • Confirm that the patient has fasted for 6 hours before testing.
    • P.875

  • Instruct the patient on the techniques of swallowing, sipping water, and so forth to facilitate accurate recordings.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed pretest care.
Posttest Patient Care
  • Advise the patient that a sore throat and nasal passage irritation are common for 24 hours after the examination. Sensations of heartburn may also persist. Administer antacids if ordered.
  • Observe for or instruct patient to watch for nasal bleeding, gastrointestinal (GI) bleeding, or unusual pain.
  • Interpret test outcomes, counsel, and monitor appropriately as above.
  • Follow guidelines in Chapter 1 for safe, effective, informed posttest care. Provide written discharge instructions.
Clinical Alert
Complications are rare; however, the following can occur: aspiration; perforation of nasopharynx, esophagus, or stomach; epistaxis.
Endoscopic Retrograde Cholangiopancreatography (ERCP) and Manometry
This examination of the hepatobiliary system is done through a side-viewing flexible fiberoptic endoscope by instillation of contrast medium into the duodenal papilla, or ampulla of Vater. This allows for radiologic visualization of the biliary and pancreatic ducts. It is used to evaluate jaundice, pancreatitis, persistent abdominal pain, pancreatic tumors, common duct stones, extrahepatic and intrahepatic biliary tract disease, malformation, and strictures and as a follow-up study in confirmed or suspected cases of pancreatic disease.
ERCP manometry can be done to obtain pressure readings in the bile duct, pancreatic duct, and sphincter of Oddi at the papilla. Measurements are obtained using a catheter that is inserted into the endoscope and placed within the sphincter zone.
Reference Values
Normal
  • Normal appearance and patent pancreatic ducts, hepatic ducts, common bile ducts, duodenal papilla (ampulla of Vater), and gallbladder
  • Manometry: Normal pressure readings of bile and pancreatic ducts and sphincter of Oddi
Procedure
  • Remember that this examination is usually performed in a hospital or outpatient setting where fluoroscopy and x-ray equipment are available.
  • Have the patient gargle with or spray his or her throat with a topical anesthetic.
  • Start an intravenous line and use for administration of sedatives and analgesics. These medications are given to achieve a state of conscious sedation. In some situations, general anesthesia may be used. Resuscitation equipment must be available.
  • Perform continuous monitoring of the patient's vital signs, ECG, and oxygen saturation (pulse oximetry).
  • Remove partial dental plates or dentures. Insert a mouthpiece to prevent the patient from biting the endoscope and to prevent injury to the patient's teeth, tongue, or other oral structures.
    • P.876

  • Have the patient assume a left lateral position with the knees flexed. The endoscope is well lubricated and inserted via the mouthpiece, down the esophagus and stomach, and into the duodenum. At this point, have the patient assume a prone position with the left arm positioned behind him or her.
  • Instill simethicone to reduce bubbles from bile secretions. Give glucagon or anticholinergic agents intravenously to relax the duodenum so that the papilla can be cannulated. (Atropine increases the heart rate.)
  • Pass a catheter into the ampulla of Vater and instill a contrast agent through the cannula to outline the pancreatic and common bile ducts. Perform fluoroscopy and x-rays at this time.
  • Take biopsy specimens or cytology brushings before the endoscope is removed.
  • Monitor for side effects and drug allergy reactions (eg, diaphoresis, pallor, restlessness, hypotension).
  • Follow guidelines in Chapter 1 for safe, effective, informed intratest care.
Clinical Implications
Abnormal results reveal stones, stenosis, and other abnormalities that are indicative of the following conditions:
  • Biliary cirrhosis
  • Primary sclerosing cholangitis
  • Cancer of bile ducts, gallstones
  • Pancreatic cysts
  • Pseudocysts
  • Pancreatic tumors
  • Cancer of the head of the pancreas
  • Chronic pancreatitis
  • Pancreatic fibrosis
  • Cancer of duodenal papilla
  • Papillary stenosis
  • Peptic ulcer disease
Clinical Alert
Contraindications include:
  • Acute pancreatitis, pancreatic pseudocysts, and cholangitis
  • Obstructions or strictures within the esophagus or duodenum
  • Acute infections
  • Recent myocardial or severe pulmonary disease
  • Coagulopathy
  • Recent barium x-rays of the GI tract (barium obscures views during ERCP)
Interventions
Pretest Patient Care
  • Explain the purpose, procedure, benefits, and risks of the test. If done as an outpatient procedure, the patient should arrange for a ride home and should leave all valuables at home. Blood work, urinalysis, x-ray films, and scans should be reviewed and charted before the procedure. Record baseline vital signs and preprocedure signs and symptoms (eg, jaundice, persistent abdominal pain, and signs of pancreatic cancer).
  • An informed consent form must be properly signed and witnessed.
  • Have the patient fast for 8 to 12 hours before ERCP.
    • P.877

  • Inform the patient to expect the following:
    • The patient may be quite sleepy during ERCP and may not recall much of the experience.
    • The patient should swallow when requested to do so and should not attempt to talk (to prevent damage to the oral pharynx).
    • Initially, the patient may experience a gagging or choking sensation that quickly subsides. Slow, deep breathing may help with this feeling. Sensations of abdominal pressure or bloating are normal.
    • The patient will have to lie quietly while x-rays are being taken.
    • Encourage the patient to urinate and defecate before the procedure.
  • Refer to conscious sedation precautions in Chapter 1.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed pretest care.
Posttest Patient Care
  • Do not permit food or liquids until the patient's gag reflex returns.
  • Monitor the blood pressure, pulse, respirations, oxygen saturation, and temperature according to institutional policy.
  • Observe the patient for signs of complications such as infection, urinary retention, cholangitis, or pancreatitis. Check for temperature elevation, which may be the first sign of inflammation. Monitor the white blood cell count and assess for signs of sepsis.
  • Infection may result from obstructed and infected biliary systems or contaminated endoscopes used during the procedure.
  • Monitor for respiratory and central nervous system depression from narcotics (naloxone may be used to reverse narcotic effects, and flumazenil is used for reversing diazepam-like drugs).
  • Explain that some abdominal discomfort may be experienced for several hours after the procedure.
  • Advise patient that drowsiness may last up to 24 hours. During this time, the patient should not perform any tasks that require mental alertness, and legal documents should not be signed.
  • Tell patient that a sore throat can be relieved by gargles, ice chips, fluids, or lozenges if permitted.
  • Notify physician of any of the following signs or symptoms:
    • Prolonged, sharp abdominal pain; abnormal weakness; faintness
    • Fever
    • Nausea or vomiting
  • Interpret test outcomes and counsel appropriately.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed posttest care. Provide written instructions to outpatients. Outpatients should be discharged to the care of a responsible adult.
Clinical Alert
Observe for possible complications:
  • Pancreatitis and sepsis (the most common complications of ERCP)
  • Hemorrhage
  • Perforation
  • Aspiration
  • Respiratory depression or arrest
  • Medication reaction
P.878

Enteroscopy, Virtual Enteroscopy
Enteroscopy is the examination of the small bowel with a fiberoptic endoscope. The endoscope is about 250 to 300 cm long, depending on the manufacturer. This long instrument is passed down the esophagus, through the stomach, through the distal duodenum, and then into the jejunum. Once in the jejunum, the endoscopist uses a series of movements to advance the endoscope as far as possible. A device known as an overtube may be applied to the endoscope to prevent it from looping in the stomach and inhibiting deep intubation of the small intestine. Fluoroscopy may also be useful in determining the position of the endoscope in the small bowel.
Recently, virtual enteroscopy has been introduced, which makes use of a “video capsule” to aid in the diagnosis of small bowel abnormalities. The video capsule is basically a wireless virtual endoscope that transmits video images as it travels through the bowel.
The main indication for enteroscopy is unexplained GI bleeding. It may also be used to help diagnose patients with unexplained chronic diarrhea or suspicious x-ray findings. It is very useful in diagnosing a small bowel abnormality out of reach of a standard endoscope that might otherwise be done surgically.
Reference Values
Normal
  • Small intestinal tract within normal limits
Procedure
  • This examination is usually performed in an outpatient setting of a hospital or ambulatory clinic. It also may be performed in the operating room or in a critical care setting.
  • Use a topical spray to anesthetize the patient's throat.
  • Start an intravenous line and use for administration of sedation alone or in combination with analgesics. These medications are given to achieve a state of conscious sedation. Resuscitation equipment must be available.
  • Perform continuous monitoring of the patient's vital signs, ECG, and oxygen saturation (pulse oximetry).
  • Remove partial dental plates or dentures. Insert a mouthpiece to prevent the patient from biting the endoscope and to prevent injury to the patient's teeth, tongue, or other oral structures.
  • Depending on the endoscopist's preference, an overtube may be back-loaded onto the endoscope. The endoscope is well lubricated and gently inserted through the mouthpiece into the esophagus and advanced into the stomach and duodenum. To advance into the distal duodenum and jejunum, the endoscopist may use a series of pushing and pulling movements that serve to pleat the small bowel onto the endoscope, allowing deeper intubation. Fluoroscopy is useful to determine location in the small bowel.
  • Obtain biopsy specimens and brushing for cytology. Take photos to provide a permanent record of observations.
  • Inform the patient that he or she may initially have a strong gagging or choking sensation. During the procedure, the patient may belch frequently and have a sensation of abdominal pressure and bloating.
  • Immediately after the procedure, have the patient remain on his or her left side until fully awake.
  • If virtual enteroscopy is being performed, the patient will swallow a small video capsule (size of a large pill). As the video capsule travels through the GI tract, due to normal peristalsis, images are transmitted to a recorder and subsequently reviewed.
P.879

Clinical Implications
Abnormal results would indicate the following:
  • Vascular abnormalities, such as angiodysplasia or varices
  • Ulcerative lesions, such as in Crohn's disease
  • Diverticula, such as Meckel's diverticulum
  • Tumors
Interventions
Pretest Patient Care
  • Explain the purpose and procedure of the examination, the sensations that may be experienced, and the benefits and risks of the test. Refer to the conscious sedation and analgesia precautions in Chapter 1.
  • Inform the patient that the procedure may be several hours long, depending on the ease of passing the endoscope, diagnosis, and treatment.
  • Inform the patient that he or she might be quite sleepy during the test and may not recall much of the experience.
  • Instruct the patient on fasting 10 to 12 hours before the procedure to avoid the risks for aspiration and possible cancellation of the procedure.
  • Confirm informed consent. A legal consent form must be signed and witnessed before the procedure.
  • Encourage the patient to urinate and defecate if possible before the examination.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed pretest care.
Posttest Patient Care
  • No food or liquids are permitted until the patient's gag reflex returns. Sucking on ice chips or throat lozenges may be helpful to relieve a sore throat.
  • Monitor blood pressure, pulse, respirations, and oxygen saturation according to the hospital or clinic policy, until the patient is fully awake.
  • The patient should remain on his or her left side with side-rails raised until fully awake.
  • Encourage the patient to belch to expel air inserted during the procedure.
  • Interpret test outcomes and monitor appropriately.
  • Follow guidelines in Chapter 1 regarding safe, effective, and informed posttest care. Provide written discharge instructions to outpatients. Outpatients should be discharged to the care of a responsible adult.
Clinical Alert
Potential complications include:
  • Shearing or stripping of gastric mucosa (which may arise from use of the overtube)
  • Pancreatitis
  • Hemorrhage
  • Perforation
Colposcopy
Colposcopy permits examination of the vagina and cervix with the colposcope, an instrument with a magnifying lens. The colposcope is also used to examine male genital lesions suspected in sexually transmitted diseases, condylomas, or human papillomavirus. Indications for this
P.880

procedure in women include abnormal Papanicolaou (Pap) smear results or other cervical lesions, leukoplakia, and other cancerous lesions. Biopsy specimens and cell scrapings are obtained under direct visualization. Colposcopy is also valuable for assessing women with a history of exposure to diethylstilbestrol. Advantages of colposcopy include the following:
  • Lesions can be localized and their extent determined.
  • Inflammatory processes can be differentiated from neoplasia.
  • Invasive or noninvasive disease processes can be differentiated.
Colposcopy cannot readily detect endocervical lesions. Cervicitis and other changes can produce abnormal findings. When combined with findings from Pap smears, colposcopy can be a means of enhancing diagnostic accuracy. Tables 12.1 and 12.2 present correlation of findings and advantages and disadvantages of Pap smears and colposcopy. See Chapter 11 for Pap smear procedure.
Whitish areas of epithelium (leukoplakia), mosaic staining patterns, irregular blood vasculature, hyperkeratosis, and other abnormal-appearing tissues can be seen using colposcopy. Leukoplakia vulva is a precancerous condition characterized by white to grayish infiltrated patches on the vulvar mucosa. The colposcope has a definite advantage for detecting atypical epithelium, designated in the literature as basal cell activity. Atypical epithelium cannot be called benign and yet does not fulfill all criteria for carcinoma in situ. Its early detection promotes cancer prophylaxis.
Table 12.1 Correlation of Colposcopic and Histologic (Tissue) Findings
Colposcopic Term | Colposcopic Appearance | Histologic Correlate
Original squamous epithelium | Smooth, pink; indefinitely outlined vessels; no change after application of acetic acid | Squamous epithelium
Columnar epithelium | Grape-like structures after application of acetic acid | Columnar epithelium
Transformation zone | Tongues of squamous metaplasia; gland openings; nabothian cysts | Metaplastic squamous epithelium
White epithelium | White, sharp-bordered lesion visible only after application of acetic acid; no vessels visible | From minimal dysplasia to carcinoma in situ
Punctation | Sharp-bordered lesion; red stippling; epithelium whiter after application of acetic acid | From minimal dysplasia to carcinoma in situ
Mosaic | Sharp-bordered lesion, mosaic pattern; epithelium whiter after application of acetic acid | Usually hyperkeratosis or parakeratosis; seldom carcinoma in situ or invasive disease
Hyperkeratosis | White patch; rough surface; already visible before application of acetic acid | Usually hyperkeratosis or parakeratosis; seldom carcinoma in situ or invasive disease
Atypical vessel | Horizontal vessels running parallel to surface; constrictions and dilations of vessels; atypical branching, winding course | From carcinoma in situ to invasive carcinoma
P.881

Table 12.2 Pros and Cons of Colposcopy and Cytology (Examination of Cells)
Advantages | Disadvantages
Colposcopy
Localizes lesion Diagnostic biopsy reveals cause of cancer Evaluates extent of lesion Differentiates between inflammatory atypia and neoplasia Differentiates between invasive and noninvasive cervical lesions Enables follow-up | Inadequate for detection of endocervical lesions More intensive training is necessary Cervicitis and regenerative changes may produce abnormal findings
Cytology
Ideal for mass screening Economical Detection of HPV by DNA for cervical cancer Specimen can be obtained by most health care personnel Detects lesion in endocervical canal Detects endocervical and endometrial carcinoma High correlation with biopsy material (>90%) | Cannot localize lesion Inflammation, atrophic changes, or folic acid deficiency may produce suspicious changes Many steps between patient and cytopathologist allow misdiagnosis Value of single smear is limited False-negative rate is 5%–10%
See Chapter 11 for more information on cytology and histology.
Patients receiving colposcopy may often be spared having to undergo surgical conization (the removal of a cone of tissue from the cervix).
Another gynecology procedure, a hysteroscopy, can be done to determine the cause of abnormal uterine bleeding, size and shape of the uterine cavity, location of a misplaced intrauterine device (IUD), and uterine abnormalities. A hysteroscopy is performed in a physician's office early in the menstrual cycle. A local anesthetic is usually administered into the cervix and paracervical area before insertion of the hysteroscope.
Reference Values
Normal
  • Normal vagina, cervix, vulva, and genital areas
  • Normal pink squamous epithelium and capillaries
  • Normal color, tone, and surface contours
Procedure
  • Place the patient in the modified lithotomy position. Expose the vagina and cervix with a speculum after the internal and external genitalia have been carefully examined. Do not insert any part of the colposcope into the vagina.
  • Swab the cervix, vagina, or male genital areas with 3% acetic acid as needed during the procedure to improve visibility of epithelial tissues (it precipitates nuclear proteins within the cells). Remove the cervical mucus completely. Do not use cotton-wool swabs because fibers left on the cervix interfere with proper visualization.
  • Begin actual visualization with the colposcope with a field of white light and decreased magnification to focus on sites of white epithelium or irregular cervical contours. The light is then switched to a green filter for magnification of vascular changes.
    P.882

    • Diagram suspicious lesions and take photographs for the permanent health care record.
    • The transformation zone and squamocolumnar junction (where the squamous epithelium meets the columnar epithelium of the cervix) are areas where many women exhibit atypical cells. It is imperative that these zones be visualized completely, especially in older women, because of changes associated with aging.
  • Obtain biopsy specimens of the lesions using a fine biopsy forceps. Some patients note discomfort at this time.
  • Place specimen in proper preservative, label accurately, and route to the appropriate department.
    • Endocervical curettage must be performed before colposcope-directed biopsy so that epithelial fragments dislodged during colposcopy do not cause false-positive results in the endocervical curettage. The endocervical smear (curettage biopsy samples) should be placed on a slide in formalin.
    • Sterile saline or sterile water should be used to cleanse and rinse acetic acid from the vaginal area to prevent burning or irritation. Bleeding can be stopped by applying toughened silver nitrate cautery sticks or ferric subsulfate (Monsel's solution).
  • Alert patient that a small amount of vaginal bleeding or cramping for a few hours is not abnormal.
  • A paracervical block may be necessary in patients who are extremely anxious and afraid.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed intratest care.
Clinical Implications
  • Abnormal lesions or unusual epithelial patterns include the following:
    • Leukoplakia
    • Abnormal vasculature
    • Slight, moderate, or marked dysplasia
    • Abnormal-appearing tissue is classified by punctation (ie, sharp borders, red stippling, epithelium whiter with acetic acid); mosaic pattern (ie, sharp borders, mosaic pattern, epithelium whiter with acetic acid); or hyperkeratosis (ie, white epithelium, rough, visible without acetic acid)
  • Extent of abnormal epithelium (with acetic acid) and extent of nonstaining with iodine
  • Clinical cervical cancer, cervical exfetation pain
  • Acute inflammation with human papillomavirus or bacterial infections (eg, chlamydia), bacterial vaginosis, and gonorrhea
Interventions
Pretest Patient Care
  • Explain test purpose and procedure. Record preprocedure signs and symptoms (eg, abnormal Pap, cervical or vaginal drainage or bleeding).
  • Obtain a urine specimen and a pertinent gynecologic history.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed pretest care.
Posttest Patient Care
  • Patients may experience a vasovagal response. Watch for bradycardia and hypotension and treat accordingly. Have the patient sit for a short while before standing.
  • Monitor for complications, including heavy bleeding, infection, or pelvic inflammatory disease.
  • Instruct the patient to abstain from sexual intercourse and to not insert anything into the vagina for 2 to 7 days (per physician's orders) after the procedure.
  • If specimens are taken, slight vaginal bleeding may occur. Excessive bleeding, pain, fever, or abnormal vaginal discharge should be reported immediately. Ibuprofen may relieve cramps.
    • P.883

  • Interpret test outcomes, noting that cervical scars from previous events may prevent satisfactory visualization, and counsel appropriately regarding follow-up treatment such as cone biopsy and loop electrosurgical excision procedure (LEEP). If radiation treatment is prescribed, cervical tumor tissue may be tested for the presence of glutathione as a possible indicator of radiation resistance.
  • Development of cervical changes and potential cervical carcinoma is a greater risk in these patients. An annual Pap smear is mandatory for those who have undergone colposcopy.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed posttest care. Provide written discharge instructions.
Loop Electrosurgical Excision Procedure (LEEP), Cone Biopsy, Cervical Conization
These procedures are done as a follow-up for an abnormal Pap smear and colposcopy findings, to enhance accuracy of colposcopy, and to investigate squamous intraepithelial lesions (SILs). They are done to exclude invasive cancer, determine extent of noninvasive lesions, and treat (LEEP and cone biopsy) and remove abnormal cervical dysplasia, based on lesion size, distribution, and grade, when there is lack of correlation between Pap smear, previous biopsy, and colposcopy.
Reference Values
Normal
  • Normal cervix cells, which flatten as they grow
Procedure
  • Place the patient's feet in stirrups and insert a speculum, as with a Pap test and colposcopy.
  • Apply a local anesthetic to the cervix and a mild vinegar (acetic acid) or iodine, depending on the procedure type. For LEEP procedures, insert a fine wire loop with a special high-frequency current to remove a small piece of cervical tissue.
  • Apply a paste to the cervix to reduce bleeding. This may cause a dark vaginal discharge. A laser or a cone biopsy may also be one of the procedures.
Clinical Alert
Complications may include heavy bleeding, severe cramping, infection, and accidental cutting or burning of normal tissue. Cervical stenosis may be an untoward effect of this procedure.
Clinical Implications
Abnormal findings include dysplasia and invasive cancer into deeper parts of the cervix.
Interventions
Pretest Patient Care
  • Explain purpose and procedure and equipment used for procedures. Tell patient that the most common symptom of cervical cancer is abnormal vaginal discharge or bleeding.
  • Provide support and take measures to relieve fear and anxiety about possible diagnosis of cervical cancer.
  • Refer to Chapter 1 guidelines regarding safe, effective, informed pretest care.
P.884

Posttest Patient Care
  • Instruct patient to call physician if heavy or bright-red bleeding or clots, chills, aching, severe abdominal pain (not relieved by pain medication), foul-smelling discharge, or unusual swelling occurs.
  • Watery discharge and white, dark, and light spotting may last approximately 4 weeks. The heaviest discharge occurs about 1 week after treatment. Do not use tampons.
  • No douching or bubble baths. Delay sexual intercourse for approximately 4 weeks. Check with physician.
  • Be sure to stress the importance of returning for follow-up appointment to evaluate satisfactory healing.
  • Follow Chapter 1 guidelines regarding safe, effective, informed posttest care.
Flexible Proctoscopy; Sigmoidoscopy; Proctosigmoidoscopy
These tests involve the examination of the rectum, anal canal, and sigmoid colon, up to 65 cm, with a proctosigmoidoscope. Rigid scopes are not as commonly used since the advent of flexible fiberoptic instruments, which are more comfortable for patients. Their main use is for the investigation of rectal bleeding, evaluation of colonic symptoms, and detection and diagnosis of cancers and other abnormalities such as diverticula in this area of the GI tract. Because the risk for developing colorectal cancer increases with age, the American Society of Colon and Rectal Surgeons has recommended screening guidelines for individuals >50 years of age. These guidelines include annual fecal occult blood testing (FOBT), or flexible sigmoidoscopy every 5 years, or annual FOBT plus flexible sigmoidoscopy every 5 years, or colonoscopy every 10 years, or double barium enema every 10 years. Most colorectal cancers develop from a malignant change in a polyp that has been in the lining of the bowel for 10 to 15 years. These tests can also evaluate hemorrhoids, polyps, blood or mucus in the stool, unexplained anemia, and other bowel conditions. Sigmoidoscopy is used along with air-contrast barium studies.
Reference Values
Normal
  • Normal anal, rectal, and sigmoid colon mucosa
Procedure
  • Have the patient assume the knee-to-chest position for rigid proctoscopy (inserted 25 cm). When the flexible proctoscope is used, the patient must be in the left lateral position. Carefully insert the proctoscope (inserted 35–60 cm) or sigmoidoscope into the rectum.
  • Remember that the examination can be done with the patient in bed or positioned on a special tilt-table.
  • Inform the patient that he or she may feel a very strong urge to defecate or pass gas. The patient may also experience a feeling of bloating or cramping, which is normal.
  • Follow guidelines in Chapter 1 for safe, effective, informed intratest care.
Clinical Implications
Examination may reveal the following: edematous, red, or denuded mucosa; granularity; friability; ulcers; polyps; cysts; thickened areas; changes in vascular pattern; pseudomembranes; spontaneous bleeding; or normal mucosa. These findings may help to confirm or to rule out the following conditions:
  • Inflammatory bowel disease
    • Chronic ulcerative colitis
    • Crohn's disease
      • P.885

    • Proctitis (acute and chronic)
    • Pseudomembranous colitis
    • Antibiotic-associated colitis
  • Polyps
    • Adenomatous
    • Familial
    • Diminutive
  • Cancer and tumors
    • Adenocarcinoma
    • Carcinoids
    • Other tumors such as lipomas
  • Anal and perianal conditions
    • Hemorrhoids
    • Abscesses and fistulas
    • Strictures and stenoses
    • Rectal prolapse
    • Fissures
    • Contractures
Interventions
Pretest Patient Care
  • Explain the test purpose, procedure, and benefits (when used with annual fecal occult blood test) and risks (a safe procedure). Record pertinent preprocedure signs and symptoms (eg, rectal bleeding). Obtain a signed, witnessed informed consent, if required.
  • There is no need for the patient to fast. However, a restricted diet such as clear liquids the evening before the test may be prescribed.
  • Remind patient that laxatives and enemas may be taken the night before the examination. Enemas or a rectal laxative suppository may be administered the morning of the procedure. For patients of all ages, one or two phosphate (Fleet) enemas are frequently ordered to be performed about 1 to 2 hours before the examination. This is considered ample preparation by many endoscopy departments.
  • Follow guidelines in Chapter 1 for safe, effective, informed pretest care.
Clinical Alert
  • Patients with acute symptoms, particularly those with suspected ulcerative or granulomatous colitis, should be examined without any preparation (ie, without enemas, laxatives, or suppositories).
  • Perforation of the intestinal wall can be an infrequent complication of these tests.
  • Notify the patient's physician before administering laxatives or enemas to a pregnant woman.
  • Notify physician immediately of any instance of decreased blood pressure, diaphoresis, or bradycardia.
Posttest Patient Care
  • Interpret test outcomes. Monitor and counsel appropriately about possible further testing (colonoscopy).
  • Colon cancer is highly treatable and if caught early enough often curable. Typically stage 0 and I colon cancer is treated with surgery, stage II with surgery and possible
    P.886

    chemotherapy or radiation therapy, stage III with surgery and possible chemotherapy or radiation therapy or immunotherapy, and stage IV (denotes metastatic disease) with surgery and palliative care.
  • Rectal cancer is also highly treatable and curable if localized. In stage 0 (limited to mucosa) rectal cancer, the main treatment is surgical excision followed by local radiation therapy. Stage I treatment includes surgical excision followed by external-beam radiation and fluorouracil (5-FU). In stages III and IV, surgery is accompanied by intraoperative external-beam radiation, chemotherapy (5-FU), or both. In stage IV (metastatic disease), the treatment includes surgery and palliative care.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed posttest care. Provide written discharge instructions.
Colonoscopy, Virtual Colonoscopy (VC), Optical Colonoscopy
Colonoscopy visualizes, examines, and photographs the large intestine with a flexible fiberoptic or video-colonoscope inserted through the anus and advanced to the ileocecal valve. Air introduced through an accessory channel of the colonoscope distends the intestinal walls to enhance visualization. Virtual colonoscopy (VC) uses CT generating both two-dimensional and three-dimensional views of the rectum and colon. VC may be indicated in those patients who cannot undergo optical colonoscopy because of an occlusive mass or excessive spasms within the colon. An added benefit of VC is that it also allows for extracolonic findings, such as bronchogenic, ovarian, and renal carcinomas. Colonoscopy can differentiate inflammatory disease from neoplastic disease and can evaluate polypoid lesions that are beyond the reach of the sigmoidoscope. Polyps, foreign bodies, and biopsy specimens can be removed through the colonoscope. Photographs of the large intestine lumen can also be taken. Before colonoscopy was available, major abdominal surgery was the only way to remove polyps or suspicious tissue to determine malignancy or nonmalignancy. Periodic colonoscopy is a valuable adjunct to the follow-up of persons with previous polyps, colon cancer, family history of colon cancer, or high risk factors. It is also helpful in locating the source of lower GI bleeding. It provides a safe way to perform presurgical screening and postsurgical surveillance of suture lines and anastomoses. Colonoscopy, along with stool occult blood testing, is recommended as the primary diagnostic tool for first-degree relatives in colon cancer families.
Reference Values
Normal
  • Normal large intestine mucosa
Procedure
  • Be aware that a clear liquid diet is usually ordered for 48 to 72 hours before examination. Have the patient fast for 8 hours before the procedure. Laxatives may be ordered to be taken for 1 to 3 days before the test; enemas may be ordered to be given the night before the test.
  • For an oral saline iso-osmotic and isotonic laxative, have the patient drink 3 to 6 liters of the prescribed solution over a 2- to 3.5-hour period. The typical volume taken is 1 gallon (~4 liters), and this volume of fluid can be administered by nasogastric tube if necessary. Expect initial results in 30 minutes to 1 hour. Ingestion of the washout solution continues until feces expelled are nothing but clear liquid. Notify the physician before administering >6 liters of this solution. Patients with congestive heart failure or renal failure may be
    P.887

    at risk for fluid volume overload if this preparation is used. See Patient Preparation for other preparation measures.
  • Start an intravenous line and use for administration of sedatives and narcotics. These medications are given to achieve a state of conscious sedation (see Chapter 1). Ensure that the patient is responsive enough to inform the doctor of any subjective reactions during the examination. Ensure that resuscitation equipment is available.
  • Perform continuous monitoring of the patient's vital signs, ECG, and oxygen saturation (pulse oximetry).
  • On occasion, intravenous anticholinergic agents and glucagon may be used to relax bowel spasms.
  • Have the patient assume the left-sided or Sims' position, and drape properly. Insert a well-lubricated colonoscope about 12 cm into the bowel. Ask the patient to take deep breaths through the mouth during this time. Introduce air into the bowel through a special port on the colonoscope to aid viewing. As the colonoscope advances, the patient may need to be repositioned several times to aid in proper visualization of the colon. Sensations of pressure, mild pain, or cramping are not unusual.
  • Remember that the best views are obtained during withdrawal of the colonoscope. Therefore, a more detailed examination is usually performed during withdrawal than during advancement.
  • If the patient is undergoing virtual colonoscopy, the process takes about 15 minutes and, in most cases, does not require sedation.
  • Follow guidelines in Chapter 1 for safe, effective, informed intratest care.
Procedural Alert
Newer technology, four-dimensional elastic light-scanning fingerprinting (4D-ELF), is a less invasive optical scan that allows detection of colon cancer from measurements made within the rectum. This technique makes use of light scattering properties on the cells lining the colon in predicting cancer without the need for a biopsy.
Clinical Implications
Abnormal findings may reveal the following conditions:
  • Polyps
  • Tumors (benign or malignant)
  • Areas of ulceration
  • Inflammation
  • Colitis, diverticula
  • Bleeding sites
  • Strictures
  • Foreign bodies
Clinical Considerations
  • Keep colon electrolyte lavage preparations refrigerated; however, the patient may drink the solution at room temperature. Use within 48 hours of preparation, and discard unused portions.
  • Before testing, the complete blood count, prothrombin time, platelet count, and thromboplastin time results should be reviewed and charted.
    • P.888

  • Preparation for patients with a colostomy or who are paralyzed is the same whether or not the patient is taking aspirin or any blood thinners.
  • Persons with known heart disease may receive prophylactic antibiotics before testing.
  • Patients should not mix or drink anything with the washout preparation. Do not add ice or glucose to the solution.
  • Diabetic persons are usually advised not to take insulin before the procedure but to bring insulin with them to the clinic.
Interventions
Pretest Patient Care
  • Explain the purpose, procedure, benefits, and risks of the test. Record preprocedure signs and symptoms (eg, GI bleeding). If done as an outpatient procedure, the patient should arrange for a ride home and should leave valuables at home. Blood work, urinalysis, x-ray films, and scans should be reviewed and charted before the procedure. Record baseline vital signs.
  • When ordered, have the patient take one 12-ounce glass of liquid preparation every 10 minutes before the examination. (Each gallon holds approximately eleven 12-ounce [360 mL] glasses.) The entire gallon should be taken in 2 hours, if possible. Timing is important. Slower drinking does not clean the colon properly. Some patients will receive another type of preparation when ordered (eg, Propulsid capsules and liquid Fleet laxatives and enemas).
  • Remember that some patients will be on a clear liquid diet for 72 hours before the test, then fasting, except for medications, after a clear-liquid supper the evening before the test. No solid food, milk, or milk products are permitted. Strained fruit juices without pulp (eg, apple, white grape), lemonade, Hi-C drink, water, clear liquid, Gatorade, Kool-Aid, Jell-O, Popsicles, and hard candy are permitted, but no red or purple fluids are allowed.
  • To be effective, a purgative must produce fluid diarrhea. This shows that unaltered small intestinal contents are emerging and colonic residue has been cleared. Enemas must be repeated until solid matter is no longer expelled (clear liquid returns). Soapsuds enemas are contraindicated because they cause increased mucus secretion as a result of irritant stimulation. Preparation is complete when fecal discharge is clear. If returns are not clear after 4 liters of solution have been ingested, continue until returns are clear, up to 6 liters total.
  • A legal consent form must be signed and properly witnessed (see Chapter 1) after patient has received proper instruction about the test.
  • Discontinue iron preparations 3 or 4 days before examination because iron residues produce an inky, black, sticky stool that interferes with visualization, and the stool can be viscous and difficult to clear. Aspirin and aspirin-containing products should also be discontinued 1 week before the examination because they may cause bleeding problems or localized hemorrhages.
  • Inform the patient to expect the following:
    • The patient may feel quite sleepy during the test and may not recall much of the procedure.
    • The patient may experience abdominal pressure, mild pain, or cramping.
    • The patient may pass gas (expel flatus) or have the urge to defecate, which is normal.
    • The patient may be asked to assume various positions to aid with passing the colonoscope.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed pretest care.
P.889

Clinical Alert
  • Solid food should never be taken within 2 hours before the oral cleansing regimen is begun.
  • Orally administered colon lavage is contraindicated in the following conditions:
    • Actual or suspected ulcers
    • Gastric outlet obstruction
    • Weight < 20 kg
    • Toxic colitis
    • Megacolon
  • Relative contraindications for colonoscopy include the following conditions:
    • Perforating disease of the colon
    • Peritonitis
    • Radiation enteritis
    • Recent abdominal or bowel surgery
    • Acute conditions of the anus and rectum
    • Serious cardiac or respiratory problems (eg, recent myocardial infarction)
    • Situations in which the bowel cannot be adequately prepared for the procedure (ie, fulminant granulomatous or irradiation colitis)
  • No barium studies should be done during the preparation phase for colonoscopy.
  • Bloating, nausea, and occasional vomiting after oral laxatives are common. Advise patient to adhere to instructions if at all possible.
Posttest Patient Care
  • The patient may have liquids or a light meal when fully awake.
  • Stools should be observed for visible blood. The patient should be instructed to report abdominal pain or other unusual symptoms because perforation and hemorrhage are possible complications.
  • Monitor the blood pressure, pulse, respirations, and oxygen saturation, according to institutional policy, until the patient is fully awake.
  • The most frequent adverse reactions to oral purgatives include nausea, vomiting, bloating, rectal irritation, chills, and feelings of weakness.
  • The patient may expel large amounts of flatus after the procedure.
  • Interpret test outcomes and counsel appropriately. Monitor for complications.
  • Follow guidelines in Chapter 1 for safe, effective, informed posttest care. Provide written discharge instructions to outpatients. Outpatients should be discharged to the care of a responsible adult.
Clinical Alert
  • Observe for the following possible complications:
    • Perforations of the bowel
    • Hypotensive episodes
    • Cardiac or respiratory arrest, which can be provoked by the combination of oversedation and intense vagal stimulus from instrumentation
    • Hemorrhage, especially if polypectomy has been performed
    • Death (extremely rare)
    • P.890

  • If colon preparations are administered by lavage to an unconscious patient or to a patient with impaired gag reflexes, observe for aspiration or regurgitation, especially if a nasogastric tube is in place. Keep the head of the bed elevated. If this is not possible, position the patient on his or her side. Have continuous suction equipment and supplies readily available.
  • Signs of bowel perforation include malaise, rectal bleeding, abdominal pain, distention, and fever.
Peritoneoscopy; Laparoscopy; Pelviscopy; Fertiloscopy
These examinations of the intra-abdominal and pelvic cavities are performed using a laparoscope or pelviscope inserted through a slit in the anterior abdominal wall. The pelvic organs, as well as abdominal organs such as the greater curvature of the stomach or the liver, can be viewed. The use of a laparoscopic intracorporeal ultrasound probe (LICU) in the evaluation of GI malignancies is an important new technology. The different types of examinations include peritoneoscopy, laparoscopy (intra-abdominal), pelviscopy (gynecologic), and fertiloscopy (gynecologic). These procedures are frequently performed under general anesthesia in a surgical setting; however, many are also done with local anesthesia.
Peritoneoscopy is most commonly done to evaluate liver disease and to obtain biopsy specimens when the liver is too small, when previous liver biopsy proves inadequate, when contraindications to percutaneous liver biopsy exist (eg, ascites), when there is unexplained portal hypertension or liver function abnormalities, and when the liver cannot be properly palpated for a conventional liver biopsy. It does away with the need for a blind liver biopsy. Other indications for peritoneoscopy include unexplained ascites, staging of lymphomas, or staging and follow-up of ovarian cancer or abdominal masses. Sometimes patients with advanced chest, gastric, pancreatic, endometrial, or rectal tumors are evaluated by peritoneoscopy before surgical intervention is attempted.
Indications for laparoscopy include diagnosis and staging of cancer, evaluating cause of ascites, and examination of the abdomen with ultrasound probes. Biopsies of abdominal and lymph node masses and hepatic lesions can also be done using a core needle biopsy, wedge biopsy using electrocautery, or cup forceps biopsy.
Gynecologic laparoscopy and pelviscopy are used to diagnose cysts, adhesions, fibroids, malignancies, inflammatory processes, or infections in persons with pelvic and abdominal pain. Evaluation of the fallopian tubes can be done for infertile patients. These procedures also provide a means to release adhesions, to obtain biopsy specimens, to do select operative procedures such as tubal ligations, or to perform laser treatments for endometriosis. Gynecologic laparoscopy or pelviscopy is commonly performed under general anesthesia as a same-day surgical procedure.
These techniques can frequently replace laparotomy. They are less stressful to the patient; require only small incisions; can be done in shorter periods of time; can be done using local, spinal, or general anesthetics; reduce potential for formation of adhesions; and hasten healing and recovery time.
Pelviscopy differs from laparoscopy in two major respects—endocoagulation as a method for controlling bleeding and endoligation as a technique that permits suturing using extracorporeal (outside the body) or intracorporeal (inside the body) ligating and suturing methods by means of special instruments.
The pelviscope is angled at 30 degrees for better visualization. A video camera attachment offers the physician a choice of viewing the process on a video screen instead of through the scope. Printouts and videotapes of the pelviscopy can be produced. Thus, pelviscopy is both a diagnostic and an operative modality.
Fertiloscopy, using an instrument called a fertiloscope, is used to examine the entire female reproductive system. It is used to diagnose infertility and replaces laparoscopic tests
P.891

done to diagnose infertility. Local anesthetics are used. Future applications include testing to rule out ovarian cancer, biopsy of the ovary, and drainage of cysts.
Reference Values
Normal
  • Gynecologic examination: normal size, shape, and appearance of uterus, fallopian tubes, and ovaries.
  • Intra-abdominal examination: normal liver, gallbladder, spleen, and greater curvature of the stomach
Procedure
  • Have the patient lie supine during all procedures except gynecologic laparoscopy, in which case the patient is placed in a lithotomy position.
  • Cleanse the skin and, if the procedure is to be performed under local anesthesia, inject a local anesthetic into areas where the scope will be introduced. Otherwise, prep the patient as for an abdominal procedure under general anesthesia. Maintain a sterile field.
  • Place an intravenous line so that medications may be given intravenously as needed.
  • Place an indwelling catheter into the bladder to reduce the risk for bladder perforation.
  • Make a small incision near the umbilicus through which a trocar is introduced, followed by passage of the pelviscope or laparoscope. Sometimes, more than one puncture site will be made so that accessory instruments can be used during the procedure. Carbon dioxide introduced into the peritoneal cavity causes the omentum to rise away from the organs and allows for better visualization. A few stitches or Steri-Strips are usually needed to close the incisions. Apply adhesive bandages as dressings.
  • Follow guidelines in Chapter 1 for safe, effective, informed intratest care.
Clinical Implications
Abnormal findings can reveal the following conditions:
  • Endometriosis
  • Ovarian cysts
  • Pelvic inflammatory disease
  • Metastasis stage of cancer
  • Uterine fibroids
  • Abscesses
  • Tumors (benign and malignant)
  • Enlarged fallopian tubes (hydrosalpinx)
  • Ectopic pregnancy
  • Infection
  • Adhesions or scar tissue
  • Ascites
  • Cirrhosis
  • Liver nodules (often an indication of cancer)
  • Engorged peritoneal vasculature (correlates with portal hypertension)
Clinical Alert
  • These procedures may be contraindicated in persons known to have the following conditions:
    • Advanced abdominal wall cancer
    • Severe respiratory or cardiovascular disease
      • P.892

    • Intestinal obstruction, dilated bowel loops
    • Palpable abdominal mass
    • Large abdominal hernia
    • Chronic tuberculosis
    • History of peritonitis
    • Noncorrectable coagulation disorders
  • Possible complications include the following:
    • Bleeding from the puncture injury or from liver biopsy
    • Misplacement of gas
    • Thermal burns
  • The endoscopy should be aborted in favor of a laparotomy in the event of uncontrolled bleeding or suspected malignancy.
Interventions
Pretest Patient Care
  • Complete laboratory tests and other appropriate diagnostic modalities before these endoscopies.
  • Remember that bowel preparation may include an enema or suppository.
  • Explain the test purpose and procedure and the type of anesthesia chosen (general, spinal, or local) as well as postoperative expectations such as activity, deep breathing, and shoulder pain.
  • Ensure that a legal permit is properly signed and witnessed (see Chapter 1).
  • Maintain sensitivity to cultural, sexual, and modesty issues as an important part of psychological support.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed pretest care.
Posttest Patient Care
  • Check blood pressure frequently according to institutional policies.
  • Observe for infection, hemorrhage, and bowel or bladder perforation.
  • Advise the patient that shoulder and abdominal discomfort may be present for 1 to 2 days because of residual carbon dioxide gas in the abdominal cavity. This can be controlled with mild oral analgesics. Sitting or resting in a semi-Fowler's position can also alleviate discomfort.
  • If the patient has had a general or spinal anesthetic, follow the usual cautions and protocols for the care of any person having undergone those types of anesthesia.
  • Interpret test outcomes and counsel appropriately.
  • Follow guidelines in Chapter 1 for safe, effective, informed posttest care. Provide written discharge instructions.
Cystoscopy (Cystourethroscopy)
Cystoscopy and cystourethroscopy are used to diagnose and treat disorders of the lower urinary tract. They provide views of the interior bladder, urethra, prostatic urethra, and ureteral orifices by means of tubular, lighted, telescopic lens instruments called cystoscopes or cystourethroscopes. These scopes come in many sizes and variations as well as in flexible fiberoptic instruments. Urethroscopy is an important part of this examination because it allows visualization of the prostate gland.
P.893

Cystoscopy is the most common of all urologic diagnostic procedures. It may be indicated in the following conditions:
  • Unexplained hematuria (gross or microscopic)
  • Recurrent or chronic urinary tract infection
  • Infection resistant to medical treatment
  • Unexplained urinary symptoms such as dysuria, frequency, urgency, hesitancy, intermittency, straining, incontinence, enuresis, or retention
  • Bladder tumors (benign and malignant)
  • Pediatric considerations include the above and the following:
    • Posterior urethral valves, ureteroceles in females, and other congenital anomalies
    • Complete workup of children with daytime incontinence usually done in conjunction with urodynamic studies
    • Removal of foreign objects and stents placed in previous surgeries
Because intravenous pyelography (IVP) does not allow proper visualization of the area from the neck of the bladder to the end of the urethra, cystoscopy makes it possible to diagnose and to treat abnormalities in this area.
Cystoscopy may be used to perform meatotomy and to crush and retrieve small stones and other foreign bodies from the urethra, ureter, and bladder. Biopsy specimens can be obtained. Bladder tumors can be fulgurated, and strictures can be dilated through the cystoscope. In conjunction with cystoscopy, ureteroscopy can be done to determine the cause of hematuria, to detect tumors and stones, and to manipulate stones.
Reference Values
Normal
  • Normal structure and function of the interior bladder, urethra, ureteral orifices, and prostatic urethra
Procedure
  • The examination can be performed in a special operating room designed for this purpose, in a clinic, or in the urologist's office. The patient's age, state of health, and extent of surgical procedure necessary determine the setting. Pediatric cystoscopy is done in the operating room under general anesthesia.
  • The external genitalia are prepped with an antiseptic solution such as povidone-iodine after the patient is properly grounded, padded, and draped.
  • Local anesthetic jelly is instilled into the urethra. For males, the anesthetic is retained in the urethra by a clamp applied near the end of the penis. For best results, the local anesthetic should be administered 5 to 10 minutes before passage of the cystoscope.
  • The scope is connected to an irrigation system, and fluid is infused into the bladder throughout the procedure. Solutions used are nonconductive and retain clarity during the procedure (eg, glycine, sterile water). The solution also distends the bladder to allow better visualization. The infusion is stopped and the bladder drained when it becomes filled with 300 to 500 mL of fluid.
  • Should blood or other matter be present in the bladder, the fiberoptic cystoscope will not provide as clear a view as a rigid cystoscope because it is more difficult to flush.
  • During transurethral resection procedures, venous sinuses may be opened, and irrigation fluid may enter the circulatory system, causing water intoxication. Therefore, isotonic solutions such as sorbitol, mannitol, or glycine must be used.
  • Institutional policies dictate general perioperative care and procedures. Follow guidelines in Chapter 1 regarding safe, effective, informed intratest care.
P.894

Clinical Implications
Abnormal conditions revealed by cystoscopy include the following:
  • Prostatic hyperplasia or hypertrophy
  • Cancer of the bladder
  • Bladder stones
  • Urethral strictures or abnormalities
  • Prostatitis
  • Ureteral reflux (shown on cystogram)
  • Vesicle neck stenosis
  • Urinary fistulas
  • Ureterocele
  • Diverticula
  • Abnormally small or large bladder capacity
  • Polyps
Interventions
Pretest Patient Care
  • Explain the purpose and procedure of the test. Special sensitivity to concern for cultural, social, sexual, and modesty issues is an important part of psychological support. Emphasize that there is little pain or discomfort from cystoscopy; however, a strong desire to void may be experienced.
  • Facilitate bowel preparation and other laboratory and diagnostic tests if extensive procedures are planned.
  • Remember that if cystoscopy is performed in the hospital, a properly signed and witnessed surgical permit must be obtained (see Chapter 1).
  • Allow the patient to take a full liquid breakfast at times. Liquids may be encouraged until the time of the examination to promote urine formation if the procedure is a simple cystoscopy done under local anesthesia. Fasting guidelines are followed when spinal or general anesthesia is planned.
  • Start an intravenous line for the administration of drugs to achieve a state of conscious sedation. Medications such as diazepam (Valium) or midazolam (Versed) are used to relax the patient. Amnesia may be a side effect. Younger men may experience more pain and discomfort than older men. Women usually require less sedation because the female urethra is shorter. The patient should be instructed to relax the abdominal muscles to lessen discomfort. See Chapter 1 regarding sedation and analgesia precautions.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed pretest care.
Posttest Patient Care
  • After cystoscopy, voiding patterns and bladder emptying should be monitored. Check vital signs as necessary.
  • The intake of fluids should be encouraged.
  • Clots may form and may cause difficulty in voiding.
  • Report unusual bleeding or difficult urination to the physician promptly.
  • Urinary frequency, dysuria, pink to light-red urine, urethral burning, and posttest bladder spasms are common after cystoscopy.
  • Antibiotics may be prescribed before and after cystoscopy to prevent infection. Rectal opium suppositories may also be administered.
  • The potential for gram-negative shock is always present with urologic procedures because the urethra is such a vascular organ that any break in the tissues can allow bacteria to enter the bloodstream directly. Onset of symptoms can be rapid and may actually
    P.895

    begin during the procedure if it is fairly lengthy. Observe for and promptly report chills, fever, increasing tachycardia, hypotension, and back pain to the physician. Blood cultures are usually ordered, followed by an aggressive regimen of antibiotic therapy.
  • Urethral catheters may be left in place to facilitate urinary drainage, especially if there is concern about edema.
  • Routine catheter care is necessary for retention of urethral catheters. Follow institutional protocols. The patient may need instructions if discharged with catheter in place.
  • Interpret test outcomes and counsel appropriately.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed posttest care. Provide written discharge instructions.
Clinical Alert
  • If urethral dilation has been part of the procedure, the patient is advised to rest and to increase fluid intake.
  • Monitor patient's voiding patterns and bladder emptying (or instruct to self-monitor).
  • Evaluate and instruct the patient to watch for edema. Edema may cause urinary retention, hesitancy, weak urinary stream, or urinary dribbling any time within several days after the procedure. Warm sitz baths and mild analgesics may be helpful; however, an indwelling catheter may sometimes be necessary for relief.
Urodynamic Studies
Cystometrogram (CMG); Urethral Pressure Profile (UPP); Rectal Electromyogram (EMG); Cystourethrogram
These tests evaluate bladder, urethral, and sphincter function, identify abnormal voiding patterns, check status of neuroanatomic connectives between brain, spinal cord, and bladder, and consist of two main components: the cystometrogram (CMG) and the sphincter electromyogram (EMG). The combined measurement of the CMG and the EMG provides information about how the bladder adapts to being filled as well as how it reacts to the filling itself. These studies are indicated in an incontinent person and when there is evidence of neurologic disease (neurogenic bladder), spinal cord injury, dysuria, enuresis, infection, or specific neuropathies such as those found in multiple sclerosis, diabetes, and tabes dorsalis.
Reference Values
Normal
  • Normal bladder sensations of fullness, heat, and cold
  • Adult: Normal bladder capacity of 400 to 500 mL, residual urine less than 30 mL, desire to void is at 175 to 250 mL; sensation of fullness felt at 350 to 450 mL; stream is strong and uninterrupted.
  • Normal voiding pressures and muscle coordination
  • Normal rectal EMG readings; urethral pressure profile readings normal
  • Pediatric: Bladder capacity varies with age. Compliant bladder: stretches to capacity without pressure increase. Bladder stability: no involuntary contractions
P.896

Procedures
  • Cystometrogram (CMG)
    • Have the patient void and record urine flow rate, voiding pressure, and amount of urine voided.
    • Insert a nonlatex double-lumen catheter into the bladder. Place adhesive patch electrodes parallel on each side of the anus. Measure residual urine. Connect the catheter to the cystometer. (A cystometer evaluates the neuromuscular mechanism of the bladder by measuring bladder capacity and pressure.) The bladder is gradually filled with sterile saline or sterile water or carbon dioxide gas in predetermined increments, and pressure readings are taken at these increments. Water or saline offers a more physiologic result and is less irritating.
    • Make observations during the CMG about the patient's perception of heat and cold, bladder fullness, urge to void, and ability to inhibit voiding when bladder contractions occur.
    • Remove the catheter and patch electrodes when the bladder is completely emptied of fluid.
    • Inject cholinergic and/or anticholinergic drugs (eg, methantheline bromide [Banthine, atropine] or bethanechol chloride [Urecholine]) to determine their effects on bladder function (after CMG procedure).
    • Perform the cystometric study as a control, followed by repeat study 20 to 30 minutes after injection of the drugs.
    • Be aware that a change in posture from supine to standing or walking may be required during the examination.
    • Remember that sleep studies may be performed in conjunction with an electroencephalogram (EEG) to evaluate persons having nocturnal incontinence (see Chapter 16 for EEG study).
    • Pediatric CMGs: The bladder is filled until the pressures reach 40 to 60 cm of water, the child voids around the catheter, or the child seems very uncomfortable. In older children, ask questions about bladder fullness, when they would normally void, and ask them to hold urine until extreme urgency ensues. Patients may void on the table with the catheter in place, or they may void in a special container that measures urine flow, voiding pressure, and length of time to void. These pressures are depicted on a graph.
  • Rectal electromyogram (EMG)—monitors the pelvic floor muscles responsible for holding urine in the bladder.
    • Apply electrodes next to the anus, and attach a ground to the thigh, or introduce a needle electrode into the periurethral striated muscle. These electrodes record electromyographic activity during voiding and produce a simultaneous recording of urine flow rate. (See Chapter 16 for EMG study.)
    • Pediatric rectal EMG: Patch electrodes record the coordination of the external sphincter and the pelvic floor muscle response to filling and the ability to inhibit bladder contractions. If the child voids on the table, the sphincter relaxes during voiding (which is normal).
  • Urethral pressure profile (UPP)
    • Use a specially designed catheter, coupled to a transducer, to record pressures along the urethra as it is slowly withdrawn.
    • Pediatric UPP: This profile assesses the functional urethral length as well as general competency of the urethra and sphincter. The same double-lumen catheter is used, which has premarked lines on it for both the CMG and the UPP. Slowly withdraw the catheter, and note the pressures at the premarked spots.
    • P.897

  • Cystourethrogram—evaluates bladder wall and urethral abnormalities and tumors. It can be used to assess reflux and stress incontinence in women and to identify posttraumatic urine extravasation.
    • Instill an x-ray contrast medium into the bladder through a catheter until the bladder fills. Clamp the catheter and take x-rays with the patient assuming several different positions.
    • Remove the catheter and take more x-rays as the patient voids and the contrast material passes through the urethra (voiding cystourethrogram).
    • Pediatric cystourethrogram: Rarely are voiding cystourethrograms (VCUGs) done at the same time as EMGs. VCUGs are done in children to assess vesicourethral reflux, to identify structural abnormalities, and to evaluate for voiding dysfunction; and they are usually done as part of the workup before considering EMG.
  • See Chapter 1 guidelines for safe, effective, informed intratest care for all procedures.
Procedural Alert
In children, the bladder is filled at 10% of what the bladder is expected to hold at a specific age (example: age capacity [in ounces] plus 2 ounces).
Clinical Implications
Abnormal results reveal motor and sensory defects, altered pressures or bladder capacity, and inappropriate or absent contractions of the pelvic floor muscles and internal sphincter during voiding.
  • Bladder noncompliance: During filling, the bladder is stiff, does not stretch as expected, and can possibly compromise kidney function over time. A large-capacity low-pressure bladder (high compliance) may indicate chronic overdistention from infrequent voiding habits or disturbed muscle coordination.
  • Bladder instability (hyperreflexia): During filling, the bladder contracts involuntarily; this occurs when the pressures go up and down in a wavelike pattern during filling due to overactivity of involuntary contractions. The unstable bladder may be asymptomatic; many times no contractions are felt, but commonly patients have frequency, urgency, and incontinence.
  • The most common cause of incontinence is a vesicle-sphincter dyssynergia (disturbance of muscular coordination). This dyssynergia is thought to be responsible for incomplete emptying of the bladder, inappropriate voiding, perineal dampness, and predisposition to urinary tract infections.
  • Detrusor hyperreflexia: The patient cannot suppress voiding on command owing to upper or lower motor neuron lesions, as in cerebrovascular aneurysm, Parkinson's disease, multiple sclerosis, cervical spondylosis, and spinal cord injury above the conus medullaris.
  • Detrusor areflexia occurs when the detrusor reflex cannot be evoked because the peripheral innervation of the detrusor muscle has been interrupted, resulting in difficulty in initiating voiding without a residual volume being present in the bladder. The cause may be associated with trauma, spinal arachnoiditis, spinal cord birth defects, diabetic neuropathy, or anticholinergic effects of phenothiazides. In postmenopausal women, the urethral pressure profile may be altered because the mucosal sphincter is deprived of estrogen.
  • Urethrovesical hyperreflexia is caused by benign prostatic hypertrophy and stress urge incontinence.
P.898

Interfering Factors
Disorientation or inability of the patient to cooperate affects the test results.
Interventions
Pretest Patient Care
  • Explain the purpose and procedure of the bladder function test, often done before and after certain types of spinal surgery. Be sensitive to the patient's potential anxiety and embarrassment. Record signs and symptoms of incontinence and voiding problems.
  • Ensure that the patient is relaxed and cooperative for accurate results. For children, a favorite toy or book may provide security. Sedation is not given because patient participation is necessary to verify sensations and perceptions. However, the patient must avoid movement during the examination unless instructed otherwise.
  • Allow the test and filling of the bladder to continue until the patient either leaks or voids around the catheter.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Encourage the patient to increase oral fluid intake to dilute the urine and to minimize bladder sensitivity.
  • Explain that some minor discomfort or burning may be noted, especially if carbon dioxide is used, but it will lessen and disappear with time.
  • Interpret test outcomes and counsel appropriately (bladder capacity varies with age). Explain possible treatments (medication).
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care. Provide written discharge instructions.
Clinical Alert
  • Certain patients with cervical cord lesions may exhibit an autonomic reflex that produces an elevated blood pressure, severe headache, lower pulse rate, flushing, and diaphoresis. Propantheline bromide (Pro-Banthine) alleviates these symptoms.
  • Careful use of sterile technique reduces the incidence of urinary tract infections. Preprocedural urinary tract infections can lead to sepsis as a result of bacterial spread into the bloodstream.
Arthroscopy
Arthroscopy is the direct visual examination of the interior of a joint by means of a specially designed fiberoptic endoscope and is frequently associated with a surgical procedure. It is most commonly done for the diagnosis of athletic injuries (meniscus, patella, condyle, extrasynovial area, and synovium) and for the differential diagnosis of acute or chronic joint disorders. For example, degenerative processes can be accurately differentiated from injuries. Postoperative rehabilitation programs can be initiated to shorten recovery periods. Arthroscopy can also assess response to treatment or identify whether other corrective procedures are indicated.
Although the knee is the joint most frequently examined, the shoulder, ankle, hip, elbow, wrist, and metacarpophalangeal joints can also be explored. Calcium deposits, biopsy specimens, loose bodies, bone spurs, torn meniscus or cartilage, and scar tissue can be removed during the procedure. Currently, many of these procedures are performed in an ambulatory surgical setting.
P.899

Reference Values
Normal
  • Normal joint: normal vasculature and color of the synovium, capsule, menisci, ligaments, and articular cartilage
Procedure
  • Be aware that the examination is usually performed under general or spinal anesthesia for the following reasons:
    • The joint is very painful.
    • Definitive treatment or surgical intervention can be done at the same time if within the realm of arthroscopic surgery.
    • An inflated tourniquet may be used during part of the procedure to minimize bleeding at the site.
    • Complete muscle relaxation permits a thorough examination and eliminates the risk for inadvertent patient movement while the arthroscope is in the joint.
  • Start an intravenous line. Drape and prep the surgical site according to institutional protocols. Attach proper monitoring equipment to the patient.
  • Apply a tourniquet to the appropriate area (by use of an elastic bandage or elevation), then insert an arthroscope into the joint through a small insertion. Some surgeons choose not to inflate the tourniquet unless bleeding cannot be controlled by irrigation.
  • Aspirate the joint, then perform continuous irrigation and flushing throughout the procedure.
  • Collect joint washings and examine for loose bodies or cartilage fragments.
  • Examine all parts of the joint carefully. Take photographs or videotapes of the procedure. The physician may choose to perform surgical interventions for problems that can be corrected using arthroscopy.
  • As you withdraw the arthroscope, accessory pieces, and irrigating needles slowly, compress the joint to squeeze out excess irrigation fluid.
  • Inject steroids or local anesthetics into the joint for postoperative pain control and reduction of inflammation. Close the wounds with sutures or adhesive strips, and apply small dressings to the wound or wounds (eg, two to three small incisions for the knee joint). Apply compressive dressings and splints or immobilizers.
  • Follow guidelines in Chapter 1 for safe, effective, informed intratest care.
Clinical Implications
Abnormal results reveal the following conditions:
  • Torn or displaced meniscus or cartilage (symptoms relate to clicking, locking, and/or swelling of the joint)
  • Trapped synovium
  • Loose fragments of joint contents
  • Torn or ruptured ligaments
  • Necrosis
  • Nerve entrapment
  • Fractures or nonunion of fractures
  • Ganglions
  • Infections
  • Degenerative disease. Osteochondritis dissecans: inflammation of bone or cartilage occurs when a cartilage fragment and underlying bone detach from the articular surface (common in the knee).
    • P.900

  • Chronic inflammatory arthritis
  • Secondary osteoarthritis caused by injury, metabolic disorders, and wearing away of weight-bearing joints
  • Chondromalacia of femoral condyle (wearing down of back of kneecap, often producing a grinding sensation)
Interfering Factors
Ankylosis, fibrosis, sepsis, or presence of contrast agent from previous arthrogram may affect results.
Interventions
Pretest Patient Care
  • Make sure the history and physical examination, requisite laboratory work, x-ray films, and other preoperative requirements are completed, reviewed, and documented on the patient's record.
  • Explain the purpose and procedure of the test. The patient should fast from midnight before the examination unless otherwise ordered (eg, if scheduled late in the day, a liquid breakfast may be permitted).
  • A properly signed and witnessed permit must be completed (see Chapter 1).
  • Check peripheral pulses in the operative area. The surgical site is prepped, positioned, and draped according to institutional protocols. An intravenous line is started.
  • Teach crutch-walking before the procedure if its necessity is anticipated postoperatively.
  • Follow Chapter 1 guidelines regarding safe, effective, informed pretest care.
Clinical Alert
  • Arthroscopy is usually contraindicated if ankylosis or fibrosis is present because it is very difficult to maneuver the examining instrument in this type of joint.
  • For knee arthroscopy, the posterior approach is not used because of the neurovascular structures present in that area.
  • Do not place pillows under the knee; flexion contractures can occur as a result. If the patient's leg is ordered to be elevated, make sure the entire leg is elevated in a straight position. The knee is not flexed because a flexion contracture may result. Pad pressure points such as the heel.
  • If there is risk for sepsis or if sepsis is present in any part of the body, the procedure should not be done.
  • Arthroscopy is usually not done less than 7 to 10 days after arthrography because chemical synovitis caused by a contrast medium can adversely affect the visual examination. However, it may be necessary to perform arthroscopy if the patient is experiencing severe pain. In this case, the joint must be thoroughly irrigated to remove contrast medium.
Posttest Patient Care
  • Assess vital signs, bleeding, neurologic status, and circulatory status of the affected extremity (eg, color, pulse, temperature, capillary refill times, sensation, and motion).
  • Apply ice immediately and, if ordered, elevate the extremity to minimize swelling and pain. Dressing changes and suture removal are performed at the physician's discretion. The dressing must be kept clean and dry. Notify the physician of unusual bleeding or swelling.
    • P.901

  • Administer appropriate pain medication.
  • Remember that the patient can usually be ambulatory after recovery from the anesthetic. Crutches may be used. Degree of weight-bearing and joint motion is at the discretion of the physician; however, patient should be cautioned to avoid excessive joint use for at least 24 to 48 hours.
  • Exercise and physical therapy may be ordered postoperatively. These are designed to strengthen and maximize use of the joint.
  • Make arrangements preoperatively for transportation by another person if the patient is discharged the same day as the procedure. The patient should not drive for at least 24 hours.
  • Advise the patient to consume no alcohol for 24 hours after the procedure. Progress diet from fluid to solid foods as tolerated.
  • Instruct the patient to report fever, altered sensation, numbness, tingling, coldness, duskiness (ie, bluish color), swelling, bleeding, or abnormal pain to the physician immediately. Mild soreness and a mild grinding sensation for a few days are normal.
  • Interpret test outcomes and counsel appropriately.
  • Follow guidelines in Chapter 1 for safe, effective, informed posttest care. Provide written discharge instructions.
Clinical Alert
  • Be alert for signs of thrombophlebitis postoperatively. Instruct patient to watch for calf tenderness, pain, and heat and to report these symptoms to the physician immediately. Warn the patient not to massage the affected area.
  • Other complications may include hemarthrosis, adhesions, neurovascular injury, pulmonary embolus, effusion, scarring, and compartmental syndrome as a result of swelling. Compartmental syndrome is a musculoskeletal complication that occurs most commonly in the forearm or leg. The compartment of fascia surrounding muscles does not expand when bleeding or edema occurs. Consequently, the neurovascular status of the extremity may be severely compromised. This presents an emergency situation that usually requires surgical intervention to release pressure. Assess the neurovascular status of an affected extremity frequently for 24 hours after the procedure.
Sinus Endoscopy
Sinus endoscopy visualizes the anterior ethmoid, middle turbinate region, and middle meatus sinus areas. Although the purposes of sinus endoscopy are primarily to relieve infection and other symptoms of inflammation and to alter structural abnormalities in these areas, it can also be a valuable diagnostic tool. Retained secretions may contribute to chronic recurrent sinus infections, which may lead to systemic infections, cyst formation, or mucoceles that can erode sinus walls into areas of the eyeball, eye orbit, or brain.
Patients having recurrent episodes of acute or chronic sinusitis that are not responsive to antibiotic or allergy therapy are candidates for sinus endoscopy as both a diagnostic and therapeutic modality.
Reference Values
Normal
  • Normal sinuses or resolution of sinus disease
P.902

Procedure
Sinus endoscopy may be performed as an outpatient or office procedure. Normally, the diagnostic procedure is performed in the office. More extensive examination and operative procedures normally require outpatient admission to a health care facility or special diagnostic center.
  • Spray a cocaine solution of select concentration into the nares to produce local anesthesia. Introduce the endoscope to permit visualization of the nasal interior; the sinus cavities are not opened. Some patients become very talkative and euphoric as a response to cocaine.
  • Be aware that sinus computed axial tomography (CT, CAT) scans and magnetic resonance imaging (MRI) may be necessary adjuncts to this procedure to permit visualization of areas not accessible through endoscopy.
  • Perform treatment for underlying disease or malformations using local or general anesthesia and medications to achieve a state of conscious sedation. Diagnostic and surgical techniques vary according to preoperative findings.
  • Remember that endoscopes using a fiberoptic light delivery system are the mainstay of visualization for diagnosis and treatment.
  • Follow guidelines in Chapter 1 for safe, effective, informed intratest care.
Clinical Implications
Abnormalities that may be revealed include the following conditions:
  • Chronic sinusitis (edematous or polypoid mucosa)
  • Cysts
  • Mucocele
  • Sinus erosion
  • Anatomic deformities or obstructions
  • Pathologic sinus discharge (infectious process)
  • Enlarged middle turbinates
Interventions
Pretest Patient Care
  • Explain the test purpose, benefits, risks, and procedure. (Steps 2 through 6 refer to treatment modalities.) The procedure may take place in the office or outpatient hospital setting.
  • Review and document in the health care record a properly signed and witnessed surgical consent form (see Chapter 1), appropriate laboratory and diagnostic test results, history and physical examination, current drug therapies, and allergies before the procedure.
  • Preprocedure preparation may require the patient to:
    • Be processed through preadmission testing if procedure will be done in a hospital surgical setting
    • Fast from midnight the day of the procedure
    • Remove facial prostheses, dentures, hairpieces, and jewelry before the procedure
    • Have an intravenous line placed
    • Arrange transportation home when discharged
  • Have the patient assume a supine position in the surgical suite. Prep the face and throat according to established protocols, and properly drape the area. Tape eye pads in place to protect the eyes from injury. Perform other positioning and pressure-point padding as necessary.
  • Administer intravenous sedation as needed. Spray the nose with a topical anesthetic, and inject a small amount of 1% lidocaine with 1:200,000 aqueous epinephrine into the appropriate
    P.903

    areas (unless contraindicated because of allergy or for other reasons) to provide anesthesia and control of bleeding. Refer to Chapter 1 for intravenous conscious sedation precautions.
  • Fill a 10-mL syringe with antibiotic ointment at the end of the procedure. Use a small catheter attached to the syringe tip to direct ointment to the appropriate areas. Tape a small (2- × 2-inch) “mustache dressing” to the end of the nose to collect secretions and blood. Usually, this dressing can be changed as needed. Insert nasal packing into the nares.
  • Follow guidelines in Chapter 1 for safe, effective, informed pretest care.
Posttest Patient Care
  • Encourage oral fluids after nausea or vomiting has resolved; the patient may experience nausea or vomiting if blood is swallowed because blood is irritating to the GI system.
  • Remember that postprocedural instructions may include the following:
    • Take prescribed medications as ordered (usually a broad-spectrum antibiotic and pain medication). Soothing gargles may be ordered.
    • Report excessive bleeding or sinus discharge, unusual pain, fever, nausea or vomiting, or visual problems immediately. Provide patient with phone numbers of hospital and physician and instruct him or her to contact the physician (or the outpatient surgical department or emergency department if unable to reach physician) in the event of an emergency. This process may differ according to various health insurance regulations and protocols.
    • Do not allow the patient to drive or sign legal documents for 24 hours because of the effects of anesthetics and sedation.
  • Follow the usual precautions involved in the care of any person having received sedation and analgesia. The patient who has received drugs to achieve conscious sedation may require closer monitoring, positioning on the side to prevent aspiration, and a longer recovery time than those who receive local anesthesia.
  • Interpret test outcomes and counsel appropriately about possible treatment (medications [eg, steroids, antibiotics]). Numbness of the face may continue for several weeks.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed posttest care. Provide written discharge instructions.
Clinical Alert
  • Sinuses are poorly visualized through routine sinus x-ray films.
  • If sinus problems appear to be related to dental problems, the patient should see a dentist or oral surgeon before sinus endoscopy is performed.
  • Severe nasal septal deviation must be corrected before endoscopy.
  • Potential complications include periorbital bleeding, cerebrospinal fluid leak, cellulitis, visual disturbances, and subcutaneous orbital emphysema.
  • Direct trauma to the nasofrontal duct is associated with increased risk for postoperative stenosis.
Bibliography
American Society of Anesthesiologists, Inc., Task Force on Sedation and Analgesia by Non-Anesthesiologists: Practice guidelines for sedation and analgesia by non-anesthesiologists. Anesthesiology 96(4):1004–1017, 2002
DeVita VT, Hellman S, Rosenberg SA: Cancer Principles and Practice of Oncology, 7th ed. Philadelphia, Lippincott Williams & Wilkins, 2004
P.904

Finkelmeier BA: Cardiothoracic Surgical Nursing, 2nd ed. Philadelphia, Lippincott Williams & Wilkins, 2000
Goroll AH, Mulley AG Jr: Primary Care Medicine: Office Evaluation and Management of the Adult Patient, 5th ed. Philadelphia, Lippincott Williams & Wilkins, 2006
Hatchett R, Thompson DR: Cardiac Nursing. Philadelphia, Elsevier Mosby Saunders, 2002
Hutchisson B, Phippen ML, Wells MP: Review of Perioperative Nursing. Philadelphia, Elsevier Mosby Saunders, 2000
Jamieson E, McCall JM, Whyte LA: Clinical Nursing Practice, 5th ed. Philadelphia, Elsevier Mosby Saunders, 2007
Lefton HB, Pelchman J, Harnatz A: Colon cancer screening and the evaluation and follow-up of colonic polyps. Prim Care 23(3):515–523, 1996
Muller AD, Sonnenberg A: Protection by endoscopy against death from colorectal cancer. Arch Intern Med 155:1741–1748, 1995
Nagelhout JJ, Zaglaniczny KL: Nurse Anesthesia, 3rd ed. Philadelphia, Elsevier Mosby Saunders, 2005
Nettina SM: Lippincott Manual of Nursing Practice, 8th ed. Philadelphia, Lippincott Williams & Wilkins, 2005
Norris TE: Esophagogastroduodenoscopy. Prim Care 24(2):327–340, 1997
Pierzchajilo K, Ackerman RJ, Vogel RL: Colonoscopy performed by a family physician. J Fam Pract 44(5):473–478, 1997
Pierzchajilo K, Ackerman RJ, Vogel RL: Esophagogastroduodenoscopy performed by a family physician: a case series of 793 procedures. J Fam Pract 46(1):41–46, 1998
Raju T, Steel R, Ahnja S: Complications of urological laparoscopy. J Urol 156:6469–6471, 1996
Sharma VK, et al: Best bowel prep for flexible sigmoidoscopy. Am J Gastroenterol 92: 809–811, 1997
Society of Gastroenterology Nurses and Associates, Core Curriculum Committee: Gastroenterology Nursing: A Core Curriculum, 3rd ed. Chicago, SGNA, 2003
Thompson JM, McFarland GK, Hirsch JE, Tucker SM: Clinical Nursing, 5th ed. St. Louis, Mosby, 2002


> Table of Contents > 13 - Ultrasound Studies
13
Ultrasound Studies
P.906

Overview of Ultrasound Studies
Ultrasonography is a noninvasive procedure for visualizing soft tissue structures of the body by recording the reflection of inaudible sound waves directed into the tissues. The diagnostic procedure, which requires very little patient preparation, is now used in many branches of medicine for accurate diagnosis of certain pathologic conditions (Chart 13.1). It may be
P.907

used diagnostically with the obstetric, gynecologic, or cardiac patient and in patients with abnormal conditions of the kidney, pancreas, gallbladder, lymph nodes, liver, spleen, thyroid, or peripheral blood vessels. Frequently, it is used in conjunction with radiology or nuclear medicine scans. The procedure is relatively quick (often requiring only a few minutes to an hour) and causes little discomfort. No harmful effects have yet been established at the low intensities that are used (<100 mW/cm2). However, as with any diagnostic procedure, ultrasound should not be used frivolously. The terms ultrasound and sonogram are used interchangeably.
Chart 13.1 Uses of Ultrasound
Obstetric ultrasound: Commonly performed to evaluate fetal health, size, and number of fetuses, level of amniotic fluid, and maternal and placental anatomy.
Abdominal ultrasound: Used to characterize soft tissue organs, including
  • Hepatobiliary: to evaluate organ size and presence of masses, calculi, or diffuse parenchymal conditions. Doppler ultrasound is helpful in demonstrating signs of portal hypertension.
  • Pancreas: to detect pathologic states such as tumor involvement, pseudocysts, and inflammatory processes
  • Kidneys: to diagnose cysts, masses, hydronephrosis, and certain diffuse conditions. Doppler evaluation of the renal vessels and parenchyma is commonly used to evaluate transplanted kidneys and in the staging of known renal cell carcinoma.
  • Aorta and other large abdominal vessels: to detect aneurysms, the presence of clots or tumors, and other defects
  • Spleen and lymph nodes: to evaluate organ size and pathologic states such as lymphoma and metastatic spread of known cancers
  • Additional structures: to demonstrate suspected ascites, abscesses, retroperitoneal tumors, and signs of appendicitis
Pelvic ultrasound: Gynecologic scan is done to evaluate the urinary bladder, uterus, and ovaries; is used to monitor follicle development during infertility treatments and also as a guide for oocyte retrieval.
Male reproductive organs sonogram: Used to evaluate scrotal masses and swelling and combined with Doppler examination of the penis to detect physiologic causes for male impotence. Transrectal ultrasound is an accepted method of screening for prostatic disease.
Head and neck sonogram: Used to evaluate pathologies in the following structures:
  • Thyroid and parathyroid: for differentiating cysts from solid tumors
  • Carotid and vertebral arteries: to demonstrate vessel patency and flow patterns.
  • Eye: to assist ophthalmologist in the removal of foreign bodies and in the evaluation of the eye's structure
  • Neonatal brain: to diagnose cerebral hemorrhage and other intracranial pathologies.
  • Adult cerebral blood flow: By using a method known as transcranial Doppler, the larger blood vessels within the brain may be interrogated to rule out vascular disturbance.
Breast sonograms: Performed to differentiate cysts from solid lesions and to guide cyst aspirations and needle biopsies
Extremities sonograms: Used to evaluate arterial and venous blood flow and to characterize soft tissue masses such as Baker's cysts. Sonography is often used to evaluate the pediatric hip for dislocations or other structural deformities. Certain adult joint anatomy can be visualized, such as the wrist in the evaluation of carpal tunnel syndrome.
Invasive procedures: Serve as a guide for diagnostic procedures, such as paracentesis, amniocentesis, thoracentesis, and biopsy
Heart sonograms: Performed to evaluate the cardiac structure and blood flow through chambers and valves
Principles and Techniques
Ultrasound uses high-frequency sound waves to produce an “echo map” that characterizes the position, size, form, and nature of soft tissue organs. Echoes of varying strength are produced by different types of tissues and are displayed as a visual pattern after computer processing of the echo information. The capability of acquiring real-time images means that ultrasound can readily demonstrate motion, as in the fetus or the heart. Ultrasound, however, cannot appropriately image air-filled structures such as the lungs.
Doppler Method
A phenomenon that accompanies movement, the Doppler effect, can be combined with diagnostic ultrasound imaging to produce duplex scans. Duplex scans provide anatomic visualization of blood vessels and a graphic representation of blood flow characteristics. Flow direction, velocity, and the presence of flow disturbances can readily be assessed. Certain equipment is capable of advanced Doppler imaging techniques, such as:
  • Color Doppler imaging provides a color-coded depiction of selected blood flow parameters.
  • A technology known as color Doppler energy, power Doppler, orcolor angio is sensitive to very low blood velocity states and is often used to evaluate blood flow through solid organs.
  • B-flow Doppler images the blood itself, producing images that resemble an angiogram.
These techniques establish the patency of a given blood vessel and are useful in investigating perfusion to an organ or mass. They are also helpful in evaluating complications in transplanted organs.
General Procedure
  • A gel or lubricant is applied to the skin over the area to be examined to conduct the sound waves.
  • An operator, known as a sonographer, holds a microphone-like device called a transducer. The transducer is moved over a specific body part, producing a display that is viewed on the monitor.
  • Sonography of structures in the abdominal region often requires that the patient control breathing patterns. Deep inspiration and exhalation may be used.
  • Selected images are recorded for documentation purposes.
  • The examination causes no physical pain. However, in certain applications, pressure may be applied to the transducer, causing some degree of discomfort. Long examinations may leave the patient feeling tired.
  • Tests usually take 20 to 45 minutes. This is the actual procedure time and does not include waiting and preparation times.
  • Some examinations require the patient to fast or to have a filled urinary bladder. Each examining department determines its own guidelines for patient preparation.
P.908

Advances in technology have allowed the development of very small, high-resolution transducers. Catheter-sized transducers are used to visualize blood vessels “from the inside out” during angiographic procedures. Endoscopic ultrasound is used to evaluate gastrointestinal lesions and may be used to visualize pancreatic biliary structures. Small transducers passed through the esophagus permit exquisite visualization of the heart during transesophageal echocardiography (TEE). Slim transducers are introduced into the vagina to visualize gynecologic anatomy. Transrectal visualization of the prostate gland is an accepted method of screening for disease in the organ. Of course, before introduction into the body, these small transducers are properly cleansed and/or draped.
Implications of Ultrasound Studies
Benefits and Risks
  • Ultrasonography is a noninvasive procedure with no radiation risk to patient or examiner.
  • It requires little, if any, patient preparation and aftercare.
  • As far as is known, the examination can be repeated as often as necessary without being injurious to the patient. No harmful cumulative effect has been seen.
  • Because ultrasound studies demonstrate structure rather than function, they may be useful for patients whose organ function is impaired.
  • Ultrasound is useful in the detection and examination of moving parts, such as the heart.
  • It does not require the injection of contrast materials or isotopes or ingestion of opaque materials.
Disadvantages
  • An extremely skilled examiner is required to operate the transducer. The scans should be read immediately and interpreted for adequacy. If the scans are not satisfactory, the examination must be repeated.
  • Air-filled structures (eg, the lungs) cannot be studied by ultrasonography.
  • Certain patients (eg, restless children, extremely obese patients) cannot be studied adequately unless they are specially prepared.
Difficult-to-Study Patients
The following general categories of patients may provide some difficulties in ultrasound studies:
  • Postoperative patients and those with abdominal scars: The area surrounding an incision is to be avoided whenever possible. If a scan must be performed over an incision, the dressing must be removed and a sterile coupling agent and probe must be employed.
  • Children and agitated adults: Because the procedure requires the patient to remain still, some patients may need to be sedated so that their movements do not cause artifacts.
  • Obese patients: Certain patients cannot be studied adequately in any case. For example, it may be difficult to obtain an accurate scan on a very obese patient, owing to alteration of the sound beam by fatty tissue. There is no preparation that would help here.
Interfering Factors
  • Barium has an adverse effect on the quality of abdominal studies, so sonograms should be scheduled before barium studies are done.
  • If the patient has a large amount of gas in the bowel, the examination may be rescheduled because air (bowel gas) is a very strong reflector of sound and does not permit accurate visualization.
P.909

Obstetric and Gynecologic Sonograms
Obstetric Sonogram
Ultrasound studies of the obstetric patient are valuable in (1) confirming pregnancy; (2) facilitating amniocentesis by locating a suitable pool of amniotic fluid; (3) determining fetal age; (4) confirming multiple pregnancy; (5) ascertaining whether fetal growth is normal, through sequential studies; (6) determining fetal viability; (7) localizing placenta; (8) confirming masses associated with pregnancy; (9) identifying postmature pregnancy (increased amount of amniotic fluid and degree of placental calcification); and (10) serving as a guidance method for chorionic villus sampling (CVS), embryo transfer, intrauterine device (IUD) extraction, and percutaneous umbilical vein sampling (PUVS). A pregnancy can be dated with considerable accuracy if a sonogram is done at 20 weeks' gestation and a follow-up scan is done at 32 weeks' gestation. This validation is most important when early delivery is anticipated and prematurity is to be avoided. Conditions in which determination of pregnancy duration is useful include maternal diabetes, Rh immunization, and preterm labor (Chart 13.2).
The pregnant uterus is ideal for echographic evaluation because the amniotic fluid– filled uterus provides strong transmitting interfaces between the fluid, placenta, and fetus. Ultrasonography has become the method of choice for evaluating the fetus and placenta, eliminating the need for the potentially injurious radiographic studies that were used previously.
Reference Values
Normal Obstetric Sonogram
  • Normal image of placental position, size, and structure
  • Normal fetal position and size with evidence of fetal movement, cardiac activity, and breathing activity
  • Adequate amniotic fluid volume
  • Normal fetal intracranial, thoracic, and abdominopelvic anatomy; four limbs visualized
Procedure
  • Most laboratories use a transvaginal (endovaginal) approach during the first trimester of pregnancy. No patient preparation is required for this method. Contact the laboratory performing the study to determine the method to be used.
  • Most laboratories use a transabdominal approach in the second trimester of pregnancy. Exceptions are made when the scan is performed to locate the placenta before amniocentesis, for evaluation of an incompetent cervix, or during labor and delivery. With this approach, the mother will need to have a full bladder. The patient is asked to drink five to six glasses of fluid (water or juice) about 1 to 2 hours before the examination. If she is unable to do so, intravenous fluids may be administered. She is asked to refrain from voiding until the examination is complete. Tell the patient that she will have a strong urge to void during the examination. Discomfort caused by pressure applied over a full bladder may be experienced. If the bladder is not sufficiently filled, three to four 8-oz glasses of water should be ingested, with rescanning done 30 to 45 minutes later. A full bladder allows the examiner to assess the true position of the placenta, repositions the uterus, and acts as a sonic window to the pelvic organs.
  • Have the pregnant woman lie on her back with her abdomen exposed during the test. This may cause some shortness of breath and supine hypotensive syndrome, which can be relieved by elevating the upper body or turning the patient onto her side.
    • P.910

    P.911

  • In the transvaginal (endovaginal) procedure, a slim transducer, properly covered and lubricated, is gently introduced into the vagina. Because the sound waves do not need to traverse abdominal tissue, exquisite image detail is produced.
  • In the transabdominal approach, a coupling agent (special transmission gel, lotion, or mineral oil) is liberally applied to the skin to prevent air from absorbing sound waves. The sonographer slowly moves the transducer over the entire abdomen to obtain a picture of the uterine contents.
  • Check with your laboratory to determine the approach to be used.
  • Tell the patient that the examining time is about 30 to 60 minutes.
  • See Chapter 1 guidelines for intratest care.
Chart 13.2 Major Uses of Obstetric Ultrasound—Levels I and II*
Indications during First Trimester Confirm pregnancy Confirm viability Rule out ectopic pregnancy in the first trimester Confirm gestational age† Birth control pill use Irregular menses No dates Postpartum pregnancy Previous complicated pregnancy Cesarean delivery Rh incompatibility Diabetes mellitus Fetal growth retardation Clarify discrepancy between dates and size If large for dates rule out: Leiomyomas Bicornuate uterus Adnexal mass Multiple gestation Poor estimate of dates Missed abortion Blighted ovum As guidance method for: Chorionic villus sampling Amniocentesis Embryo transfer | Indications during Second Trimester Establish or confirm dates† If no fetal heart tones: Clarify discrepancy between dates and size If large for dates, rule out: Poor estimate of dates Molar pregnancy Multiple gestation Leiomyomas Polyhydramnios Congenital anomalies If small for dates, rule out: Poor estimate of dates Fetal growth retardation Congenital anomalies Oligohydramnios If history of bleeding, rule out total placenta previa If Rh incompatibility, rule out fetal hydrops Evaluation and follow-up of suspected fetal anomalies
Indications during Third Trimester If no fetal heart tones: Clarify discrepancy between dates and size If large for dates, rule out: Macrosomia (diabetes mellitus) Multiple gestation Polyhydramnios Congenital anomalies Poor estimate of dates‡ If small for dates, rule out: Fetal growth retardation Oligohydramnios Congenital anomalies Poor estimate of dates‡ | Determine fetal position, rule out: Breech Transverse lie If history of bleeding, rule out: Placenta previa Abruptio placentae Determine fetal maturity Amniocentesis for lecithin/sphingomyelin ratio Placental maturity (grade 0–3) Evaluation and follow-up of suspected fetal anomalies Estimation of fetal weight
†Accuracy ± 3 days. ‡Accuracy ± 1 to 1.5 days.
Clinical Implications
  • During the first trimester, the following information can be obtained:
    • Number, size, and location of gestational sacs
    • Presence or absence of fetal cardiac activity and body movement
    • Presence or absence of uterine abnormalities (eg, bicornuate uterus, fibroids) or adnexal masses (eg, ovarian cyst, ectopic pregnancy)
    • Pregnancy dating (eg, biparietal diameter, crown–rump length)
    • Presence and location of an IUD
  • During the second and third trimesters, ultrasound can be performed to obtain the following information:
    • Fetal viability, number, position, gestational age, growth pattern, and structural abnormalities
    • Amniotic fluid volume
    • Placental location, maturity, and abnormalities
    • Uterine fibroids and anomalies
    • Adnexal masses
    • Early diagnosis of fetal structural abnormalities makes the following choices possible:
      • Intrauterine surgery or other prenatal therapy
      • Discontinuation of pregnancy
      • Preparation of the family for care of a child with a disorder or planning of other options
  • Fetal viability: Fetal heart activity can be demonstrated at 5 weeks' gestation in most cases. This information is helpful in establishing dates and in the management of vaginal bleeding. Molar pregnancies and incomplete, complete, and missed abortions can be differentiated.
  • Gestational age: Indications for gestational age evaluation include uncertain dates for the last menstrual period, recent discontinuation of oral hormonal suppression of ovulation, bleeding episode during the first trimester, amenorrhea of at least 3 months' duration, uterine size that does not agree with dates, previous cesarean birth, and other high-risk conditions.
  • Fetal growth: The conditions that serve as indicators for ultrasound assessment of fetal growth include poor maternal weight gain or pattern of weight gain, previous intrauterine growth retardation (IUGR), chronic infection, ingestion of drugs such as anticonvulsants or heroin, maternal diabetes, pregnancy-induced or other hypertension, multiple pregnancy, and other medical or surgical complications. Serial evaluation of biparietal diameter and limb length can help differentiate between wrong dates and IUGR. Doppler evaluation of the umbilical artery, uterine artery, and fetal aorta can also assist in the detection of IUGR. IUGR can be symmetric (the fetus is small in all measurements) or asymmetric (head and body growth vary). Symmetric IUGR may be caused by low genetic growth potential, intrauterine infection, maternal undernutrition, heavy
    P.912

    smoking by the mother, or chromosomal aberration. Asymmetric IUGR may reflect placental insufficiency secondary to hypertension, cardiovascular disease, or renal disease. Depending on the probable cause, the therapy varies.
  • Fetal anatomy: Depending on the gestational age, the following structures may be identified: intracranial anatomy, neck, spine, heart, stomach, small bowel, liver, kidneys, bladder, and extremities. Structural defects may be identified before delivery. The following are examples of structural defects that may be diagnosed by ultrasound: hydrocephaly, anencephaly, and myelomeningocele are often associated with polyhydramnios. Potter's syndrome (renal agenesis) is associated with oligohydramnios defects (dwarfism, achondroplasia, osteogenesis imperfecta) and diaphragmatic hernias. Other structural anomalies that can be diagnosed by ultrasound are pleural effusion (after 20 weeks), intestinal atresias or obstruction (early pregnancy to second trimester), hydronephrosis, and bladder outlet obstruction (second trimester to term with fetal surgery available). Two-dimensional studies of the heart, together with echocardiography, allow diagnosis of congenital cardiac lesions and prenatal treatment of cardiac arrhythmias.
  • Detection of fetal death: Inability to visualize the fetal heart beating and separation of bones in the fetal head are signs of death. With real-time scanning, the absence of cardiac motion for 3 minutes is diagnostic of fetal demise.
  • Placental position and function: The site of implantation (eg, anterior, posterior, fundal, in lower segment) can be described, as can location of the placenta on the other side of midline. The pattern of uterine and placental growth and the fullness of the bladder influence the apparent location of the placenta. For example, when ultrasound scanning is done in the second trimester, the placenta seems to be overlying the os in 15% to 20% of all pregnancies. At term, however, the evidence of placenta previa is only 0.5%. Therefore, the diagnosis of placenta previa can seldom be confirmed until the third trimester. Placenta abruptio (premature separation of placenta) can also be identified. A transverse scan through the umbilical cord confirms the number of vessels. Doppler of the cord detects flow abnormalities.
  • Fetal well-being: Ultrasound findings are a major component of the biophysical profiles. The following physiologic measurements can be accomplished with ultrasound: heart rate and regularity, fetal breathing movements, urine production (after serial measurements of bladder volume), fetal limb and head movements, and analysis of vascular wave forms from fetal circulation. Fetal breathing movements are decreased with maternal smoking and alcohol use and increased with hyperglycemia. Fetal limb and head movements serve as an index of neurologic development. Identification of amniotic fluid measuring at least 1 cm is associated with normal fetus status. The presence of one pocket measuring < 1 cm or the absence of a pocket is abnormal; it is associated with increased risk for perinatal death.
  • Assessment of multiple pregnancy: Two or more gestational sacs, each containing an embryo, may be seen after 6 weeks. Of twin pregnancies diagnosed in the first trimester, only about 30% will deliver twins, owing to loss or absorption of one fetus. Of value is assessment of the relative fetal growth of twins when IUGR or twin-to-twin transfusion is suspected. One cannot unequivocally diagnose whether twins are monozygotes or heterozygotes with ultrasound alone unless fetuses of opposite sex are evident. Routine ultrasound cannot totally be relied on to exclude the possibility of triplets or quadruplets, instead of only twins.
  • If the fetal position and amniotic fluid volumes are favorable, fetal sex can be determined by visualization of the genitalia. It must be cautioned, however, that sex determination is not the purpose of obstetric sonography.
P.913

Interfering Factors
  • Artifacts may be produced when the transducer is moved out of contact with the skin. This can be resolved by adding more coupling agent to the skin and repeating the scan.
  • Artifacts (reverberation) may be produced by echoes emanating from the same surface several times. This can be avoided by careful positioning of the transducer.
  • A posterior placental site may be difficult to identify because of the angulation of the reflecting surface or insufficient penetration of the sound beam owing to the patient's size.
Interventions
Pretest Patient Care
  • A brief explanation of the procedure to be performed is given, emphasizing that it is not uncomfortable or painful and does not involve ionizing radiation that might be harmful to the mother or fetus. The studies can be repeated without harm, but the procedure is being studied carefully to determine whether there are any long-term adverse side effects. Benefits of the procedure should be explained.
  • Explain that a liberal coating of coupling agent must be applied to the skin so that there is no air between the skin and the transducer and to allow for easy movement of the transducer over the skin. A sensation of warmth or wetness may be felt. Although the acoustic couplant does not stain, advise the patient not to wear good clothing for the examination.
  • The woman may face the screen, and the sonographer may explain the images in basic terms. In some institutions, the father is encouraged to observe the testing. A photograph or videotape for the family to keep is sometimes provided.
  • See Chapter 1 guidelines for safe, effective informed pretest care.
Clinical Alert
  • A full bladder may not be needed or desired for patients in the late stages of pregnancy or active labor. However, if a full bladder is required and the woman has not been instructed to report with a full bladder, at least another hour of waiting time may be needed before the examination can begin.
  • Endovaginal studies typically involve the use of a latex condom to sheath the transducer before it is inserted into the vaginal vault. Contact the laboratory if the patient has known or suspected latex sensitivity.
  • Fetal age determinations are most accurate during the crown–rump stage in the first trimester. The next most accurate time for age estimation is during the second trimester. Sonographic dating during the third trimester has a large margin of error (up to ± 3 weeks).
Posttest Patient Care
  • Interpret test outcomes and counsel appropriately. Explain possible need for follow-up testing (eg, fetal echocardiography) and/or treatment: medical (to stimulate early onset of labor) or surgical (fetal surgery or immediate surgery for ectopic pregnancy).
  • If fetal death is suspected, careful and considerate counseling and support are offered to parents.
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
Fetal Echocardiography (Fetal Doppler)
Fetal echocardiography is performed after the detection of a potential cardiac abnormality during an obstetric sonogram or in patients with a strong history of congenital cardiovascular
P.914

disease. Additionally, women exposed to cardiac teratogens are usually advised to have this study. Not a screening procedure, fetal echocardiograms are most commonly performed in specialized laboratories or teaching hospitals. The heart is imaged in numerous planes, using pulsed Doppler and M-mode tracings (see Heart Sonogram), similar to an electrocardiogram. Valves and other cardiac structures are measured, and blood velocities and volumes are calculated. Optimal fetal echocardiographic studies are performed between 18 and 22 gestational weeks. Before 18 weeks, the fetal heart is too small, and after 22 weeks, image quality may be degraded by overlying structures.
Reference Values
Normal Sonogram
  • Normal structure of heart and great vessels
  • Normal heart rate and rhythm, with proper hemodynamic flow through heart and great valves
Procedure
  • Perform the fetal echocardiogram in the same manner as a routine obstetric scan, which also requires similar patient preparation, although a full bladder is not necessary. The pregnant patient lies on her back with the abdomen exposed. An acoustic coupling agent is applied to the skin, and a transducer is moved across the abdomen.
  • Although the fetal echocardiogram does not require the mother to have a full bladder, if combined with an obstetric sonogram, the mother is than required to have a full bladder. The patient is asked to drink five to six glasses of fluid (water or juice) about 1 to 2 hours before the examination. If she is unable to do so, intravenous fluids may be administered. She is asked to refrain from voiding until the examination is complete. Tell the patient that she will have a strong urge to void during the examination. Discomfort caused by pressure applied over a full bladder may be experienced. If the bladder is not sufficiently filled, three to four 8-oz glasses of water should be ingested, with rescanning done 30 to 45 minutes later.
  • See Chapter 1 guidelines for intratest care.
Clinical Implications
Abnormalities detected during fetal echocardiography include:
  • Cardiac arrhythmias
  • Septal defects, including tetralogy of Fallot
  • Hypoplastic heart syndrome
  • Valvular abnormalities, including Ebstein's anomaly
  • Cardiac tumors
  • Vessel abnormalities, including coarctation of aorta, transposition, aortic stenosis, truncus arteriosus, and pulmonary stenosis
Interfering Factors
  • Artifacts may be produced when the transducer is moved out of contact with the skin. This can be resolved by adding more coupling agent to the skin and repeating the scan.
  • Artifacts (reverberations) may be produced by echoes emanating from the same surface several times. This can be avoided by careful positioning of the transducer.
  • A posterior placental site may be difficult to identify because of the angulation of the reflecting surface or insufficient penetration of the sound beam owing to the patient's size.
P.915

Interventions
Pretest Patient Care
  • A brief explanation of the procedure to be performed is given, emphasizing that it is not uncomfortable or painful, and is not harmful to the mother or fetus. Explain that the procedure can be repeated without harm. Benefits of the procedure should also be explained.
  • Explain that a liberal coating of coupling agent must be applied to the skin so that there is no air between the skin and the transducer and to allow for easy movement of the transducer over the skin. A sensation of warmth or wetness may be felt. Although the acoustic couplant does not stain, advise the patient not to wear good clothing for the examination.
  • The woman may face the screen, and the sonographer may explain the images in basic terms. In some institutions, the father is encouraged to observe the testing. A photograph or videotape for the family to keep is sometimes provided.
  • See Chapter 1 guidelines for safe, effective informed pretest care.
Posttest Patient Care
  • Interpret test outcomes and counsel appropriately. Explain possible need for follow-up testing and/or treatment: medical (to stimulate early onset of labor) or surgical (fetal surgery or immediate surgery for ectopic pregnancy).
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
Pelvic Gynecologic (GYN) Sonogram; Pelvic (Uterine Mass) Ultrasound Diagnosis; Intrauterine Device (IUD) Localization
The pelvic gynecologic ultrasound study examines the area from the umbilicus to the pubic bone in women. It may be used in the evaluation of pelvic masses, to determine the position of an IUD, to evaluate postmenopausal bleeding, or to aid in the diagnosis of cysts and tumors. Information can be provided on the size, location, and structure of masses. Spectral or color Doppler can be applied to pelvic vessels, demonstrating normal flow changes associated with the menstrual cycle, and can evaluate abnormal flow patterns to masses/tumors. The examination cannot provide a definitive diagnosis of pathology but can be used as an adjunct procedure when the diagnosis is not readily apparent. It is also used in treatment planning and follow-up radiation therapy for gynecologic cancer. Additionally, follicle development after infertility treatment can be monitored.
This test may be performed by a transvaginal method whereby a slim, covered, lubricated transducer is gently introduced into the vagina. A full bladder is not required. Because the sound waves do not need to transverse abdominal tissue, exquisite image detail is produced. This approach is most advantageous for examining the obese patient, the patient with a retroverted uterus, or the patient who has difficulty maintaining bladder distention. The transvaginal method is the approach of choice in monitoring follicular size during fertility workups and during aspiration of follicles for in vitro fertilization.
For pelvic sonograms using the transabdominal approach, a full bladder is necessary. The distended bladder serves four purposes: it acts as a “window” for transmission of the ultrasound beam; it pushes the uterus away from the pubic symphysis, thereby providing a less obstructed view; it pushes the bowel out of the pelvis; and it may be used as a reference for comparison in evaluating the internal characteristics of a mass under study.
Reference Values
Normal Sonogram
  • Normal pattern image of bladder, uterus, fallopian tubes, vagina, and surrounding structures
P.916

Procedure
Transabdominal Method
  • Have the patient lie on the back on the examining table during the test.
  • Apply a coupling agent to the area under study.
  • Place the active face of the transducer in contact with patient's skin and sweep across the area being studied.
  • Tell the patient that the examination time is about 30 minutes.
Transvaginal (Endovaginal) Method
  • Have the patient lie on an examining table with hips slightly elevated in a modified lithotomy position. Drape the patient.
  • Lubricate and introduce a slim vaginal transducer, protected by a condom or sterile sheath, into the vagina. Some laboratories prefer that the patient insert the transducer herself. Depth < 8 cm is all that is usually required.
  • Perform scans by using a slight rotation or movement of the handle and by varying the degree of transducer insertion. Typically, the transducer is inserted only a few inches into the vaginal vault.
  • Tell patient that the examination time is about 15 to 30 minutes.
  • See Chapter 1 guidelines for intratest care.
Procedural Alert
  • If the patient is taking nothing by mouth (NPO) or in certain emergency situations, the patient may be catheterized and the bladder filled through the catheter if a transabdominal approach is required.
  • Endovaginal studies, when indicated, typically involve the use of a latex condom to sheath the transducer before it is inserted into the vaginal vault. Contact the laboratory if the patient has a known or suspected latex sensitivity.
Clinical Implications
  • Uterine abnormalities such as fibroids, intrauterine fluid collections, and variations in structure such as bicornuate uterus can be detected. Uterine and cervical carcinomas may be visualized, although definitive diagnosis of cancer cannot be made by sonography alone.
  • Endometrial abnormalities such as polyps can be visualized by sonography. This procedure involves distention of the endometrial canal with saline and subsequent ultrasound scanning. Very small adnexal masses may not be demonstrated by ultrasound studies. Masses identified on ultrasound may be evaluated in terms of size and consistency.
  • Cysts
    • Ovarian cysts (the most common ovarian mass detected by ultrasound) appear as smoothly outlined, well-defined masses. Cysts cannot be confirmed as either malignant or benign, but ultrasound studies can increase the suspicion that a particular mass is malignant.
    • A corpus luteum cyst is a single, simple cyst commonly visualized in early pregnancy.
    • Theca-lutein cysts are associated with hydatidiform mole, choriocarcinoma, or multiple pregnancy.
    • Because normal ovaries often have numerous visible small cysts, the diagnosis of polycystic ovaries is difficult to make on the basis of ultrasound alone.
      • P.917

    • Dermoid cysts or benign ovarian teratomas may be found in young adult women and have an extremely variable appearance. Because of their echogenicity, they are often missed on ultrasound. The only initial clue may be an indentation of the urinary bladder. When a dermoid cyst is suspected on ultrasound, a pelvic radiograph should be obtained.
  • Solid ovarian tumors such as fibromas, fibrosarcomas, Brenner's tumors, dysgerminomas, and malignant teratomas are not differentiated by diagnostic ultrasound. Ultrasound documents the presence of a solid lesion but can go no further in narrowing the diagnosis.
  • Metastatic tumors of the ovary are common and may be solid or cystic in ultrasonic appearance. They are variable in size and are usually bilateral. Because ascites is often present, the pelvis and remainder of the abdomen should be scanned for fluid.
  • Pelvic inflammatory disease: Ultrasound differentiation between pelvic inflammatory disease and endometriosis is difficult. Evaluation of laboratory results and the clinical history leads to correct diagnosis. Other entities that may have similar ultrasonic presentation include appendicitis with rupture into the pelvis, chronic ectopic pregnancy, posttraumatic hemorrhage into the pelvis, and pelvic abscesses from various causes (eg, Crohn's disease, diverticulitis).
  • Bladder distortion: Any distortion of the bladder raises the possibility of an adjacent mass. Tumor, infection, and hemorrhage are the major causes of increased thickness of the urinary bladder wall. Masses such as calculi and catheters may be seen within the bladder lumen. Urinary bladder calculi are highly echogenic. A urinary bladder diverticulum appears as a cystic mass adjacent to the urinary bladder. It may be mistaken for a cystic mass arising from some other pelvic structure, so attempts are made to demonstrate its communication to the bladder.
  • Ultrasound studies can help to determine whether a pelvic mass is mobile.
  • Solid pelvic masses such as fibroids and malignant tumors may be differentiated from cystic masses, which show sound patterns similar to those of the bladder.
  • Lesions may be shown to have metastasized.
  • Studies may aid in the planning of tumor radiation therapy.
  • The position of an IUD may be determined.
Interfering Factors
  • Results may be only fair, may vary with the patient's habits and preparation (as described in Clinical Implications), and can be used only in conjunction with other studies. However, masses 1 cm and smaller can be seen with high-resolution equipment.
  • The success of a transabdominal scan depends on full bladder distention.
Interventions
Pretest Patient Care
  • Explain the purpose, benefits, and procedure of the test. Fasting is not required.
  • Have the patient drink four glasses of water or other liquid 1 hour before transabdominal scans. Advise the patient not to void until the test is over.
  • Contact the laboratory performing the study to determine method to be used. If a transvaginal (endovaginal) approach is to be used, no patient preparation is required.
  • Explain that a liberal coating of coupling agent must be applied to the skin so that there is no air between the skin and the transducer and to allow for easy movement of the transducer over the skin. A sensation of warmth or wetness may be felt. Although the acoustic couplant does not stain, advise the patient not to wear good clothing for the examination.
    • P.918

  • Determine whether the patient has a latex sensitivity and communicate such sensitivities to the examining laboratory, if a transvaginal (endovaginal) approach is to be used. See latex precautions in Chapter 1.
  • Reassure the patient that she will have no pain or discomfort.
  • See Chapter 1 guidelines regarding safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcomes and counsel appropriately about possible further testing (biopsy with cytologic and histologic exam) and/or treatment (medical, pharmacologic, or surgical interventions).
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
Abdominal Sonograms
Kidney (Renal) Sonogram
The kidney sonogram is a noninvasive test used to visualize kidney parenchyma and associated structures, including renal blood vessels. This procedure is often performed after an intravenous pyelogram (IVP) to define and characterize mass lesions or the cause of a nonvisualized kidney. Because no contrast medium is administered, renal ultrasound is valuable for visualizing the kidneys of patients with iodine hypersensitivities. This procedure is also helpful in monitoring the status of a transplanted kidney, guiding stent and biopsy needle placement, and evaluating the progression of chronic conditions. Renal sonography is the preferred method for evaluating possible hydronephrosis in spinal cord injury patients.
Reference Values
Normal
  • Normal pattern image indicating normal size and position of kidneys, appropriate flow in renal vessels
Procedure
  • Have the patient lie quietly on an examining table. Scans are often performed with the patient in the decubitus position.
  • Apply warm oil or gel to the patient's skin.
  • Ask the patient to inspire as deeply as possible for visualization of the upper parts of the kidney.
  • Tell the patient that the total study time varies from 15 to 30 minutes.
  • See Chapter 1 guidelines for intratest care.
Procedural Alert
  • Scans cannot be done over open wounds or through dressings.
  • This examination must be performed before radiographic studies involving barium. If such scheduling is not possible, at least 24 hours must elapse between the barium procedure and the renal echogram.
  • Biopsies or drainage procedures are often done with ultrasound as a guide. If an invasive procedure is to be done, a surgical permit must be signed by the patient.
P.919

Clinical Implications
  • Abnormal pattern readings reveal:
    • Cysts
    • Solid masses
    • Hydronephrosis
    • Obstruction of ureters
    • Calculi
  • Results provide information on the size, site, and internal structure of a nonfunctioning kidney.
  • Results differentiate between bilateral hydronephrosis, polycystic kidneys, and the small, end-stage kidneys of glomerulonephritis or pyelonephritis.
  • Results may be used to monitor kidney development in children with congenital hydronephrosis. This approach is safer than repeated IVP studies.
  • Perineal fluid collections such as those associated with complications of transplantation may be detected. These collections include abscesses, hematomas, urinomas, and lymphoceles.
  • Solid lesions may be differentiated from cystic lesions.
  • The spread of cancerous conditions from the kidney into the renal vein or inferior vena cava can be detected.
  • If ultrasound is combined with Doppler evaluations, the patency and flow characteristics of the renal vessels may be scrutinized.
Interfering Factors
  • Retained barium from radiology studies causes poor results.
  • Obesity adversely affects tissue visualization.
Interventions
Pretest Patient Care
  • Explain the purpose and procedure of the test.
  • Assure the patient that there is no pain involved and that the only discomfort is that caused by lying quietly for a long period.
  • Explain that a liberal coating of coupling agent must be applied to the skin so that there is no air between the skin and the transducer and to allow for easy movement of the transducer over the skin. A sensation of warmth or wetness may be felt. Although the acoustic couplant does not stain, advise the patient not to wear good clothing for the examination.
  • Explain that the patient will be instructed to control breathing patterns while the images are being made.
  • Check with your ultrasound department for guidelines about fasting. It usually is not necessary but may be required in certain laboratories.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcomes and counsel appropriately about further testing (CAT scans, biopsies) and/or treatment of chronic conditions.
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
Urinary Bladder Sonogram
The urinary bladder sonogram is done as part of the investigation of possible bladder tumor and provides a simple method of estimating postvoid residual urine volume. This test reduces the need for urinary catheterization and the risk for subsequent urinary tract infection.
P.920

Newer technology has been developed to provide for portable bladder scans (BladderScan® BVI 9400, Verathon Inc., Bothell, WA, USA) which can be used at the bedside or doctor's office. This point-of-care-testing allows for rapid, noninvasive measurement of bladder volume and postvoid residual urine volume.
Reference Values
Normal
  • Normal pattern image of the exact dimensions and contour of the bladder and little residual volume
Procedure
  • Instruct the patient to lie, with bladder fully distended, on the back on an examination table.
  • Apply a coupling agent to the anterior pelvic region to allow maximum penetration of the ultrasound beam.
  • Place the active face of the transducer in contact with the patient's skin and sweep across the area being studied.
  • Instruct the patient to void. This is typically done when the full-bladder scans are completed. Take additional images then to check for residual volume.
  • Tell patient that total examination time is about 10 to 20 minutes.
  • See Chapter 1 guidelines for intratest care.
Clinical Implications
Abnormal results reveal the following:
  • Tumors of bladder
  • Cancerous extension to urinary bladder
  • Thickening of bladder wall
  • Masses posterior to bladder
  • Ureterocele
Interfering Factors
  • Residual barium from previous radiology studies affects test results.
  • Overlying gas or fat tissue affects test results.
Interventions
Pretest Patient Care
  • Explain the purpose, benefits, and procedure of the test.
  • Ask the patient to have a full bladder at the beginning, which is then emptied to complete the examination.
  • Assure the patient that there is no pain involved. Some discomfort may be experienced from maintaining a full urinary bladder.
  • Explain that a liberal coating of coupling agent must be applied to the skin so that there is no air between the skin and the transducer and to allow for easy movement of the transducer over the skin. A sensation of warmth or wetness may be felt. Although the acoustic couplant does not stain, advise the patient not to wear good clothing for the examination.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Patient may return to normal routines.
  • Interpret test outcomes and counsel about bladder abnormalities and possible further tests (cystoscopy) and treatment: medical (drugs) or surgical interventions.
  • Follow Chapter 1 guidelines regarding safe, effective, informed posttest care.
P.921

Hepatobiliary Sonogram; Gallbladder (GB) Ultrasound; Liver Ultrasound
These tests are helpful in differentiating hepatic disease from biliary obstruction. Unlike the oral cholecystogram, this procedure allows visualization of the gallbladder and ducts in patients with impaired liver function. Stones and evidence of cholecystitis are readily visualized. This procedure is indicated as an initial study for patients with right upper quadrant pain. It is also useful as a guide for biopsy or other interventional procedures. Posttransplantation color Doppler sonography of the reconstructed vessels is an important diagnostic tool.
Reference Values
Normal
  • Normal size, position, and configuration of the gallbladder and bile ducts
  • Normal adjacent liver tissue
Procedure
  • Ask the patient to lie quietly on an examination table. Scans usually are performed with the patient in the supine and decubitus positions.
  • Cover the skin with a layer of coupling gel, oil, or lotion.
  • Ask the patient to regulate breathing patterns as instructed during the examination.
  • Tell patient that total examination time is about 10 to 30 minutes.
  • See Chapter 1 guidelines for intratest care.
Procedural Alert
  • Scans cannot be done over open wounds or through dressings.
  • This examination must be performed before radiographic studies involving barium. If such scheduling is not possible, at least 24 hours must elapse between the barium procedure and the sonogram.
  • The gallbladder's ability to contract may be tested by administering a fatty substance and rescanning.
Clinical Implications
  • Gallbladder abnormal patterns reveal:
    • Size variations
    • Thickened wall, indicative of cholecystitis, adenomyomatosis, or tumor and commonly seen as a manifestation of cholecystopathy in patients with the acquired immunodeficiency syndrome (AIDS)
    • Benign and malignant lesions such as polyps
    • Gallstones
  • Bile duct abnormalities reveal:
    • Dilation of ducts
    • Duct obstruction by calculi, tumor, or parasites
    • Congenital abnormalities such as choledochal cysts
  • Adjacent liver pathologies may include:
    • Parenchymal disease such as cirrhosis
    • Masses, including cysts, solid lesions, and metastatic tumors
    • P.922

  • If combined with Doppler evaluation, portal hypertension and hepatofugal (portal blood flow away from the liver) flow can be detected. Posttransplantation stenoses or flow variances can be monitored.
Interfering Factors
  • Intestinal gas overlying the area of interest interferes with sonographic visualization.
  • Barium from recent radiographic studies compromises the study.
  • Obesity adversely affects tissue visualization.
Interventions
Pretest Patient Care
  • Explain the purpose, benefits, and procedure of the test.
  • Instruct the patient to remain NPO at least 8 hours before the examination to fully dilate the gallbladder and to improve anatomic visualization. Some laboratories prefer that the last meal before the study contain low quantities of fat.
  • Assure the patient that there is no pain involved. However, the patient may feel uncomfortable lying quietly for a long period.
  • Explain that a liberal coating of coupling agent must be applied to the skin so that there is no air between the skin and the transducer and to allow for easy movement of the transducer over the skin. A sensation of warmth or wetness may be felt. Although the acoustic couplant does not stain, advise the patient not to wear good clothing for the examination.
  • Explain that the patient will be instructed to control breathing patterns while the images are being made.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcomes and counsel appropriately about further testing (biopsy).
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
Clinical Alert
Results of sonograms alone cannot differentiate cancers from benign processes.
Abdominal Aorta Sonogram
The abdominal aorta sonogram is a noninvasive examination used to evaluate the abdominal aorta and its major tributaries for structural abnormalities such as aneurysms and the presence of thrombus. Many laboratories include Doppler evaluations to characterize blood flow through vessels. Typically, the path of the abdominal aorta is traced from its most proximal portion to the region of its bifurcation into the iliac arteries.
Reference Values
Normal
  • Normal pattern image showing regular contour and diameter of the aorta
  • The walls strongly reflect echoes, whereas the blood-filled lumen is echo free.
Procedure
  • Ask the patient to lie quietly on an examination table. Scans are generally performed with the patient in the supine and decubitus positions.
  • Cover the skin with a layer of coupling gel, oil, or lotion.
    • P.923

  • Ask the patient to regulate breathing patterns as instructed during the examination.
  • Tell the patient that the total examination time is about 30 minutes.
  • See Chapter 1 guidelines for intratest care.
Procedural Alert
  • Scans cannot be done over open wounds or through dressings.
  • This examination must be performed before radiographic studies involving barium. If such scheduling is not possible, at least 24 hours must elapse between the barium procedure and the sonogram.
Clinical Implications
  • The typical abnormal pattern reveals aortic aneurysms with or without thrombus. Intimal dissections and leaks also may be detected.
  • Barium from recent radiographic studies compromises the study.
  • Obesity adversely affects tissue visualization.
Interventions
Pretest Patient Care
  • Explain the purpose, benefits, and procedure of the test.
  • Instruct the patient to remain NPO for at least 8 hours before the examination to fully dilate the gallbladder and to improve anatomic visualization of all structures.
  • Assure the patient that there is no pain involved. However, the patient may feel uncomfortable lying quietly for a long period.
  • Explain that a liberal coating of coupling agent must be applied to the skin so that there is no air between the skin and the transducer over the skin. A sensation of warmth or wetness may be felt. Although the acoustic couplant does not stain, advise the patient not to wear good clothing for the examination.
  • Explain that the patient will be instructed to control breathing patterns while the images are being made.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • The patient may resume normal diet and fluids.
  • Interpret test outcomes and counsel appropriately about possible further testing (arteriogram) and treatment (surgery).
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
Abdominal Ultrasound
This noninvasive procedure visualizes all solid organs of the upper abdomen, including the liver, gallbladder, bile ducts, pancreas, kidneys, spleen, and large abdominal blood vessels. Some diagnostic laboratories may perform organ-specific studies, such as renal or hepatobiliary ultrasound, together with abdominal ultrasound. This study is valuable in detecting a variety of pathologies, including fluid collections, masses, infections, and obstructions.
Reference Values
Normal
  • Normal size, position, and appearance of the liver, gallbladder, bile ducts, pancreas, kidneys, adrenals, and spleen, as well as the abdominal aorta and inferior vena cava and their major tributaries
P.924

Procedure
  • Ask the patient to lie quietly on the examination table. Scans are generally performed with the patient in the supine and decubitus positions.
  • Cover the skin with a layer of coupling gel, oil, or lotion.
  • Explain that the patient will be asked to regulate breathing patterns as instructed during the examination.
  • Tell the patient that total examination time is about 30 to 60 minutes.
  • See Chapter 1 guidelines for intratest care.
Procedural Alert
  • Scans cannot be done over open wounds or through dressings.
  • This examination must be performed before radiographic studies involving barium. If such scheduling is not possible, at least 24 hours must elapse between the barium procedure and the sonogram.
Clinical Implications
  • Liver abnormalities reveal
    • Cysts, abscesses, tumors, and metastases
    • Parenchymal disease (eg, cirrhosis)
    • Variations in portal venous flow
    • Hepatic arterial and venous flow patterns
  • Gallbladder and bile duct abnormalities reveal
    • Duct dilation or obstruction
    • Gallstones
    • Cholecystitis
    • Tumors
  • Pancreas abnormalities reveal
    • Pancreatitis
    • Pseudocyst
    • Cysts and tumors, including adenocarcinoma
  • Kidney abnormalities reveal
    • Hydronephrosis
    • Cysts, tumors, abscesses
    • Abnormal size, number, location of kidneys
    • Calculi
    • Perirenal fluid collections
    • Patency and flow through renal artery; patency of renal vein
  • Adrenal abnormalities reveal
    • Pheochromocytoma
    • Adrenal hemorrhage
    • Metastases
  • Spleen abnormalities reveal
    • Splenomegaly
    • Evidence of lymphatic disease, lymph node enlargement
    • Evidence of trauma
  • Vascular abnormalities in the upper abdomen reveal
    • Aneurysm
    • Thrombi
    • Abnormal blood flow patterns
    • P.925

  • Miscellaneous pathologies include:
    • Ascites
    • Mesenteric or omental cysts or tumors
    • Congenital absence or malplacement of organs
    • Retroperitoneal tumors
    • Hematomas
Interfering Factors
  • Intestinal gas overlying the area of interest interferes with sonographic visualization.
  • Barium from recent radiology studies compromises the study.
  • Obesity adversely affects tissue visualization.
Interventions
Pretest Patient Care
  • Explain test purpose, benefits, and procedure.
  • Instruct patient to remain NPO for a minimum of 8 hours before the examination to fully dilate the gallbladder and to improve anatomic visualization of all structures. Some laboratories prefer that the last meal before the study contain low quantities of fat.
  • Assure the patient that there is no pain involved. However, the patient may feel uncomfortable lying quietly for a long period.
  • Explain that a liberal coating of coupling agent must be applied to the skin so that there is no air between the skin and the transducer and to allow for easy movement of the transducer over the skin. A sensation of warmth or wetness may be felt. Although the acoustic couplant does not stain, advise the patient not to wear good clothing for the examination.
  • Explain that the patient will be instructed to control breathing patterns while the images are being made.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Normal diet and fluids are resumed.
  • Interpret test outcomes and counsel appropriately.
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
Clinical Alert
The results of sonograms alone cannot differentiate malignant from benign conditions.
Other Body Structure Sonograms
Breast Sonogram (Sonomammography)
Ultrasound mammography is useful for differentiating cystic, solid, and complex lesions; in the diagnosis of disease in women with very dense breasts; and in the follow-up care of women with fibrocystic breast disease. It is recommended as the initial method of examination in a young woman with a palpable mass and in a pregnant woman with a newly palpable mass. The pregnant patient presents a dilemma because malignancies in pregnancy grow rapidly and the increased glandular tissue causes difficulties in mammography. Ultrasound may be used to evaluate women who have silicone prostheses in their breasts. The prosthesis
P.926

is readily penetrated by the ultrasound beam, and tissues behind the prosthesis can be examined. Such prostheses are known to obscure masses on physical examination; they also absorb x-ray beams, obscuring portions of the breast parenchyma.
Breast sonography is a valuable guide during breast biopsies and needle localization procedures. Although not optimal, sonographic visualization of the breast is an alternative for women who refuse to have a radiographic mammogram and for those who should not be exposed to radiation. Sonomammography is not an appropriate method for visualizing microcalcifications.
Reference Values
Normal
  • Symmetric echo pattern in both breasts, including subcutaneous, mammary, and retromammary layers
Procedure
  • Ask the patient to lie on an examination table.
  • Apply a coupling medium, usually a gel, to the exposed breast to promote the transmission of sound.
  • Move a transducer slowly across the breast. In most laboratories, a handheld transducer is used, whereas in some, an automated breast scanner is used. The automated examination requires the patient to assume a position with the breast immersed in a tank of water. The tank contains transducers that are moved by remote control to image the breast.
  • Tell patient that the total examining time is 15 minutes.
  • See Chapter 1 guidelines for intratest care.
Procedural Alert
  • If the breast sonogram is to be performed on the same day as a radiographic mammogram, advise the patient not to apply any powders, lotions, or other cosmetics to the upper body on the day of the examination.
  • If the breast sonogram is to be used for guidance during a biopsy, make certain that a signed informed consent is secured.
Clinical Implications
Unusual and distinctive echo patterns may indicate the presence of:
  • Cysts
  • Benign solid growths
  • Malignant tumors
  • Tumor metastasis to muscles and lymph nodes
  • Ductal ectasia
  • Enlarged lymph nodes
Interventions
Pretest Patient Care
  • Explain the purpose and procedure of the examination. There is no discomfort involved. Many diagnostic departments show the patient a videotape that explains the test.
  • Ask that the patient wear a 2-piece outfit on the day of examination because the garments on the torso are removed before the examination.
    • P.927

  • Explain that a liberal coating of a coupling agent must be applied to the skin so that there is no air between the skin and the transducer and to allow for easy movement of the transducer over the skin. A sensation of warmth or wetness may be felt. Although the acoustic couplant does not stain, advise the patient not to wear good clothing for the examination.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • The breasts are cleaned and dried, and the patient is advised to contact her referring cli-nician for outcomes.
  • Answer the patient's questions regarding procedures and explain need for possible further testing (biopsy) and treatment: medical, diet elimination of caffeine, or surgical (mastectomy or lumpectomy).
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
Prostate Sonogram (Transurethral Ultrasound [TRUS])
The prostate sonogram is used to visualize the prostate gland, typically in response to an elevated concentration of prostate-specific antigen (PSA) on a blood test or as a complement to a digital rectal examination. Ultrasound of the prostate is also used as a guidance mechanism for biopsy procedures and to assist in placement of radiation “seeds.” Carcinoma of the prostate is the second most common cause of cancer-related death in American men.
The patient typically is instructed to prepare by administering a Fleet enema before the procedure. The patient usually is examined with the use of a small endorectal transducer that is inserted while the patient is in the left lateral decubitus position with the knees flexed toward the chest. Multiple images of the prostate, rectal walls, prostate urethra, and ejaculatory ducts are taken. Prostatic volumes are calculated from two-dimensional (2-D) measurements. Doppler evaluation is used to assess blood flow through the prostate or any mass that might be detected.
Reference Values
Normal
  • Normal size, volume, shape, location, and echo texture of prostate and adjacent structures
Procedure
  • Ask the patient to void and to remove clothing from the waist down.
  • Position the patient on an examination table in the left lateral decubitus position, with his knees flexed toward the chest. The patient is draped.
  • Perform a digital rectal examination before inserting the rectal transducer.
  • Carefully insert a slim endorectal transducer, lubricated and sheathed with a condom, a few centimeters into the rectum.
  • Perform scans by using a slight rotation of the probe handle. Total examination time is about 15 to 20 minutes.
  • See Chapter 1 guidelines for intratest care.
Clinical Alert
If the prostate examination is performed in conjunction with a prostatic biopsy, be certain to obtain a signed informed consent.
If the patient is latex sensitive, contact the laboratory.
P.928

Clinical Implications
Abnormalities that may be detected include:
  • Prostatic enlargement—increased volume measurements may indicate:
    • Benign prostatic hypertrophy (BPH)
    • Space-occupying lesion (tumor, cyst, abscess)
  • Prostatic calcifications
  • Prostatitis
  • Prostate cancer, classically seen as a low-level echo structure within the outer gland (pe-ripheral and central zones)
Interfering Factors
Excess fecal matter in the rectum compromises the study.
Interventions
Pretest Patient Care
  • Explain the purpose and procedure of the test.
  • Assure the patient that no pain is involved. However, a sensation of fullness within the rectum is to be expected. Because the transducer is typically draped within a condom, check for latex sensitivities.
  • Many laboratories require administration of a Fleet enema about 1 hour before the study.
  • Advise the patient to empty the bladder immediately before the study.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcomes and counsel about any identified prostatic abnormalities and need for possible further testing (tissue biopsy with cytologic or histologic exam) and treatment.
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
Scrotal Sonogram
This noninvasive ultrasound study is useful in diagnosing testicular masses, varicoceles, hydroceles, spermatoceles, and diffuse processes. Doppler ultrasound or color-flow Doppler evaluation is helpful in demonstrating the presence of torsion of the testes. Testicular ultrasound is used to evaluate scrotal pain and to demonstrate the scope of scrotal trauma.
Reference Values
Normal
  • Normal scrotal structures, testicles, epididymis, and spermatic cord
  • Normal scrotal blood flow
Procedure
  • Ask the patient to lie on his back. The penis is gently retracted, and the scrotum is supported on a rolled towel.
  • Apply an acoustic gel to the skin, then pass the transducer repeatedly over the scrotum. Sonographic images are generated.
  • Tell patient that total examination time is about 30 minutes.
  • Use color Doppler studies to assess presence, absence (as in torsion), or increase (as in infection and certain neoplasms) of blood flow in the testicle.
  • See Chapter 1 guidelines for intratest care.
P.929

Clinical Implications
Abnormal results are associated with:
  • Abscess
  • Infarcted testes (torsion)
  • Tumor (primary and metastatic)
  • Hydrocele
  • Spermatocele
  • Adherent scrotal hernia
  • Cryptorchidism
  • Epididymitis (chronic or acute), orchitis
  • Hematoma (associated with trauma)
  • Tuberculosis infection (associated with AIDS)
  • Testicular microlithiasis
Interventions
Pretest Patient Care
  • Explain the purpose, benefits, and procedure of the test.
  • Assure the patient that there is no pain involved.
  • Explain that a liberal coating of coupling media must be applied to the scrotum. A sensation of warmth or wetness may be felt. Although the acoustic couplant does not stain, advise the patient not to wear good clothing for the examination.
  • See Chapter 1 guidelines regarding safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcomes and counsel appropriately about further testing (nuclear scan), treatment, medications for infection (TB, HIV) and/or surgery.
  • Follow Chapter 1 guidelines regarding safe, effective, informed posttest care.
Eye and Orbit Sonograms
Ultrasound can be used to describe both normal and abnormal tissues of the eye when no alternative visualization is possible because of opacities caused by inflammation or hemorrhage. This information is valuable in the management of eyes for keratoprosthesis. Orbital lesions can be detected and distinguished from inflammatory and congestive causes of exophthalmos with a high degree of reliability. An extensive preoperative evaluation before vitrectomy or surgery for vitreous hemorrhages is also done. In this case, the vitreous cavity is examined to rule out retinal and choroidal detachments and to detect and localize vitreoretinal adhesions and intraocular foreign bodies. Also, patients who are to have intraocular lens implants after removal of cataracts must be measured for the exact length of the eye (within 0.1 mm).
Reference Values
Normal
  • Pattern image indicating normal soft tissue of eye and retrobulbar orbital areas, retina, choroid, and orbital fat
Procedure
  • Place a small, very-high-frequency transducer on the eye directly, or position it over a water standoff pad placed onto the eye surface. Multiple images and measurements are taken.
    • P.930

  • Anesthetize the eye area by instilling eye drops.
  • Ask the patient to fix the gaze and hold very still.
  • Place a probe gently on the corneal surface.
  • Tell the patient that if a lesion in the eye is detected, as much as 30 minutes may be required to differentiate the pathologic process accurately. Otherwise, orbital examinations can be done in 8 to 10 minutes.
  • See Chapter 1 guidelines for intratest care.
Clinical Implications
  • Abnormal patterns are seen in:
    • Alkali burns with corneal flattening and loss of anterior chamber
    • Detached retina
    • Keratoprosthesis
    • Extraocular thickening in thyroid eye disease
    • Pupillary membranes
    • Cyclotic membranes
    • Vitreous opacities
    • Orbital mass lesions
    • Inflammatory conditions
    • Vascular malformations
    • Foreign bodies
  • Abnormal patterns are also seen in tumors of various types based on specific ultrasonic patterns:
    • Solid tumors (eg, meningioma, glioma, neurofibroma)
    • Cystic tumors (eg, mucocele, dermoid, cavernous hemangioma)
    • Angiomatous tumors (eg, diffuse hemangioma)
    • Lymphangioma
    • Infiltrative tumors (eg, metastatic lymphoma pseudotumor)
Interfering Factors
If at some time the vitreous humor in a particular patient has been replaced by a gas, no result can be obtained.
Interventions
Pretest Patient Care
  • Explain the purpose, benefits, and procedure of the test.
  • Instill topical anesthetic drops into the eyes before the examination is performed; this usually is done in the examining department.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
Clinical Alert
When a ruptured globe is suspected, ophthalmic ultrasound should not be performed. Excessive pressure applied to the globe may cause expulsion of the contents and increases the risk for introduction of bacteria.
Posttest Patient Care
  • Instruct the patient to refrain from rubbing the eyes until the effects of anesthetic have disappeared. This type of friction could cause corneal abrasions.
    • P.931

  • Advise the patient that minor discomfort and blurred vision may be experienced for a short time. Counsel regarding possible further testing and/or treatment for infection (medical or surgical for detached retina).
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
Thyroid Sonogram (Neck Ultrasound)
This ultrasound study is used to evaluate a neck mass or to determine the size of the thyroid and reveal the depth and dimension of thyroid goiters and nodules. The response of a mass in the thyroid to suppressive therapy can be monitored by successive examinations. Theoretically, this technique offers the possibility of a good estimation of thyroid weight—information that is important in radioiodine therapy for Graves' disease.
The examination is easy to do, is often done before surgery, and gives 85% accuracy. Often, these studies are done in conjunction with radioactive iodine uptake tests. With pregnant patients, ultrasound studies are the method of choice because radioactive iodine is harmful to the developing fetus.
Reference Values
Normal
  • Normal, homogeneous pattern of thyroid and adjacent structures, including strap muscles and blood vessels
Procedure
  • Have the patient lie on the back on the examining table, with the neck hyperextended.
  • Place a pillow under the shoulders for comfort and to bring the transducer into better contact with the thyroid.
  • Apply an acoustic couplant (gel, lotion, or oil) to the patient's neck. This affords good contact between the transducer and the patient's skin and allows the transducer to be moved easily across the neck's surface. An alternate procedure involves separation of the neck surface from the transducer by a gel-filled pad that permits proper transmission of the ultrasound waves through the thyroid.
  • Tell the patient that the examination time is about 30 minutes.
  • See Chapter 1 guidelines for intratest care.
Procedural Alert
Thyroid or neck biopsies are often performed with ultrasound guidance. If a biopsy is performed, a witnessed, informed consent must be signed in advance by the patient.
Clinical Implications
  • An abnormal pattern may consist of a cystic, complex, or solid echo pattern.
  • Solitary “cold” nodules identified on radioisotope scans may appear as echo-free cysts on ultrasound. Most often, cysts are benign. Solid-appearing lesions may represent benign adenomas or malignant tumors. A biopsy is the only definitive method to determine the nature of such tumors.
  • Overall gland enlargement is indicative of goiter or thyroiditis.
  • Sonographic studies of the neck may also reveal parathyroid lesions or evidence of changed lymph nodes.
    • P.932

  • Certain congenital deformities related to the embryologic development of neck structures may be detected, most commonly thyroglossal duct cyst, branchial cleft cyst, or cystic hygroma.
Interfering Factors
  • Nodules < 1 cm in diameter may escape detection.
  • Cysts not originating in the thyroid may show the same ultrasound characteristics as thyroid cysts.
  • Lesions > 4 cm in diameter frequently contain areas of cystic or hemorrhagic degeneration and give a mixed echogram that is difficult to correlate with specific disease.
Interventions
Pretest Patient Care
  • Explain the purpose and procedure of the test.
  • Assure the patient that there is no pain involved. However, the patient may feel uncomfortable maintaining the neck position during the examination.
  • Explain that a liberal coating of coupling agent must be applied to the skin so that there is no air between the skin and the transducer and to allow for easy movement of the transducer over the skin. A sensation of warmth or wetness may be felt. Although the acoustic couplant does not stain, advise the patient not to wear good clothing for the examination.
  • Advise the patient to refrain from wearing necklaces to the laboratory.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcomes and counsel about follow-up testing (thyroid nuclear scans) or treatment for thyroid (surgical removal) or neck abnormalities.
  • Follow Chapter 1 guidelines regarding safe, effective, informed posttest care.
Vascular Ultrasound Studies (Duplex Scans)
The combination of anatomic imaging of blood vessels and hemodynamic information provided by Doppler ultrasound will result in duplex scans. These noninvasive studies can be performed on literally any area of human anatomy. Blood velocity is detected by positioning the Doppler sample gate within the lumen of the desired vessel. The resultant spectral trace (Fig. 13.1) also provides information as to the direction, phase, pulsatile rhythm, and resistivity of flow. Antegrade flow is demonstrated above the baseline. Retrograde flow (ie, flow in the direction opposite that expected) is demonstrated by a spectral trace below the baseline. Flow that is antegrade through all phases (systole as well as diastole) demonstrates a low-resistive profile, which is normally associated with many visceral blood vessels (eg, renal artery, internal carotid artery). High-resistance, or triphasic, flow is typically associated with peripheral arteries (eg, femoral artery, brachial artery) and shows a forward-backward-forward pattern in each cycle. Spectral broadening occurs when the sample contains blood cells moving at many velocities; this is generally associated with a flow disturbance. Mathematical ratios that contrast peak or mean velocities at various stages in the cycle can give further clues to the integrity of the vascular system examined. Color Doppler ultrasound generally is used to code flow velocities and direction with color and can readily differentiate the patency of vessels. B-flow is a technique that images the blood itself and has an enhanced ability to display plaque margins.
P.933

FIGURE 13.1. Blood velocity tracings show direction, phasicity, pulsatility, and resistivity of flow.
P.934

Cerebrovascular Ultrasound (Carotid and Vertebral Arteries) Duplex Scans: Carotid Intima Media Thickness (CIMT)
Carotid duplex scans examine the major extracranial arteries supplying the brain to gain information about cerebrovascular blood flow. Carotid scans are used in the evaluation of ischemia, headache, dizziness, hemiparesis, paresthesias, and speech and visual disturbances. Testing is commonly performed before major cardiovascular surgery and as a follow-up to many surgeries. Carotid intima media thickness (CIMT) is used to predict heart disease risk in patients with no symptoms but who have a family history of heart disease.
Reference Values
Normal
  • Normal vascular anatomy and course of common carotid artery, internal and external carotids, and vertebral arteries
  • No evidence of stenosis or occlusion; normal flow patterns
  • Normal thickness of inner layers of arterial wall
Procedure
  • Ask the patient to lie on the examining table with the neck slightly extended. The head typically is turned away from the side being examined.
  • Apply an acoustic coupling gel to the neck area to enhance the transmission of sound. During Doppler evaluation, an audible signal, representing blood flow, can be heard.
  • Move a handheld transducer gently up and down the neck while images of appropriate blood vessels are made. Examine both sides of the neck.
  • Tell patient that the examination time is 30 to 60 minutes.
  • See Chapter 1 guidelines for intratest care.
Clinical Implications
Abnormal images and Doppler signals may provide evidence of the following:
  • Plaque
  • Stenosis
  • Occlusion
  • Dissection
  • Aneurysm
  • Carotid body tumor
  • Arteritis
Excess thickness or narrowing of carotid wall indicates the following:
  • Increased risk for heart disease
  • Sign of plaque build up
Interfering Factors
  • Severe obesity and patient movement compromise examination quality.
  • Cardiac arrhythmias and disease may cause changes in hemodynamic patterns.
Interventions
Pretest Patient Care
  • Explain the test purpose, benefits, and procedure. Patient should refrain from smoking or consuming caffeine for at least 2 hours before the study. Assure the patient that no radiation
    P.935

    is employed, typically no contrast medium is injected, and no pain is involved. Some slight discomfort may be experienced from lying with head extended.
  • Advise the patient that a liberal coating of coupling gel must be applied to the skin to promote sound transmission. A sensation of warmth or wetness may be felt during application. Although the acoustic couplant does not stain, advise the patient not to wear good clothing for the examination. Necklaces and earrings must be removed before the study.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Remind the patient to remove any residual gel from the skin.
  • Interpret test outcomes, provide support, and counsel appropriately should an abnormality be detected. Monitor and counsel for arterial disease and possible further testing (arteriogram) and treatment (surgery).
  • See Chapter 1 guidelines for safe, effective, informed posttest care.
Peripheral Arterial Doppler Studies; Lower Extremity Arterial (LEA) and Upper Extremity Arterial (UEA) Duplex Scans
Peripheral arterial studies visualize and document the arterial blood flow in the extremities. Duplex ultrasound scans can determine the presence, amount, and location of plaques and are helpful in assessing the cause of claudication. Graft patency and condition may also be evaluated. Ultrasound analysis is used to evaluate the site of a prior surgical or percutaneous intervention. Some institutions also incorporate segmental blood pressure readings into these examinations. Flow characteristics of upper versus lower extremities can be contrasted by calculating a mathematical ratio between pressures (see Ankle-Brachial Index and Segmental Pressures).
Reference Values
Normal
  • Normal arterial anatomy of the extremity
  • Normal triphasic blood flow and flow velocities
  • No evidence of plaques or other pathologic processes
Procedure
  • Ask the patient to lie on the examining table with the leg or arm turned out slightly and the knee or elbow partially bent.
  • Apply an acoustic coupling gel to the leg from groin down or to the arm from shoulder down to enhance the transmission of sound. During Doppler evaluation, an audible signal, representing blood flow, can be heard.
  • Move a handheld transducer gently up and down the limb while images of appropriate blood vessels are made. Examine both sides.
  • Tell the patient that the examination time is about 60 minutes.
  • For all procedures, see Chapter 1 guidelines for intratest care.
Clinical Implications
Abnormal tracings (see Fig. 13.1) and Doppler signals may provide evidence of the following:
  • Plaque or calcification (particularly in the diabetic patient)
  • Stenosis (hemodynamically significant lesions produce > 50% stenosis)
  • Occlusion
  • Arteritis
    • P.936

  • Aneurysm
  • Pseudoaneurysm
  • Graft diameter reduction
  • Abnormal communication between artery and vein
Interfering Factors
  • Severe obesity compromises examination quality.
  • Cardiac arrhythmias and disease may cause changes in hemodynamic patterns.
Interventions
Pretest Patient Care
  • Explain the test purpose, benefits, and procedure. Instruct the patient to refrain from smoking or consuming caffeine for at least 2 hours before the test. Assure the patient that no radiation is employed, typically no contrast medium is injected, and no pain is involved. Some slight discomfort may be experienced from lying with the extremity extended or if segmental blood pressures are taken.
  • Advise the patient that a liberal coating of coupling gel must be applied to the skin to promote sound transmission. A sensation of warmth or wetness may be felt during application. Although the acoustic couplant does not stain, advise the patient not to wear good clothing for the examination.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Remind the patient to remove any residual gel from the skin.
  • Interpret test outcomes, provide support, and counsel appropriately should an abnormality be detected. Monitor and counsel for arterial disease and possible further testing (arteriogram or venogram) and treatment (surgery).
  • See Chapter 1 guidelines for safe, effective, informed posttest care.
Ankle-Brachial Index (ABI) and Segmental Pressures
In some laboratories, as an adjunct to duplex scanning, blood pressures throughout the extremities are measured and contrasted. In the typical four-cuff technique, pneumatic cuffs are applied to the upper thigh, the lower thigh, the upper calf, and the area just above the ankle. Additionally, cuffs are applied to the upper arms to determine brachial pressures. Segmental pressures provide physiologic information that can confirm a vascular cause for ischemic rest pain and claudication. The prevalence of peripheral arterial disease (PAD) in individuals with diabetes over the age of 40 is about 20%. The ankle-brachial index (ABI) provides assessment of the presence of PAD and can be more reliable and specific than the history and physical exam. The ABI is calculated by dividing the ankle pressure (in mmHg) by the brachial pressure.
Many laboratories perform a resting ABI followed by an exercise ABI.
Reference Values
Normal
  • ABI 0.9–1.3 (when a normal multiphasic waveform is present)
  • ABI >1.3 indicates poor compressibility
  • ABI 0.7–0.9 indicates mild obstruction
    • P.937

  • ABI 0.4–0.7 indicates moderate obstruction
  • ABI <0.4 indicates severe obstruction
  • A difference of 20 mmHg (or 20 torr) between the right and left brachial pressures may indicate proximal arterial obstruction on the side with reduced pressure
  • The gradual pressure drop, as measured from upper thigh or arm to ankle or wrist, should not exceed 20 mmHg (or 20 torr) between any two segments
Note
In normal healthy adults, the dorsalis pedis pulse is absent in 8% of individuals, and the posterior tibial pulse is absent in about 2% of individuals.
Procedure
  • Ask the patient to lie on the table with the extremity extended.
  • Place pneumatic cuffs (usually four) at intervals along the extremity.
  • Place a flow-sensing device (often a continuous-wave 5–10 MHz Doppler device) distal to a cuff. Inflate the cuff (this is often done automatically) to suprasystolic values and then slowly deflate until flow resumes. Record the pressure at which flow resumes.
  • Repeat this technique, distal to each cuff, until the entire extremity has been evaluated. Measure brachial pressures as well.
  • Examine both extremities.
  • Tell the patient that the total examination time (for pressures only) is generally < 15 minutes. If an exercise/stress ABI is ordered, the at-rest study will be followed by exercise. After walking for 5 minutes on a treadmill, the ABI procedure is repeated.
  • Generally the highest measurements are used in the calculation.
  • See Chapter 1 guidelines for intratest care.
Clinical Implications
  • Asymmetry in brachial pressure > 10 mmHg (>10 torr) is suspicious for arterial disease.
  • ABI < 1.0 is suspicious for disease. The lower the numeric value for this index, the more severe the disease may be (eg, ABI < 0, associated with impending tissue loss).
  • Generally speaking, pressure gradients between successive segments on the same extremity should vary by < 20 mmHg (<20 torr). Variations that exceed this value suggest significant disease (occlusion or stenosis).
  • A difference of > 20 mmHg (>20 torr) between similar segments on opposite sides may suggest obstructive vascular disease.
Clinical Alert
  • Segmental pressures are a screening tool that cannot distinguish stenosis from total occlusion and cannot be specific in determining the exact location of disease.
  • Vessel calcifications (commonly seen in the diabetic patient) can falsely elevate systolic pressures.
Interfering Factors
  • Severe obesity compromises examination quality.
  • Cardiac arrhythmias and disease may cause changes in hemodynamic patterns.
Interventions
Pretest Patient Care
  • Explain the test purpose, benefits, and procedure. Instruct the patient to refrain from smoking or consuming caffeine for at least 2 hours before the study. Assure patient that
    P.938

    no radiation is employed, typically no contrast medium is injected, and no pain is involved. Some discomfort may be experienced from lying with the extremity extended or when pneumatic cuffs are inflated.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcomes, provide support, and counsel appropriately should an abnormality be detected. Monitor and counsel for arterial disease and explain need for possible further testing (arteriogram) and treatment (medical or surgical).
  • See Chapter 1 guidelines for safe, effective, informed posttest care.
Peripheral Venous Doppler Studies; Lower Extremity Venous (LEV) and Upper Extremity Venous (UEV) Duplex Scans
This procedure examines venous blood flow in the selected extremity (upper or lower). It is most commonly used to assess deep venous thrombosis and can also be used to “map” veins to be harvested and used for grafts. Peripheral ultrasound is also used to locate veins for venous access and to assess dialysis access grafts. This examination has replaced contrast venography in many institutions.
Reference Values
Normal Duplex Scan
  • Normal venous anatomy of the extremity
  • Spontaneous phasic flow pattern (rises and falls with respiration)
  • Normal venous augmentation (exhibits increased flow proximal to the site of venous compression)
  • Competent, intact valves, with no evidence of thrombi
Procedure
  • Ask the patient to lie on the examining table with the leg or arm turned out slightly and the knee or elbow partially bent.
  • Apply an acoustic coupling gel to the leg from the groin down or to the arm from the shoulder area down to enhance the transmission of sound. During Doppler evaluation, an audible signal, representing blood flow, can be heard.
  • Move a handheld transducer gently up and down the limb while images of appropriate blood vessels are made. At intervals, apply gentle compression to the vessel. Examine both sides.
  • Tell the patient that the examination time is about 30 minutes.
  • See Chapter 1 guidelines for intratest care.
Clinical Implications
Abnormal images and Doppler signals may provide evidence of the following:
  • Acute or chronic deep venous thrombosis
  • Occlusive venous disease
  • Valvular incompetence
  • Clotted grafts
Interfering Factors
  • Severe obesity compromises examination quality.
  • Cardiac arrhythmias and disease may cause changes in hemodynamic patterns.
P.939

Interventions
Pretest Patient Care
  • Explain the test purpose, benefits, and procedure. Instruct the patient to refrain from smoking for at least 2 hours before the study. Assure the patient that no radiation is employed, typically no contrast medium is injected, and no pain is involved. Some slight discomfort may be experienced from lying with the extremity extended or when compression is applied.
  • Advise the patient that a liberal coating of coupling gel must be applied to the skin to promote sound transmission. A sensation of warmth or wetness may be felt during application. Although the acoustic couplant does not stain, advise the patient not to wear good clothing for the examination.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Remind the patient to remove any residual gel from the skin.
  • Interpret test outcomes, provide support, and counsel appropriately should an abnormality be detected. Monitor and counsel for venous disease and need for possible further testing and/or treatment (medical, drugs, or surgical).
  • See Chapter 1 guidelines for safe, effective, informed posttest care.
Heart Ultrasound Studies
Heart Sonogram (Echocardiogram; Doppler Echocardiography)
This noninvasive technique for examining the heart can provide information about its position and size, movements of the valves and chamber, and velocity of blood flow. Echoes from pulsed high-frequency sound waves are used to locate and study the movements and dimensions of cardiac structures. Because the heart is a blood-filled organ, sound can be transmitted through it readily to the opposite wall and to the heart-lung interface. This test is commonly used to determine biologic and prosthetic valve dysfunction, to evaluate a pericardial effusion, to evaluate the velocity and direction of blood flow, to furnish direction for further diagnostic study, and to monitor cardiac patients over an extended period. Echocardiography is also used to monitor heart failure patients relying on a left ventricular assist device (LVAD). One of the advantages of this diagnostic technique is that it can be performed at the bedside with mobile equipment or can be done in the laboratory.
The various modes of echocardiography are capable of providing a great range of information concerning cardiac structure and function. The following are common types of echocardiograms:
  • Two-dimensional (2-D): used to produce gray-scale, cross-sectional images of the heart's anatomy
  • M-mode: used to generate depictions of rapidly moving structures such as valves and for standardized dimensional measurements
  • Continuous-wave Doppler and pulsed-wave Doppler: used to determine velocity of blood flow
  • Color 2-D: used for identifying areas of disturbed or eccentric blood flow
  • Color M-mode: used for evaluating movement of cardiac structures
Specialized types of echocardiography include:
  • Stress echocardiography: used to provide information relating to the function of heart structures during high cardiac output states. A treadmill or upright bicycle may be used, or the heart can be stressed by an infusion of dobutamine.
    • P.940

  • Transesophageal echocardiography (TEE): A miniature ultrasound transducer is placed at the end of a tube inserted into the esophagus to provide a closer view of cardiac structures without interference from superficial chest tissues.
  • Fetal echocardiography: performed through the pregnant woman's abdomen when there is a question of congenital cardiac defect.
  • Contrast echocardiography: A liquid containing nontoxic microbubbles is injected into a vein to opacify cardiac structures.
These special techniques may require a signed informed consent before performance and involve more complicated procedures. Check with the individual laboratory for specific guides and protocols.
Reference Values
Normal
  • Normal position, size, and movement of heart valves and chamber walls as visualized in 2-D, M-mode, and Doppler mode
  • Color M-mode and color Doppler assessments of heart structures within normal limits
Procedures
  • Ensure that a specific diagnosis accompanies the request for the test (eg, “rule out pericardial effusion,” “determine severity of mitral stenosis”). If a stress echocardiogram is ordered, the patient's ability to perform exercise must be indicated.
  • Ask the patient to lie on the examining table in a slight side-lying position.
  • Apply an acoustic gel to the skin surface over the chest to permit maximum penetration of the ultrasound beam. Hold the transducer over various regions of the chest and upper abdomen to obtain the appropriate views of the heart.
  • Tell that patient that there should be no pain or discomfort involved. Leads may be attached for a simultaneous electrocardiogram reading during the ultrasound procedure.
  • Tell the patient that the examination time is 30 to 45 minutes.
  • See Chapter 1 guidelines for intratest care.
Procedural Alert
Certain specialized echocardiographic procedures, such as stress echocardiography and TEE, may require individualized patient preparation. Check with the laboratory to determine specific protocols and preparation.
Clinical Implications
Abnormal values help to diagnose:
  • Acquired cardiac disease
    • Valvular disease, stenosis, insufficiency, prolapse, and regurgitation
    • Cardiomyopathies
    • Evidence of coronary artery disease
    • Pericardial disease, including effusion, tamponade, and pericarditis
    • Endocarditis
    • Cardiac neoplasm
    • Intracardiac thrombi
  • Prosthetic valve function
  • Congenital heart disease
P.941

Interfering Factors
  • Dysrhythmias interfere with the test.
  • Hyperinflation of the lungs with mechanical ventilation, especially with positive end-expiratory pressure (PEEP) > 10 cmH2O, precludes adequate ultrasound imaging of the heart.
  • False-negative and false-positive diagnoses have been identified (especially in M-mode echocardiograms), including diagnoses of pleural effusion, dilated descending aorta, pericardial fat pad, tumors encasing the heart, clotted blood, and loculated effusions.
  • Doppler study results can vary greatly if the transducer position does not provide satisfactory angles for the beam.
Interventions
Pretest Patient Care
  • Explain the purpose, benefits, and procedure of the test.
  • Assure the patient that no pain is involved. However, some discomfort may be felt from lying quietly for a long period.
  • Explain that a liberal coating of coupling agent must be applied to the skin so that there is no air between the skin and the transducer and to permit easy movement of the transducer over the skin. A sensation of warmth or wetness may be felt. Although the acoustic couplant does not stain, advise the patient not to wear good clothing for the examination.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Carey
  • Interpret test outcomes and counsel appropriately about cardiac disorders and explain need for possible further testing and/or treatment (medical, drugs, or surgical).
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
Transesophageal Echocardiogram (TEE)
TEE permits optimal ultrasonic visualization of the heart when traditional transthoracic (noninvasive) echocardiography fails or proves inconclusive. A miniaturized high-frequency ultrasound transducer is mounted on an endoscope and coupled with an ultrasound instrument to display and record ultrasound images from the heart. Endoscope controls allow remote manipulation of the transducer tip. Various images of heart anatomy can be displayed by rotating the tip of the instrument and by varying the depth of insertion into the esophagus.
Indications for TEE include the following:
  • To assess function of prosthetic valves, diagnose endocarditis, evaluate valvular regurgitation and congenital abnormalities, and examine the aorta for dissecting aneurysms
  • To monitor left ventricular wall motion intraoperatively
  • To measure ejection fraction in selected patients
  • Situations in which a transthoracic echocardiogram has not been satisfactory (eg, obesity, chest wall trauma, chronic obstructive pulmonary disease)
  • When results of traditional transthoracic echocardiography do not agree or correlate with other clinical findings
Reference Values
Normal
  • Normal position, size, and function of heart valves and heart chambers
P.942

Procedure
  • Apply a topical anesthetic to the pharynx. Insert a bite block into the mouth. This reduces the risk for damage to the patient's teeth and oral structures and accidental damage to the endoscope.
  • Ask the patient to assume a left lateral decubitus position while the lubricated endoscopic instrument is inserted to a depth of 30 to 50 cm. Ask the patient to swallow to facilitate advancement of the device.
  • Manipulate the ultrasound transducer to provide a number of image planes.
  • For all procedures, see Chapter 1 guidelines for intratest care.
Procedural Alert
A variety of medications may be used during this procedure. Generally, these drugs are intended to sedate, anesthetize, reduce secretions, and serve as contrast agents for the ultrasound.
Clinical Implications
Abnormal TEE findings include:
  • Heart valve disease: stenosis, insufficiency, prolapse, and regurgitation
  • Pericardial effusion, pericarditis, tamponade
  • Congenital heart disease
  • Aortic dissection
  • Left ventricular dysfunction
  • Endocarditis
  • Intracardiac tumors or thrombi
Interventions
Pretest Patient Care
  • Explain the purpose, procedure, and the benefits and risks of the test.
  • The patient must remain NPO for at least 4 to 8 hours before the procedure to reduce the risk for aspiration. Pretest medication such as analgesics or sedatives may be ordered. Check with the laboratory or physician for specific instructions.
  • Obtain baselines vital signs.
  • Establish an intravenous access line to administer medications or contrast agents.
  • Remove dentures and any loose objects from patient's mouth.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
Patient Posttest Care
  • Interpret test results; monitor vital signs and level of consciousness (if the patient is sedated). Ensure patent airway. Explain need for possible further testing and/or treatment: medical (drugs) or surgical (eg, cardiac catheterization).
  • Position the patient on the side, if sedated, to prevent risk for aspiration.
  • Ascertain return of swallowing, coughing, and gag reflexes before allowing patient to take oral food or fluids. Generally, the patient should remain NPO for at least 1 hour after the test.
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
Clinical Alert
Swallowing reflexes may be diminished for several hours because of the effects of the topical anesthetic.
P.943

Bibliography
Ahuja AT, Griffith JF, Wong KT, et al: Diagnostic Imaging: Ultrasound. Philadelphia, Elsevier Mosby Saunders, 2007
Bluth EI: Ultrasound: A Practical Approach to Clinical Problems. New York, Thieme, 2000
Case T: A Primer in Ultrasound and Vascular Physics. Philadelphia, Lippincott Williams & Wilkins, 2006
D'Cruz IA: Echocardiographic Anatomy. Stamford, CT, Appleton & Lange, 1996
Fleischer AC: Sonography in Obstetrics and Gynecology, 6th ed. New York, McGraw-Hill, 2001
Goroll AH, Mulley AG: Primary Care Medicine, Office Evaluation and Management of Adult Patient, 4th ed. Philadelphia, Lippincott Williams & Wilkins, 2006
Kurjak A, Kupesic S: Clinical Application of 3D Sonography. New York, CRC Press, 2000
Lanfranchi ME: Breast Ultrasound. New York, Marban Books, 2000
Leeman LM, Wendland CL: Cervical ectopic pregnancy: Diagnostic with endovaginal ultrasound examination and successful treatment with methotrexate. Arch Fam Med, 9:72–77, 2000
Madden ME: Introduction to Sectional Anatomy, 2nd ed. Philadelphia, Lippincott Williams & Wilkins, 2007
Middleton WD, Kurtz AB, Hertzberg BS: Ultrasound, 2nd ed. Philadelphia, Elsevier Mosby Saunders, 2004
Perrino AC, Reeves ST: A Practical Approach to Transesophageal Echocardiography. Philadelphia, Lippincott Williams & Wilkins, 2007
Reuter KL, Babagbemi TK: Obstetric and Gynecologic Ultrasound, 2nd ed. Philadelphia, Elsevier Mosby Saunders, 2007
Sanders RC: Ultrasound. Philadelphia, Lippincott Williams & Wilkins, 2001
Sanders RC, Dolk J, Miner NS: Exam Preparation for Diagnostic Ultrasound: Abdomen and OB/GYN. Philadelphia, Lippincott Williams & Wilkins, 2001
Sanders RC, Winter TC: Clinical Sonography: A Practical Guide. Philadelphia, Lippincott Williams & Wilkins, 2006
Tempkin BB: Ultrasound Scanning: Principles and Protocols, 3rd ed. Philadelphia, Elsevier Mosby Saunders, 2007
Internet Sites
acr.org
auntminnie.com
intelihealth.com
webmd.com


> Table of Contents > 14 - Pulmonary Function, Arterial Blood Gases (ABGs), and Electrolyte Studies
14
Pulmonary Function, Arterial Blood Gases (ABGs), and Electrolyte Studies
P.945

Overview of Pulmonary Function Tests
Pulmonary Physiology
There are three aspects of pulmonary function: perfusion, diffusion, and ventilation. Perfusion relates to blood flow through pulmonary vessels; diffusion refers to movement of oxygen and carbon dioxide across alveolar capillary membranes; and ventilation relates to air exchange between alveolar spaces and the atmosphere.
During breathing, the lung-thorax system acts as a bellows to provide air to the alveoli for adequate gas exchange to take place. Like a spring or rubber band, the lung tissue also possesses the property of elasticity. When the inspiratory muscles contract, the thorax and lungs expand; when the same muscles relax and the force is removed, the thorax and lungs return to their resting position. Also, when the thorax and lungs expand, the alveolar pressure is lowered below atmospheric pressure. This permits air to flow into the trachea, bronchi, bronchioles, and alveoli. Expiration is mainly passive. It occurs because the thorax and lungs recoil to their resting position: the alveolar pressure increases above atmospheric pressure, and air flows out through the respiratory tract. The major function of the lung is to provide adequate ventilation to meet the metabolic demands of the body during rest and during exercise. The primary purpose of pulmonary blood flow is to conduct mixed venous blood through the capillaries of the alveoli so that oxygen (O2) can be taken up by the blood and carbon dioxide (CO2) can be removed from the blood.
Purpose of Tests
Pulmonary function tests determine the presence, nature, and extent of pulmonary dysfunction caused by obstruction, restriction, or both. When ventilation is disturbed by an increase in airway resistance, the ventilatory defect is called an obstructive ventilatory impairment. When ventilation is disturbed by a limitation in chest wall excursion, the defect is referred to as a restrictive ventilatory impairment. When ventilation is altered by both increased airway resistance and limited chest wall excursion, the defect is termed a combined or mixed defect. Table 14.1 presents the conditions that affect ventilation.
Pulmonary function studies may reveal locations of abnormalities in the airways, alveoli, and pulmonary vascular bed early in the course of a disease, when the physical examination and radiographic studies still appear normal.
Indications for Tests
  • Early detection of pulmonary or cardiogenic pulmonary disease (see Table 14.1)
  • Differential diagnosis of dyspnea
  • Presurgical assessment (eg, ability to tolerate intraoperative anesthetics, especially during thoracic procedures)
  • Evaluation of risk factors for other diagnostic procedures
  • Detection of early respiratory failure
  • Monitoring progress of bronchopulmonary disease
  • Periodic evaluation of workers exposed to materials harmful to the respiratory system
  • Epidemiologic studies of selected populations to determine risks for or causes of pulmonary diseases
  • Workers' compensation claims
  • Monitoring after pharmacologic or surgical intervention
P.946

Table 14.1 Conditions That Affect Ventilation
Examples | Causes
Restrictive Ventilatory Impairments*
Chest wall disease | Injury, kyphoscoliosis, spondylitis, muscular dystrophy, other neuromuscular diseases
Extrathoracic conditions | Obesity, peritonitis, ascites, pregnancy
Interstitial lung disease | Interstitial pneumonitis, fibrosis, pneumoconioses (eg, asbestosis, silicosis), granulomatosis, edema, sarcoidosis
Pleural disease | Pneumothorax, hemothorax, pleural effusion, fibrothorax
Space-occupying lesions | Tumors, cysts, abscesses
Obstructive Ventilatory Impairments†
Peripheral airway disease | Bronchitis, bronchiectasis, bronchiolitis, bronchial asthma, cystic fibrosis
Pulmonary parenchymal disease | Emphysema
Upper airway disease | Pharyngeal, tracheal or laryngeal tumors, edema, infections, foreign bodies, collapsed airway, stenosis
Mixed-Defect Ventilatory Impairments‡
Pulmonary congestion | Both increased airway resistance and limited expansion of chest cavity and/or chest wall; obstruction caused by bronchial edema, compression of respiratory airway owing to increased interstitial (and intravenous fluid) pressure; restriction caused by impaired elasticity, anatomic deformity (eg, kyphosis, lordosis, scoliosis)
*Characterized by interference with chest wall or lung movement, “stiff lung,” and an actual reduction in the volume of air that can be inspired. †Characterized by the need for increased effort to produce airflow; respiratory muscles must work harder to overcome obstructive forces during breathing; prolonged and impaired airflow during expiration; airway resistance increases and lungs become very compliant. ‡Combined or mixed; exhibits components of both obstructive and restrictive ventilatory impairments.
Classification of Tests
Pulmonary function tests evaluate the ventilatory system and alveoli in an indirect, overlapping way. The patient's age, height, weight, ethnicity, and gender are recorded before testing because they are the basis for calculating predicted values.
Pulmonary function tests are generally divided into three categories:
  • Airway flow rates typically include measurements of instantaneous or average airflow rates during a maximal forced exhalation to assess airway patency and resistance. These tests also assess responses to inhaled bronchodilators or bronchial provocations.
  • Lung volumes and capacities measure the various air-containing compartments of the lung to assess air-trapping (hyperinflation, overdistention) or reduction in volume. These measurements also help to differentiate obstructive from restrictive ventilatory impairments.
  • Gas exchange (diffusion capacity) measures the rate of gas transfer across the alveolar capillary membranes to assess the diffusion process. It can also monitor for side effects of drugs, such as bleomycin (antineoplastic) or amiodarone (antiarrhythmic), which can cause interstitial pneumonitis or pulmonary fibrosis. Diffusion capacity in the absence of lung disease (eg, anemia) can also be evaluated.
P.947

Symbols and Abbreviations
Pulmonary function studies and blood gas analyses measure quantities of gas mixtures and their components, blood and its constituents, and various factors affecting these quantities. The symbols and abbreviations given here are based on standards developed by American physiologists. Familiarity with the major and secondary symbols facilitates interpretation of any combination of these symbols (Charts 14.1,14.2,14.3,14.4).
Chart 14.1 Gas Volumes: Symbols and Abbreviations
Large capital letters denote primary symbols for gases:
  • V = Gas volume
  • [V with dot above] = Gas volume per unit time (the dot over the symbol indicates the factor per unit time, as in flow)
  • P = Gas pressure or partial pressure of a gas in a gas mixture (exhaled air) or in a liquid (blood)
  • F = Fractional concentration of a gas
Small capital letters indicate the type of gas measured in relation to respiratory tract location or function:
  • A = Alveolar gas
  • D = Dead space gas
  • E = Expired gas
  • I = Inspired gas
  • T = Tidal gas
Chemical symbols for gases may be placed after the small capital letters:
  • O2 = Oxygen
  • CO = Carbon monoxide
  • CO2 = Carbon dioxide
  • N2 = Nitrogen
Combinations of Symbols
The following are some examples of the ways these symbols may be combined:
  • FiCO2 = Fractional concentration of inspired oxygen
  • VT = Tidal volume
  • VE = Volume of expired gas
  • PACO = Partial pressure of carbon dioxide in alveolar gas
Blood Gas Symbols
Large capital letters are used as primary symbols for blood determinations:
  • C = Concentration of a gas in blood
  • S = Percent saturation of hemoglobin
  • Q = Volume of blood
  • [Q with dot above] = Volume of blood per unit time (blood flow)
To indicate whether blood is capillary, venous, or arterial, lowercase letters are used:
  • v = Venous blood
  • a = Arterial blood
  • c = Capillary blood
  • s = Shunted blood
  • bt = Brain tissue
P.948

Chart 14.2 Combinations of Symbols and Abbreviations
Blood gas symbols may be combined in the following ways:
  • Po2 = Oxygen tension or partial pressure of oxygen
  • Pao2 = Arterial oxygen tension or partial pressure of oxygen in arterial blood
  • Pbto2 = Brain tissue oxygen tension or partial pressure
  • Pao2 = Alveolar oxygen tension or partial pressure of oxygen in the alveoli
  • Pco2 = Carbon dioxide tension or partial pressure of carbon dioxide
  • Paco2 = Partial pressure of carbon dioxide in arterial blood
  • Pvco2 = Partial pressure of carbon dioxide in venous blood
  • pH = Hydronium ion concentration
  • pHa = Hydronium ion concentration in arterial blood
  • So2 = Oxygen saturation
  • Sao2 = Percent saturation of oxygen in arterial blood as measured by hemoximetry (direct method)
  • Spo2 = Percent saturation of oxygen in arterial blood as determined by pulse oximetry (indirect method)
  • Svo2 = Percent saturation of oxygen in venous blood
  • Tco2 = Total carbon dioxide content
Airway Flow Rates
Airway flow rates provide information about the severity of airway obstruction and serve as an index of dynamic function. The lung volume at which the flow rates are measured is useful for identifying a central or peripheral location of airway obstruction.
Spirometry, Forced Expiratory Maneuver Volume-Time Spirogram (V-T Tracing); Flow-Volume Spirogram (F-V Loop)
Lung capacities, volumes, and flow rates are clinically measured by a mechanical device called a spirometer. The mechanical signal is converted to an electrical signal, which records the amounts of gas breathed in and out and produces a spirogram. Spirometers can be grouped into two major categories: (1) the mechanical or volume-displacement types (water-filled, dry-rolling seal, wedge, or bellows), and (2) the electronic or flow-sensing types (pneumotachometer or hot-wire anemometer [Fig. 14.1]). Spirometry determines the effectiveness of the various mechanical forces involved in lung and chest wall movement. The values obtained provide quantitative information about the degree of obstruction (obstructive ventilatory impairment) to expiratory airflow or the degree of restriction (restrictive ventilatory impairment) of inspired air. The forced expiratory maneuver (spirometry) is useful to quantify the extent and severity of airway obstruction. It measures the maximum amount of air that can be exhaled rapidly and forcibly, after a maximal deep inspiration. The results are a measure of airway function and the patency of the airway.
The forced expiratory volumes exhaled within 1, 2, or 3 seconds are referred to as timed vital capacities (FEV1, FEV2, and FEV3, respectively), whereas the FEF25–75 is the flow of air during the middle 50% (0.50) of the forced volume. These measurements are useful for evaluating a patient's response to bronchodilators. Generally, if the FEV1 is <80% (<0.80) of predicted or the FEF25–75 is <60% (<0.60) of predicted, bronchodilators (e.g., albuterol) are administered with a handheld nebulizer, and the spirometry is repeated. Studies have shown a better
P.949

P.950

bronchodilator response with combined drugs (eg, albuterol plus ipratropium) than either alone. An increase in these values of 20% or more (>0.20) above the prebronchodilator level suggests a significant response to the bronchodilator and is consistent with a diagnosis of reversible obstructive airway disease (eg, asthma). Persons with emphysema typically do not demonstrate this type of response to bronchodilator. Measured (actual) spirometry values are compared with predicted values by means of regression equations using age, height, weight, ethnicity, and gender and are expressed as a percentage of the predicted value. Typically, a value >80% (>0.80) of predicted is considered within normal limits.
Chart 14.3 Lung Volume Symbols: Pulmonary Function Terminology
This list indicates terms used in measuring lung volumes and the units that express these measurements.
  • FVC = Forced vital capacity: maximum amount of air that can be exhaled forcibly and completely after a maximal inspiration (liters)
  • FEVt = Forced expiratory volume at specific time intervals (eg, 1, 2, and/or 3 seconds): volume of air expired during the first, second, third, etc., seconds of FVC maneuver (liters)
  • FEVt/FVC = Ratio of a timed forced expiratory volume to the forced vital capacity (eg, FEV1/FVC) (percent)
  • FEF25–75 = Forced expiratory flow between 25% and 75%: average flow of expired air measured between 25% and 75% of the FVC maneuver (liters/second)
  • PEFR = Peak expiratory flow rate: maximum flow of expired air attained during an FVC maneuver (liters/second or liters/minute)
  • PIFR = Peak inspiratory flow rate: maximum flow of inspired air achieved during a forced maximal inspiration (liters/second or liters/minute)
  • FEF25 = Forced instantaneous expiratory flow rate at 25% of lung volume achieved during an FVC maneuver (liters/second or liters/minute)
  • FEF50 = Forced instantaneous expiratory flow rate at 50% of lung volume achieved during an FVC maneuver (liters/second or liters/minute)
  • FEF75 = Forced instantaneous expiratory flow rate at 75% of lung volume achieved during an FVC maneuver (liters/second or liters/minute)
  • FRC = Functional residual capacity: volume of air remaining in the lung at the end of a normal expiration (ie, end-tidal expiration) (liters)
  • IC = Inspiratory capacity: maximum amount of air that can be inspired from end-tidal expiration (liters)
  • IRV = Inspiratory reserve volume: maximum amount of air that can be inspired from end-tidal inspiration (liters)
  • ERV = Expiratory reserve volume: maximum amount of air that can be expired from end-tidal expiration (liters)
  • RV = Residual volume: volume of gas left in the lung after a maximal expiration (liters)
  • VC = Vital capacity: maximum volume of air that can be expired after a maximal inspiration (liters)
  • TLC = Total lung capacity: volume of gas contained in the lungs after a maximal inspiration (liters)
  • DLCO = Carbon monoxide diffusing capacity of the lung: rate of diffusion of carbon monoxide across the alveolar capillary membrane (ie, rate of gas transfer across the alveolar capillary membrane) (milliliters/minute per millimeter of mercury)
  • CV = Closing volume: volume at which the lower lung zones cease to ventilate, presumably as a result of airway closure (percent of vital capacity)
  • MVV = Maximum voluntary ventilation: maximum number of liters of air a patient can breathe per minute by a voluntary effort (liters/minute)
  • VISO[V with dot above] = Volume of isoflow: volume for which flow is the same with air and with helium during an FVC maneuver (percent)
Chart 14.4 Miscellaneous Symbols
This list shows some of the other symbols found in this chapter.
  • f = Frequency (of breathing)
  • Cl = Compliance of the lung
  • COHb = Carboxyhemoglobin
  • Dlo2 = Oxygen diffusing capacity of the lung
  • A-aDo2 = Alveolar-to-arterial oxygen gradient
  • BSA = Body surface area (square meters)
  • H2CO3 = Carbonic acid
  • HCO3- = Bicarbonate ion
  • TGV = Thoracic gas volume (also expressed as VTG)
  • Raw = Airway resistance
  • Gaw = Airway conductance
  • F-V = Flow-volume
  • V-T = Volume-time
Reference Values
Normal
  • FVC: >80% (>0.80) of the predicted value
  • FEVt: FEV1, FEV2, FEV3, >80% (>0.80) of the predicted value
  • FEVt/FVC:
    • FEV1, 80%–85% (0.80–0.85) of FVC
    • FEV2, 90%–94% (0.90–0.94) of FVC
    • FEV3, 95%–97% (0.95–0.97) of FVC
      FIGURE 14.1. MedicAIR Plus electronic spirometer. (Courtesy of QRS Diagnostic, LLC, Plymouth, MN.)
      • P.951

    • FEF25–75: >60% (>0.60) of the predicted value
    • Predicted values are based on the patient's age, height, ethnicity, and gender.
Procedure
  • Have the patient either sit or stand. Place nose clips on the nose and instruct the patient to breathe normally through a mouthpiece/filter (bacterial/viral) combination into the spirometer.
  • Ask the patient to take a maximal inspiration and then forcibly and completely exhale into the spirometer.
  • Have the patient repeat this maneuver a minimum of 3 times. The two best tracings should compare within ±200 mL of one another, or additional forced expiratory efforts will be needed.
  • Administer bronchodilators with a handheld nebulizer, and repeat spirometry if indicated.
  • See Chapter 1 guidelines for intratest care.
Procedural Alert
  • Before testing, assess the patient's ability to comply with breathing requirements.
  • The patient may experience lightheadedness, shortness of breath, or other slight discomforts. These symptoms are generally transitory. An appropriate rest period is usually all that is needed. If symptoms persist, testing is terminated.
  • Rarely, momentary loss of consciousness (caused by anoxia during forced expiration) may occur. Follow established protocols for testing this.
  • Assess for contraindications such as pain or altered mental status.
Clinical Implications
  • With obstructive ventilatory impairments such as asthma, airway collapse occurs during the forced expiratory effort. This leads to decreases in airway flow rates and also, in the more severe forms, to apparent loss of volumes. Obstructive ventilatory impairments include the following:
    • Emphysema
    • Bronchitis
    • Asthma
    • Cystic fibrosis
    • Byssinosis (exposure to cotton dust)
  • With restrictive ventilatory impairments, the FVC is reduced; however, flow rates can be normal or elevated. Restrictive ventilatory impairments include the following:
    • Pulmonary fibrosis
    • Lung resection
    • Thoracic cage deformities (eg, pectus excavatum, kyphoscoliosis)
    • Asbestosis
    • Silicosis
Interfering Factors
  • Bronchodilators (eg, albuterol) should be withheld for at least 4 hours if tolerated.
  • Respiratory infections may decrease airflow during the maneuver.
  • Patient noncompliance can adversely affect the results because this test is effort dependent.
P.952

Interventions
Pretest Patient Care
  • Explain the purpose and procedure of the spirometry test. Explain that the patient will be asked to perform a maximal forced inspiration in addition to the forced expirations.
  • Remind the patient that a light meal may be eaten before the test. However, no caffeine should be taken before testing. Specific instructions will be given regarding the use of bronchodilators or inhaler medications before the test.
  • Follow Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Evaluate for dizziness, shortness of breath, or chest discomfort. Usually these symptoms are transitory and subside after a short rest. If symptoms persist, use established follow-up protocols.
  • Treatment of pulmonary disorders includes bronchodilators, corticosteroids, supplemental oxygen, and surgery. In patients with cystic fibrosis, a new class of drugs (eg, dornase sulfa [Pulmozyme]) is used to thin secretions (ie, reduce sputum viscosity).
  • See Chapter 1 guidelines for safe, effective, informed posttest care.
Peak Inspiratory Flow Rate (PIFR)
The peak inspiratory flow rate (PIFR) measures the function of the airways, identifies reduced breathing on inspiration, and is totally dependent on the effort the patient makes to inspire. The PIFR is the maximal flow of air achieved during a forced maximal inspiration.
Reference Values
Normal
  • Approximately 300 L/min or 5 L/sec
  • Predicted values are based on age, sex, and height.
Procedure
  • Have the patient either sit or stand. Place nose clips on the nose and instruct the patient to breathe normally through a mouthpiece/filter (bacterial/viral) combination into the spirometer.
  • Ask the patient to take a maximal inspiration forcibly and completely exhale into the spirometer, and then inspire forcibly and completely again.
  • Have the patient repeat this maneuver a minimum of 3 times. Report the highest value.
Clinical Implications
  • PIFR is reduced in neuromuscular disorders, with weakness or poor effort, and in extrathoracic airway obstruction (ie, substernal thyroid, tracheal stenosis, and laryngeal paralysis).
  • The PIFR is decreased in upper airway obstruction.
Interfering Factors
  • Poor patient effort compromises the test.
  • Inability to maintain an airtight seal around the mouthpiece
Interventions
Pretest Patient Care
  • Explain the purpose and procedure of the test. Assess the patient's ability to comply.
  • Follow Chapter 1 guidelines for safe, effective, informed pretest care.
P.953

Posttest Patient Care
  • See Chapter 1 guidelines for safe, effective informed posttest care.
  • See aftercare guidelines for volume-time spirogram on page 952.
Peak Expiratory Flow Rate (PEFR)
The peak expiratory flow rate (PEFR) measurement is used as an index of large airway function. It is the maximum flow of expired air attained during a forced expiratory maneuver.
Reference Values
Normal
  • Approximately 450 L/min or 7.5 L/sec
  • Predicted values are based on age, sex, and height.
Procedure
  • Have the patient either sit or stand. Place nose clips on the nose and instruct the patient to breathe normally through a mouthpiece/filter (bacterial/viral) combination into the spirometer.
  • Ask the patient to take a maximal inspiration forcibly and completely exhale into the spirometer, and then inspire forcibly and completely again.
  • Have the patient repeat this maneuver a minimum of 3 times. Report the highest value.
  • Be aware that PEFR can also be measured with a handheld peak flow meter.
Clinical Implications
  • The PEFR usually is decreased in obstructive disease (eg, emphysema), during acute exacerbations of asthma, and in upper airway obstruction (eg, tracheal stenosis).
  • The PEFR usually is normal in restrictive lung disease but is reduced in severe restrictive situations.
Interfering Factors
  • Poor patient effort compromises the test.
  • Inability to maintain an airtight seal around the mouthpiece
Interventions
Pretest Patient Care
  • Explain the purpose and procedure of the test. Assess the patient's ability to comply.
  • See Chapter 1 guidelines for safe, effective, informed pretest care guidelines.
Posttest Patient Care
  • Monitor patient for dizziness, lightheadedness, or chest pain following the test. Generally, these symptoms are transient and will subside quickly. If not, follow established protocols.
  • See aftercare for volume-time spirograms on page 952.
  • See Chapter 1 guidelines for safe, effective, informed posttest care.
Lung Volumes and Capacities
Lung volumes can be considered as basic subdivisions of the lung (not actual anatomic subdivisions). They may be subdivided as follows:
  • Total lung capacity (TLC)
  • Tidal volume (VT)
    • P.954

  • Inspiratory capacity (IC)
  • Inspiratory reserve volume (IRV)
  • Residual volume (RV)
  • Functional residual capacity (FRC)
  • Expiratory reserve volume (ERV)
  • Vital capacity (VC)
Combinations of two or more volumes are termed capacities. These volumes and capacities are shown graphically in Figure 14.2. Measurement of these values can provide information about the degree of air-trapping or hyperinflation.
Functional Residual Capacity (FRC)
Functional residual capacity (FRC) is used to evaluate both restrictive and obstructive lung defects. Changes in the elastic properties of the lungs are reflected in the FRC. The FRC is the volume of gas contained in the lungs at the end of a normal quiet expiration (see Fig. 14.2).
Reference Values
Normal
  • Approximately 2.50–3.50 L
  • Predicted values are based on age, height, weight, ethnicity, and gender.
  • The observed value should be 75%–125% (0.75–1.25) of the predicted value.
Procedure
  • Fit the patient with nose clips, then instruct the patient to breathe through the mouthpiece/ filter (bacterial/viral) combination that is attached to the lung volume apparatus. The patient is generally in the seated position.
  • There are two methods, depending on the instrument used:
    • Nitrogen washout or open-circuit technique
    • Helium dilution or closed-circuit technique
      FIGURE 14.2. Subdivisions of lung volume in the normal adult male. (From Geschickter CF: The Lung in Health and Disease. Philadelphia, JB Lippincott, 1973.)
      • P.955

    • Have the patient breathe normally for about 3–7 minutes.
    • Perform the test a second time. Remember that results for FRC should vary by not more than 5% to 10% (0.05 to 0.10). Report the average of the test values.
    • See Chapter 1 guidelines for intratest care.
Clinical Implications
  • A value <75% (<0.75) of the predicted is consistent with restrictive ventilatory impairment.
  • A value >125% (>1.25) of predicted demonstrates air-trapping (hyperinflation), consistent with obstructive airway disease (eg, emphysema, asthma, bronchiolar obstruction).
Interventions
Pretest Patient Care
  • Explain the purpose and procedure of the test. Explain that this is a noninvasive test requiring patient cooperation. Assess the patient's ability to comply.
  • Record the patient's age, gender, weight, and height.
  • Follow Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Explain test outcomes; allow the patient to rest if necessary.
  • See Chapter 1 for safe, effective, informed posttest guidelines.
Residual Volume (RV)
Residual volume (RV) can help to distinguish between restrictive and obstructive ventilatory defects. It is the volume of gas remaining in the lungs after a maximal exhalation. Because the lungs cannot be completely emptied (ie, a maximal expiratory effort cannot expel all of the gas), RV is the only lung volume that cannot be measured directly from the spirometer. It is calculated mathematically by subtracting the expiratory reserve volume (ERV) from the FRC (see Fig. 14.2).
Reference Values
Normal
  • Approximately 1200–1500 mL
  • Predicted values are based on age, gender, and height.
Procedure
  • Remember that the RV is determined indirectly from other tests; that is, it is mathematically derived by subtracting the measured expiratory reserve volume (ERV) from the FRC.
  • See Chapter 1 guidelines for intratest care.
Clinical Implications
  • An increase in the RV (>125% [>1.25] of predicted) indicates that, despite a maximal expiratory effort, the lungs still contain an abnormally large amount of gas (air-trapping). This type of change occurs in young asthmatic patients and usually is reversible. In emphysema, the condition is permanent.
  • Increased RV is characteristic of emphysema, chronic air-trapping, and chronic bronchial obstruction.
  • The RV and the FRC usually increase together, but not always.
  • The RV sometimes decreases in diseases that occlude many alveoli.
  • An RV <75% (<0.75) of predicted is consistent with restrictive disorders (eg, interstitial pulmonary fibrosis).
P.956

Interfering Factors
Residual volume normally increases with age.
Interventions
Pretest Patient Care
  • Explain the purpose of the test and how the results are calculated.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test results and monitor as necessary.
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
Expiratory Reserve Volume (ERV)
Expiratory reserve volume (ERV) is the largest volume of gas that can be exhaled from end-tidal expiration. This measurement identifies lung or chest wall restriction. The ERV can be estimated mathematically by subtracting the inspiratory capacity (IC) from the vital capacity (VC). The ERV accounts for approximately 25% of the VC and can vary greatly in patients of comparable age and height (see Fig. 14.2).
Reference Values
Normal
  • Approximately 1200–1500 mL (1.20–1.50 L)
  • Predicted values are based on age, height, and gender.
Procedure
  • Have the patient either sit or stand. Place nose clips on the nose and instruct the patient to breathe normally through a mouthpiece/filter (bacterial/viral) combination into the spirometer.
  • Ask the patient to exhale completely and resume normal breathing. Record results on graph paper.
  • Have the patient repeat this maneuver a minimum of at least twice. The measured volumes should be within ±60 mL of one another. Report the average value.
Clinical Implications
  • A decreased ERV indicates a chest wall restriction resulting from nonpulmonary causes.
  • Decreased values are associated with an elevated diaphragm (eg, massive obesity, ascites, pregnancy). Decreased values also occur with massive enlargement of the heart, pleural effusion, kyphoscoliosis, or thoracoplasty.
  • Decreases in ERV also are seen in obstruction resulting from an increase in the RV impinging on the ERV.
Interventions
Pretest Patient Care
  • Explain the purpose and procedure of the spirometry test. Inform the patient that the test is noninvasive. Assess the patient's ability to comply with test procedures.
  • Follow Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcomes and counsel about respiratory abnormalities.
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
P.957

Inspiratory Capacity (IC)
Inspiratory capacity (IC) measures the largest volume of air that can be inhaled from the end-tidal expiratory level. This measurement is used to identify lung or chest wall restrictions. Mathematically, the IC is the sum of the tidal volume (VT) and the inspiratory reserve volume (IRV) (see Fig. 14.2).
Reference Values
Normal
  • Approximately 3000–3300 mL (3.00–3.30 L)
  • Predicted values are based on age, height, and gender.
Procedure
  • Have the patient either sit or stand. Place nose clips on the nose and instruct the patient to breathe normally through a mouthpiece/filter (bacterial/viral) combination into the spirometer.
  • After several breaths, ask the patient to inhale maximally, expanding the lungs as much as possible from end-tidal expiration. Have the patient resume normal breathing. Record the results on graph paper.
  • Repeat step 2 two or more times until the two best values are within 5% of each other. Select the largest inspired volume value.
Clinical Implications
  • Changes in the IC usually parallel increases or decreases in the vital capacity (VC).
  • Decreases in IC can be related to either restrictive or obstructive ventilatory impairments.
Interventions
Pretest Patient Care
  • Instruct the patient about the purpose and procedure of the test and the need for patient cooperation.
  • Follow Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcomes and monitor the patient.
  • See Chapter 1 guidelines for safe, effective, informed posttest care.
Vital Capacity (VC)
Measurement of the vital capacity (VC) identifies defects of lung or chest wall restriction. The VC is the largest volume of gas that can be expelled from the lungs after the lungs are first filled to the maximum extent and then slowly emptied to the maximum extent. Mathematically, it is the sum of the IC and the ERV (see Fig. 14.2).
Reference Values
Normal
  • Approximately 4.50–5.00 L
  • Predicted values are based on age, gender, height, and ethnicity.
Procedure
  • Have the patient either sit or stand. Place nose clips on the nose and instruct the patient to breathe normally through a mouthpiece/filter (bacterial/viral) combination into the spirometer.
    • P.958

  • Instruct the patient then to inhale as deeply as possible and then to exhale completely, with no forced or rapid effort.
  • Record results on graph paper.
  • Repeat the procedure until the measurements are within about 5% of each other.
Clinical Implications
  • A reduced VC is defined as a value <80% (<0.80) of predicted.
  • The VC can be lower than expected in either a restrictive or an obstructive disorder. Inadequate patient effort causes lower VC values.
  • A decreased VC can be related to depression of the respiratory center in the brain, neuromuscular diseases, pleural effusion, pneumothorax, pregnancy, ascites, limitations of thoracic movement, scleroderma, kyphoscoliosis, or tumors.
  • The VC increases with physical fitness and greater height.
  • The VC decreases with age (after age 30 years).
  • The VC is generally less in women than in men of the same age and height.
  • The VC is decreased by approximately 15% in African Americans and by 20% to 25% in Asians, compared with Caucasians of the same age, height, and gender.
Interventions
Pretest Patient Care
  • Explain the purpose and procedure of the test and need for patient cooperation. Assess for interfering factors.
  • Follow Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret outcomes, monitor patient signs and symptoms, and follow up if necessary.
  • See Chapter 1 for safe, effective, informed posttest care guidelines.
Total Lung Capacity (TLC)
Total lung capacity (TLC) is used mainly to evaluate obstructive defects and to differentiate restrictive from obstructive pulmonary disease. It measures the volume of gas contained in the lungs at the end of a maximal inspiration. Mathematically, it is the sum of the VC and the RV, or the sum of the primary lung volumes (see Fig. 14.2). This value is calculated indirectly from other tests.
Reference Values
Normal
  • Approximately 5.70–6.20 L
  • Predicted values are based on age, height, gender, and ethnicity.
  • All pulmonary volumes and capacities are about 20%–25% less in women than in men.
Procedure
  • Have the patient either sit or stand. Place nose clips on the nose and instruct the patient to breathe normally through a mouthpiece/filter (bacterial/viral) combination into the spirometer.
  • Ask the patient to inspire maximally and exhale maximally. The total amount of air exhaled is the VC.
  • Use the following formula to derive the TLC mathematically: TLC = VC + RV.
P.959

Clinical Implications
  • Increased values are associated with:
    • Emphysema
    • Cystic fibrosis
    • Hyperinflation
  • Decreased values are associated with:
    • Pulmonary edema
    • Atelectasis
    • Neoplasms
    • Pulmonary congestion
    • Pneumothorax
    • Thoracic restriction
Interventions
Pretest Patient Care
  • Explain the purpose and procedure of the test. Even though it is noninvasive, it does require patient effort and cooperation.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret outcomes (Fig. 14.3), monitor patient signs and symptoms, and follow up if necessary.
  • See Chapter 1 for safe, effective, informed posttest care guidelines.
Gas Exchange (Diffusing Capacity)
Gas exchange in the lungs is referred to as respiration, whereas the movement of gas in and out of the lung is ventilation. Gas exchange involves the movement of oxygen (O2) from the alveolus (gas exchange units in the lung) to the blood (ie, diffusion across the alveolar-capillary membrane) and movement of carbon dioxide (CO2) from the blood into the alveolus for subsequent removal.
Carbon Monoxide Diffusing Capacity (DLCO, DL), Diffusing Capacity, Transfer Factor
The diffusing capacity measurement determines the rate of gas transfer across the alveolar capillary membranes. Carbon monoxide (CO) combines with hemoglobin about 210 times more readily than does O2. If there is a normal amount of hemoglobin in the blood, the only other significant limiting factor to CO uptake is the state of the alveolar-capillary membranes. Normally, the amount of CO in the blood is insufficient to affect the test. Two categories of factors (ie, physical and chemical) determine the rate of gas (CO) transfer across the lung. The physical determinants are CO driving pressure, surface area, thickness of capillary walls, and diffusion coefficient for CO. The chemical determinants are red blood cell volume and reaction rate with hemoglobin.
This test is used to diagnose pulmonary vascular disease, emphysema, and pulmonary fibrosis and to evaluate the extent of functional pulmonary capillary bed in contact with functional alveoli. The alveolar volume (VA) can also be determined. The DLCO measures the diffusing capacity of the lungs for CO. The DLO2 is obtained by multiplying the DLCO by 1.23.
P.960

FIGURE 14.3. Pulmonary function report of a 47-year-old woman whose chief complaint is shortness of breath. The report includes spirometry, lung volumes, diffusion capacity, maximal voluntary ventilation, and maximal respiratory pressures. Note: The shape or configuration of the flow-volume loop (lower left corner of report) is significant for airflow obstruction (ie, obstructive ventilatory impairment). The current flow-volume loop is essentially normal in appearance. (Courtesy of Pulmonary Diagnostic Laboratory, Froedtert Hospital, Milwaukee, WI.)
Reference Values
Normal
  • Approximately 25 mL/min/mmHg (8.4 mmol/min/kPa)
  • Predicted values are based on the patient's height, age, and gender.
Procedure
  • Have the patient either sit or stand. Place nose clips on the nose and instruct the patient to breathe normally through a mouthpiece/filter (bacterial/viral) combination into the diffusion instrument.
    • P.961

  • Ask the patient to expire maximally and then inspire maximally (a diffusion gas mixture), hold breath for 10 seconds, and then exhale, at which time a sample of exhaled gas is obtained.
  • Two techniques are used by laboratories:
    • Single-breath or breath-holding technique
    • Steady-state technique
  • See Chapter 1 guidelines for intratest care.
Clinical Implications
  • Decreased values are associated with
    • Multiple pulmonary emboli
    • Emphysema
    • Lung resection
    • Pulmonary fibroses:
      • Sarcoidosis
      • Systemic lupus erythematosus (SLE)
      • Asbestosis
      • Pneumonia
    • Anemia
    • Increased levels of carboxyhemoglobin (COHb)
    • Pulmonary resection
    • Scleroderma
  • Increased values are observed in polycythemia, left-to-right shunts, pulmonary hemorrhage, and exercise.
  • The value is relatively normal in chronic bronchitis.
Interfering Factors
Exercise (with an increased cardiac output) and polycythemia increase the value. Because increased levels of COHb (as seen in smokers) and anemia decrease the value, the DLCO is adjusted for COHb levels >10% (>0.10) and hemoglobin (Hb) values <8 g/dL (<80 g/L).
Interventions
Pretest Patient Care
  • Explain the purpose and procedure. Assess for interfering factors and explain that this noninvasive test requires patient cooperation. Assess the patient's ability to comply.
  • Follow Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Explain test outcomes (see Fig. 14.3) and possible need for follow-up testing to monitor course of therapy (eg, anti-inflammatory drugs, bronchodilators, and some antiarrhythmics and antineoplastics).
  • See Chapter 1 for safe, effective, informed posttest care guidelines.
Other Pulmonary Function Tests
Maximum Voluntary Ventilation (MVV)
Maximum voluntary ventilation (MVV) measures several physiologic phenomena occurring at the same time, including thoracic cage compliance, lung compliance, airway resistance, and available muscle force. It is the number of liters of air that the patient can breathe per minute with maximal voluntary effort.
P.962

Reference Values
Normal
  • Approximately 160–180 L/min
  • Predicted values are based on the patient's age, height, and gender. A healthy person may vary by as much as 25%–35% from mean group values.
Procedure
  • Have the patient either sit or stand. Place nose clips on the nose and instruct the patient to breathe normally through a mouthpiece/filter (bacterial/viral) combination into the spirometer.
  • Instruct the patient to breathe into the spirometer as deeply and rapidly as possible for 10 to 15 seconds. Usually, the frequency reaches 40 to 70 breaths per minute, and the tidal volumes are about 50% of VC.
  • Extrapolate actual values from the 10- to 15-second time interval to a 1-minute time period.
  • Be aware that typically the maneuver is performed twice. Report the largest value.
Interfering Factors
Poor patient effort can be ruled out by using the following formula to predict the MVV of the patient: Predicted MVV = 35 × FEV1. This is a useful check to determine whether the recorded MVV is indicative of adequate patient effort. Low values can be related to patient effort and not to pathophysiology.
Clinical Implications
  • Obstructive ventilatory impairments of moderate to severe degree, abnormal neuromuscular control, and poor patient effort are causes of low values.
  • In restrictive disease, the value is usually normal; however, in more severe forms, MVV may be decreased.
Interventions
Pretest Patient Care
  • Explain the purpose and procedure of the test. Explain that it is a noninvasive test that requires patient cooperation. Assess the patient's ability to comply.
  • Record the patient's age, height, and gender.
  • Follow Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Explain test outcome (see Fig. 14.3) and possible need for follow-up testing and treatment.
  • See Chapter 1 regarding safe, effective, informed posttest care guidelines.
Maximal Respiratory Pressure (MRP), Maximal Expiratory Pressure (MEP), Maximal Inspiratory Pressure (MIP)
The maximal respiratory pressure (MRP) measurements assess ventilatory muscle strength in persons with neuromuscular disorders such as poliomyelitis, emphysema, and pulmonary fibroses. The maximal expiratory pressure (MEP) is the greatest pressure that can be generated at or near total lung capacity after a maximal inspiration, whereas the maximal inspiratory pressure (MIP) is measured at or near the residual volume after a maximal expiration.
P.963

Reference Values
Normal
  • Maximal expiratory pressure (MEP): approximately 100–250 cm H2O
  • Maximal inspiratory pressure (MIP): approximately 40–125 cm H2O
  • Predicted values are based on the patient's age and gender.
Procedure
  • Instruct the patient, who should be in a seated position and wearing a nose clip, to inspire maximally. Place the mouthpiece of the handheld pressure manometer into the mouth and have the patient perform a forced expiration. Record this maximal sustained (1 to 3 seconds) pressure against the internal occlusion of the manometer as the MEP.
  • Repeat this same procedure to obtain the MIP, except that this time the patient fully exhales before placing the mouthpiece of the manometer in the mouth. Have the patient then inspire forcefully, and record the maximal sustained (1 to 3 seconds) pressure.
  • Repeat each procedure, and record the best of three measurements for each.
  • See Chapter 1 guidelines for intratest care.
Interfering Factors
The MIP and MEP measurements depend on patient effort; low values may be caused by poor effort rather than loss of respiratory muscle strength. If the patient does not inspire or expire maximally before performing the pressure measurement, the value may be low. Also, sustained efforts longer than 3 seconds should be avoided because they can cause a decrease in cardiac output as a result of increased intrathoracic pressures.
Clinical Implications
  • Decreases in both MEP and MIP are seen in neuromuscular disorders (eg, myasthenia gravis, poliomyelitis).
  • Decreased MEP is common in both severe obstructive disease (eg, emphysema) and severe restrictive ventilatory impairment (eg, interstitial pulmonary fibrosis).
  • Decreased MIP is observed in patients with chest wall abnormalities (eg, kyphoscoliosis) and in hyperinflation (eg, emphysema).
Interventions
Pretest Patient Care
  • Explain the purpose and procedure of the test. Explain that it is a noninvasive, effort-dependent maneuver that requires patient cooperation.
  • Record the patient's age and sex.
  • Follow Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Explain test outcomes (see Fig. 14.3) and possible need for follow-up testing and treatment.
  • See Chapter 1 guidelines for safe, effective, informed posttest care.
Closing Volume (CV)
In a healthy person, the concentration of alveolar nitrogen, after a single breath of 100% O2, rapidly increases near the end of expiration. This rise is caused by closure of the small airways in the bases of the lung. The point at which this closure occurs is called the closing volume (CV). CV is used as an index of pathologic changes occurring within the small airways (those
P.964

<2 mm in diameter). The conventional pulmonary function tests are not sensitive enough to make this determination. This test relies on the fact that the upper lung zones contain a proportionately larger residual volume of gas than the lower lung zones; there is a gradient of intrapleural pressure from the top to the bottom of the lung. Additionally, the uniformity of gas distribution within the lungs can be measured.
Reference Values
Normal
  • Average is 10% to 20% (0.10 to 0.20) of the patient's vital capacity (VC).
  • Predicted values are derived from mathematical regression equations and are based on the patient's age and gender.
Procedure
  • Have the patient assume a seated position. Place nose clips on the nose and instruct the patient to breathe normally through a mouthpiece/filter (bacterial/viral) combination into the spirometer.
  • Ask the patient to exhale completely, to inhale 100% O2, and then to exhale completely at the rate of approximately 0.5 L/second.
  • During exhalation, monitor simultaneously both the expired volume and percentage of alveolar nitrogen on an X-Y recorder. Remember that a sudden increase in nitrogen represents the closing volume.
Clinical Implications
  • Values are increased for those conditions in which the airways are narrowed (eg, bronchitis, early airway obstruction, chronic smoking, old age).
  • A change in the slope of the nitrogen curve of >2% is indicative of maldistribution of inspired air (ie, uneven alveolar ventilation).
  • Congestive heart failure, with subsequent edema, may also contribute to decreasing patency of the small airways leading to an increase in the CV.
Interfering Factors
  • The CV increases with age.
  • Patients in congestive heart failure may show an increased CV.
Interventions
Pretest Patient Care
  • Explain the purpose and procedure of the test. Explain that this is a noninvasive test that requires patient cooperation. Assess the patient's ability to comply with breathing requirement and instructions. Assess for interfering factors.
  • Follow Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Explain the meaning of test outcomes and possible need for follow-up testing and treatment of early small airway disease.
  • See Chapter 1 for safe, effective, informed posttest care guidelines.
Volume of Isoflow (VISO V)
This test is designed to detect pathologic changes occurring in the small airways and may be more sensitive than conventional pulmonary function tests. Helium has the unique property of lowering gas density. Therefore, after the patient breathes a helium-oxygen gas mixture,
P.965

the effects of convective acceleration and turbulence are negated. Any abnormality observed in the F-V loop, then, results from an increase in resistance to laminar (nonturbulent) flow, which indicates small airway abnormalities or lung disease.
Reference Values
Normal
  • Average is 10%–25% of VC.
  • Predicted values are based on age.
Procedure
  • Have the patient assume a seated position. Place nose clips on the nose and instruct the patient to breathe normally through a mouthpiece/filter (bacterial/viral) combination into the spirometer.
  • Have the patient perform a baseline F-V loop, which is recorded by a spirometer on an X-Y recorder.
  • Have the patient next breathe a mixture of 80% He and 20% O2 for several breaths and then perform another F-V loop maneuver; this is the HeliOx F-V loop.
  • Superimpose the F-V loop tracings, and measure the volume of isoflow at the point at which the two loops intersect.
Clinical Implications
An increased volume of isoflow is consistent with early small airway obstruction (eg, asthma).
Interventions
Pretest Patient Care
  • Explain the purpose and procedure of the test.
  • Follow guidelines in Chapter 1 regarding safe, effective, pretest care.
Posttest Patient Care
  • Interpret test outcomes and possible need for follow-up testing and treatment.
  • See Chapter 1 guidelines for safe, effective, informed posttest care.
Body Plethysmography: Thoracic Gas Volume (VTG), Compliance (CL), Airway Resistance (Raw)
This test measures several parameters. Thoracic gas volume (VTG) composes all the air contained within the thorax, whether or not it is in ventilatory communication with the rest of the lung. Compliance of the lung (CL) is an indication of its elasticity, and airway resistance (Raw) is a measurement of the resistance to airflow in the tracheobronchial tree.
The measurement of VTG through body plethysmography is an application of Boyle's law, which states that, for a gas at constant temperature, pressure and volume vary inversely (P1V1 = P2V2). Airway resistance (Raw) increases with decreased lung volumes and decreases with higher lung volumes in a nonlinear, hyperbolic fashion. Compliance (CL) increases in obstructive diseases (eg, emphysema) and decreases in restrictive processes (eg, interstitial lung disease).
Reference Values
Normal
  • Thoracic gas volume (VTG): approximately 2.50–3.50 L
  • Compliance (CL): 0.2 L/cm H2O (2.04 L/kPa)
  • Airway resistance (Raw): 0.6–2.4 L/s/cm H2O
    • P.966

  • Airway conductance (Gaw): reciprocal of Raw
  • Predicted values are based on the patient's age, height, weight, and gender.
Procedure
  • Have the patient sit in the plethysmograph (body box). Fit with nose clips, and have the patient breathe through a mouthpiece/filter (bacterial/viral) combination connected to a transducer (Fig. 14.4).
  • Ensure that the body box door is secured. Delay the test for a few minutes to allow the box pressure to stabilize.
  • Instruct the patient to perform a panting maneuver while holding the cheeks rigid and the glottis open against a closed shutter located within the transducer assembly. Plethysmograph box and mouth pressures are displayed on a monitor for subsequent determination of the VTG.
  • Next, ask the patient to breathe rapidly and shallowly. Plethysmograph box pressure changes versus flow are displayed on a monitor for subsequent determination of the Raw.
  • To determine CL, pass a balloon catheter through the nose into the patient's esophagus. Ensure that the inflated balloon is connected to a transducer, and instruct the patient to breathe normally. Changes in intraesophageal pressure during normal respiration (which mimic changes in intrapleural pressure) are recorded for determination of the CL.
  • See Chapter 1 guidelines for intratest care.
Clinical Implications
  • An increased VTG demonstrates air-trapping, consistent with obstructive pulmonary disease, for example, emphysema.
  • An increased Raw or decreased Gaw demonstrates increased resistance to airflow through the tracheobronchial tree; this is seen in asthma, emphysema, bronchitis, and other forms of obstruction.
    FIGURE 14.4. Body plethysmograph. (Courtesy of SensorMedics Corp., a subsidiary of VIASYS Healthcare, Yorba Linda, CA.)
    • P.967

  • An increase in CL (ie, lung is more distensible) is seen in obstructive diseases.
  • A decrease in CL (ie, lung is more stiff) is seen in fibrotic diseases, restrictive diseases, pneumonia, congestion, and atelectasis.
Interventions
Pretest Patient Care
  • Explain the purpose and procedure of the test.
  • Assure the patient that although the chamber is airtight, the test only takes a few minutes. A technician will be in constant attendance to open the door should that be necessary. Assess for ability to comply with test requirements and instructions. Tactfully assess for predisposition to claustrophobia, panic attacks, or other similar responses.
  • Follow Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Allow the patient time to rest quietly if necessary.
  • Explain the meaning of test outcomes.
  • See Chapter 1 for safe, effective, informed posttest care guidelines.
Bronchial Provocation: Methacholine Challenge, Histamine Challenge
Bronchial provocation challenge testing is performed in patients with normal pulmonary function tests who have suspected underlying bronchial hyperreactivity. Additionally, the asthmatic patient is more sensitive to the bronchoconstrictive effects of cholinergic agents (eg, methacholine chloride) than is the healthy person as observed on a spirometry test. Airway resistance (Raw) tests are also sensitive monitors of response to bronchoconstrictive agents.
Reference Values
Normal
  • Positive response: >20% (or >0.20) decrease in FEV1 from baseline or >35% (>0.35) increase in Raw
  • Negative response: <20% (or <0.20) decrease in FEV1 from baseline or <35% (<0.35) increase in Raw
Procedure
  • Have the patient assume the seated position. Place nose clips on the nose and instruct the patient to breathe normally through a mouthpiece/filter (bacterial/viral) combination into the spirometer.
  • Have the patient perform a forced expiratory maneuver, and measure and record the baseline FEV1 (or Raw measurement).
  • Have the patient inhale increasing concentrations of methacholine chloride (0.062– 16.00 mg/mL) or histamine by nebulizer. Repeat the FVC or Raw maneuver after each successive concentration is inhaled. Be aware that a 20% reduction in the FEV1 or 35% increase in Raw is considered a positive response.
  • Administer an inhaled bronchodilator when or if a decrease of >20% from baseline is reached.
  • If a patient goes through all dilution ratios and a 20% reduction in the FEV1 or >35% increase in Raw is not reached, the test is considered negative.
  • Remember that if the methacholine causes no change, histamine testing may be ordered.
  • See Chapter 1 for guidelines for intratest care.
P.968

Clinical Implications
A positive response to methacholine or histamine is consistent with bronchial hyperreactivity. Approximately 5% to 10% of asthmatic persons do not respond to the methacholine challenge test.
Interventions
Pretest Patient Care
  • Explain the purpose and procedure of the test and the need for patient cooperation. Assess the patient's ability to comply.
  • Withhold bronchodilators for 8 hours and antihistamines for 48 hours before testing, if tolerated.
  • Follow Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Explain the meaning of test outcomes.
  • If the test is positive, advise the patient to avoid antigens that may be causing hypersensitivity reactions and bronchospasms.
  • See Chapter 1 guidelines for safe, effective, informed posttest care.
Clinical Alert
  • Inhalation of methacholine can cause bronchospasm, chest pain, shortness of breath, and general discomfort.
  • These effects can be reversed with a bronchodilator.
Carbon Dioxide (CO2) Response
This test evaluates the respiratory response to increasing concentrations of inspired CO2. As alveolar levels of CO2 increase, so does arterial CO2. The central chemoreceptors respond by initiating impulses to the respiratory control centers. In the healthy person, this causes the rate and depth of breathing to increase. The act of breathing successively greater concentrations of CO2 should result in an increase in minute volume ([V with dot above]E), when compared with the VE during breathing of room air alone. (Room air contains 0.03% CO2.)
Reference Values
Normal
  • Increase in minute ventilation of 3 L/min/mmHg increase of CO2 (3 L/min/0.133 kPa)
Procedure
  • Remember that [V with dot above]E is determined while the patient breathes room air for several minutes into an instrument (eg, spirometer) that records the frequency of breathing (f) and the tidal volume (VT). Use the following formula to calculate the minute volume: [V with dot above]E = f × VT.
  • Have the patient breathe a gas mixture of 2% CO2 in room air for 5 minutes. During the last 2 minutes, record f and VT and calculate the [V with dot above]E.
  • Have the patient breathe gas mixtures of 4% CO2 and 6% in room air. Mixtures can be increased to as much as 8% CO2. Repeat the entire process with each successive concentration.
    • P.969

  • Construct a graph to plot the changes in [V with dot above]E against the concentration of inspired CO2 (FICO2).
  • See Chapter 1 guidelines for intratest care.
Clinical Implications
Lack of response to increasing inspired CO2 concentrations suggests a disturbance in the normal physiologic pathway of ventilatory changes to hypercapnia. This may result from ingestion of central nervous system depressants (eg, anesthetics, barbiturates, narcotics) or from airflow obstruction (eg, chronic obstructive pulmonary disease [COPD]).
Interventions
Pretest Patient Care
  • Explain the purpose and procedure of the test and need for patient cooperation. Assess the patient's ability to comply.
  • Follow Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret the test outcome and advise that pharmacologic intervention may be necessary to sensitize the chemoreceptors.
  • See Chapter 1 guidelines regarding safe, effective, posttest care.
Exercise Stress Testing, Maximum Oxygen Consumption ([V with dot above]O2 max) Test
Respiratory disease reduces the ability to perform exercise. Dynamic exercise that involves large muscle groups produces increases in metabolic O2 consumption ([V with dot above]O2) and CO2 production ([V with dot above]CO2). This increase in metabolic demand leads to stresses on other mechanisms taking part in O2 and CO2 transport. Exercise testing measures the functional reserves of these mechanisms by testing under load. Analysis of ventilatory and cardiovascular disorders includes procedures that measure respiratory outcomes, blood gas values, and cardiovascular responses during exercise. Ventilation and gas exchange are altered during exercise in healthy persons; however, specific abnormalities are noted in the presence of cardiovascular or respiratory impairment. Exercise tests are valuable for assessing the severity and type of impairment in existing or undiagnosed conditions.
The normal response to graded exercise is an increase in ventilation and cardiac output such that alveolar and arterial gases are maintained at optimal levels to meet metabolic demands. Measurement of the patient's ventilatory and alveolar-arterial gas responses during exercise is the primary objective of a pulmonary exercise stress test. No significant or abnormal changes in the electrocardiographic (ECG) complex, blood pressure, airflow patterns during inspiration and expiration, arterial blood gases (ABGs) and chemistry, or hemodynamic pressures should occur. Exercise testing is done to evaluate fitness, functional capacity, and other limiting factors in persons with obstructive or restrictive diseases. The efficiency of the cardiopulmonary system may be altered during exercise; exercise testing assesses ventilation, gas exchange, and cardiovascular function during increased demands. Dyspnea on exertion due to cardiovascular causes can be differentiated from that due to respiratory causes. Precise information about mechanisms that influence O2 and CO2 transport during exercise can be obtained by using a staged approach.
An exercise test can detect or exclude many conditions, even though the response may be nonspecific. For example, if the patient complains of severe shortness of breath despite a normal exercise response, a psychogenic cause is likely. However, a few conditions exhibit
P.970

diagnostic responses, for example, exercise-induced asthma or myocardial ischemia. These tests can also reveal the degree of impairment in conditions affecting the respiratory and circulatory systems and may uncover unsuspected abnormalities (Table 14.2).
Most clinical problems can be assessed during the simple procedures included in stage 1 (see Procedure section for description) that should be done before more complex tests. Abnormal results indicate that more precise information is required through stage 2 protocols. If stage 3 protocols are implemented, arterial blood analysis is necessary. In 75% of cases, stage 1 is sufficient. Oxygen titration can be done during graded exercise to determine the oxygen needs for improving exercise tolerance and increasing functional capacity.
Reference Values
Normal
  • Increase in ventilation, heart rate, and blood pressure appropriate to the level of exercise
  • No abnormal changes in the ECG (no arrhythmias), arterial blood gases, or hemodynamic pressures
Procedure
  • Stage 1
    • Record blood pressure readings, ECG analysis, and ventilation during incremental cycle ergometry or treadmill walking.
    • Take measurements at the end of each minute. Remember that the test continues until maximal allowed symptoms occur (ie, to a symptom-limited maximum). Measure O2 uptake ([V with dot above]O2) and CO2 output ([V with dot above]CO2) if possible.
    • Alert patient that total examination time is approximately 30 minutes.
  • Stage 2
    • Be aware that more complex analytic methods are required.
    • Have exercise build to a steady state, usually 3 to 5 minutes for each workload.
    • In addition to stage 1 measurements, determine mixed venous CO2 tension by means of rebreathing techniques.
  • Stage 3
    • Be aware that blood gas sampling and analysis are required.
    • Insert an indwelling catheter into the brachial or radial artery.
      Table 14.2 Normal Ventilatory and Arterial Blood Gas Responses to Graded Exercise
      Value | Change
      O2 consumption ([V with dot above]O2) | Increase
      CO2 production ([V with dot above]CO2) | Increase
      Ventilatory equivalents for O2 and CO2 | No change
      Respiratory exchange ratio (RER) or RQ (respiratory quotient) | Increase
      Minute ventilation (VE) | Increase
      Blood lactate | Increase
      VD/VT ratio | Decrease
      A-aDO2 | Slight increase
      Arterial blood gas tensions (eg, PaO2, PaCO2) | No change
      Bicarbonate concentration (HCO3-) | Decrease
      Oxygen saturation (SaO2) | No change
      • P.971

    • In addition to stage 2 tests, determine measurements for cardiac output, alveolar ventilation, ratio of dead space to tidal volume (VD/VT), alveolar-arterial O2 tension difference (A-aDO2), venous admixture ratio, and lactate concentration.
  • See Chapter 1 guidelines for intratest care.
Clinical Implications
Altered values may reveal:
  • Cardiac arrhythmias or ischemia
  • Degree of functional impairment caused by obstructive or restrictive ventilatory disease
  • Hypoventilation
  • Workload level at which metabolic acidosis (lactic acidosis) occurs
Interfering Factors
  • The exercise tolerance of any person is affected by the degree of impairment related to:
    • Mechanical factors
    • Ventilatory efficiency
    • Gas exchange factors
    • Cardiac status
    • Physical condition
    • Sensitivity of the respiratory control mechanism
  • Obese persons have a higher-than-normal oxygen consumption at any given work rate, even though muscular and work efficiency values are normal.
Interventions
Pretest Patient Care
  • Explain the purpose and procedure for exercise stress testing and assess for contraindications, interfering factors, and ability to comply.
  • Follow Chapter 1 guidelines for safe, effective, informed pretest care.
Clinical Alert
  • Absolute contraindications to exercise testing include:
    • Acute febrile illness
    • Pulmonary edema
    • Systolic blood pressure >250 mm Hg (>33 kPa)
    • Diastolic blood pressure >120 mm Hg (>16 kPa)
    • Uncontrolled hypertension
    • Uncontrolled asthma
    • Unstable angina
  • Relative contraindications to exercise testing include:
    • Recent myocardial infarction (<4 weeks)
    • Resting tachycardia (>120 beats per minute)
    • Epilepsy
    • Respiratory failure
    • Resting ECG abnormalities
Posttest Patient Care
  • Explain the meaning of test outcomes and possible need for lifestyle changes.
  • See Chapter 1 for safe, effective, informed posttest care guidelines.
P.972

Overview of Blood Gases, Acid-Base Balance, and Oxygenation Status (Tissue Oxygenation, Gas Exchange in Lungs)
Diagnostic evaluations of body fluid balance, electrolytes, blood gas exchange in the lungs, oxygen tissue saturation by pulse oximetry, and acid-base balance are important determinants of normal body function (homeostasis). Homeostatic mechanisms are affected by a variety of exogenous (originating from without, eg, stress) and endogenous (originating from within, eg, immune system) factors. Evidence supports a strong association between stress and altered immune function, which can subsequently lead to abnormal pathophysiology observable by a wide array of diagnostic tests. Abnormal test outcomes in hospitalized patients, as well as when complications of treatment occur (as in kidney and respiratory diseases, diabetes, anemia), gastric fluid loss, medication diuretics, sepsis, and fever, for this reason are discussed in this chapter. Other factors that need to be assessed include respiratory rate, fluid intake, urine output, amount of water diarrhea, emesis, weight gain or loss, presence of burned or excoriated skin, food intake, and evidence of dehydration edema.
Arterial Blood Gas Tests
Measurements of arterial blood gases (ABGs) are obtained to assess adequacy of oxygenation and ventilation, to evaluate acid-base status by measuring the respiratory and nonrespiratory components, and to monitor effectiveness of therapy. They are also used to monitor critically ill patients, to establish baseline values in the perioperative and postoperative period, to detect and treat electrolyte imbalances, to titrate appropriate oxygen flow rates, to qualify a patient for use of oxygen at home, and in conjunction with pulmonary function testing. In the clinical setting (eg, perioperative or intensive care environment), ABG studies usually include the following: pH, PaCO2, SaO2, CO2 content, O2 content, PaO2, base excess or deficit, HCO3-, hemoglobin, hematocrit, CO, Na+, and K+ (see Table 14.3, later).
Reasons for using arterial rather than venous blood to measure blood gases include the following:
  • Arterial blood provides a better way to sample a mixture of blood from various parts of the body.
    • Venous blood from an extremity gives information mostly about that extremity. The metabolism in the extremity can differ from the metabolism in the body as a whole. This difference is accentuated in the following instances:
      • In shock states, when the extremity is cold or underperfused
      • During local exercise of the extremity, as in opening and closing a fist
      • If the extremity is infected
    • Blood from a central venous catheter usually is an incomplete mix of venous blood from various parts of the body. For a sample to be completely mixed, the blood would have to be obtained from the right ventricle or pulmonary artery.
  • Arterial blood measurements indicate how well the lungs are oxygenating blood.
    • If it is known that the arterial O2 concentration is normal (indicating that the lungs are functioning normally) but the mixed venous O2 concentration is low, it can be inferred that the heart and circulation are failing.
    • Oxygen measurements of central venous catheter blood reveal tissue oxygenation but do not separate contributions of the heart from those of the lungs. If central venous catheter blood has a low O2 concentration, it means either that the lungs have not oxygenated the arterial blood well or that the heart is not circulating the blood effectively. In the latter case, the body tissues must take on more than the normal amount of O2
      P.973

      from each cardiac cycle because the blood is flowing slowly and permits this to occur; this produces a low venous O2 concentration.
    • Arterial blood gas measurements do not indicate the degree of an abnormality. For this reason, the vital signs and mental function of the patient must be used as guides to determine adequacy of tissue oxygenation.
  • Arterial samples provide information about the ability of the lungs to regulate acid-base balance through retention or release of CO2. Effectiveness of the kidneys in maintaining appropriate bicarbonate levels also can be gauged.
Note
Arterial puncture sites must satisfy the following requirements: (1) available collateral blood flow; (2) superficial or easily accessible location; and (3) relatively nonsensitive periarterial tissues.
The radial artery is usually the site of choice, but brachial and femoral arteries can also be used. Samples can be drawn from direct arterial sticks or from indwelling arterial lines.
Reference Values
Normal
  • See Table 14.3.
Procedure
  • Observe standard precautions and follow agency protocols.
  • Have the patient assume a sitting or supine position.
  • Perform the modified Allen's test to assess collateral circulation before performing a radial puncture, as follows:
    • Use pressure to obliterate both radial and ulnar pulses.
    • Make the hand blanch, then release pressure over only the ulnar artery. In a positive test, note flushing immediately; the radial artery may then be used for puncture.
    • If collateral circulation from the ulnar artery is inadequate (negative test), choose another site.
      Table 14.3 Normal Values for Commonly Ordered Arterial Blood Gas and Electrolyte Studies
      Adults | Pediatrics
      pHa | 7.35–7.45 | 7.32–7.42
      PaCO2 | 35–45 mmHg (4.6–5.9 kPa) | 30–40 mmHg (4.0–5.3 kPa)
      PaO2 | >80 mmHg (>10.6 kPa) | 80–100 mmHg (10.6–13.3 kPa)
      SaO2 | >94% (>0.94)
      CO2 content | 45–51 vol% (19.3–22.4 mmol/L)
      O2 content | 15–22 vol % (6.6–9.7 mmol/L)
      Base excess | >2 mEq/L (>2 mmol/L)
      Base deficit | < -2 mEq/L (< -2 mmol/L)
      HCO3- | 22–26 mEq/L (22–26 mmol/L)
      Hb | 12–16 g/dL or 120–160 g/L (women); 13.5–17.5 g/dL or 135–175 g/L (men)
      Hct | 37%–47% (women); 40%–54% (men)
      COHb | <2% (<0.02)
      [NA+] | 135–148 mEq/L (135–148 mmol/L)
      [K+] | 3.6–5.2 mEq/L (3.6–5.2 mmol/L)
      [Ca++] | 4.2–5.1 mEq/L (2.1–2.5 mmol/L)
      [Cl-] | 98–106 mEq/L (98–106 mmol/L)
    • P.974

  • Elevate the patient's wrist with a small pillow, and ask the patient to extend the fingers downward (this flexes the wrist and positions the radial artery closer to the surface).
  • Palpate the artery and maneuver the patient's hand back and forth until a satisfactory pulse is felt.
  • Swab the area liberally with an antiseptic agent (eg, an agent with an iodine base).
  • Optional: After assessing for allergy, inject the area with a small amount (<0.25 mL) of 1% lidocaine (Xylocaine) if necessary to anesthetize the site. This allows for a second attempt without undue pain.
  • Prepare a 20- or 21-gauge needle on a preheparinized self-filling syringe, puncture the artery, and collect a 3- to 5-mL sample. During the procedure, if the patient feels a dull or sharp pain radiating up the arm, withdraw the needle slightly and reposition it. If repositioning does not alleviate the pain, the needle should be withdrawn completely.
  • Withdraw the needle and place a 4- × 4-inch absorbent bandage over the puncture site. Maintain pressure over the site with two fingers for a minimum of 2 minutes or until no bleeding is evident; it may be necessary to use a pressure dressing, secured to the site with elastic tape, for several hours.
  • Meanwhile, ensure that all air bubbles in the blood sample are expelled as quickly as possible. Air in the sample changes ABG values. Cap the syringe and gently rotate to mix heparin with the blood.
  • Label the sample with patient's name, identification number, date, time, mode of O2 therapy, and flow rate.
  • Place the sample on ice and transfer it to the laboratory. This prevents alterations in gas tensions resulting from metabolic processes that continue after blood is drawn.
  • See Chapter 1 guidelines for intratest care.
Procedural Alert
  • Some patients experience lightheadedness, nausea, or vasovagal syncope during arterial puncture. Respond according to established protocols.
  • Pressure must be applied to the arterial puncture site, and the site must be watched carefully for several hours for bleeding. Instruct the patient to report any bleeding from the site.
  • Information for the laboratory should include the fraction of inspired oxygen (FIO2), which is 0.21 (21%) for room air, and the time when the sample was obtained. Do not use blood for ABG measurements if sample is >3 hours old.
Interventions
Pretest Patient Care
  • Explain the purpose and procedure for obtaining an arterial blood sample.
  • If the patient is apprehensive, explain that a local anesthetic can be used.
  • Follow Chapter 1 guidelines for safe, effective, informed pretest care.
P.975

Clinical Alert
  • Before obtaining an arterial blood sample, assess for the following contraindications to an arterial stick or indwelling line:
    • Absent palpable radial artery pulse
    • Negative modified Allen's test, indicating obstruction in the ulnar artery (ie, compromised collateral circulation)—do not attempt to use radial artery for blood sample
    • Cellulitis or infection in the area
    • Arteriovenous fistula or shunt
    • Severe thrombocytopenia
    • Prolonged prothrombin or partial thromboplastin time (relative contraindication)
  • A Doppler probe or finger-pulse transducer may be used to assess circulation. This may be especially helpful with dark-skinned or uncooperative patients.
  • Before obtaining an arterial blood sample, record the most recent hemoglobin (Hb) concentration, the mode and flow of oxygen therapy, and the temperature. If the patient has recently undergone suctioning or been placed on mechanical ventilation, or if the inspired oxygen concentration has been changed, wait at least 15 minutes before drawing the sample. This waiting period allows circulating blood levels to return to baseline. Hyperthermia and hypothermia also influence oxygen release from hemoglobin at the tissue level.
Posttest Patient Care
  • Evaluate color, motion, sensation, degree of warmth, capillary refill time, and quality of pulse in the affected extremity or at the puncture site.
  • Monitor puncture site and dressing for arterial bleeding for several hours. No vigorous activity of the extremity should be undertaken for 24 hours.
  • See Chapter 1 guidelines for safe, effective, informed posttest care.
Alveolar-to-Arterial Oxygen Gradient (A-aDO2); Arterial-to-Alveolar Oxygen Ratio (a/A Ratio)
This test gives an approximation of the difference in the partial pressure of O2 between the alveoli and arteries. The alveolar-to-arterial oxygen gradient assesses oxygen delivery by comparing the arterial oxygen level to the theoretical maximal alveolar oxygen level. It identifies the cause of hypoxemia and intrapulmonary shunting as either (1) ventilated alveoli but no perfusion, (2) unventilated alveoli with perfusion, or (3) collapse of both alveoli and capillaries.
Reference Values
Normal
  • A-aDO2: <10 mm Hg (<1.33 kPa) at rest (room air)
  • A-aDO2: 20–30 mmHg (2.7–4.0 kPa) at maximum exercise (room air)
  • a/A ratio: 75% (0.75)
Procedure
  • Obtain and analyze an arterial blood sample. This gives the arterial partial pressures of oxygen (PaO2) and of carbon dioxide (PaCO2). The barometric pressure (PB) and water vapor pressure (PH2O) are also known, as is the fractional concentration of inspired oxygen (FIO2), which is 0.21 (21%) for room air.
  • From these, derive the alveolar oxygen tension (PAO2), the arterial-to alveolar oxygen ratio (a/A ratio), and the alveolar-to-arterial difference for PO2 (A-aDO2) by use of formulas.
Clinical Implications
  • Increased values may be caused by
    • Mucus plugs
    • Bronchospasm
      • P.976

    • Airway collapse, as seen in:
      • Asthma
      • Bronchitis
      • Emphysema
  • Hypoxemia (increased A-aDO2) is caused by
    • Atrial septal defects
    • Pneumothorax
    • Atelectasis
    • Emboli
    • Edema
Interfering Factors
Values increase with age (age in years + 10 ÷ 4 gives an estimate of a normal gradient) and increasing O2 concentration (gradient increases by 5–7 mm Hg [0.6–0.9 kPa] for every 10% increase in oxygen).
Interventions
Pretest Patient Care
  • Explain the purpose, benefits, and risks of arterial blood sampling.
  • Follow Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcome and assess, monitor, and intervene appropriately for hypoxemia and ventilatory disturbances.
  • Frequently observe the puncture site for bleeding.
  • See Chapter 1 guidelines for safe, effective, informed posttest care.
Partial Pressure of Carbon Dioxide (PCO2)
This test measures the pressure or tension exerted by dissolved CO2 in the blood (10% [0.10]) of CO2 is carried in plasma and 90% [0.90] in red blood cells) and is proportional to the partial pressure of CO2 in the alveolar air. The test is commonly used to detect a respiratory abnormality and to determine the alkalinity or acidity of the blood. To maintain CO2 within normal limits, the rate and depth of respiration vary automatically with changes in metabolism. This test is an index of the effectiveness of alveolar ventilation; it is the most physiologically reflective blood gas measurement. An arterial sample directly reflects how well air is exchanged with blood in the lungs.
CO2 tension in the blood and in cerebrospinal fluid is the major chemical factor regulating alveolar ventilation. When the CO2 tension in arterial blood (PaCO2) rises from 40 to 45 mmHg (5.3 to 6.0 kPa), it causes a threefold increase in alveolar ventilation. A PaCO2 of 63 mmHg (8.4 kPa) increases alveolar ventilation 10-fold. When the FICO2 is >0.05 (>5%), the lungs can no longer be ventilated fast enough to prevent a dangerous rise of CO2 concentration in tissue fluids. Any further increase in CO2 begins to depress the respiratory center, causing a progressive decline in respiratory activity rather than an increase.
Reference Values
Normal
  • PaCO2 (arterial blood): 35–45 mmHg (4.7–6.0 kPa)
  • PvCO2 (venous blood): 41–57 mmHg (5.4–7.6 kPa)
P.977

Procedure
  • Obtain an arterial blood sample (or venous sample if requested) according to protocols. See Procedure section in Overview of Arterial Blood Gas Tests for collection of arterial blood sample and Chapter 2 for venous blood sample specimen collection.
  • Introduce a small amount of this blood into a blood gas analyzing instrument (Fig. 14.5), and measure the CO2 tension by a silver–silver chloride electrode.
Clinical Implications
  • An increase in PaCO2 (hypercapnia) usually is associated with hypoventilation (CO2 retention); a decrease is associated with hyperventilation (“blowing off” CO2). A reduction in PaCO2, through its effect on the plasma bicarbonate concentration, decreases renal bicarbonate reabsorption. For each 1-mmHg (0.133-kPa) decrease in the PaCO2, the plasma bicarbonate will decrease by approximately 1 mEq/L (1 mmol/L). Because HCO3- and PaCO2 bear this close mathematical relationship, and this ratio, in turn, defends the hydrogen ion concentration, the outcome is that the steady-state PaCO2 in simple metabolic acidosis is equal to the last two digits of the arterial pH (pHa). Also, addition of 15 to the bicarbonate level equals the last two digits of the pHa. Failure of the PaCO2 to achieve predicted levels defines the presence of superimposed respiratory acidosis on alkalosis.
  • Causes of decreased PaCO2 include
    • Hypoxia
    • Nervousness
    • Anxiety
    • Pulmonary emboli
    • Pregnancy
    • Pain
    • Other cause of hyperventilation
  • Causes of increased PaCO2 include
    • Obstructive lung disease
      • Chronic bronchitis
      • Emphysema
    • Reduced function of respiratory center
      • Overreaction
      • Head trauma
      • Anesthesia
    • Other, less common causes of hypoventilation (eg, pickwickian syndrome)
FIGURE 14.5. Blood gas and electrolyte analyzer. (Courtesy of Radiometer Copenhagen, Radiometer America, Inc., Westlake, OH.)
P.978

Clinical Alert
Increased PaCO2 may occur, even with normal lungs, if the respiratory center is depressed. Always check laboratory reports for abnormal values. When interpreting laboratory reports, remember that PaCO2 is a gas and is regulated by the lungs, not the kidneys.
Interventions
Pretest Patient Care
  • Explain the purpose, benefits, and risks of the invasive arterial blood sampling procedure. Assess the patient's ability to cooperate.
  • Follow Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret the test outcome (Fig. 14.6). Assess, monitor, and intervene appropriately for hypoxemia and ventilatory disturbances.
  • See Chapter 1 guidelines for safe, effective, informed posttest care.
Oxygen Saturation (SO2)
This measurement is a ratio between the actual O2 content of the hemoglobin and the potential maximum O2 carrying capacity of the hemoglobin. The SO2 is a percentage indicating the relationship between O2 and hemoglobin; it does not indicate the O2 content. The maximum amount of O2 that can be combined with hemoglobin is called the oxygen capacity. The combined measurements of SO2, PO2, and hemoglobin (Hb) indicate the amount of O2 available to tissues (tissue oxygenation). Pulse oximetry (SpO2) (Fig. 14.7) is a noninvasive technique that
P.979

permits continuous real-time monitoring and trending of arterial oxygen saturation. However, it cannot differentiate carboxyhemoglobin (COHb). As a result, the SpO2 is generally higher than the actual arterial oxygen saturation (SaO2) by the amount of COHb, and a more direct measurement involves taking an arterial blood sample and measuring with a blood gas analyzer.
FIGURE 14.6. Arterial blood gas report of a 39-year-old man with amyotrophic lateral sclerosis (ALS). (Courtesy of Pulmonary Diagnostic Laboratory, Froedtert Hospital, Milwaukee, WI.)
FIGURE 14.7. Pulse oximeters. (A) Nonin 3100 Series WristOx. (B) Nonin Life Sense Capnography & Oximetry. (With permission from Nonin Medical, Inc., Plymouth, MN.)
Reference Values
Normal
  • SaO2 (arterial blood): >95% (>0.95)
  • SvO2 (mixed venous blood): 70%–75% (0.70–0.75)
  • SaO2 (arterial) in newborns: 40%–90% (0.40–0.90)
Procedure
  • Obtain an arterial blood sample (see Blood Specimen Collection Procedures, page 58, and venipuncture and arterial puncture, pages 59 and 62, respectively, in Chapter 2). Two methods are used for determining SO2
    • Direct method: Introduce the blood sample into hemoximeter, a spectrophotometric device for direct determination of SO2.
    • Calculated method: Calculate SO2 from oxygen content (the volume of O2 actually combined with hemoglobin) and oxygen capacity (the volume of O2 to which hemoglobin could combine). Both of these values are expressed as volume percentages (vol%), or milliliters per deciliter of blood. Use the following formula:
  • Pulse oximetry: A small, clip-like sensor is placed on a digit over the fingernail (or toenail or earlobe, if necessary). The instrument, using transmitted light waves (in the infrared spectrum) and sensors, determines SO2 noninvasively and is referred to as the SpO2.
P.980

Limitations
  • SO2 measures only the percentage of oxygen being carried by hemoglobin; it does not reveal the actual amount of oxygen available to the tissues (oxygen content).
  • Pulse oximetry equipment evaluates pulsatile blood flow. Many factors can interfere with the ability to measure flow:
    • Digit motion
    • A decrease in blood flow to the digit (eg, cool extremity, decreased peripheral pulses, vasoconstriction, nail-bed thickening, ambient light, digit malformation, vasoconstrictive drugs, localized obstruction)
    • Decreased hemoglobin (anemia) or abnormal hemoglobin (COHb)
    • Pulse rate and rhythm
Interfering Factors
Recent smoking or exposure to close second-hand smoke or to CO can increase the level of COHb, as can use of certain paint and varnish-type stripping agents, especially when they are applied in closed or poorly ventilated areas. The effect is to decrease the SaO2 with little or no effect on the PaO2.
Clinical Implications
  • Abnormal results occur in pulmonary diseases involving cyanosis and erythrocytosis.
  • Abnormal results occur with venous-to-arterial shunts.
  • Values are abnormal in Rh incompatibility caused by blocking antibodies.
  • Values usually are normal in polycythemia vera.
  • Values are decreased in ventilation-perfusion mismatching.
  • Values decrease with age.
Interventions
Pretest Patient Care
  • Explain the purpose, benefits, and risks of invasive arterial blood sampling. Assess the patient's ability to comply with the procedure.
  • Follow Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcomes. Assess, monitor, and intervene appropriately for bleeding at puncture site and for hypoxemia or other respiratory dysfunctions.
  • See Chapter 1 guidelines for safe, effective, informed posttest care.
Oxygen Content (CO2)
The actual amount of O2 in the blood is termed the oxygen content (CO2). Blood can contain less O2 than it is capable of carrying. About 98% of all O2 delivered to the tissues is transported in chemical combination with hemoglobin. One gram of hemoglobin is capable of combining with 1.34 mL of O2, whereas 100 mL of blood plasma can carry a maximum of only 0.3 mL of O2 (under normoxic conditions or atmospheric conditions). The CO2 measurement is determined mathematically.
Reference Values
Normal
  • CaO2 (arterial blood): 15–22 vol% or 15–22 mL/dL of blood (6.6–9.7 mmol/L)
  • CvO2 (venous blood): 11–16 vol% or 11–16 mL/dL of blood (4.9–7.1 mmol/L)
P.981

Procedure
  • Obtain an arterial or venous blood sample. (See Chapter 2, pages 59 and 62, for venous and arterial blood collection, respectively.)
  • Measure the SO2, PO2, and hemoglobin concentration (Hb).
  • Use the following formulas for calculating O2 content:
Note
0.003 = Bunsen solubility for oxygen in the blood.
Clinical Implications
Decreased CaO2 is associated with:
  • COPD
  • Postoperative respiratory complications
  • Flail chest
  • Kyphoscoliosis
  • Neuromuscular impairment
  • Obesity-caused hypoventilation
  • Anemia
Interventions
Pretest Patient Care
  • Explain the purpose, benefits, and risks of invasive arterial blood sampling (see Chapter 2, Arterial Puncture, pages 62–64).
  • Follow Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcome. Assess, monitor, and intervene appropriately for bleeding at the puncture site and for hypoxemia or ventilatory disturbances.
  • See Chapter 1 guidelines for safe, effective, informed posttest care.
Partial Pressure of Oxygen (PO2), Brain Tissue (PbtO2)
Oxygen is carried in the blood in two forms: dissolved in plasma (<2%) and combined with hemoglobin (98%). The partial pressure of a gas determines the force it exerts in attempting to diffuse through the pulmonary membrane. The PO2 reflects the amount of O2 passing from the pulmonary alveoli into the blood; it is directly influenced by the fraction of inspired oxygen (FIO2).
This test measures the pressure exerted by the O2 dissolved in the plasma. It evaluates the ability of the lungs to oxygenate the blood and is used to assess the effectiveness of oxygen therapy. The PO2 indicates the ability of the lungs to diffuse O2 across the alveolar membrane into the circulating blood.
Recently, the U.S. Food and Drug Administration approved a monitoring system to assess brain tissue oxygenation. In this procedure, tiny catheters are placed into the white matter of the brain to monitor brain oxygen levels. The tissue oxygen levels (PbtO2) can be used to manage patients with severe traumatic brain injury (TBI).
P.982

Reference Values
Normal
  • PaO2 (arterial blood): >80 mm Hg (>10.6 kPa)
  • PbtO2 (brain tissue): 20–40 mmHg (2.6–5.2 kPa)
  • PvO2 (venous blood): 30–40 mm Hg (4.0–5.3 kPa)
Procedure
  • Obtain an arterial (or venous, if requested) blood sample (see Chapter 2, pages 59 and 62, for venous and arterial blood collection, respectively).
  • Introduce a small amount of this blood into a blood gas analyzing instrument (see Fig. 14.5), and measure the O2 tension with a polarographic electrode (developed by Leland Clark, sometimes referred to as the Clark electrode).
Clinical Implications
  • Increased PaO2 is associated with
    • Polycythemia
    • Increased FIO2
    • Hyperventilation
  • Decreased PaO2 is associated with
    • Anemias
    • Cardiac decompensation
    • Insufficient atmospheric O2
    • Intracardiac shunts
    • COPD
    • Restrictive pulmonary disease
    • Hypoventilation caused by neuromuscular disease
  • Decreased PaO2 with normal or decreased PACO2 is associated with
    • Diffuse interstitial pulmonary infiltration
    • Pulmonary edema
    • Pulmonary embolism
    • Postoperative extracorporeal circulation
Clinical Alert
In persons with COPD, ventilatory efforts are stimulated by the hypoxic state, whereas for a healthy person, the respiratory stimulus is the buildup of CO2. Although supplemental oxygen increases the PaO2 in such patients, it can also result in less effective breathing because ventilatory efforts are no longer stimulated. The administration of oxygen “knocks out” this hypoxic drive, and CO2 retention results. In persons with community-acquired pneumonia (CAP), arterial hypoxemia can signal impending respiratory failure.
Interventions
Pretest Patient Care
  • Explain the purpose, benefits, and risks of arterial blood sampling. Assess the patient's level of cooperation and understanding.
  • Follow guidelines in Chapter 1 for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret the test outcome (see Fig. 14.6). Assess, monitor, and intervene appropriately for bleeding at the puncture site and for respiratory or ventilatory disturbances.
  • See Chapter 1 guidelines for safe, effective, informed posttest care.
P.983

Carbon Dioxide (CO2) Content; Total Carbon Dioxide (TCO2)
In normal blood plasma, >95% of the total CO2 content (TCO2) is contributed by bicarbonate ion (HCO3-), which is regulated by the kidneys. The other 5% is contributed by the dissolved CO2 gas and by carbonic acid (H2CO3). Dissolved CO2 gas, which is regulated by the lungs, therefore contributes little to the TCO2, and the TCO2 gives little information about the lungs.
The HCO3- in the extracellular spaces exists first as CO2, then as H2CO3; later, much of it is changed to sodium bicarbonate (NaHCO3) by the buffers in the plasma and erythrocytes. This test is a general measure of the alkalinity or acidity of venous, arterial, or capillary blood. It measures the CO2 contributions from dissolved CO2 gas, total H2CO3, HCO3-, and carbaminohemoglobin (CO2HHb).
Reference Values
Normal
  • 23–30 mEq/L or 23–30 mmol/L
Clinical Alert
Critical Value
CO2 content: <6.0 mEq/L (<6.0 mmol/L)
Procedure
  • Collect a venous or arterial blood sample of 5 mL in a heparinized syringe. (See Chapter 2, pages 59 and 62, for venous and arterial blood collection, respectively.)
  • Measure the sample by a blood gas analyzer. If the collected blood sample cannot be studied immediately, place the syringe in an iced container.
  • Use the following formula: TCO2 = HCO3- + H2CO3
Clinical Implications
  • Increased TCO2 occurs in
    • Severe vomiting
    • Emphysema
    • Aldosteronism
    • Use of mercurial diuretics
  • Decreased TCO2 occurs in
    • Severe diarrhea
    • Starvation
    • Acute renal failure
    • Salicylate toxicity
    • Diabetic acidosis
    • Use of chlorothiazide diuretics
Note
In diabetic acidosis, the supply of ketoacids exceeds the demands of the cell. Blood plasma acids rise. Blood plasma HCO3- decreases because it is used to neutralize these excess acids.
Table 14.4 presents the changes in pH, HCO3-, and PaO2 that occur in various ventilatory disturbances and acid-base imbalances.
P.984

P.985

Table 14.4 Summary of Ventilatory and Acid-Base Changes in Four Underlying Conditions of Acid-Base Imbalance*
Form of Disturbance pHa‡ Bicarbonate (HCO32)§ PaCO2|| Occurrence
Respiratory Acidosis
Acute: caused by decreased alveolar ventilation and retention of CO2 Decrease Normal Increase Depression of respiratory centers
Drug overdose
Barbiturate toxicity
Use of anesthetics
Interference with mechanical function of the thoracic cage
Deformity of thoracic cage
Kyphoscoliosis
Airway obstruction
Extrathoracic tumors
Asthma
Bronchitis
Emphysema
Circulatory disorders
Congestive heart failure
Shock
Chronic: compensated via renal reabsorption of the bicarbonate ion | Normal | Increase | Increase
Respiratory Alkalosis
Acute: caused by increased alveolar ventilation and excessive blowing off of CO2 and water Increase Normal Decrease Hyperventilation
Hysteria
Lack of oxygen
Toxic stimulation of the respiratory centers
High fever
Cerebral hemorrhage
Excessive artificial respiration
Salicylates
Chronic: compensated via glomerular filtration of the bicarbonate ion | Normal | Decrease | Decrease
Nonrespiratory or Metabolic Acidosis
Acute: caused by accumulation of fixed body acids or loss of bicarbonate from the extracellular fluid Decrease Decrease Normal Acid gain
Renal failure
Diabetic ketoacidosis
Lactic acidosis
Anaerobic metabolism
Hypoxia
Base loss
Diarrhea
Renal tubular acidosis
Chronic: compensated via hyperventilation through stimulation of central chemoreceptors | Normal | Decrease | Decrease
Nonrespiratory or Metabolic Alkalosis
Acute: caused by loss of fixed body acids or gain in bicarbonate in extracellular fluid Increase Increase Normal Acid loss
Loss of gastric juice
Vomiting
Potassium or chloride depletion
Base gain
Excessive bicarbonate or lactate administration
Chronic: compensated via hypoventilation | Normal | Increase | Increase
*Although these four basic imbalances occur individually, a combination of two or more is observed more frequently. These disturbances may have an antagonistic or a synergistic effect on each other.
†Uncompensated disturbances are referred to as acute and compensated ones as chronic. Compensation occurs via the mechanism not involved. Compensation is most efficient in respiratory acidosis.
‡Acid-base disturbances force kidney and lungs to compensate for changes in pH. Hyperventilation or hypoventilation can restore pH to normal within 15 minutes; the kidney, however, can take 2 to 3 days to compensate.
§The degree of hypoventilation is precisely related to the degree of hypobicarbonatemia. For each 1 mEq/L fall in bicarbonate, Pco2 falls by 1 to 1.3 mmHg. A close mathematical relationship prevails between bicarbonate and PCO2; their ratio defines the prevailing hydrogen ion concentration. For this reason, the steady-state PCO2 in simple metabolic acidosis is equal to the last two digits of the pH. Failure of the PCO2 to reach predicted levels defines the presence of superimposed respiratory acidosis or alkalosis.
||Decreases in PaO2 are interpreted separately and are referred to as hypoxemia.
P.986

Clinical Alert
  • A double use of the term CO2 is one of the main reasons why understanding of acid-base problems may be difficult. Use the terms CO2 content and CO2 gas to avoid confusion. Remember the following:
    • CO2 content (ie, TCO2) is mainly bicarbonate and a base. It is a solution and is regulated by the kidneys.
    • CO2 gas is mainly acid. It is regulated by the lungs.
Interfering Factors
A number of drugs can either increase or decrease TCO2.
Interventions
Pretest Patient Care
  • Explain the purpose, benefits, and risks of arterial blood sampling. Assess the patient's ability to comply with the procedure.
  • Follow guidelines in Chapter 1 for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcomes. Assess, monitor, and intervene appropriately for acid-base imbalances.
  • Monitor and intervene for bleeding at the puncture site and for respiratory or ventilatory disturbances.
  • See Chapter 1 guidelines for safe, effective, informed posttest care.
Blood pH
The pH is the negative logarithm of the hydrogen ion concentration in the blood. The sources of hydrogen ions are volatile acids, which can vary between a liquid and a gaseous state, and nonvolatile acids, which cannot be volatilized but remain fixed (eg, dietary acids, lactic acids, ketoacids).
Note
A pH value of 7 is neutral; acidity increases as the pH falls from 7 to 1, and alkalinity increases as the pH rises from 7 to 14. Limits of pH compatible with life fall within the range of 6.9 to 7.8.
Blood pH measures the body's chemical balance and represents a ratio of acids to bases. It is also an indicator of the degree to which the body is adjusting to dysfunctions by means of its buffering systems. It is one of the best ways to determine whether the body is too acidic or too alkaline and is an indicator of the patient's metabolic and respiratory status. The acid-base balance in the extracellular fluid is extremely delicate and intricate and must be kept within the very narrow range of 7.35 to 7.45 (slightly alkaline). Values <7.35 indicate an acid state, whereas pH values >7.45 indicate an alkaline state.
Reference Values
Normal
  • pHa (arterial blood): 7.35–7.45
  • pHv (venous blood): 7.31–7.41
P.987

Procedure
  • Obtain an arterial (or venous if requested) blood sample. (See Chapter 2, pages 59 and 62, for venous and arterial blood collection, respectively.)
  • Use one of the following two methods to determine the pH:
    • Direct method: Analyze a small amount of blood by a blood gas machine (see Fig. 14.5); measure the pH by a modified Severinghaus electrode.
    • Indirect method: Solve the Henderson-Hasselbalch equation for the pH of a buffer system. In this equation, pK is the negative logarithm of the acid dissociation constant (the pH at which the associated and unassociated forms of an acid exist in equal concentrations). [A-] is the concentration of the ionized form (in this case HCO3-, the major blood base), and [HA] is the concentration of the free acid (in this case H2CO3, the major blood acid), in milliequivalents per liter.
Clinical Implications
  • Generally speaking, the pH is decreased in acidemia (acidosis) because of increased formation of acids, and pH is increased in alkalemia (alkalosis) because of a loss of acids.
  • When interpreting an acid-base abnormality, certain steps should be followed:
    • Check the pH to determine whether an acid or an alkaline state exists.
    • Check the PCO2 to determine whether a respiratory acidosis or alkalosis is present. (PCO2 is the breathing component.)
    • Check the HCO3- concentration to determine whether a metabolic acidosis or alkalosis is present. (HCO3- is the renal component.)
  • See Table 14.4 for a more complete explanation of the changes occurring in acute and chronic respiratory and metabolic acidosis and alkalosis.
  • Metabolic acidemia (acidosis) occurs in:
    • Renal failure
    • Ketoacidosis in diabetes and starvation
    • Lactic acidosis
    • Strenuous exercise
    • Severe diarrhea
  • Metabolic alkalemia (alkalosis) occurs in:
    • Hypokalemia
    • Hypochloremia
    • Gastric suction or vomiting
    • Massive doses of steroids
    • Sodium bicarbonate administration
    • Aspirin intoxication
  • Respiratory alkalemia (alkalosis) occurs in:
    • Acute pulmonary disease
    • Myocardial infarction
    • Chronic and acute heart failure
      • P.988

    • Adult cystic fibrosis
    • Third trimester of pregnancy and during labor and delivery
    • Anxiety, neuroses, psychoses
    • Pain
    • Central nervous system diseases
    • Anemia
    • Carbon monoxide poisoning
    • Acute pulmonary embolus
    • Shock
  • Respiratory acidemia (acidosis) occurs in:
    • Acute or chronic respiratory failure
    • Ventilatory failure
    • Neuromuscular depression
    • Obesity
    • Pulmonary edema
    • Cardiopulmonary arrest
Clinical Alert
  • Ventilatory failure is a medical emergency. Aggressive and supportive measures must be taken immediately.
  • Rate and depth of respirations may give a clue to blood pH.
    • Acidosis usually increases respirations; this is the body's way of adjusting once the state is established.
    • Alkalosis usually decreases respirations; this is the body's way of adjusting once the state is established.
  • Respiratory alkalosis may reflect hyperventilation in response to treatment for hypoxemia; however, correction of hypoxemia is essential.
  • Metabolic alkalosis, which is compensated through hypoventilation, may produce hypoxemia.
Interfering Factors
A number of drugs may alter the components of acid-base balance. See Appendix E.
Interventions
Pretest Patient Care
  • Explain the purpose, benefits, and risks of invasive blood sampling.
  • Follow guidelines in Chapter 1 for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcome (see Fig. 14.6). Assess, monitor, and intervene appropriately for metabolic and respiratory acidosis and alkalosis (see Table 14.4).
  • Frequently observe the arterial puncture site for bleeding (see page 62, Chapter 2). Be prepared to initiate proper interventions in the event of life-threatening situations.
  • See Chapter 1 guidelines for safe, effective, informed posttest care.
Base Excess or Deficit
This test quantifies the patient's total base excess or deficit so that clinical treatment of acid-base disturbances (specifically those that are nonrespiratory in nature) can be initiated. It is also referred to as the whole blood buffer base and is the sum of the concentration of buffer
P.989

anions (in milliequivalents per liter) contained in whole blood. These buffer anions are the bicarbonate ion (HCO3-) present in plasma erythrocytes, and the hemoglobin, plasma proteins, and phosphates in plasma and red blood cells.
The total quantity of buffer anions is 45–50 mEq/L (45–50 mmol/L), or about twice that of HCO3- alone (22–26 mEq/L or 22–26 mmol/L). Therefore, the quantity of HCO3- ions accounts for only about half of the total buffering capacity of the blood. The base excess or deficit measurement provides a more complete picture of the buffering that is taking place and is a critical index of nonrespiratory versus respiratory changes in acid-base balance.
Reference Values
Normal
  • Normal values are ±2 mEq/L (±2 mmol/L).
  • A positive value indicates a base excess (ie, nonvolatile acid deficit).
  • A negative value indicates a base deficit (ie, nonvolatile acid excess).
Procedure
  • Make calculations from the measurements of pH, PaCO2 and the hematocrit.
  • Plot these values on a nomogram, and read the base excess or deficit.
Clinical Implications
  • A negative value (less than -2 mEq/L or -2 mmol/L) reflects a nonrespiratory or metabolic disturbance or true base deficit, or a nonvolatile acid accumulation caused by
    • Dietary intake of organic and inorganic acids
    • Lactic acid
    • Ketoacidosis
  • A positive value (higher than +2 mEq/L or +2 mmol/L) reflects a nonvolatile acid deficit or true base excess.
Anion Gap (AG)
This test measures the difference between the sum of the sodium (Na+) and potassium (K+) ion concentrations (the measured cations) and the sum of the chloride (Cl-) and bicarbonate (HCO3-) concentrations (the measured anions). This difference reflects the concentrations of other anions that are present in the extracellular fluid but are not routinely measured, the components of which include phosphates, sulfates, ketone bodies, lactic acid, and proteins. Increased amounts of these unmeasured anions are produced in the acidotic state.
Primary hypobicarbonatemia is brought about by any combination of three mechanisms: (1) overproduction of acids, which causes replacement of NaHCO3 by the Na+ salt of the offending acid (eg, lactate replaces HCO3- in lactic acidosis); (2) loss of NaHCO3 through diarrhea along with renal retention of dietary NaCl, which causes hyperchloremic metabolic acidosis; and (3) generalized renal failure or specific forms of renal tubular acidosis, which cause retention of acids that are normally produced by intermediary metabolism or by urinary excretion of alkali (Table 14.5).
Hyperbicarbonatemia with sustained increases in HCO3- levels is brought about by a source of new alkali or by the presence of factors that stimulate renal retention of excess HCO3-. These mechanisms include excessive gastrointestinal loss of acid, exogenous alkali in persons whose kidneys avidly retain NaHCO3, and renal synthesis of HCO3- in excess of daily consumption. Other pathophysiologic factors that affect renal reabsorption of >25 mEq/L (>25 mmol/L) of HCO3- and contribute to sustained hyperbicarbonatemia include extracellular fluid volume contraction, hypercapnia, hypokalemia, hyperaldosteronemia, and hypoparathyroidism (Table 14.6).
P.990

Table 14.5 Subclassification of Anion Gap Metabolic Acidosis (Hypobicarbonatemia) Into High- and Low-Potassium Forms*
High-Potassium Form | Low-Potassium Form
Acidifying agents Mineralocorticoid deficiency Renal diseases such as systemic lupus erythematosus, interstitial nephritis, amyloidosis, hydronephrosis, and sickle cell nephropathy Early nonspecific renal failure | Diarrhea Ureteral sigmoidostomy and malfunctioning ileostomy Renal tubular acidosis, both proximal and distal
*All metabolic acidoses can be classified on the basis of how they affect the anion gap.
Reference Values
Normal
  • Normal values are 12 ± 4 mEq/L (12 ± 4 mmol/L)
  • If potassium concentration is used in the calculation, the normal value is 16 ± 4 mEq/L (16 ± 4 mmol/L)
Table 14.6 Classification of Anion Gap Metabolic Alkalosis (Hyperbicarbonatemia) on the Basis of Urinary Excretion
Saline-Responsive Urinary Chloride Excretion of <10 mEq/day | Saline-Unresponsive Chloride Excretion of <10 mEq/day
Excess Body Bicarbonate Content
Renal alkalosis Diuretic therapy Poorly reabsorbable anion therapy, (eg, carbenicillin, penicillin, sulfate, phosphate) Gastrointestinal alkalosis Gastric alkalosis Intestinal alkalosis (eg, chloride diarrhea) Exogenous alkali Baking soda Sodium citrate, lactate, gluconate, acetate Transfusions Antacids | Renal alkalosis—normotensive conditions Bartter's syndrome Severe potassium depletion Refeeding alkalosis Hypercalcemia and hypoparathyroidism Hypertensive conditions—endogenous mineralocorticoids Primary aldosteronism Hyperreninism Adrenal enzyme deficiency: 11- and 17-hydroxylase Liddle's syndrome Exogenous mineralocorticoids Licorice Carbenoxolone Chewing tobacco
Normal Body Bicarbonate Content
Contraction alkalosis—urinary loss of NaCl and water without bicarbonate loss causes extracellular fluid contraction around an unchanged body content of alkali, resulting in hyperbicarbonatemia (especially important in persons with edema and persons who have excess body stores of water, sodium, bicarbonate, and chloride).
P.991

Clinical Alert
Critical Value
>16 mEq/L (>16 mmol/L)
Procedure
  • Obtain this measurement by calculating the difference between the measured serum cation concentrations (either with or without K+) and the measured serum anion concentrations.
  • Use the following formulas:
Clinical Implications
  • An anion gap (AG) occurs in acidosis that is caused by excess metabolic acids and excess serum chloride levels. If there is no change in sodium content, anions such as phosphates, sulfates, and organic acids increase the AG because they replace bicarbonate.
  • Increased AG is associated with an increase in metabolic acid when there is excessive production of metabolic acids, as in
    • Alcoholic ketoacidosis
    • Diabetic ketoacidosis
    • Fasting and starvation
    • Ketogenic diets
    • Lactic acidosis
    • Poisoning by salicylate, ethylene glycol (antifreeze), methanol, or propyl alcohol
  • Increased AG is also associated with decreased loss of metabolic acids, as in renal failure. In the absence of renal failure or intoxication with drugs or toxins, an increase in AG is assumed to be caused by ketoacidosis or lactate accumulation.
    Anion gap includes the determination of three gaps of toxicology (influence of drugs and heavy metals): (1) anion = type A lactic acidosis due to tissue hypoxia; (2) osmolar gap; and (3) oxygen saturation gap. A list of drugs and toxic substances that cause increased anion gap (>12 mEq/L or >12 mmol/L) including the following: nonacidotic—carbenicillin and sodium salts; metabolic acidosis—acetaminophen (ingestion of >75–100 g), acetazolamide, aluminum phosphate, amiloride, 4-aminopyridine, ammonium chloride, ascorbic acid, benzalkonium chloride, bialaphos, 2-butoxyethanol, carbon monoxide, centrimonium bromide, chloramphenicol, clozapine, cobalt, colchicine, cyanide, dapsone, dimethyl sulfate, dinitrophenol, endosulan, epinephrine (intravenous [IV] overdose), ethanol, ethylene dibromide, ethylene glycol, fenoprofen, fluoroacetate, formaldehyde, fructose (IV), funnel web spiders, glycol ethers, glyphosale, hydrogen sulfide, ibuprofen (ingestion of >300 mg/kg), inorganic acid, iodine, iron, isoniazid, ketamine, ketoprofen, lime sulfur, margosa oil, metaldehyde, metformin, methanol, methenamine mandelate, misoprostol, monochloracetic acid, nalidixic acid, naproxen, nefopam, niacin, papaverine, paraldehyde, pennyroyal oil, pentaborane, pentachlorophenol, phenelzine, phenformin (off the market), phenol, phenylbutazone, phosphoric acid, polyethylene glycol (low molecular weight), propofol, propylene glycol, salicylates, sodium azide, sorbitol (IV), strychnine, sublimed sulfur, sulthiame, surfactant herbicide, tetracycline
    P.992

    (outdated), tienilic acid, toluene, tranylcypromine, vacor, valproic acid, verapamil, zidovudine (chronic use > 6 months), and zinc phosphide.
    Toxins that cause osmolar gap >10 mOsm from baseline include ethanol, ethylene glycol, glycerol, hypermagnesemia (>9.5 mEq/L or >9.5 mmol/L), isopropanol (acetone), iodine (questionable), mannitol, methanol, and sorbitol.
    Drugs and toxins that cause decreased anion gap (<6 mEq/L or <6 mmol/L) include the following: acidosis—acetazolamide, amiloride, ammonium chloride, amphotericin B, bromide, fialuridine (FIAU), iodide, kombucha tea, lithium, polymyxin B, spironolactone, sulindac, toluene, and tromethamine.
    Toxins that cause an oxygen saturation gap (>5% difference between measured and calculated value) include carbon monoxide, cyanide (questionable), hydrogen sulfide (possible), methemoglobin, and nitrates.
  • Increased bicarbonate loss with a normal AG is associated with
    • Decreased renal losses, as in
      • Renal tubular acidosis
      • Use of acetazolamide
    • Increased chloride levels, as in
      • Altered chloride reabsorption by the kidney
      • Parenteral hyperalimentation
      • Administration of sodium chloride and ammonium chloride
    • Loss of intestinal secretions, as in
      • Diarrhea
      • Intestinal suction or fistula
      • Biliary fistula
  • Low AG is associated with
    • Multiple myeloma
    • Hyponatremia caused by viscous serum
    • Bromide ingestion (hyperchloremia)
  • The AG may provide evidence of a mixed rather than a simple acid-base disturbance.
Interventions
Pretest Patient Care
  • Explain the purpose and procedure of the test.
  • Follow guidelines in Chapter 1 for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcomes and assess and monitor appropriately for acid-base disturbances.
  • See Chapter 1 guidelines for safe, effective, informed posttest care.
Lactic Acid
Lactate is a product of carbohydrate metabolism. Lactic acid is produced during periods of anaerobic metabolism when cells do not receive adequate oxygen to allow conversion of fuel sources to CO2 and water. Lactic acid accumulates because of excess production of lactate and decreased removal of lactic acid from blood by the liver.
This measurement contributes to the knowledge of acid-base volume and is used to detect lactic acidosis in persons with underlying risk factors such as cardiovascular or renal disease that predispose them to this imbalance. Lactate is elevated in a variety of conditions in which hypoxia occurs and in liver disease. Lactic acidosis can occur in both diabetic and nondiabetic patients. It is often fatal.
P.993

Reference Values
Normal
  • In venous blood: 0.5–2.2 mEq/L (0.5–2.2 mmol/L)
  • In arterial blood: 0.5–1.6 mEq/L (0.5–1.6 mmol/L)
Procedure
  • Obtain a venous or arterial blood sample of at least 5 mL. (See Chapter 2, pages 59 and 62, for venous and arterial blood collection, respectively.)
  • Take the specimen to the laboratory immediately for analysis.
Clinical Implications
  • Values are increased in
    • Lactic acidosis
    • Cardiac failure
    • Pulmonary failure
    • Hemorrhage
    • Diabetes
    • Shock
    • Liver disease
  • Lactic acidosis can be distinguished from ketoacidosis by the absence of severe ketosis and hyperglycemia in this state.
Interfering Factors
Lactic acid levels normally rise during strenuous exercise, when blood flow and oxygen cannot keep pace with the increased needs of exercising muscle.
Clinical Alert
An unexplained decrease in pH associated with a hypoxia-producing condition is reason to suspect lactic acidosis.
Interventions
Pretest Patient Care
  • Explain the purpose and procedure of arterial blood sampling. Assess patient cooperation.
  • Follow guidelines in Chapter 1 for safe, effective, informed pretest care.
Posttest Patient Care
  • Frequently observe the puncture site for bleeding. Manual pressure and a pressure dressing should be applied to the puncture site if necessary.
  • Base posttest assessments on patient outcomes; monitor and intervene appropriately for ventilatory and acid-base disturbances and hypoxemia.
  • Follow guidelines in Chapter 1 for safe, effective, informed posttest care.
Electrolyte Tests
Electrolytes (ions) are critical for cellular reactions. These electrolytes provide the necessary inorganic chemicals for a variety of cellular functions (eg, nerve impulse transmission, muscular contraction, water balance). Typically, the concentration of cations (positively charged
P.994

electrolytes, eg, Na+, K+, Ca++ and Mg+) is higher in the plasma than in the interstitial fluid owing to the Donnan effect (plasma proteins have a net negative charge), whereas the anions (negatively charged, eg, Cl-, HPO4-) tend to be higher in the interstitial fluid than the plasma.
Calcium (Ca++)
The bulk of body calcium (99%) is stored in the skeleton and teeth, which act as huge reservoirs for maintaining blood levels of calcium. About 50% (0.50) of blood calcium is ionized; the rest is protein bound. Only ionized calcium can be used by the body in such vital processes as muscular contraction, cardiac function, transmission of nerve impulses, and blood clotting.
The amount of protein in the blood also affects calcium levels because 50% (0.50) of blood calcium is protein bound. Thus, a decrease in serum albumin will result in a decrease in total serum calcium. The decrease, however, does not alter the concentration of the ionized form of calcium. Measurements of ionized calcium are done during open-heart surgeries, liver transplantations, and other operations in which large volumes of blood anticoagulated with citrate are given. These tests are also used to monitor renal disease, renal transplantation, hemodialysis, hyperparathyroidism, hypoparathyroidism, pancreatitis, and malignancy. Parathyroid hormone (PTH), calcitonin, vitamin D, estrogens, androgens, carbohydrates, and lactose all are factors that influence calcium levels.
This test measures the concentration of total and ionized calcium in the blood to reflect parathyroid function, calcium metabolism, and malignancy activity.
Clinical Alert
Hyperparathyroidism and cancer are the most common causes of hypercalcemia. Hypoalbuminemia is the most common cause of decreased total calcium.
Reference Values
Normal
  • See Table 14.7.
Table 14.7 Normal Values for Calcium
Total Calcium |  |  | Ionized Calcium
Age | mg/dL | mmol/L | Age | mg/dL | mmol/L
0–10 d | 7.6–10.4 | 1.90–2.60 | Newborn | 4.40–5.48 | 1.10–1.37
10 d–3 yr | 6.7–9.8 | 2.24–2.75 | 1–18 yr | 4.80–5.52 | 1.20–1.38
3–9 yr | 8.8–10.1 | 2.20–2.70 | Adult | 4.65–5.28 | 1.16–1.32
4–11 yr | 8.9–10.1 | 2.30–2.70
11–13 yr | 8.8–10.6 | 2.20–2.65
13–15 yr | 9.2–10.7 | 2.30–2.55
15–18 yr | 8.4–10.7 | 2.10–2.67
Adult | 8.8–10.4 | 2.20–2.60
P.995

Clinical Alert
Critical Values
  • Total calcium:
    • <4.4 mg/dL (<1.1 mmol/L) may produce tetany and convulsions.
    • >13 mg/dL (>3.25 mmol/L) may cause cardiotoxicity, arrhythmias, and coma.
    • Rapid treatment of hypercalcemia with calcitonin solution is indicated.
  • Ionized calcium:
    • <2.0 mg/dL (<0.5 mmol/L) may produce tetany or life-threatening complications.
    • 2.0–3.0 mg/dL (<0.5–0.75 mmol/L) in cases of multiple blood transfusions (this is an indication to administer calcium)
    • >7.0 mg/dL (>1.75 mmol/L) may cause coma.
Procedure
  • Obtain a 5-mL venous blood sample; this will provide sufficient serum for this test.
  • Observe standard/universal precautions. Be aware that heparinized samples are preferred for ionized calcium studies. Citrated ethylenediaminetetraacetic acid (EDTA) and oxalate give falsely low values and should not be used in the syringe.
  • Place specimens on ice, keep tightly capped, and deliver immediately to the laboratory.
Procedural Alert
Excessive IV fluids decrease albumin levels and thus decrease calcium levels. Total serum protein and albumin should be measured at the same time as calcium for proper interpretation of calcium levels. Ionized calcium is not affected by albumin levels.
Clinical Implications
  • Normal levels of total blood calcium, combined with other findings, indicate the following conditions
    • Normal calcium levels with overall normal results in other tests indicate no problems with calcium metabolism.
    • Normal calcium and abnormal phosphorus values indicate impaired calcium absorption owing to alteration of PTH activity or secretion (eg, in rickets, the calcium level may be normal or slightly lowered and the phosphorus level depressed).
    • Normal calcium and elevated blood urea nitrogen (BUN) levels indicate the following:
      • Possible secondary hyperparathyroidism: initially, lowered serum calcium results from uremia and acidosis. The reduced calcium level stimulates the parathyroid to release PTH, which acts on bone to release more calcium.
      • Possible primary hyperparathyroidism: excessive amounts of PTH cause elevation in calcium levels, but secondary kidney disease causes retention of phosphate and concomitant lower calcium levels.
    • Normal calcium with decreased serum albumin indicates hypercalcemia. Normally, a decrease in calcium is associated with a decrease in albumin.
    • P.996

  • Hypercalcemia (increased total calcium levels [>12 mg/dL or >3 mmol/L]) is caused by or associated with the following conditions
    • Hyperparathyroidism due to parathyroid adenoma, hyperplasia of parathyroid glands, or associated hypophosphatemia
    • Cancer (PTH-producing tumors)
      • Metastatic bone cancers; cancers of lung, breast, thyroid, kidney, liver, and pancreas
      • Hodgkin's lymphoma, leukemia, and non-Hodgkin's lymphoma
      • Multiple myeloma with extensive bone destruction, Burkitt's lymphoma
      • Primary squamous cell carcinoma of lung, neck, and head
    • Granulomatous disease (eg, tuberculosis, sarcoidosis)
    • Thyroid toxicosis
    • Paget's disease of bone (also accompanied by high levels of alkaline phosphatase)
    • Idiopathic hypercalcemia of infancy
    • Bone fractures combined with bed rest, prolonged immobilization
    • Excessive intake of vitamin D, milk, antacids
    • Renal transplantation
    • Milk-alkali syndrome (Burnett's syndrome)
  • Hypocalcemia (decreased total calcium levels [<4.0 mg/dL or <1.0 mmol/L]) is commonly caused by or associated with the following conditions
    • Pseudohypocalcemia, which reflects reduced albumin levels. The reduced protein is responsible for the low calcium level because 50% of the calcium total is protein bound.
    • Hypoparathyroidism due to surgical removal of parathyroid glands, irradiation, hypomagnesemia, gastrointestinal (GI) disorders, or renal wasting. The primary form is very rare.
    • Hyperphosphatemia due to renal failure, laxative intake, or cytotoxic drugs
    • Malabsorption due to sprue, celiac disease, or pancreatic dysfunction (fatty acids combine with calcium and are precipitated and excreted in the feces)
    • Acute pancreatitis
    • Alkalosis (calcium ions become bound to protein)
    • Osteomalacia (advanced)
    • Renal failure
    • Vitamin D deficiency, rickets
    • Malnutrition (inadequate nutrition)
    • Alcoholism, hepatic cirrhosis
  • Increased ionized calcium levels occur in the following conditions
    • Hyperparathyroidism
    • Ectopic PTH-producing tumors
    • Increased vitamin D intake
    • Malignancies
  • Decreased ionized calcium levels occur in the following conditions
    • Hyperventilation to control increased intracranial pressure (total Ca++ may be normal)
    • Administration of bicarbonate to control metabolic acidosis
    • Acute pancreatitis (eg, diabetic acidosis, sepsis)
    • Hypoparathyroidism
    • Vitamin D deficiency
    • Magnesium deficiency
    • Multiple organ failure
    • Toxic shock syndrome
P.997

Interfering Factors
  • Thiazide diuretics may impair urinary calcium excretion and result in hypercalcemia (most common drug-induced factor).
  • For patients with renal insufficiency undergoing dialysis, a calcium-ion exchange resin is sometimes used for hyperkalemia. This resin may increase calcium levels.
  • Increased magnesium and phosphate uptake and excessive use of laxatives may lower blood calcium level because of increased intestinal calcium loss.
  • When decreased calcium levels are due to magnesium deficiency (as in poor bowel absorption), the administration of magnesium will correct the calcium deficiency.
  • If a patient is known to have or suspected of having a pH abnormality, a concurrent pH test with ionized calcium level should be requested.
  • Many drugs may cause increased or decreased levels of calcium. Calcium supplements taken shortly before specimen collection will cause falsely high values.
  • Elevated serum protein increases calcium; decreased protein decreases calcium.
Interventions
Pretest Patient Care
  • Explain purpose and procedure. Encourage relaxation.
  • Tourniquet application should be as brief as possible when drawing ionized calcium to prevent venous stasis and hemolysis.
  • Ensure that calcium supplements are not taken within 8 to 12 hours before the blood sample is drawn.
  • Follow guidelines in Chapter 1 for safe, effective, informed pretest care.
Posttest Patient Care
  • Have patient resume normal activities.
  • Interpret test results and monitor appropriately for calcium abnormalities.
  • Follow guidelines in Chapter 1 for safe, effective, informed posttest care.
Chloride (Cl-)
Chloride, a blood electrolyte, is the major anion that exists predominantly in the extracellular spaces as part of sodium chloride or hydrochloric acid. Chloride maintains cellular integrity through its influence on osmotic pressure and acid-base and water balance. It has the reciprocal power of increasing or decreasing in concentration in response to concentrations of other anions. In metabolic acidosis, there is a reciprocal rise in chloride concentration when the bicarbonate concentration drops. Similarly, when aldosterone directly causes an increase in the reabsorption of sodium (the positive ion), the indirect effect is an increase in the absorption of chloride (the negative ion).
Chlorides are excreted with cations (positive ions) during massive diuresis from any cause and are lost from the GI tract when vomiting, diarrhea, or intestinal fistulas occur.
Alteration of sodium chloride level is seldom a primary problem. Measurement of chlorides is usually done for inferential value and is helpful in diagnosing disorders of acid-base and water balance. Because of the relatively high chloride concentrations in gastric juices, prolonged vomiting may lead to considerable chloride loss and lowered serum chloride levels.
In an emergency, chloride is the least important electrolyte to measure. However, it is especially important in the correction of hypokalemic alkalosis. If potassium is supplied without chloride, hypokalemic alkalosis may persist.
P.998

Reference Values
Normal
  • Adults: 96–106 mEq/L (96–106 mmol/L)
  • Newborns: 96–113 mEq/L (96–113 mmol/L)
Clinical Alert
Critical Values
<70 or >120 mEq/L (<70 or >120 mmol/L)
Procedure
  • Obtain a 5-mL venous blood sample in a heparinized Vacutainer tube (see Chapter 2, page 59, for venous blood collection). Serum can also be used.
  • Observe standard precautions.
Clinical Implications
Note
Whenever serum chloride levels are much lower than 100 mEq/L (100 mmol/L), urinary excretion of chlorides is also low.
  • Decreased blood chloride levels occur in the following conditions
    • Severe vomiting
    • Gastric suction
    • Chronic respiratory acidosis
    • Burns
    • Metabolic alkalosis
    • Congestive failure
    • Addison's disease
    • Salt-losing diseases (syndrome of inappropriate antidiuretic hormone [SIADH])
    • Overhydration or water intoxication
    • Acute intermittent porphyria
    • Salt-losing nephritis
  • Increased blood chloride levels occur in the following conditions:
    • Dehydration
    • Cushing's syndrome
    • Hyperventilation, which causes respiratory alkalosis
    • Metabolic acidosis with prolonged diarrhea
    • Hyperparathyroidism (primary)
    • Select kidney disorders (eg, renal tubular acidosis)
    • Diabetes insipidus
    • Salicylate intoxication
    • Head injury with hypothalamic damage
    • Eclampsia
Interfering Factors
  • The plasma chloride concentration in infants is usually higher than that in children and adults.
  • Certain drugs may alter chloride levels.
  • Increases are associated with excessive IV saline infusions.
P.999

Interventions
Pretest Patient Care
  • Explain test purpose and blood collection procedure.
  • If possible, ensure that the patient fasts at least 8 to 12 hours before the test.
  • Follow guidelines in Chapter 1 for safe, effective, informed pretest care.
Posttest Patient Care
  • Resume normal activities and diet.
  • Interpret test results and monitor appropriately.
  • If an electrolyte disorder is suspected, daily weight and accurate fluid intake and output should be recorded.
  • Follow guidelines in Chapter 1 for safe, effective, informed posttest care.
Phosphate (P); Inorganic Phosphorus (PO4)
Of the human body's total phosphorus content, 85% is combined with calcium in the bone, and the remainder resides within the cells. Most of the phosphorus in the blood exists as phosphates or esters. Phosphate is required for generation of bony tissue and functions in the metabolism of glucose and lipids, in the maintenance of acid-base balance, and in the storage and transfer of energy from one site in the body to another. Phosphorus enters the red blood cells with glucose and therefore is lowered in the plasma after carbohydrate ingestion or infusion.
Phosphate levels are always evaluated in relation to calcium levels because there is an inverse relation between the two elements. When calcium levels are decreased, phosphorus levels are increased, and when phosphorus levels are decreased, calcium levels are increased. An excess of one electrolyte in serum causes the kidneys to excrete the other electrolyte. Many of the causes of elevated calcium levels are also causes of decreased phosphorus levels. As with calcium, the controlling factor is PTH.
Reference Values
Normal
  • Adults: 2.7–4.5 mg/dL (0.87–1.45 mmol/L)
  • Children: 4.5–5.5 mg/dL (1.45–1.78 mmol/L)
  • Newborns: 4.5–9.0 mg/dL (1.45–2.91 mmol/L)
Clinical Alert
Critical Values
<1.0 mg/dL (<0.32 mmol/L)
Procedure
Obtain a fasting, 5-mL, venous blood sample (see Chapter 2, page 59 for venous blood collection). Serum is preferred, but heparinized blood is acceptable. Serum should be removed from clot as soon as possible after collection.
Clinical Implications
  • Hyperphosphatemia (increased blood phosphorus levels) is most commonly found in association with kidney dysfunction and uremia. This is because phosphate is so minutely regulated by the kidneys. These conditions include the following:
    • Renal insufficiency and severe nephritis (accompanied by elevated BUN and creatinine) and renal failure
      • P.1000

    • Hypoparathyroidism (accompanied by elevated phosphorus, decreased calcium, and normal renal function) and pseudohypoparathyroidism
    • Hypocalcemia
    • Milk-alkali syndrome
    • Excessive intake of vitamin D
    • Fractures in the healing stage
    • Bone tumors and metastases
    • Addison's disease
    • Acromegaly
    • Liver disease and cirrhosis
    • Cardiac resuscitation
  • Hypophosphatemia (decreased phosphorus level) occurs in the following conditions
    • Hyperparathyroidism
    • Rickets (childhood) or osteomalacia (adult) and vitamin D deficiency
    • Diabetic coma (increased carbohydrate metabolism)
    • Hyperinsulinism
    • Continuous administration of IV glucose in a nondiabetic patient (phosphorus follows glucose into the cells)
    • Liver disease and acute alcoholism
    • Vomiting and severe diarrhea
    • Severe malnutrition and malabsorption
    • Gram-negative septicemia
    • Hypercalcemia of any cause
    • Prolonged hypothermia
    • Respiratory alkalosis due to cellular use of phosphorus for an accelerated glucose metabolism
Interfering Factors
  • Phosphorus levels are normally high in children.
  • Phosphorus levels can be falsely increased by hemolysis of blood; therefore, separate serum from cells as soon as possible.
  • Drugs can be the cause of decreases in phosphorus.
  • The use of laxatives or enemas containing large amounts of sodium phosphate will cause increased phosphorus levels. With oral laxatives, the blood phosphorus level may increase as much as 5 mg/dL (1.6 mmol/L) 2 to 3 hours after intake. This increased level is only temporary (5–6 hours), but this factor should be considered when abnormal levels are seen that cannot otherwise be explained.
  • Seasonal variations exist in phosphorus levels (maximal levels in May and June, lowest levels in winter).
Interventions
Pretest Patient Care
  • Explain test purpose and blood sampling procedures. The patient should fast before the test.
  • Note on test requisition if any catastrophic stressful events have taken place that may cause high phosphorus levels.
  • Note time of day test is drawn; levels are highest in the morning and lowest in the evening.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed pretest care.
P.1001

Posttest Patient Care
  • Have patient resume normal activities.
  • Interpret test outcomes and monitor as appropriate for calcium imbalances. When phosphorus rises rapidly, calcium drops; watch for arrhythmias and muscle twitching. The signs and symptoms of phosphate depletion may include manifestations in the neuromuscular, neuropsychiatric, GI, skeletal, and cardiopulmonary systems. Manifestations usually are accompanied by serum levels <1 mg/dL (<0.32 mmol/L).
  • Follow guidelines in Chapter 1 for safe, effective, informed posttest care.
Magnesium (Mg++)
Magnesium in the body is concentrated (40%–60%) in the bone, 20% in muscle, 30% within the cell itself, and 1% in the serum, and is required for the use of adenosine triphosphate (ADP) as a source of energy. It is therefore necessary for the action of numerous enzyme systems such as carbohydrate metabolism, protein synthesis, nucleic acid synthesis, and contraction of muscular tissue. Along with sodium, potassium, and calcium ions, magnesium also regulates neuromuscular irritability and the clotting mechanism.
Magnesium and calcium are intimately linked in their body functions, and deficiency of either one has a significant effect on the metabolism of the other because of magnesium's importance in the absorption of calcium from the intestines and in calcium metabolism. Magnesium deficiency will result in the drift of calcium out of the bones, possibly resulting in abnormal calcification in the aorta and the kidney. This condition responds to administration of magnesium salts. Normally, 95% of the magnesium that is filtered through the glomerulus is reabsorbed in the tubule. When there is decreased kidney function, greater amounts of magnesium are retained, resulting in increased blood serum levels.
Magnesium measurement is used to evaluate renal function, electrolyte status, and evaluate magnesium metabolism.
Reference Values
Normal
  • Adults: 1.8–2.6 mg/dL (0.74–1.07 mmol/L)
  • Children: 1.7–2.1 mg/dL (0.70–0.86 mmol/L)
  • Newborns: 1.5–2.2 mg/dL (0.62–0.91 mmol/L)
Clinical Alert
Critical Values
  • Hypomagnesemia: <1.2 mg/dL (<0.49 mmol/L), tetany occurs
  • Hypermagnesemia: >5.0 mg/dL (>2.1 mmol/L)
    • 5.0–10.0 mg/dL (2.1–4.1 mmol/L): CNS depression, nausea, vomiting, fatigue
    • 10–15 mg/dL (4.1–6.2 mmol/L): coma, ECG changes, respiratory paralysis
    • 30 mg/dL (12.3 mmol/L): complete heart block
    • 34–40 mg/dL (14.0–16.0 mmol/L): cardiac arrest
Procedure
  • Obtain a fasting (4 hours), 5-mL, venous blood sample (see Chapter 2, page 59, for venous blood collection).
    • P.1002

  • Avoid hemolysis, and separate serum from cells as soon as possible. Heparinized blood may be used.
Procedural Alert
Blood sample should be drawn while the patient is in a prone position because an upright position increases the magnesium level by 4%.
Clinical Implications
  • Reduced blood magnesium levels (<1.5 mg/dL or <0.62 mmol/L) occur in the following conditions
    • Hypercalcemia of any cause
    • Diabetic acidosis
    • Hemodialysis
    • Chronic renal disease (glomerulonephritis)
    • Chronic pancreatitis
    • Hyperaldosteronism
    • Pregnancy (second and third trimester)
    • Hypoparathyroidism
    • Excessive loss of body fluids (eg, sweating, lactation, diuretic abuse, chronic diarrhea)
    • Malabsorption syndromes
    • Chronic alcoholism (hepatic cirrhosis)
    • Long-term hyperalimentation
    • Syndrome of inappropriate secretion of antidiuretic hormone (SIADH)
  • Increased blood magnesium levels occur in the following conditions
    • Renal failure or reduced renal function (acute and chronic)
    • Dehydration
    • Hypothyroidism
    • Addison's disease
    • Adrenalectomy (adrenocortical insufficiency)
    • Diabetic acidosis (severe)
    • Use of antacids containing magnesium (eg, Milk of Magnesia), administration of magnesium salts
    • Oliguria
Note
In magnesium deficiency states, urinary magnesium decreases before the serum magnesium. Serum magnesium levels may remain normal even when total body stores are depleted up to 20%.
Interfering Factors
  • Prolonged salicylate therapy, lithium, and magnesium products (eg, antacids, laxatives) will cause falsely increased magnesium levels, particularly if there is renal damage.
  • Calcium gluconate, as well as a number of other drugs, can interfere with testing methods and cause falsely decreased results.
  • Hemolysis will invalidate results because about three fourths of the magnesium in the blood is found intracellularly in the red blood cells.
P.1003

Interventions
Pretest Patient Care
  • Explain test purpose and blood-drawing procedure.
  • Ensure that patient is fasting for at least 4 hours if possible and is in a prone position when blood is drawn.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test results and monitor as appropriate. Treatment of diabetic coma often results in low plasma magnesium levels. This change occurs because magnesium moves with potassium into the cells after insulin administration.
  • Measure serum magnesium in persons receiving aminoglycosides and cyclosporine. There is a known association between these therapies and hypermagnesemia. Treatment of hypermagnesemia involves withholding source of magnesium excess, promoting excretion, giving calcium salts, and performing hemodialysis.
  • Magnesium deficiency may cause apparently unexplained hypocalcemia and hypokalemia. In these instances, patients may have neurologic or GI symptoms. Observe for the following signs and symptoms:
    • Muscle tremors, twitching, tetany
    • Hypocalcemia
    • Hyperactive deep tendon reflexes
    • Electrocardiogram (ECG): prolonged P-R and Q-T intervals; broad, flat T waves; premature ventricular tachycardia and fibrillation
    • Anorexia, nausea, vomiting
    • Insomnia, delirium, convulsions
  • Observe for signs of too much magnesium (which acts as a sedative):
    • Lethargy, flushing, nausea, vomiting, slurred speech
    • Weak or absent deep tendon reflexes
    • ECG: prolonged P-R and Q-T intervals; widened QRS; bradycardia
    • Hypotension, drowsiness, respiratory depression
  • Follow guidelines in Chapter 1 for safe, effective, informed posttest care.
Potassium (K+)
Potassium is the principal electrolyte (cation) of intracellular fluid and the primary buffer within the cell itself. Ninety percent of potassium is concentrated within the cell; only small amounts are contained in bone and blood. Damaged cells release potassium into the blood.
The body is adapted for efficient potassium excretion. Normally, 80% to 90% of the cells' potassium is excreted in the urine by the glomeruli of the kidneys; the remainder is excreted in sweat and in the stool. Even when no potassium is taken into the body (as in a fasting state), 40 to 50 mEq is still excreted daily in the urine. The kidneys do not conserve potassium, and when an adequate amount of potassium is not ingested, a severe deficiency will occur. Potassium balance is maintained in adults on an average dietary intake of 80–200 mEq/day (80–200 mmol/day). Normal intake, minimal needs, and maximum tolerance for potassium are almost the same as those for sodium.
Potassium plays an important role in nerve conduction, muscle function, acid-base balance, and osmotic pressure. Along with calcium and magnesium, potassium controls the rate and force of contraction of the heart and, thus, the cardiac output. Evidence of a potassium deficit can be noted on an ECG by the presence of a U wave.
P.1004

Potassium and sodium ions are particularly important in the renal regulation of acid-base balance because hydrogen ions are substituted for sodium and potassium ions in the renal tubule. Potassium is more important than sodium because potassium bicarbonate is the primary intracellular inorganic buffer. In potassium deficiency, there is a relative deficiency of intracellular potassium bicarbonate, and the pH is relatively acid. The respiratory center responds to the intracellular acidosis by lowering PCO2 through the mechanism of hyperventilation. The potassium concentration is greatly affected by the adrenal hormones. Potassium deficiency will cause a significant reduction in protein synthesis.
This test evaluates changes in body potassium levels and diagnoses acid-base and water imbalances. The level of potassium is not an absolute value; it varies with circulatory volume and other factors. Because a totally unsuspected potassium imbalance can suddenly prove lethal, its development must be anticipated. Thus, it is important to check the potassium level in severe cases of Addison's disease, uremic coma, intestinal obstruction, acute renal failure, GI loss in the administration of diuretics, steroid therapy, and cardiac patients on digitalis. Potassium levels should be monitored during treatment of acidosis, including ketoacidosis of diabetes mellitus.
Reference Values
Normal
  • Adults: 3.5–5.2 mEq/L (3.5–5.2 mmol/L)
  • Children (1–18 years): 3.4–4.7 mEq/L (3.4–4.7 mmol/L)
  • Infants: (7 days–1 year): 4.1–5.3 mEq/L (4.1–5.3 mmol/L)
  • Neonates (0–7 days): 3.7–5.9 mEq/L (3.7–5.9 mmol/L)
Clinical Alert
Critical Values
  • <2.5 mEq/L (<2.5 mmol/L) causes ventricular fibrillation.
  • >8.0 mEq/L (>8.0 mmol/L) causes muscle irritability, including myocardial irritability.
Procedure
  • General procedure for potassium (K+)
    • Collect a 5-mL venous blood sample using serum or heparinized Vacutainer tube (see Chapter 2, page 59, for venous blood collection). Observe standard/universal precautions. Avoid hemolysis in obtaining the sample.
    • Deliver the sample to the laboratory and centrifuge immediately to separate cells from serum. Potassium leaks out of the cell and levels in the sample will be falsely elevated later than 4 hours after collection.
  • Procedure for hyperkalemia (excess K+)
    • Record fluid intake and output. Check blood volume and venous pressure, which will give clues to dehydration or circulatory overload. Identify ECG changes. In hyperkalemia, these include the following:
      • Elevated T-wave heart block
      • Flattened P wave
      • Cardiac arrest may occur without warning other than ECG changes.
    • Observe for slow pulse, oliguria, neuromuscular alterations such as muscle irritability and impaired muscle function, flaccid paralysis, tremors, and twitching preceding actual paralysis.
      • P.1005

    • Hyperkalemia can be treated with sodium bicarbonate, glucose, and insulin. Kayexalate, a sodium-potassium exchange resin, can be administered orally, nasogastrically, or rectally.
  • Procedure for hypokalemia (deficiency of K+)
    • Record fluid intake and output. Check blood volume and venous pressure, which will give clues to circulatory overload or dehydration. Identify ECG changes. In hypokalemia, these include the following:
      • Depressed T waves
      • Peaking of P waves
    • Observe for dehydration caused by severe vomiting, hyperventilation, sweating, diuresis, or nasogastric tube with gastric suction. Accurately record state of hydration or dehydration.
    • Observe for neuromuscular changes such as fatigue, muscle weakness, muscle pain, flabby muscles, paresthesia, hypotension, rapid pulse, respiratory muscle weakness leading to paralysis, cyanosis, respiratory arrest, anorexia, nausea, vomiting, paralytic ileus, apathy, drowsiness, tetany, and coma.
    • Hypokalemia may be treated with a K+ rice diet and K+-sparing diuretics. Use salt substitutes containing potassium chloride and administer IV oral potassium chloride supplements.
Clinical Implications
  • Decreased blood potassium (hypokalemia) levels are associated with shifting of K+ into cells, K+ loss from GI and biliary tracts, renal K+ excretion, and reduced K+ intake, as can occur in the following conditions
    • Diarrhea, vomiting, sweating
    • Starvation, malabsorption
    • Bartter's syndrome
    • Draining wounds
    • Cystic fibrosis
    • Severe burns
    • Primary aldosteronism
    • Alcoholism, chronic
    • Osmotic hyperglycemia
    • Respiratory alkalosis
    • Renal tubular acidosis
    • Diuretic, antibiotic, and mineralocorticoid administration
    • Barium chloride poisoning
    • Treatment of megaloblastic anemia with vitamin B12 or folic acid
  • Potassium levels of 3.5 mEq/L (3.5 mmol/L) are more commonly associated with deficiency than with normality. A falling trend (0.1–0.2 mEq/day or 0.1–0.2 mmol/day) is indicative of a developing potassium deficiency.
    • The most frequent cause of potassium deficiency is GI loss.
    • The most frequent cause of potassium depletion is IV fluid administration without adequate potassium supplements
  • Increased potassium levels (hyperkalemia) occur when K+ shifts from cells to intracellular fluid, with inadequate renal excretion and with excessive K+ intake, as can occur in the following conditions
    • Renal failure, dehydration, obstruction, and trauma
    • Cell damage, as in burns, accidents, surgery, chemotherapy, disseminated intravascular coagulation (damaged cells release potassium into the blood)
      • P.1006

    • Metabolic acidosis (drives potassium out of the cells), diabetic ketoacidosis
    • Addison's disease
    • Pseudohypoaldosteronism
    • Uncontrolled diabetes, decreased insulin
    • Primary acquired hyperkalemia, such as in systemic lupus erythematosus, sickle cell disease, interstitial nephritis, and tubular disorders
    • Kidney transplant rejection
Clinical Alert
The following arrhythmias can occur with hyperkalemia:
  • Sinus bradycardia
  • Sinus arrest
  • First-degree atrioventricular block
  • Nodal rhythm
  • Idioventricular rhythm
  • Ventricular tachycardia
  • Ventricular fibrillation
  • Ventricular arrest
The following arrhythmias can occur with hypokalemia:
  • Ventricular premature beats
  • Atrial tachycardia
  • Nodal tachycardia
  • Ventricular tachycardia
  • Ventricular fibrillation
Interfering Factors
  • Hemolyzed blood may not be used; K+ values are elevated to as much as 50% over normal with moderate hemolysis. Opening and closing the fist 10 times with a tourniquet in place results in an increase in potassium level by 10% to 20%. For this reason, it is recommended that the blood sample be obtained without a tourniquet, or that the tourniquet be released after the needle has entered the vein.
  • Drug usage
    • IV administration of potassium penicillin may cause hyperkalemia; penicillin sodium may cause increased excretion of potassium.
    • Glucose administered during tolerance testing or the ingestion and administration of large amounts of glucose in patients with heart disease may cause a decrease of as much as 0.4 mEq/L (0.4 mmol/L) in potassium blood levels.
    • A number of drugs raise potassium levels, especially potassium-sparing diuretics and nonsteroidal anti-inflammatory drugs, especially in the presence of renal disease.
    • Excessive intake of licorice decreases potassium levels.
  • Leukocytosis, as occurs in leukemia, raises potassium levels.
  • Patients who have thrombocytosis due to polycythemia vera or a myeloproliferative disease may have spuriously high potassium levels. This falsely elevated level is caused by a high number of platelets, which release potassium during coagulation. Therefore, heparinized samples, rather than clotted serum samples, should be used in these patients.
P.1007

Interventions
Pretest Patient Care
  • Explain test purpose and blood-drawing procedure. Do not have patient open and close fist while drawing blood.
  • Follow guidelines in Chapter 1 for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test results, monitor changes in body potassium, and intervene as appropriate.
  • Recognizing signs and symptoms of hypokalemia and hyperkalemia is very important. Many of these originate in the nervous and muscular systems and are usually nonspecific and similar.
  • Remember that the potassium blood level increases 0.6 mEq/L (0.6 mmol/L) for every 0.1 decrease in blood pH.
  • Follow guidelines in Chapter 1 for safe, effective, informed posttest care.
Clinical Alert
  • The most common cause of hypokalemia in patients receiving IV fluids is water and sodium chloride administration without adequate replacement for K+ lost in urine and drainage fluids. A patient receiving IV fluids needs K+ every day. The minimum adult daily dose should be 40 mEq, but the optimum daily dose ranges between 60 and 120 mEq. (Pediatric dose, 0.5–1 mEq/kg of body weight/24 hours, not to exceed 40 mEq/day or 10 mEq/hour.) Potassium needs are greater in persons with tissue injury, wound infection, and gastric, intestinal, or biliary drainage. If adequate amounts of potassium (40 mEq/day) are not given in IV solution, hypokalemia will eventually develop. Patients receiving >10 mEq KCl in 100 mL of IV solution should be monitored by ECG for potential arrhythmia if the IV rate is ≤100/hour. Concentrated doses of IV potassium should always be administered through volume-controlled IV infusion devices. A burning sensation may be felt at the site of needle insertion. Normal saline can be infused along with the potassium, or the IV rate can be reduced. Some physicians order a small dose of lidocaine to be added to IV potassium to eliminate the burning sensation that some patients experience. Always be sure to check for lidocaine allergies before administration of this local anesthetic.
  • Closely monitor for hypokalemia in patients taking digitalis and diuretics because cardiac arrhythmias can occur. Hypokalemia enhances the effect of digitalis preparations, creating the possibility of digitalis intoxication from even an average maintenance dose. Digitalis, diuretics, and hypokalemia are a potentially lethal combination.
Sodium (Na+)
Sodium is the most abundant cation (90% of the electrolyte fluid) and the chief base of the blood. Its primary functions in the body are to maintain osmotic pressure and acid-base balance chemically and to transmit nerve impulses. The body has a strong tendency to maintain a total base content, and only slight changes are found even under pathologic conditions. Mechanisms for maintaining a constant sodium level in the plasma and extracellular fluid include renal blood flow, carbonic anhydrase enzyme activity, aldosterone, action of other steroids whose plasma level is controlled by the anterior pituitary gland, renin enzyme secretion, ADH, and vasopressin secretion.
Determinations of plasma sodium levels detect changes in water balance rather than sodium balance. Sodium levels are used to determine electrolytes, acid-base balance, water balance, water intoxication, and dehydration.
P.1008

Reference Values
Normal
  • Adults: 136–145 mEq/L (136–145 mmol/L)
  • Children (1–16 years): 136–145 mEq/L (136–145 mmol/L)
  • Full-term infants: 133–142 mEq/L (133–142 mmol/L)
  • Premature infants: 132–140 mEq/L (132–140 mmol/L)
Clinical Alert
Critical Values
  • <125 mEq/L (<125 mmol/L) causes weakness, dehydration.
  • 90–105 mEq/L (90–105 mmol/L) causes severe neurologic symptoms, vascular problems.
  • >152 mEq/L (>152 mmol/L) results in cardiovascular and renal symptoms.
  • >160 mEq/L (>160 mmol/L) can cause heart failure.
Procedure
  • Obtain a 5-mL venous blood sample (see Chapter 2 for venous blood collection, page 59). Heparinized blood can be used. Avoid hemolysis.
  • Observe standard/universal precautions.
Clinical Implications
  • Hyponatremia (decreased sodium levels) reflects a relative excess of body water rather than low total-body sodium. Reduced sodium levels (hyponatremia) are associated with the following conditions
    • Severe burns
    • Congestive heart failure (predictor of cardiac mortality)
    • Excessive fluid loss (eg, severe diarrhea, vomiting, sweating)
    • Excessive IV induction of nonelectrolyte fluids (eg, glucose)
    • Addison's disease (impairs sodium reabsorption)
    • Severe nephritis (nephrotic syndrome)
    • Pyloric obstruction
    • Malabsorption syndrome
    • Diabetic acidosis
    • Drugs such as diuretics
    • Edema (dilutional hyponatremia)
    • Large amounts of water by mouth (water intoxication)
    • Stomach suction accompanied by water or ice chips by mouth
    • Hypothyroidism
    • Excessive ADH production
  • Hypernatremia (increased sodium levels) is uncommon, but when it does occur, it is associated with the following conditions
    • Dehydration and insufficient water intake
    • Conn's syndrome
    • Primary aldosteronism
    • Coma
    • Cushing's disease
    • Diabetes insipidus
    • Tracheobronchitis
P.1009

Interfering Factors
  • Many drugs affect levels of blood sodium.
    • Anabolic steroids, corticosteroids, calcium, fluorides, and iron can cause increases in sodium level.
    • Heparin, laxatives, sulfates, and diuretics can cause decreases in sodium level.
  • High triglycerides or low protein causes artificially low sodium values.
Interventions
Pretest Patient Care
  • Explain test purpose and procedure.
  • Follow guidelines in Chapter 1 for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcomes and monitor for fluid and sodium imbalances.
  • Remember that IV therapy considerations are as follows:
    • Sodium balance is maintained in adults with an average dietary intake of 90 to 250 mEq/day (90–250 mmol/day). The maximal daily tolerance to an acute load is 400 mEq/day (400 mmol/day). A patient who is given 3 L of isotonic saline in 24 hours will receive 465 mEq (465 mmol) of sodium. This amount exceeds the average, healthy adult's tolerance level. It will take a healthy person 24 to 48 hours to excrete the excess sodium.
    • After surgery, trauma, or shock, there is a decrease in extracellular fluid volume. Replacement of extracellular fluid is essential if water and electrolyte balance is to be maintained. The ideal replacement IV solution should have a sodium concentration of 140 mEq/L (140 mmol/L).
  • Monitor for signs of edema or hypertension, and record and report these if present.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed posttest care.
Osmolality and Water-Load Test (Water-Loading Antidiuretic Hormone Suppression Test)
Osmolality, which is the measure of the number of dissolved solute particles in solution, increases with dehydration and decreases with overhydration. In general, the same conditions that reduce or increase serum sodium affect osmolality.
This test is used as an evaluation of water and electrolyte balance. It is helpful in assessing hydration status, seizures, liver disease, ADH function, and coma, and it is used in toxicology workups for ethanol, ethylene glycol, isopropanol, and methanol ingestions.
Reference Values
Normal
Serum Osmolality
  • Adults: 280–303 mOsm/kg H2O (280–303 mmol/kg H2O)
  • Newborns: as low as 266 mOsm/kg H2O (266 mmol/kg H2O)
Urine Osmolality
Adults:
  • 24-hour: 300–900 mOsm/kg H2O (300–900 mmol/kg H2O)
  • Random: 50–1400 mOsm/kg H2O (50–1400 mmol/kg H2O)
  • After 12-hour fluid restriction: >850 mOsm/kg H2O (>850 mmol/kg H2O)
  • Ratio of urine/serum osmolality: 0.2–4.7 (average, 1.0–3.0)
  • Ratio after fluid restriction: 3:1 or a range of 0.2–4.7:1
P.1010

Note
The simultaneous determination of urine and serum osmolalities facilitates interpretation of results. High urinary/serum (U/S) ratio is seen in concentrated urine. Normal ranges for the U/S ratio are 0.2 to 4.7 and may be >3.0 with overnight dehydration. With poor concentrating ability, the ratio is low but is still >1.0. In SIADH, sodium and urine osmolalities are high for the serum osmolality.
Osmolal Gap
  • Serum: 5–10 mOsm/kg H2O (5–10 mmol/kg H2O)
  • Urine: 80–100 mOsm/kg H2O (80–100 mmol/kg H2O)
Note
The determination of the urine osmolar gap is used to characterize metabolic acidosis and is described as the sum of urinary concentrations of sodium, potassium, bicarbonate, chloride, glucose, and urea compared with measured urine osmolality.
Clinical Alert
Critical Values
  • <240 or >321 mOsm/kg H2O (<240 or >321 mmol/kg H2O)
  • >385 mOsm/kg H2O (>385 mmol/kg H2O) is seen with symptoms of stupor in hyperglycemia.
  • 400–420 mOsm/kg H2O (400–420 mmol/kg H2O) is associated with grand mal seizures.
  • >420 mOsm/kg H2O (>420 mmol/kg H2O) is often fatal.
Procedure
  • Determining osmolality
    • Obtain a 5-mL venous blood sample (see Chapter 2 for venous blood collection, page 59). Serum or heparinized plasma is acceptable. Observe standard/universal precautions.
    • Collect a 24-hour urine specimen (see Chapter 3) concurrently and keep on ice.
    • Determine osmolality in the laboratory using the freezing point depression methodology for both serum and urine.
  • Determining water-loading antidiuretic hormone suppression
    • The ideal position during the testing period is the recumbent position because the response to water loading is reduced in persons in the upright position.
    • One hour before testing, the patient is given 300 mL of water to replace fluid lost during the overnight fast. Do not count this water as part of the test load.
    • Have the patient drink a test load of water (20 mL/kg body weight) within 30 minutes.
    • After the test load of water is consumed, collect all urine for the next 4 to 5 hours, and check each voiding for volume osmolality and specific gravity. Obtain hourly blood samples for osmolality, and check the entire volume of urine obtained for osmolality.
  • Remember that normal values for water-loading antidiuretic hormone suppression test are excretion of >90% (>0.90) of water load within 4 hours. Urine osmolality falls to <100 mOsm/kg (<100 mmol/kg). Specific gravity falls to 1.001.
  • Determine plasma ADH at hourly intervals.
Clinical Implications
Decreased Renal Function
  • In decreased renal function, <80% of fluid is excreted, and urine specific gravity may not fall below 1.010. This phenomenon occurs in the following conditions
    • Adrenocortical insufficiency
    • Malabsorption syndrome
      • P.1011

    • Edema
    • Ascites
    • Obesity
    • Hypothyroidism
    • Dehydration
    • Congestive heart failure
    • Cirrhosis
  • Disorders with increased ADH secretion (SIADH) give an inadequate response; <90% of water is excreted, and urine osmolality remains >100 mOsm/kg H2O (>100 mmol/kg H2O). Plasma ADH measured at 90 minutes confirms diagnosis of SIADH.
Hyperosmolality and Hypo-osmolality
  • Increased values (hyperosmolality) are associated with the following conditions
    • Dehydration
    • Hypercalcemia
    • Diabetes mellitus, hyperglycemia, diabetic ketoacidosis
    • Hypernatremia
    • Cerebral lesions
    • Alcohol ingestion (ethanol, methanol, ethylene glycol)
    • Mannitol therapy
    • Azotemia
    • Inadequate water intake
    • Chronic renal disease
  • Decreased values (hypo-osmolality) are associated with the following conditions
    • Loss of sodium with diuretics and low-salt diet (hyponatremia)
    • Renal failure
    • Adrenocortical insufficiency
    • Inappropriate secretion of ADH, as may occur in trauma and lung cancer
    • Excessive water replacement (overhydration, water intoxication)
    • Panhypopituitarism
    • Diabetes insipidus (central or nephrogenic)
    • Pyelonephritis
Osmolal Gap
  • Abnormal levels (>10 mOsm/kg H2O or >10 mmol/kg H2O) can occur in the following conditions
    • Methanol
    • Ethanol
    • Isopropyl alcohol
    • Mannitol
    • Severely ill patients, especially those in shock, lactic acidosis, and renal failure
  • Ethanol glycol, acetone, and paraldehyde have relatively small osmolal gaps, even at lethal levels.
Interfering Factors
Osmolal Gap
  • Decreases in osmolal gap are associated with altitude, diurnal variation with water retention at night, and some drugs.
  • Some drugs also cause increases in osmolal gap.
  • Hypertriglyceridemia and hyperproteinemia cause an elevated osmolal gap.
  • Radiographic contrast medium within 3 days
P.1012

Interventions
Pretest Patient Care
Decreased Renal Function
  • Explain the test purpose and procedure. The test takes 5 to 6 hours to complete.
  • Do not allow food, alcohol, medications, or smoking for 8 to 10 hours before testing. No muscular exercise is allowed during the test.
  • The patient may experience nausea, abdominal fullness, fatigue, and desire to defecate.
  • Discard first morning urine specimen.
  • Follow guidelines in Chapter 1 for safe, effective, informed pretest care.
Hyperosmolality, Hypo-osmolality, Osmolar Gap
  • Explain test purpose and procedure.
  • Ensure that no alcohol is ingested during the 24 hours before the test.
  • Follow guidelines in Chapter 1 for safe, effective, informed pretest care.
Posttest Patient Care
Decreased Renal Function
  • Observe for adverse reactions to water-loading test such as extreme abdominal discomfort, shortness of breath, or chest pain.
  • Remember that if water clearance is impaired, the water load will not induce diuresis, and maximum urinary dilution will not occur.
  • Accurate results may not be obtained if nausea, vomiting, or diarrhea occurs or if a disturbance in bladder emptying is present. Note on chart if any of these effects occur.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed posttest care.
Clinical Alert
In patients with impaired ability to tolerate the water-loading test, seizures or fatal hyponatremia may occur.
Hyperosmolality, Hypo-osmolality, Osmolar Gap
  • Interpret test results and monitor appropriately. A patient receiving IV fluids should have a normal osmolality. If the osmolality increases, the fluids contain relatively more electrolytes than water. If it falls, relatively more water than electrolytes is present.
  • Remember that if the ratio of serum sodium to serum osmolality falls below 0.43, the outlook is guarded. This ratio may be distorted in cases of drug intoxication.
  • Follow guidelines in Chapter 1 for safe, effective, informed posttest care.
Sweat Test
This test is the gold standard for diagnosing cystic fibrosis (CF). CF is a genetic disease affecting more than 30,000 children and adults in the United States, occurring in 1 out of every 3,900 live births. More than 80% of cases are diagnosed by age 3 years, and 10% of diagnoses occur in persons older than 18 years. It has been recommended that the sweat test be performed in an accredited laboratory by the Cystic Fibrosis Foundation. It has been estimated that more than 10 million Americans are unknowing carriers of the defective CF gene.
Abnormally high concentrations of sodium and chloride appear in the secretions of eccrine sweat glands in persons with CF. This condition is present at birth and persists throughout life. This study uses sweat-inducing techniques (eg, pilocarpine iontophoresis) followed by chemical analysis to determine sodium, chloride, and content of collected sweat.
P.1013

Reference Values
Sweat Sodium
Normal: <70 mEq/L (<70 mmol/L)
Cystic fibrosis: >90 mEq/L (>90 mmol/L)
Sweat Chloride
Normal: <40 mEq/L (<40 mmol/L)
Borderline: 40–60 mEq/L (40–60 mmol/L)
Cystic fibrosis: >60 mEq/L (>60 mmol/L)
Procedure
  • Be aware that the forearm is the preferred site for stimulation of sweating, but in thin or small babies, the thigh, back, or leg may be used. It may be necessary to stimulate sweating in two places to obtain sufficient sweat for testing, especially in young infants. At least 100 µL of sweat is necessary. In cold weather, or if the testing room is cold, a warm covering should be placed over the arm or other site of sweat collection.
  • Stimulate sweat production by applying gauze pads or filter paper saturated with a measured amount of pilocarpine and attachment of electrodes through which a current of 4 to 5 mAmp is delivered at intervals for a total of 5 minutes (a total of 5–12 minutes, according to the National Institutes of Health).
  • Remove the electrodes and pad, and thoroughly wash the area with distilled water; dry carefully.
  • Remember that successful iontophoresis is indicated by a red area about 2.5 cm in diameter that appears where the electrode was placed.
  • Scrub the skin thoroughly with distilled water and dry carefully. The area for sweat collection must be completely dry, free from contamination by powder or antiseptic, and free of any area that might ooze.
  • Collection of sweat occurs by applying preweighed filter paper or sweat collection cups that are taped securely over the red spot. The inside surfaces of the collecting device should never be touched.
  • Leave the paper on for at least 1 hour before removing and then place in a preweighed flask to avoid evaporation. Weigh the flask again. The desired volume of sweat is 200 mg; the minimum volume necessary is 100 mg.
  • If a cup is used, leave in place for 1 hour and then carefully remove by scraping it across the iontophoresed area. This “puddles” the sweat in the cup to reduce evaporation and to redissolve any salts left by the evaporation. Use suction capillary tubes to remove sweat from the collection cups.
Clinical Implications
  • Children with cystic fibrosis have sodium and chloride values >90 mEq/L and >60 mEq/L (>90 mmol/L and >60 mmol/L), respectively.
  • Borderline or gray-zone cases are those with values of 70–90 mEq/L (70–90 mmol/L) for sodium and 40–60 mEq/L (50–60 mmol/L) for chloride. These persons require retesting. Potassium values do not assist in differentiating borderline cases.
  • In adolescence and adulthood, chloride levels >80 mEq/L (>80 mmol/L) usually indicate cystic fibrosis.
  • Elevated sweat electrolytes also can be associated with the following conditions:
    • Addison's disease
    • Congenital adrenal hyperplasia
    • Vasopressin-resistant diabetes insipidus
      • P.1014

    • Glucose-6-phosphatase dehydrogenase (G6PD) deficiency
    • Hypothyroidism
    • Familial hypoparathyroidism
    • Alcoholic pancreatitis
Interfering Factors
  • The sweat test is not valuable after puberty because levels may vary over a very wide range among individuals.
  • Dehydration and edema, particularly of areas where sweat is collected, may interfere with test results.
  • A gap >30 mEq/L (>30 mmol/L) between sodium and chloride values indicates calculation or analysis error or contamination of the sample.
  • Sweat testing is not considered accurate until the third or fourth week of life because infants <3 weeks of age may not sweat enough to provide a sufficient sample.
  • Test may be falsely normal in patients with salt depletion, as in periods of hot weather.
Clinical Alert
  • The test should always be repeated if the results, the clinical features, or other diagnostic tests do not fit together.
  • The test can be used to exclude the diagnosis of cystic fibrosis in siblings of diagnosed patients.
  • There have been reports of cystic fibrosis patients with normal sweat electrolyte levels.
  • Sweat potassium testing is not diagnostically valuable.
Interventions
Pretest Patient Care
  • Explain test purpose and procedure. The sweat test is indicated for the following persons:
    • Infants who pass initial meconium late; who have intestinal obstruction, failure to thrive, steatorrhea, chronic diarrhea, rapid respiration and retraction with chronic cough, asthma, hypoproteinemia (especially on soybean formula), atelectasis, or hyperaeration on x-ray, hyperprothrombinemia, or rectal prolapse; who taste salty; or who are offspring of a parent with cystic fibrosis (ie, the obligate heterozygote)
    • Persons suspected of having cystic fibrosis or celiac disease, all siblings of patients with cystic fibrosis, or persons with disaccharide intolerance, recurrent pneumonia, chronic atelectasis, chronic pulmonary disease, bronchiolectasis, chronic cough, nasal polyposis, cirrhosis of liver, and hypertension
    • Any parents who request a sweat test on their child
  • Inform the patient that a slight stinging sensation is usually experienced, especially in fair-skinned persons.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed pretest care.
Posttest Patient Care
  • After the cup is removed, carefully wash and dry the skin to prevent irritation caused by collection cups.
  • Have the patient resume normal activities.
  • Interpret test results and counsel and monitor the patient as appropriate. Provide genetic counseling. Cystic fibrosis is transmitted as an autosomal recessive trait. The Caucasian carrier rate is 1 in 20, and the African American carrier rate is 1 in 60 to 1 in 100.
    • P.1015

  • Treatment of CF includes chest physiotherapy to clear mucus secretions, antibiotics (eg, aerosolized tobramycin or azithromycin), and mucus-thinning drugs (eg, Pulmozyme).
  • Follow guidelines in Chapter 1 for safe, effective, informed posttest care.
Bibliography
American Thoracic Society/European Respiratory Society Task Force: Standardisation of spirometry. Eur Respir J 26:319–338, 2005
American Thoracic Society/European Respiratory Society Task Force: Standardisation of the measurement of lung volumes. Eur Respir J 26:511–522, 2005
American Thoracic Society/European Respiratory Society Task Force: Standardisation of the single-breath determination of carbon monoxide uptake in the lung. Eur Respir J 26:720–735, 2005
American Thoracic Society/European Respiratory Society Task Force: Interpretative strategies for lung function tests. Eur Respir J 26:948–968, 2005
Crolla LJ, Maley T, Brunelle J: Blood gas measurements: it's all about quality control. Clin Lab News 31:12–13, 2005
Dunning MB: Respiratory physiology. In Raff H (ed): Physiology Secrets, 2nd ed. Philadelphia, Hanley & Belfus, 2002
Groer M: Advanced Pathophysiology: Applications to Clinical Practice. Philadelphia, Lippincott Williams & Wilkins, 2001
Guyton AC, Hall J: Textbook of Medical Physiology, 11th ed. Philadelphia, Elsevier Saunders, 2006
Haymond S: Oxygen saturation: A guide to laboratory assessment. Clin Lab News 10–12, 2006
Heitz U, Horne MM: Pocket guide to fluid, electrolyte, and acid-base balance, 5th ed. Philadelphia, Elsevier Mosby Saunders, 2005
Huether SE, McCance KL: Understanding Pathophysiology, 4th ed. Philadelphia, Elsevier Mosby Saunders, 2008
Keefe S: Sufficient saturation: cerebral and somatic oximetry provides noninvasive, real-time monitoring of regional saturation of oxygen. Advance for Nurses 4(26):21–22, 2006
Levin KP, Hanusa BH, Rotondi A, et al: Arterial blood gas and pulse oximetry in initial management of patients with community-acquired pneumonia. J Gen Intern Med 16:590–598, 2001
Locatelli F, et al: Electrolyte disorders and substitution fluid in continuous renal replacement therapy. Kidney Int Suppl 66:S151–S155, 1998
Madama VC: Pulmonary function testing and cardiopulmonary stress testing, 2nd ed. Albany, NY, Delmar Publishers, 1998.
Malley WJ: Clinical Blood Gases, 2nd ed. Philadelphia, Elsevier Mosby Saunders, 2005
Medline Plus: Health Information. U.S. National Library of Medicine. (Online). Available at: www.nlm.nih.gov/medlineplus
Porth CM: Pathophysiology: Concepts of Altered Health States, 7th ed. Philadelphia, Lippincott Williams & Wilkins, 2004
Porth CM: Essentials of Pathophysiology: Concepts of Altered Health States, 2nd ed. Philadelphia, Lippincott Williams & Wilkins, 2006
Ruppel G: Manual of Pulmonary Function Testing, 8th ed. St. Louis, Mosby, 2003
Shapiro BA, Peruzzi WT, Templin RK: Clinical Application of Blood Gases, 5th ed. St. Louis, CV Mosby, 1994
Wasserman K, Hansen JE, Sue DY, et al: Principles of Exercise Testing and Interpretation: Including Pathophysiology and Clinical Applications, 4th ed. Philadelphia, Lippincott Williams & Wilkins, 2005
Weismann IM, Zeballos RJ: Clinical Exercise Testing, Vol 32. Basel, Switzerland, Karger, 2002


> Table of Contents > 15 - Prenatal Diagnosis and Tests of Fetal Well-Being
15
Prenatal Diagnosis and Tests of Fetal Well-Being
Overview of Prenatal Diagnosis
Fetal well-being depends on maternal health. Many routine prenatal tests assess maternal health and well-being. Prenatal testing usually includes a complete blood count or hemoglobin and hematocrit, Rh type and ABO blood group, red cell antibody screening, rubella immunity status, glucose challenge testing (see Chapter 6), urinalysis, maternal serum alpha-fetoprotein (MS-AFP) or maternal triple screen, hepatitis B testing, culture for sexually transmitted diseases, the Venereal Disease Research Laboratory (VDRL) test, and surveillance for group B streptococci. Screening for human immunodeficiency virus (HIV) infection is recommended for all pregnant women to improve the care of HIV-positive women and to identify infants at risk; perinatal transmission is the primary route of HIV infection in children.
Tests in this chapter monitor the status of the maternal-fetal unit, identify the fetus at risk for intrauterine asphyxia, aid in the early diagnosis of infection, and identify genetic and biochemical disorders and major anomalies. (See Chapter 11 for more on genetic disorders.) Tests are also performed to predict normal fetal outcome or to identify the fetus at risk for asphyxia during labor (Table 15.1).
Future prenatal screening may involve extraction of fetal cells from the maternal circulation (fetal cell sorting) and subsequent analysis for diagnosing conditions such as trisomy 21, cystic fibrosis, and myotonic dystrophy. Analysis of fetal cells derived from the maternal circulation could decrease the need for more invasive procedures. Research is currently underway by biotechnology companies to develop tests (e.g., three-dimensional hydro-array technology) that can provide rapid results for major aneuploidy and deletion disorders for diagnosing syndromes such as DiGeorge, cri-du-chat, and Williams syndromes.
Maternal Triple Screen
The maternal triple screen tests are offered to pregnant women, during their second trimester, to identify risks for chromosome disorders such as Down syndrome (trisomy 21); major birth defects, including open neural tube defects such as spina bifida; placental insufficiency; and oligohydramnios. The evaluation consists of three separate blood protein tests done on maternal serum between 14 and 19 weeks of gestation: MS-AFP is decreased in Down syndrome and neural tube defects, unconjugated estriol (E3) in Down syndrome, and β-human chorionic gonadotropin (hCG) in Down syndrome. Results are reported as multiples of the median (MoM). The detection rate for Down syndrome is approximately 69% (false-positive rate of 5%), 80% for neural tube defects, and 60% for trisomy 18 (false-positive rate of 0.2%).
The maternal triple screen is a screening test; therefore, an abnormal (positive) result is not diagnostic, and further testing with ultrasound, amniocentesis, and genetic counseling is indicated. The markers can be positive in normal variations such as multiple births or miscalculated gestational age.
Ultrasound testing is a method of assessing fetal well-being that has become a diagnostic tool for assessment of fetal age, health, growth, and identification of anomalies. Level I ultrasound assesses gestational age, number of fetuses, fetal death, and the condition of the placenta. Level II ultrasound assesses specific congenital anomalies or abnormalities. In some diagnostic centers, fetal echocardiography is also available. An additional ultrasound marker for Down syndrome is the absence or hypoplasia of nasal bones in fetuses at 11 to 14 weeks'
P.1018

P.1019

P.1020

P.1021

P.1022

P.1023

P.1024

gestation. When combining this marker with pregnancy-associated plasma protein A (PAPP-A), β-hCG, and fetal nuchal translucency, the detection rate for Down syndrome is significantly increased. Color-enhanced Doppler sonography is used to measure the velocity and direction of blood flow in fetal and uterine anatomy, to provide information about placental function, and as an especially good predictor of outcome for fetuses that are small for gestational age (see Chapter 13). Advances in ultrasound now include three-dimensional (3D) and four-dimensional (4D) technologies. In fetal medicine, the use of this technology may provide assessment of fetal anomalies of the limbs, thorax, spine, central nervous system, and face. Some centers use 4D ultrasound for guided needle procedures such as amniocentesis and cordocentesis to improve accuracy of the procedure. At present, these types of ultrasound are being evaluated for their benefit in assessing the structures of the fetal heart for abnormalities.
Table 15.1 Maternal Fetal Testing During Pregnancy
Tests and Procedures | Indications | Follow-up and Interventions for Positive Test Results
First Trimester (1–14 weeks)
Human chorionic gonadotropin (hCG) levels | Confirm normal progress of pregnancy or if suspect ectopic pregnancy, threatened or missed abortion or to monitor success of insemination or in vitro fertilization | Levels double every 36–48 hours; if levels off or decline, may be ectopic or miscarriage. Usually two tests are done 48 h apart and often follow-up with ultrasound. Dramatic increase may indicate multiple fetuses.
Prenatal Profile
Complete blood count (CBC) or hemoglobin/hematocrit (Hb/Hct) | Detection of anemia defined by the Centers for Disease Control and Prevention as below 11/33 in 1st trimester. CBC with red blood cell (RBC) indices for detection of carrier state of hemoglobinopathies | Anemia is treated with iron supplementation. Follow-up test is repeated at 28 wk and as indicated. Hb electrophoresis, Sickledex, or high-powered liquid chromatography and isoelectric focusing for those at risk for hemoglobinopathies: blacks (sickle cell disease); Italian, Greek, or Corsican (β-thalassemia); and SE Asian (α-thalassemia)
ABO, Rh | Blood typing to identify Rh-negative women and ABO group for incompatibility | Intervention for Rh-negative women is to receive Rh immunoglobulin (RhoGAM) prophylaxis. Identification of type O women for consideration of ABO incompatibility in neonatal jaundice
Rubella immunity status | Identify nonimmune women to avoid possible exposure to rubella and report any possible exposure | Instruction to nonimmune women to report exposure to rubella for immunoglobulin prophylaxis; immunization is recommended postpartum.
Human immunodeficiency virus | All should be counseled for screening to reduce perinatal transmission to infant | Positive results indicate need to recommend antiretroviral treatment and discussion about possible cesarean delivery to reduce perinatal transmission as well as avoidance of breast-feeding if indicated. Follow-up testing may be needed for high-risk individuals.
VDRL | Identify syphilis infection in pregnant women to reduce fetal infection | Positive result indicates need for treatment with penicillin or other antibiotic if allergy exists. Follow-up testing may be needed for high-risk individuals.
Hepatitis B surface antigen | All pregnant women should be screened to identify chronic disease carriers | Follow-up includes immunization of those with negative test but considered high risk for acquiring hepatitis B during pregnancy, and positive results indicate need to immunize infant with hepatitis B immune globulin and hepatitis B vaccine as soon as possible after birth.
Antibody screen | All pregnant women should be screened to identify isoimmunized women | If positive result, test is repeated to identify specific maternal antibody (such as anti-D, C, c, E, e, Kell, Duffy, Kidd)
Varicella status | All pregnant women unless reliable history of varicella as a measure of immunity | If nonimmune and history of exposure, needs varicella titer within 24–48 h; if needed, varicella-zoster immune globulin given within 96–144 hours of exposure. Varicella vaccine can be given postpartum.
Papanicolaou test | All pregnant women without a documented normal Pap test within the past 6 mo | Positive results may need follow-up with a colposcopy or repeat Pap test. Most often, treatment is delayed until postpartum.
Urinalysis, urine culture | All pregnant women are screened for asymptomatic bacteriuria | Positive results of >100,000 colonies of single organism should be treated and high-risk patients screened each trimester.
For At-Risk Patients
Wet prep | All pregnant women at risk for preterm birth | Positive clue cells, trichomonads, or candida indicate need for treatment.
Gonorrhea | Pregnant women with risk factors | Positive results should be treated with appropriate antibiotic therapy, and test of cure should be obtained.
Chlamydia | Pregnant women with risk factors | Positive results should be treated with appropriate antibiotic therapy, and test of cure should be obtained.
Genital herpes culture if active lesion | All pregnant women with active lesion | Positive test may be treated with antiviral medication, and patient may be counseled regarding risks and benefits of cesarean delivery.
Tuberculosis test | High-risk pregnant women or symptomatic | Follow-up may include chest x-ray with shielding preferred after 12 wk and treatment with medications during pregnancy
Chorionic villus sampling (CVS) | Pregnant women at risk for fetal genetic or biochemical disorders, or those with abnormal ultrasound | Positive test requires follow-up genetic counseling or discussion of treatment options.
Fetal nuchal translucency (FNT; may be combined with pregnancy-associated plasma protein [PAPP-A], β-hCG to increase detection rate) | Any pregnant woman presenting by 11–13 weeks can be screened, particularly desired screening for Down syndrome, trisomy 13, trisomy 18, Turner's syndrome. | Positive test follow-up with counseling regarding CVS or amniocentesis for definitive diagnosis. Positive test can be associated with other fetal conditions if no chromosomal abnormality.
Carrier testing for cystic fibrosis (CF). American College of Obstetricians and Gynecologists (ACOG) recommends standard screening test should include 25 disease-causing mutations for CF among North American patients with CF (with frequency of more than 1%) | ACOG recommendation that all pregnant women of northern European and Ashkenazi Jewish origin be offered carrier testing for CF as standard of care. Also, individuals with family history of CF, reproductive partners of individuals with CF, couples with one or both Caucasian partners who are pregnant or planning a pregnancy | Genetic counseling for positive test Those with a negative screening should be aware that they may be a carrier for mutation not included in the test.
Ultrasound | Pregnancy confirmation Viability, rule out (R/O) ectopic pregnancy, gestational age, fetal assessment | Follow-up ultrasound level I or II
PAPP-A | Screening for chromosomal abnormalities (can be used in combined testing with FNT and β-hCG based on maternal age) | Lower in pregnancies if fetus has Down syndrome
Preimplantation genetic diagnosis | Genetic testing of an early embryo at 6- to 8-cell stage (3 days after fertilization) examined for aneuploidy, structural chromosomal abnormalities, single-gene disorders, X-linked disorders | Embryos are implanted after genetic testing rules out abnormalities
Second Trimester (15–28 weeks)
Triple screen (hCG, unconjugated estriol-uE3, maternal serum alpha-fetoprotein [AFP])Quadruple screen adds inhibin-A | Screening for Down syndrome, trisomy 18, and possibly Turner's syndrome, triploidy, Smith-Lemli-Opitz syndrome. Low inhibin-A increases the detection of Down syndrome and trisomy 18 | Genetic counseling, evaluation by perinatologist, possibly level II ultrasound and amniocentesis
Amniocentesis | Amniotic fluid studies of fetal genetics to identify abnormalities, karyotyping to identify chromosomal disorders | Genetic counseling
Ultrasound 18–20 wk, level I or II | Facilitate amniocentesis, determine or confirm estimated date of delivery and fetal viability, R/O abnormal pregnancy, intrauterine growth retardation (IUGR), congenital anomalies, oligo- or polyhydramnios. Identify placental location, cervical length, multiple gestation, amniotic fluid index Level II: assess specific anomalies in fetal anatomy such as congenital heart defects, omphalocele, anencephaly; identify ultrasound markers that increase risk for genetic abnormalities | Positive results may require repeat or serial ultrasound evaluations, MRI, 3D or 4D ultrasound, genetic counseling.
Umbilical artery Doppler tests | Identify abnormal placental function in at-risk pregnancies such as pregnancy-induced hypertension, IUGR. Identify fetal acidosis, hypoxia. | Positive results may indicate need for further monitoring or need to deliver infant.
Fetoscopy | Identify fetal developmental defects, blood disorders such as hemophilia A and B, sickle cell anemia; perform therapeutic interventions, sample fetal tissue | Positive results may require interventions or need for care conference for plan of delivery of abnormal infant
Percutaneous umbilical blood sampling | Need for fetal blood sampling with less risk than fetoscopy. Identify such disorders as hemophilia, hemoglobinopathies, infections, drug levels, chromosomal abnormalities, cord blood pH | Positive results may indicate need for treatment, immediate delivery, genetic counseling.
Serum-Integrated Screening
PAPP-A from 1st trimester screening AFP3, inhibin-A in 2nd trimester | Prenatal screening for Down syndrome | Genetic counseling, evaluation by perinatologist, possibly level II ultrasound and amniocentesis
Fully Integrated Screening
FNT and PAPP-A in 1st trimester AFP3, inhibin-A in 2nd trimester | Prenatal screening for Down syndrome | Genetic counseling, evaluation by perinatologist, possibly level II ultrasound and amniocentesis
Third Trimester (29–40 weeks)
Fetal fibronectin | With symptoms of preterm labor, if intact membranes and less than 3 cm dilation, may help to predict preterm delivery | Positive results predict probable delivery in next 7–14 days.
Nonstress test, contraction stress test, oxytocin challenge test, breast stimulation test, fetal activity-acceleration determination | Assess fetal heart rate in response to fetal movement or contractions to assess fetal well-being, fetal hypoxia, tolerance to labor | Positive result may indicate need for further testing, induction of labor, or immediate delivery.
Biophysical profile | Used in high-risk pregnancy to assess fetal well-being or diagnose fetal hypoxia or distress | Positive result may indicate need for further testing, induction of labor, or immediate delivery.
Amniocentesis | Determine fetal lung maturity, fetal infections or fetal hematologic disorders, previous history of erythroblastosis | Lecithin/sphingomyelin ratio of >2 indicates lung maturity and, if delivered, lessens chance of respiratory distress syndrome
Group B streptococcus screening | All pregnant women should be screened for anogenital group B streptococcus colonization between 35 and 37 wk | Positive results indicate colonization and indication for antibiotic prophylaxis intrapartum.
Fetal oxygen saturation (FSpO2) monitoring | Indicated if fetal heart rate monitoring is not reassuring or difficult to interpret. Can be used if membranes are ruptured, vertex presentation, >36 wk | FSpO2 < 30% for more than 10 min is probably hypoxemia, indicating need for intervention or delivery.
Ultrasound | Indicated to determine fetal position, placenta previa, abruption or maturity, fetal heart rate if unable to Doppler fetal heart tones, assess fetal growth, AFI, estimate fetal weight, R/O multiple gestation, anomalies | To determine fetal well-being, need for immediate delivery or induction of labor, or need for follow-up ultrasounds
Amniotic fluid fern test | Determine rupture of membranes | Positive results may indicate need to deliver within 24 h or induction of labor if no spontaneous labor.
Human placental lactogen | High-risk pregnancies to evaluate placental function | Decreased or falling levels may indicate need for further testing of fetal well-being.
Electronic fetal monitoring | Indicated antepartum to evaluate fetal well-being for high-risk pregnancies, during or after procedures, for symptoms of preterm labor, decreased fetal movement, maternal drug administration. Indicated intrapartum intermittently for low-risk pregnancies or continuously for high-risk pregnancies, during pitocin administration, epidural anesthesia, or other interventions. | Signs of fetal distress warrant interventions to improve fetal oxygenation or immediate delivery.
Although magnetic resonance imaging (MRI) is used at some prenatal centers, it is still under investigation for diagnostic evaluation in pregnancy, especially in the final trimester (see Chapter 16). MRI is most often used to define central nervous system defects. Some of the advantages of MRI during pregnancy are that it is a noninvasive technique, it permits easy differentiation between fat and soft tissue, it does not require a full bladder, and it can show the entire fetus in one scan. Currently, MRI confirms fetal abnormalities found by ultrasound and can be used for pelvimetry, placental localization, and deter-mination of size. Fetal MRI is used at medical centers that specialize in fetal diagnosis and treatment (particularly those that perform fetal surgery). Ultrafast MRI is used for evaluation of congenital anomalies that are potentially correctable, such as congenital diaphragmatic hernia, neck masses that result in airway obstruction, myelomeningocele, and cleft lip and cleft palate. MRI is especially useful for definition of maternal anatomy in cases of suspected intra-abdominal or retroperitoneal disease. Also under investigation is the combined use of a blood test for PAPP-A, which is increased in Down pregnancy, and ultrasound measurement of neck membrane thickness, which is increased in Down syndrome.
P.1025

Maternal Serum Alpha-Fetoprotein (MS-AFP)
AFP, a product of the fetal liver, is normally found in fetal serum, maternal serum, and amniotic fluid. MS-AFP testing is routinely offered between 15 and 18 weeks of gestation to all pregnant women as a screen for neural tube defects; only 5% to 10% of neural tube defects occur in families with previous occurrences. The incidence of neural tube defects is about 1 per 1,000 live births in the United States and 2.6 per 1,000 births worldwide.
Reference Values
Normal
  • 25 ng/mL or 25 µg/L
  • At 15–18 weeks' gestation: 10–150 ng/mL or 10–150 µg/L
Procedure
  • Obtain a 10-mL venous blood sample (red-topped tube). Observe standard precautions. Place specimen in a biohazard bag.
  • Plan the first screening at 15 to 18 weeks. If the result is normal, no further screening is necessary. If MS-AFP is low, consider ultrasound studies to determine exact fetal age. A second screening may be done after an initial elevated MS-AFP. If the result is normal, no further screening is necessary.
Clinical Implications
Abnormal levels should be followed by ultrasound and amniocentesis.
  • Elevated MS-AFP can indicate:
    • Neural tube defects of spina bifida (a vertebral gap) or anencephaly (>2.5 MoM)
    • Underestimation of gestational age
    • Multiple gestation (>4.5 MoM)
    • Threatened abortion
    • Other congenital abnormalities
  • Elevated MS-AFP early in pregnancy is associated with:
    • Congenital nephrosis
    • Duodenal atresia
    • Umbilical hernia or protrusion
    • Sacrococcygeal teratoma
  • Elevated MS-AFP in the third trimester is associated with:
    • Esophageal atresia
    • Fetal teratoma
    • Hydrencephaly
    • Rh isoimmunization
    • Gastrointestinal tract obstruction
  • Low MS-AFP is associated with:
    • Long-standing fetal death
    • Down syndrome (trisomy 21)
    • Other chromosome abnormalities (trisomy 13, trisomy 18)
    • Hydatidiform mole
    • Pseudopregnancy
Interfering Factors
  • Obesity causes low MS-AFP.
  • Race is a factor: MS-AFP levels are 10% to 15% higher in blacks and are lower in Asians.
  • Insulin-dependent diabetes results in low MS-AFP.
P.1026

Clinical Alert
If the MS-AFP is elevated and no fetal defect is demonstrated (ie, by ultrasound or amniocentesis), then the pregnancy is at an increased risk (eg, premature birth, low-birthweight infant, fetal death).
Interventions
Pretest Patient Care
  • Explain the reason for testing the mother's blood.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcomes and counsel appropriately. Explain possible need for further testing (eg, ultrasound, amniocentesis).
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
Hormone Testing
Normally, the amounts of all steroid hormones increase as pregnancy progresses. The maternal unit responds to altered hormone levels even before the growing uterus is apparent. Serial testing may be done to monitor rising levels of a particular hormone over a period of time. Decreasing levels indicate that the maternal-placental-fetal unit is not functioning normally. Biochemical analyses of several hormones can be used to monitor changes in the status of the maternal-fetal unit (see Chapters 3 and 6).
  • In early pregnancy, hCG in maternal blood provides evidence of a viable pregnancy. The hCG in maternal serum is measured as a sensitive pregnancy test (the hCG level doubles every 48 hours during pregnancy). Also, it is used to monitor the success of in vitro fertilization or insemination, to diagnose trophoblastic tumor, to diagnose ectopic pregnancy (indicated by decrease in hCG over a 48-hour period), and to screen for Down syndrome in pregnancy. For further discussion of pregnancy tests, see Chapter 6.
  • Together with prolactin and luteinizing hormone (LH), hCG prolongs the life of the corpus luteum once the ovum is fertilized. It stimulates the ovary for the first 6 to 8 weeks of pregnancy, before placental synthesis of progesterone begins. Its function later in pregnancy (in maternal blood) is unknown.
  • PAPP-A, a circulating placental protein, has been shown to increase the stimulatory effects of placental insulin-like growth factors. Decreased serum levels in the maternal circulation in the first 10 weeks after conception are associated with uncomplicated full-term low birthweights. PAPP-A levels are detectable within 30 days after conception and slowly increase throughout the first 30 weeks of gestation. Maternal serum levels are 0.43 µg/L (12 pmol/L). Increased PAPP-A occurs in Down pregnancy.
  • Late in pregnancy, the levels of estriol (E3) and human placental lactogen (hPL) in maternal blood reflect fetal homeostasis. hPL is a protein hormone produced by the placenta. Testing of hPL evaluates only placental functioning. Blood testing of the mother usually begins after the 30th week and may be done weekly thereafter. A concentration of 1 µg/mL (46 nmol/L) hPL may be detected at 6 to 8 weeks of gestation. The level slowly increases throughout pregnancy and reaches 7 µg/mL (324 nmol/L) at term before abruptly dropping to zero after delivery. hPL functions primarily as a fail-safe mechanism to ensure nutrient supply to the fetus, for example, at times of maternal starvation. However, it does not appear to be required for a successful pregnancy outcome (see Chapter 6).
P.1027

Estriol (E3)
E3 is the predominant estrogen in the blood and urine of pregnant women and is of fetal origin. Normal production serves as a measure of the integrity of the maternal-fetal unit and of fetal well-being.
This test is used during pregnancy to evaluate fetal disorders and is part of the maternal triple screen. Declining serial values indicate fetal distress, although in some high-risk pregnancies, E3 is not reduced. A single determination cannot be interpreted in a meaningful fashion. E3 is decreased in Down syndrome and in trisomy 18.
Reference Values
Normal
Weeks of Gestation | E3 (ng/mL) | SI Units (nmol/L)
28–30 | 38–140 | 132–485
32 | 35–330 | 121–1144
34 | 45–260 | 156–901
36 | 46–350 | 159–1277
38 | 59–570 | 214–1976
40 | 90–460 | 306–1595
Levels peak in the middle or late afternoon. The day-to-day variation is 12%–15%.
Procedure
  • Obtain a 5-mL serum sample by venipuncture, using a red-topped tube. Draw the specimen at same time of day on each visit. Observe standard precautions. Record weeks of gestation on the requisition or computer screen. Serial measurements may be recommended to establish a trend.
  • Collect 24-hour urine specimens (estriol: 13–42 mg/24 h or 46–164 nmol/d) during the third trimester.
Clinical Implications
  • Decreased E3 is associated with risk for:
    • Growth retardation
    • Fetal death
    • Fetal anomalies (Down syndrome, fetal encephalopathy)
    • Fetus past maturity
    • Preeclampsia
    • Rh immunization
  • Decreased E3 also occurs in:
    • Anemia
    • Diabetes
    • Malnutrition
    • Liver disease
    • Hemoglobinopathy
Interfering Factors
Administration of radioactive isotopes within the previous 48 hours interferes with this test.
P.1028

Interventions
Pretest Patient Care
  • Explain test purpose and procedures. Serial testing may be required. See Hormone Testing.
  • No fasting is necessary.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test results and monitor appropriately. Continuously low E3 values are sometimes seen in normal pregnancy. A decreasing trend is indicative of fetal distress. Provide counseling and support.
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
Human Placental Lactogen (hPL) (Chorionic Somatomammotropin)
hPL is a growth-promoting hormone of placental origin and is similar to hCG (see Hormone Testing).
This test is used to evaluate placental function as an index of fetal well-being in at-risk pregnancies. Low hPL levels are associated with intrauterine growth retardation. Falling levels indicate a poor prognosis. The level of hPL correlates best with placental weight, but the clinical significance of this hormone is controversial.
Reference Values
Normal
  • Normal maternal serum: <0.5 µg/mL (mg/L or <25 nmol/L)
  • Men and nonpregnant women: undetectable
Procedure
  • Obtain a serum sample of at least 1 mL in two separate vials (red-topped tube) by venipuncture. Observe standard precautions.
  • Record the week of gestation or last menstrual period (LMP) on the test requisition or computer screen. These tests are usually done as serial measurements.
Clinical Implications
  • Normal values are associated with normal intrauterine growth but do not ensure lack of complications.
  • Decreased or falling values are associated with:
    • Growth retardation
    • Placental disease
    • Fetal death
    • Hypertensive state
  • Low levels are also associated with some normal pregnancies.
  • Increased values are found in trophoblastic tumors.
Interfering Factors
Administration of radiopharmaceuticals 24 hours before venipuncture interferes with this test.
Interventions
Pretest Patient Care
  • Explain the reason for testing the mother's blood.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
P.1029

Posttest Patient Care
  • Interpret test outcomes and counsel appropriately. Explain possible need for serial blood testing if results are abnormal.
  • Use ultrasound studies to assess any abnormal results.
  • See Chapter 1 guidelines for safe, effective, informed posttest care.
Fetal Fibronectin (fFN)
Fetal fibronectin is abundant in amniotic fluid and may be useful in the diagnosis of ruptured membranes. The detection of fFN in vaginal secretions before membrane rupture may be a marker for impending preterm labor within the next 7 to 14 days.
This test helps to predict a preterm delivery when the presenting symptoms are questionable so that early intervention (eg, tocolytics, corticosteroids, transport to a tertiary center) can be initiated when indicated. This test is for women with intact membranes and cervical dilation <3 cm. fFN is secreted in early pregnancy to help attach the fertilized egg to the implantation site in the uterus, but it is not secreted after 22 weeks until near term. This test detects preterm labor from 24 until 34 weeks' gestation.
Reference Values
Normal
  • Negative: <0.05 µg/mL or <0.05 mg/L (delivery is unlikely to occur within 14 days)
  • Positive: >0.05 µg/mL or >0.05 mg/L (delivery within 7–14 days)
Procedure
  • Using a sterile speculum, obtain secretions from the cervix and vagina by rotating a sterile Dacron swab near the outside of the cervix and the posterior fornix of the vagina. Observe standard precautions.
  • Place specimen in a biohazard bag and send the specimen to laboratory. Results may take 24 to 48 hours.
Procedural Alert
Specimens for fFN should be obtained before digital cervical exam, collection of culture specimens, vaginal ultrasound exam, or any prior manipulation of the cervix because this can result in release of fFN and false results.
Clinical Implications
A level of fFN equal to or greater than a reference value (0.050 µg/mL) is considered positive and means that preterm labor is imminent. Transvaginal cervical ultrasonography may be used along with fFN to assess risk for preterm birth. A short cervix (<25 mm) with a positive fFN is a strong predictor of preterm delivery. The greatest value of this testing is a negative result in order to avoid unnecessary interventions.
Interfering Factors
  • Vaginal bleeding
  • Ruptured membranes
  • Sexual intercourse within 24 hours of collection
P.1030

Interventions
Pretest Patient Care
  • Explain test purpose and procedure to the patient.
  • Refer to Chapter 1 for safe, effective, informed pretest care.
Posttest Patient Care
  • Counsel the patient regarding test results and need for follow-up medication, tocolysis (inhibition of contractions), or preparation for probable delivery.
  • Be sure the mother knows the warning signs of preterm labor.
    • Uterine contractions—a hard feeling over the entire surface of the uterus that lasts 20 seconds or longer. The contractions can be painless. If more than four are felt per hour, notify clinician.
    • Menstrual-like cramps felt low in abdomen; may be constant or come and go
    • Pelvic pressure or fullness in the pelvic area or back of the thighs
    • Backache—a dull pain in the lower back, either constant or rhythmic, that is not relieved by changing positions
    • Persistent diarrhea
    • Intestinal cramps with or without diarrhea
    • Vaginal discharge that is greater than normal or changes in consistency or color (especially if it is pink, bloody, or greenish)
    • A general feeling or sense that something is wrong
  • Explain the possible causes and increased risks associated with preterm labor and birth:
    • Past preterm birth
    • Spontaneous abortion in second trimester
    • Uterine anomaly
    • Diethylstilbestrol exposure
    • Incompetent cervix
    • Hydramnios
    • Bleeding in second and third trimester
    • Preterm labor
    • Premature rupture of membrane
    • Multiple gestation
    • Preterm cervical dilation >2 cm (multipara) or >1 cm (primipara)
    • Pregnancy weight <115 pounds
    • Mother <15 years of age
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
Tests to Predict Fetal Outcome and Risk for Intrauterine Asphyxia
Contraction Stress Test (CST)
This test is done in a hospital or clinic setting to assess fetal heart rate (FHR) in response to uterine contractions through electronic fetal monitoring.
Reference Values
Normal
  • The test result is negative if there are no late decelerations associated with at least three contractions within a 10-minute period.
    • P.1031

  • A normal (negative) CST implies that placental support is adequate; that the fetus is probably able to tolerate the stress of labor, should it begin within 1 week; and that there is a low risk for intrauterine death due to hypoxia.
Procedure
  • Obtain the FHR by using an external transducer.
  • Monitor uterine activity by a tocodynamometer.
Clinical Implications
A positive result indicates increased risk for intrauterine death due to hypoxia.
Interventions
Pretest Patient Care
  • Explain the reason for testing.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
Clinical Alert
Contraindications include the following:
  • Third-trimester bleeding (unexplained vaginal bleeding)
  • Preterm labor (premature)
  • Presence of classic uterine incision
  • Placenta previa
Posttest Patient Care
  • Interpret test outcomes and counsel appropriately. Explain possible need for follow-up testing.
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
Oxytocin Challenge Test (OCT); Nipple Stimulation Test; Breast Stimulation Test (BST)
These tests are performed after 28 weeks of gestation, when a nonstress test (NST) is nonreactive or a contraction stress test (CST) is either positive or unsatisfactory. Continuous external fetal monitoring is used. Because uterine contractions are associated with a reduction in uteroplacental blood flow, spontaneous, oxytocin-induced (OCT), or nipple stimulation–induced contractions with a frequency of three in 10 minutes may be used clinically as a standard test of fetoplacental respiratory function. Stress of this magnitude has been proved clinically useful in separating fetuses with suboptimal oxygen reserve from those with adequate reserve (the vast majority), and it does not significantly compromise the normal fetus.
Reference Values
Normal
  • The test result is negative if there are no late decelerations associated with at least three contractions within a 10-minute period.
  • A normal (negative) result is reassuring; it implies that placental reserve is sufficient should labor begin within 1 week. There is a false-normal rate of 1 to 2 per 1,000 pregnancies. The procedure is usually repeated weekly.
P.1032

Procedure
  • Be aware that contractions may occur spontaneously, after breast stimulation (BST), or after administration of intravenous OCT to produce three good-quality contractions of at least 40 seconds' duration each, within a 10-minute period.
  • Monitor the fetal heart rate (FHR) for reaction to this stress.
Procedural Alert
With all methods of OCT, there is a risk for hyperstimulation, which could result in extended FHR decelerations that could be hypoxic for the fetus.
Clinical Implications
  • The presence of consistent and persistent late decelerations with most uterine contractions, regardless of their frequency, constitutes a positive (abnormal) OCT result. This is often associated with decreased baseline FHR variability, a lack of FHR acceleration with fetal movement, and a fetus at risk for intrauterine asphyxia.
  • The results of OCT can be categorized as follows:
    • Negative: no late decelerations
    • Positive: late decelerations following 50% or more of contractions, even if the frequency of the contractions is less than three in 10 minutes
    • Equivocal: intermittent, late, or variable decelerations
    • Unsatisfactory: less than three contractions within 10 minutes or a poor-quality tracing
Interventions
Pretest Patient Care
  • Explain test purpose and procedure.
  • Follow Chapter 1 guidelines for safe, effective, informed pretest care.
Clinical Alert
Contraindications for OCT include:
  • Third-trimester bleeding (unexplained vaginal bleeding)
  • Preterm labor (premature)
  • Presence of classic uterine incision
  • Placenta previa
Posttest Patient Care
  • Interpret test outcomes and counsel accordingly about meaning of fetal heart activity and movement.
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
Nonstress Test (NST)
The NST can be performed in a hospital, clinic, or possibly home care setting. The NST is a screening test and can be safely done once a week. Test results reflect the functions of the fetal brainstem, autonomic nervous system, and heart.
P.1033

Reference Values
Normal
  • Negative result: reactive NST
  • American College of Obstetricians and Gynecologists (ACOG) criteria for a reactive NST (with or without stimulation): two or more accelerations of FHR, peaking at least 15 beats/minute above the baseline FHR and lasting at least 15 seconds from baseline to baseline, within a 20-minute period
Procedure
  • Assess maternal vital signs, last oral intake (including medicines or street drugs), smoking history, and fetal movement history.
  • Apply external fetal monitor with woman positioned off her back in lateral tilt position.
  • After 26 weeks of gestation, this assessment of the FHR pattern without contractions evaluates fetal oxygenation. Fetal movement may or may not be identified by the woman during the test. If gestation is <26 to 30 weeks, the fetus may not meet the criteria for a reactive NST yet still be a healthy fetus.
  • It is no longer recommended to feed the woman before this test because of the possibility of emergency delivery. Glucose does not alter the FHR pattern.
  • If unable to elicit FHR accelerations during NST, acoustic stimulation of a fetus that is not acidotic may evoke FHR accelerations that seem to predict fetal well-being. An artificial larynx (vibroacoustic stimulator) that is designed for fetal monitoring is placed on the mother's abdomen, and the stimulus is activated for 1 to 2 seconds. The stimulus may be repeated up to 3 times for gradually increased durations up to 3 seconds to bring about FHR accelerations. Use of acoustic stimulation can shorten time needed for reactive NST and reduce false-positive test results.
Procedural Alert
  • A nonreactive NST (positive test) should be followed by a CST.
  • Ultrasound studies and a fetal biophysical profile (FBP) may be needed after a nonreactive NST.
Clinical Implications
A nonreactive NST (positive test) consists of fewer than two accelerations of FHR (ACOG criteria). If the fetus does not react within the first 20 minutes, stimulation should be applied. The test is considered nonreactive if, after extension to 40 minutes, the ACOG criteria are not met. This extended testing minimizes the possibility of lack of activity owing to fetal sleep. If the FHR pattern is unclear, the test is considered inconclusive or unsatisfactory.
Clinical Alert
  • Nonrepetitive, brief (<30 seconds) variable decelerations may be noted in up to 50% of NSTs and do not indicate a compromised fetus or a need for interventions.
  • Repetitive variable decelerations (three in 20 minutes) or decelerations that last 60 seconds or longer indicate non-reassuring fetal heart rate pattern and increased risk for cesarean delivery.
P.1034

Interfering Factors
A false-positive result may be caused by fetal sleep, preterm gestation, smoking before the NST, congenital anomalies, or maternal use of drugs such as central nervous system depressants or β blockers.
Interventions
Pretest Patient Care
  • Explain test purpose and procedure.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcome; counsel appropriately.
  • Advise the patient regarding need for weekly or twice-weekly testing according to physician's orders, if pregnancy history indicates risk factors for antepartum fetal demise. If NST is performed for a single occurrence of decreased fetal movement in uncomplicated pregnancy and reactive NST results, reassure patient that test need not be repeated.
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
Fetal Activity-Acceleration Determination (FAD)
The fetal activity-acceleration determination (FAD) test often is not distinguished from NST, but it is different. In the FAD, both acceleration of FHR and fetal movement are evaluated.
Reference Values
Normal
  • Negative result: reactive test
  • Criteria are similar to those for NST, but fetal movement is also required: more than three discrete body or limb movements within 30 minutes. In a reactive test (well-oxygenated fetus), spontaneous accelerations of FHR begin at about the time of onset of fetal movement. This effect expresses the condition of the neurologic system and its effect on fetal movement and FHR.
Procedure
  • Remember that the procedure is the same as for the NST.
  • Give the woman a button to push when fetal movement occurs; pushing the button causes a mark to appear on the monitor strip.
Clinical Implications
  • A nonreactive FAD (positive result) is ascertained in the same manner as is the NST. Results are of questionable validity before 30 weeks' gestation. Follow-up for a nonreactive test should include an ultrasound study to assess fetal movement and tone.
  • A nonreactive FAD (positive result) is associated with greater risk for hypoxia.
Clinical Alert
Fetal movement tends to decrease as gestation progresses.
P.1035

Interventions
Pretest Patient Care
  • Explain reason for testing and FHR monitoring.
  • This test may be performed in a hospital or clinic setting.
  • Follow Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcome and counsel appropriately. Explain need for possible follow-up ultrasound.
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
Continuous Fetal Heart Rate (FHR) Monitoring
Continuous FHR monitoring is done (both before and during labor) to evaluate postterm pregnancy (>42 weeks); after a nonreactive stress or nonstress test; and in the presence of diabetes, preeclampsia, chronic hypertension, or intrauterine growth retardation. Normally, the rate is 100 to 150 beats/minute; accelerations occur with fetal movement, and a return of variable decelerations to baseline occurs with no evidence of decreasing baseline variability or increasing baseline rate.
Fetal Biophysical Profile (FBP) (Biophysical Profile [BPP])
The biophysical profile measurements, used in the later stages of pregnancy, assess fetal well-being. The BPP or FBP is more accurate and provides more information than does the NST alone. It can identify the fetus affected by hypoxia that is at risk for intrauterine distress or death. In high-risk pregnancies, testing usually begins by 32 to 34 weeks of gestation; those with severe complications may require earlier testing, at 26 to 28 weeks.
The FBP uses ultrasound imaging to evaluate five distinct parameters: (1) evidence of FHR (cardiac rate) accelerations (NST); (2) muscle tone; (3) fetal movement; (4) fetal breathing; and (5) volume of amniotic fluid. Based on sonographic evidence during a typical 20- to 30-minute survey, each parameter is assigned a value of 0 to 2 points (2 is optimal). The maximum number of points obtainable is 10; a score of 10 indicates a normal test without evidence of fetal distress. Generally, a score higher than 8 indicates fetal well-being. The FBP also provides the clinician with valuable information regarding fetal size and position, number of fetuses, placental location and grade, and evidence of specific fetal activities such as micturition and eye movements.
Another version of the FBP, termed the modified biophysical profile, has become a primary mode of antepartum fetal testing. The modified version includes the NST as a measure of fetal acid-base status and the amniotic fluid index (AFI) as a long-term placental function assessment. The modified FBP is normal if the NST is reactive and if the AFI is >5. Abnormal results include nonreactive NST and AFI ≤5.
In some laboratories, Doppler examinations of the umbilical vessels assess uterofetal blood flow. Abnormal Doppler blood flow studies (umbilical artery velocimetry) may be detected before changes in NST, CST, or FBP are detectable. Abnormal Doppler umbilical artery waveforms become indicative of acidosis, hypoxia, and intrauterine growth retardation, which result in a poor outcome. Doppler velocimetry has demonstrated benefits for fetuses with suspected intrauterine growth retardation.
Reference Values
Normal
  • Fetal well-being score: >8 points, based on normal NST, normal fetal muscle tone, movement, and breathing, and normal volume of amniotic fluid
P.1036

Procedure
  • Explain test purpose and procedure.
  • Position the patient on her back and apply a gel (coupling agent) to the skin of the lower abdomen. Then, move the ultrasound transducer across the lower abdominal area to visualize the fetus and surrounding structures.
  • Examining time is usually 30 minutes but may vary because of fetal age or fetal state.
  • A contraction stress test (CST) or nonstress test (NST) is also done at this time.
Procedural Alert
To assess the fetal state properly, a sonographic determination of eye movement and respiration must be done. If no eye movements and no respirations are evident, the fetus is most likely asleep. On the other hand, if rapid eye movement is evident but breathing is absent, the fetus is probably in distress.
Clinical Implications
  • Variables that influence FBP include fetal age, fetal behavioral states, maternal or fetal infection, hypoglycemia, hyperglycemia, and postmaturity.
  • If a fetus <36 weeks of gestation does not have stable behaviors, a longer test may be needed. Infection may cause absence of FHR reactivity and fetal breathing movements. Frequency of fetal breathing increases during maternal hyperglycemia and decreases with maternal hypoglycemia. Other variables that influence FBP include use of therapeutic or nontherapeutic chemicals. Magnesium sulfate may decrease or eliminate fetal breathing movements and decrease FHR variability. Nicotine can decrease the profile parameters, and cocaine may also decrease the FBP score.
  • When the five major biophysical profile parameters can be observed, the fetus is considered to be free of distress. Generally, a score of 8 points indicates fetal well-being.
  • A score of 6 points is equivocal, and retesting should be done in 12 to 24 hours.
  • A score of <4 indicates the potential for or the existence of fetal distress. This warrants further testing or the consideration of delivery.
Interventions
Pretest Patient Care
  • Explain the test purpose and procedure and include information regarding each part of the test and how it relates to fetal well-being.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcomes, counsel appropriately, and inform about further testing.
  • Instruct the patient regarding need for weekly or twice-weekly testing, if pregnancy history indicates risk for antepartum fetal demise.
  • Follow Chapter 1 guidelines regarding safe, effective, informed posttest care.
Fetoscopy
Fetoscopy allows direct observation of the fetus and facilitates fetal blood or skin sampling. It provides direct visualization of the fetus in 2- to 4-cm segments so that developmental defects can be more accurately identified. The fetal blood sample allows early diagnosis of disorders such as hemophilia A and B that are not amenable to detection through other
P.1037

means. Fetoscopy can also be used for therapeutic interventions such as shunt placement. Because of risks associated with fetoscopy, it is only offered when there is a significant risk of a major birth defect that can be diagnosed by this method.
Reference Values
Normal
  • Normal fetal development; no evidence of fetal developmental defects
  • Negative for hemophilia types A and B and sickle cell anemia
Procedure
  • Obtain a properly signed and witnessed consent form.
  • Apply a local anesthetic to the mother's abdominal wall. Meperidine (Demerol), which crosses the placenta, may be given to the mother to quiet the fetus.
  • Use real-time ultrasound to locate the proper maternal abdominal area through which to make a small incision, and then insert the cannula and the trocar into the uterus.
  • After cannulation into the uterus, insert an endoscope (fetoscope), consisting of a fiberoptic light source and a self-focusing lens, and then manipulate for optimal views and fetal tissue sampling (eg, skin, blood, amniotic fluid).
Procedural Alert
Fetoscopy poses an increased risk for spontaneous abortions (5%–10%), preterm delivery (10%), amniotic fluid leakage (1%), and intrauterine fetal death.
Clinical Implications
Abnormal results reveal:
  • Fetal malformation
  • Neural tube defects
  • Sickle cell anemia
  • Hemophilia
Interventions
Pretest Patient Care
  • The woman (or couple) should receive genetic counseling and a thorough explanation of the procedure and its benefits, risks, and limitations.
  • Antibiotics may be ordered before the procedure to prevent amnionitis. Assess for possible allergies to the drug.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Monitor mother and fetus for several hours after the procedure. Institute proper protocols for dealing with maternal blood pressure and pulse changes, FHR abnormalities, uterine activity, vaginal bleeding, or amniotic fluid leakage. Rh-negative mothers should receive human Rho(D) immune globulin (RhoGAM) unless the fetus is also known to be Rh negative. Repeat ultrasound studies should be done to check amniotic fluid volume and fetal viability.
  • Instruct the patient to report any pain, bleeding, infected cannulation site, amniotic fluid leakage, or fever (amnionitis).
    • P.1038

  • Interpret test outcomes and counsel appropriately.
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
Percutaneous Umbilical Blood Sampling (PUBS) (Cordocentesis)
Percutaneous umbilical blood sampling (PUBS) has somewhat replaced fetoscopy because of the risk factors associated with the latter test. PUBS, for which research is ongoing, is probably a safer and easier way to sample blood from the umbilical cord of the fetus in utero. Fetal blood can be examined for hemophilia, hemoglobinopathies, fetal infections, chromosomal abnormalities, fetal distress, fetal drug levels, and other blood studies. Other common indications include rapid karyotype evaluation, fetal platelet abnormalities, and fetal growth restriction. PUBS is usually performed after 18 weeks' gestation.
Reference Values
Normal
  • No abnormalities noted (see explanation of test)
Procedure
  • Scan with a real-time ultrasound transducer (placed into a sterile glove) to provide landmarks as a 20- to 25-gauge spinal needle is first inserted into the maternal abdomen and then guided into the fetal umbilical vein, 1 to 2 cm from the cord insertion site on the placenta.
  • Aspirate the fetal blood sample into a syringe containing anticoagulant to prevent clotting of the sample.
Procedural Alert
Risks include transient fetal bradycardia, maternal infection, premature labor, and a 1% to 2% incidence of fetal loss.
Clinical Implications
Abnormal blood results reveal:
  • Hemoglobinopathies
  • Hemophilia A or B, other coagulation disorders
  • Fetal infection
  • Chromosome abnormalities, genetic diseases
  • Isoimmunization
  • Metabolic disorders
  • Fetal hypoxia
Interventions
Pretest Patient Care
  • Explain the procedure and its purpose, benefits, and risks. Obtain a properly signed and witnessed consent form.
  • Assist with relaxation exercises during the procedure. Antibiotics may be given before the test to prevent infection.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
P.1039

Posttest Patient Care
  • Monitor maternal vital signs and perform external fetal monitoring or an NST. Observe for signs of fetal distress.
  • Perform an ultrasound 1 hour after the procedure to ensure that there is no bleeding at the puncture site.
  • Interpret test outcomes and counsel appropriately about fetal therapy (eg, red blood cell and platelet transfusion and drug treatment).
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
Chorionic Villus Sampling (CVS)
Chorionic villus sampling (CVS) can provide very early diagnosis of fetal genetic or biochemical disorders. Some specialists advise that this procedure be reserved for evaluation of conditions that present relatively high genetic risks, such as hemoglobinopathies. CVS involves extraction of a small amount of tissue from the villi of the chorion frondosum. This tissue is composed of rapidly proliferating trophoblastic cells that ultimately form the placenta. Although not a part of the fetus, these villus cells are genetically identical to the fetus and are considered fetal rather than maternal in origin.
CVS differs from amniocentesis in several respects, and therefore is not considered an alternative. In amniocentesis, the cells examined are desquamated fetal cells; the cells sampled in CVS divide rapidly and are easier to culture. For this reason, karyotyping (see Chapter 11) can be performed much more rapidly, and diagnostic information can be provided within 24 hours, much faster than with amniotic fluid cells. Also, CVS can be performed much earlier in pregnancy, typically at 7 to 11 gestational weeks, whereas amniocentesis usually is performed after 16 weeks' gestation, with results available several weeks later. CVS, therefore, has the advantage of providing first-trimester diagnosis, which is of particular value when the choice is made to abort an affected fetus because first-trimester terminations of pregnancy are medically safer.
CVS reveals chromosome abnormalities and fetal metabolic or blood disorders. However, because CVS cannot be used to measure AFP, it cannot detect neural tube defects or other disorders associated with increased AFP levels.
Indications for CVS include the following:
  • Abnormal ultrasound test
  • Fetus at risk for detectable mendelian disorders:
    • Tay-Sachs disease
    • Hemoglobinopathies
    • Cystic fibrosis
    • Muscular dystrophy
  • Birth of previous child with evidence of chromosome abnormality
  • Parent with known structural chromosomal rearrangement
  • Diagnosis of fetal infection
Reference Values
Normal
  • Negative for chromosomal and DNA abnormalities
  • No fetal metabolic enzyme or blood disorders
Procedure
  • Position the mother on her back to permit ultrasound documentation of the number of fetuses in utero and their viability and localization of trophoblastic tissue. Ask the patient
    P.1040

    either to maintain a full bladder or to empty the bladder so as to optimize the sampling path. A bimanual pelvic examination is often performed concurrently with this preliminary ultrasound examination.
  • Have the patient assume a lithotomy position. Insert a sterile speculum after the vagina has been cleansed with an iodine-based antiseptic.
  • Introduce a sterile flexible catheter with a stainless-steel obturator into the vaginal canal and advance through the cervical canal into the trophoblastic tissue. The catheter is visually tracked by the ultrasound device.
  • Once the catheter is in place, attach a syringe to the end of the catheter to extract approximately 5 mL of tissue. Immediately examine the tissue sample under a low-power microscope to determine that both quantity and tissue quality are acceptable.
  • Make up to three passes of the catheter. Use a new, sterile catheter each time. After sufficient tissue has been gathered, use ultrasound again to monitor fetal viability. Use the tissue sample for chromosome and enzyme analysis and for other tests.
  • Be aware that a transabdominal method may also be used. This method is similar to amniocentesis, except that the thin-walled needle is inserted into the chorionic bed.
Procedural Alert
  • The safety of the CVS procedure is related to the experience and skill of the examiner. In experienced hands, the rates of complications and fetal loss are only slightly greater than for amniocentesis. Risks include leakage of amniotic fluid, bleeding, intrauterine infection, spontaneous abortion, maternal tissue contamination of specimen, Rh isoimmunization, and fetal death (5%).
  • Transcervical CVS is difficult in patients who have a fundal placental implantation site or an extremely retroflexed or anteflexed uterus. In such patients, a transabdominal approach similar to that used for amniocentesis is employed.
  • An increased risk for severe limb deformities is associated with this procedure.
Clinical Implications
Abnormal CVS results indicate:
  • Abnormal fetal tissue
  • Chromosome abnormalities
  • Fetal metabolic and blood disorders
  • Fetal infection
Interventions
Pretest Patient Care
  • Be aware that genetic counseling typically precedes any CVS procedure.
  • Explain the purpose, procedure, and risks of the test.
  • Ensure that a legal consent form is signed by the mother and the father of the baby and is properly witnessed.
  • Have the patient drink four 8-ounce glasses of water about 1 hour before the examination. The patient should not void until instructed to do so.
  • Obtain baseline measurements of maternal vital signs and FHR.
  • Advise the patient that she may experience cramping as the catheter passes through the cervical canal.
  • Help the patient to relax.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
P.1041

Posttest Patient Care
  • Monitor maternal vital signs and FHR every 15 minutes for the first hour after test completion.
  • Instruct the patient to notify her physician if she experiences abdominal pain, vaginal bleeding or abnormal discharge, elevated temperature, chills, or amniotic fluid leakage.
  • Interpret test outcomes and counsel appropriately. Rh-negative women usually receive RhoGAM.
  • Support the mother and significant others during decision making. Provide opportunity for questions and discussion.
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
Amniotic Fluid Studies
The fluid filling the amniotic sac serves several important functions. It provides a medium in which the fetus can readily move, cushions the fetus against possible injury, helps maintain an even temperature, and provides useful information concerning the health and maturity of the fetus. The origin of amniotic fluid is not completely understood. In early pregnancy, it is produced by the amniotic membrane covering the placenta and the cord. As the pregnancy progresses, it is believed to be primarily a byproduct of fetal pulmonary secretions, urine, and metabolic products from the intestinal tract.
Initially, amniotic fluid is produced from the amniotic membrane cells. Later, most of it is derived from the maternal blood. The volume increases from about 30 mL at 2 weeks' gestation to 350 mL at 20 weeks. After 20 weeks, the volume ranges from 500 to 1,000 mL. The volume of amniotic fluid changes continuously because of fluid movement in both directions through the placental membrane. Later in pregnancy, the fetus contributes to amniotic fluid volumes through excretion of urine and swallowing of amniotic fluid. The fetus also absorbs up to 400 mL of amniotic fluid every 24 hours through its gastrointestinal tract, bloodstream, and umbilical artery exchanges across the placenta. Probably, some fluid is also absorbed by direct contact with the fetal surface of the placenta. Amniotic fluid contains castoff cells from the fetus and resembles extracellular fluid with suspended, undissolved material. It is slightly alkaline and contains albumin, urea, uric acid, creatinine, lecithin, sphingomyelin, bilirubin, fat, fructose, epithelial cells, leukocytic enzymes, and lanugo hair.
When amniocentesis is advised early in pregnancy (15 to 18 weeks), the purpose is to study the fetal genetic makeup and to determine developmental abnormalities. Fetal cells are separated from the amniotic fluid by centrifugation and are placed in a tissue culture medium so that they can be grown and harvested for subsequent karyotyping to identify chromosome disorders. Testing in the third trimester is done to determine fetal age and well-being, to study blood groups, or to detect amnionitis.
Amniocentesis
Amniotic fluid is aspirated by means of a needle guided through the mother's abdominal and uterine walls into the amniotic sac. Amniocentesis is preferably performed after the 15th week of pregnancy. By this time, amniotic fluid levels have expanded to 150 mL, so that a 10-mL specimen can be aspirated. If the purpose of amniocentesis is to ascertain fetal maturity, it should be done after the 35th week of gestation.
Amniocentesis provides a method to detect fetal abnormalities in situations in which the risk for an abnormality may be high. The test can evaluate fetal hematologic disorders, fetal infections, inborn errors of metabolism, and sex-linked disorders. It is not done to determine the sex of the fetus simply out of curiosity.
P.1042

Chromosomal abnormalities and neural tube defects such as anencephaly, encephalocele, spina bifida, and myelomeningocele can be determined, as can estimates of fetal age, fetal well-being, and pulmonary maturity. Fluorescence in situ hybridization (FISH) technology is useful in the diagnosis of chromosomal abnormalities or deletion disorders. FISH can identify translocations, inversions, or deletions on chromosomes 13, 18, 21, and X and Y. This technique is most helpful if results are needed quickly for management of pregnancy.
The development of significant maternal Rh antibody titers or a history of previous erythroblastosis can be an indication for amniocentesis.
High-Risk Parents Who Should Be Offered Prenatal Diagnosis
  • Women of advanced maternal age (>35 years) who are at risk for having a child with a chromosome abnormality, especially trisomy 21. At maternal age 35 to 40 years, the risk for Down syndrome is 1% to 3%; at age 40 to 45, it is 4% to 12%; and at >45 years, the risk is 12% or greater.
  • Women who have previously borne a trisomic child or a child with another kind of chromosome abnormality.
  • Parents of a child with spina bifida or anencephaly or a family history of neural tube disorders.
  • Couples in which either parent is a known carrier of a balanced translocation chromosome for Down syndrome.
  • Couples in which both partners are carriers for a diagnosable metabolic or structural autosomal recessive disorder. More than 70 inherited metabolic disorders can be diagnosed by amniotic fluid analysis.
  • Couples in which either partner or a previous child is affected with a diagnosable metabolic or structural dominant disorder.
  • Women who are presumed carriers of a serious X-linked genetic disorder.
  • Couples from families whose medical history reveals mental retardation, ambiguous genitalia, or parental exposure to toxic environmental agents (eg, drugs, irradiation, infections).
  • Couples whose personal and family medical history reveals multiple miscarriages, stillbirths, or infertility.
  • Parents with anxiety about the health status of potential offspring.
  • Women with abnormal ultrasound results.
Clinical Alert
The in utero diagnosis of many genetic disorders may lead the parents to consider abortion as an option for dealing with an unfavorable situation. Because this can be a very difficult and controversial choice, communication between the parents and the health care team must take place in a nonjudgmental, nonthreatening manner.
Reference Values
Normal
  • Normal amniotic fluid constituents and properties vary according to the age of the fetus and the laboratory methods used; pH is slightly alkaline. See descriptions of individual tests.
Procedure
  • Position the patient on her back with her arms behind her head to prevent touching of the abdomen and the sterile field during the procedure (see Obstetric Sonogram in Chapter 13).
    • P.1043

  • Perform ultrasound scanning before the procedure to assess fetal number, viability, and position. An appropriate pocket of amniotic fluid is localized in the scan. The tap site should be located away from the fetus, from the site of umbilical cord insertion, and from any thick placental segments.
  • Cleanse the skin thoroughly with an appropriate antiseptic solution and properly drape with sterile drapes. Inject a local anesthetic slowly at the puncture site.
  • Advance a 3.5-inch spinal needle (20- to 22-gauge) with stylet through the abdominal and uterine walls into the amniotic sac but away from the fetus and, when possible, from the placenta. Use continuous ultrasound surveillance to track the position of the fetus. Should the fetus move close to the needle, withdraw the needle.
  • Once the needle is properly positioned, remove the stylet and attach a syringe to the needle to permit aspiration of a 20- to 30-mL specimen. Discard the first 0.5 mL of aspirated fluid to prevent contamination by maternal cells or blood.
  • Withdraw the needle, and place an adhesive bandage over the puncture site. Postprocedure ultrasound scanning confirms fetal viability.
  • Place the amniotic fluid specimen in a sterile brown or foil-covered silicone container to protect it from light and thereby prevent breakdown of bilirubin. Label the container properly. Include the estimated weeks of gestation and the expected delivery date. Deliver the sample to the laboratory immediately.
  • Be aware that the laboratory workup for genetic diagnoses usually takes 2 to 4 weeks to complete. However, specimens obtained for determination of fetal age (eg, creatinine) take 1 to 2 hours; determinations of the lecithin-to-sphingomyelin (L/S) ratio and phosphatidyl glycerol take 3 to 4 hours; Gram stain to rule out infection takes one-half hour, and cultures take 48 to 72 hours.
  • The procedure may have to be repeated if no amniotic fluid is obtained or if there is failure of cell growth or culture results are negative.
  • Techniques have been developed for performing amniocentesis in the presence of twin fetuses. Amniotic fluid is aspirated from one of the amniotic sacs, and a small amount of contrast material is injected into the sac. When the adjacent sac is tapped and produces clear amniotic fluid, the clinician is assured that each sac has been tapped and each fetus will be accurately assessed.
  • Record the type of procedure done, date, time, name of physician performing the test, maternal-fetal response, and disposition of specimen.
Procedural Alert
  • Accurate and optimally safe results from amniocentesis are possible only if the following protocols are observed:
    • Gestation ≤15 weeks
    • Ultrasound monitoring to locate suitable pools of amniotic fluid, outline the placenta, exclude the presence of a multiple pregnancy, and accurately estimate fetal maturity. These considerations are necessary to correctly interpret AFP values in amniotic fluid and maternal blood.
    • Precise and meticulous amniocentesis technique, including use of 20- or 22-gauge needle
    • Maximum of two needle insertion attempts for a single tap
    • Administration of RhoGAM for the Rh-negative woman
  • Fetal loss attributable to the procedure is <0.5%. Repeat amniocentesis is necessary in 0.1% of cases.
  • Fetal complications include:
    • Spontaneous abortion
    • Injury to the fetus (fetal puncture)
    • Hemorrhage
    • Infection
    • Rh sensitization if fetal blood enters the mother's circulation
  • Maternal complications include:
    • Hemorrhage
    • Hematomas
P.1044

This test is contraindicated in women with a history of premature labor or incompetent cervix and in the presence of placenta previa or abruptio placentae. If the amniotic fluid is bloody (blood is usually of maternal origin) and if a significant number of fetal cells (Kleihauer-Betke–positive smear) are present in the amniotic fluid of an Rh-negative mother, administration of RhoGAM should be considered. Some doctors prefer to administer RhoGAM to all Rh-negative mothers for amniocentesis, unless they are already sensitized at that time.
Clinical Implications
  • Elevated amniotic fluid alpha1-fetoprotein (AFP) can indicate possible neural tube defects as well as multiple gestations, fetal death, abdominal wall defects, teratomas, Rh sensitization, and fetal distress.
  • Decreased AFP is associated with fetal trisomy 21 (Down syndrome).
  • Creatinine levels are reduced in fetal prematurity. At 37 weeks of gestation, creatinine in amniotic fluid should be >2 mg/dL (>15 µmol/L).
  • Increased or decreased total amniotic fluid volumes are associated with certain types of arrested fetal development.
  • Increased bilirubin levels are associated with impending fetal death.
  • Amniotic fluid color changes are associated with fetal distress and other disorders such as chromosome abnormalities.
  • Sickle cell anemia and thalassemia can be detected through analysis of amniotic fibroblast DNA.
  • X-linked disorders are not routinely diagnosed in utero. However, because these disorders affect only men, the fetal sex may need to be determined when the mother is a known carrier of the X-linked gene in question (eg, hemophilia, Duchenne's muscular dystrophy).
  • Screening for carrier state or affected fetus is done through chromosomal testing.
  • The presence of some of the more than 100 detectable metabolic disorders can be detected in the amniotic fluid sample. Examples include Tay-Sachs disease, Lesch-Nyhan syndrome, Hunter's syndrome, Hurler's syndrome, and various hemoglobinopathies. Hereditary metabolic disorders are caused by absence of an enzyme due to deletion or by alteration of the structure or synthesis of an enzyme due to gene mutation. If the enzyme in question is expressed in amniotic fluid cells, it can potentially be used for prenatal diagnosis. An unaffected fetus would have a normal enzyme concentration, a clinically normal carrier of the gene defect would have perhaps half of the normal enzyme level, and an affected fetus would have a very small amount or none of the enzyme.
  • For disorders in which an abnormal protein is not expressed in amniotic fluid cells, other test procedures are necessary, such as DNA restriction endonuclease analysis.
P.1045

Interfering Factors
  • Fetal blood contamination can cause false-positive results for AFP.
  • False-negative and false-positive errors in karyotyping can occur.
  • Polyhydramnios may falsely lower bilirubin values as a result of dilution.
  • Hemolysis of the specimen can alter test results.
  • Oligohydramnios may falsely increase some amniotic fluid analysis values, especially bilirubin; this can lead to errors in predicting the clinical status of the fetus.
Interventions
Pretest Patient Care
  • Ensure that elective genetic counseling includes a discussion of the risk for having a child with a genetic defect and problems (eg, depression, guilt) associated with selective abortion. The father should be present and should be a partner in the decision-making process. In genetic counseling, do not coerce the parents into undergoing abortion or sterilization; this should be an individual choice.
  • Explain test purpose, procedure, and risks; assess for contraindications.
  • Ensure that a properly signed and witnessed legal consent form is obtained.
  • Instruct the patient to empty her bladder just before the test.
  • Obtain baseline measurements of fetal and maternal vital signs. Monitor fetal signs for 15 minutes.
  • Alert the patient to the possibility that transient feelings of nausea, vertigo, and mild cramping may occur during the procedure. Help the patient to relax.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Check maternal blood pressure, pulse, respiration, and fetal heart tone every 15 minutes for the first half hour after test completion. Palpate the uterine fundus to assess fetal and uterine activity; monitor for 20 to 30 minutes with an external fetal monitor, if one is available.
  • Position the mother on her left side to counteract supine hypotension and to increase venous return and cardiac output.
  • Instruct the patient to notify her physician if she experiences amniotic fluid loss, signs of onset of labor, redness and inflammation at the insertion site, abdominal pain, bleeding, elevated temperature, chills, unusual fetal activity, or lack of fetal movement.
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
Clinical Alert
  • Families need to know that prenatal diagnoses based on amniotic fluid assay are not infallible; sometimes, results do not reflect the true fetal status. Findings from amniocentesis cannot guarantee a normal or abnormal child; they can only determine the relative likelihood of specific disorders within the limits of laboratory measurements. Some conditions cannot be predicted by this method, including nonspecific mental retardation, cleft lip and palate, and phenylketonuria (PKU).
  • Cytogenetic analysis can produce results that are 99.8% accurate.
  • An anteriorly located placenta does not preclude amniocentesis. A thin portion of placenta can be traversed during amniocentesis with no apparent increase in postamniocentesis complications.
P.1046

Amniotic Fluid Alpha1-Fetoprotein (AFP)
AFP is synthesized by the embryonic liver and is the major protein (glycoprotein) found in fetal serum. It resembles albumin in molecular weight, amino acid sequence, and immunologic characteristics. However, it is not normally detectable after birth. Ordinarily, high levels of fetoproteins are found in the developing fetus, and low levels exist in maternal serum and amniotic fluid.
The amniotic fluid AFP test is used to diagnose fetal neural tube defects (malformations of the central nervous system); fetoprotein leaks into the amniotic fluid during such pregnancies. The causes of neural tube defects are not known; however, a genetic component is assumed because an increased risk for recurrence exists. Neural tube defects usually exhibit polygenic traits (added effects of genes at multiple loci). In cases of anencephaly and open spina bifida, both maternal serum alpha-fetoprotein (MS-AFP) and amniotic fluid AFP concentrations are abnormal by the 18th week of gestation.
Additionally, AFP measurements have been used as indicators of fetal distress; in such cases, both amniotic fluid AFP and MS-AFP may be increased. However, final confirmation must come from further studies.
Reference Values
Normal
  • 12–16 weeks
  • Peak at 12–16 weeks is 14.5 µg/L or 196 pmol/L
  • Values vary considerably according to age of fetus and laboratory methods used.
  • Values peak at 12–16 gestational weeks and then gradually decline to term.
Procedure
In the laboratory, amniotic fluid is analyzed for concentration of AFP.
Clinical Implications
Increased amniotic AFP levels are associated with:
  • Neural tube defects such as anencephaly (100% reliable), encephalocele, spina bifida, and myelomeningocele (90% reliable)
  • Congenital nephrosis
  • Omphalocele
  • Turner's syndrome with cystic hydromas
  • Gastrointestinal tract obstruction
  • Missed abortion
  • Fetal distress
  • Imminent or actual fetal death
  • Severe Rh immunization
  • Esophageal or duodenal atresia
  • Fetal liver necrosis secondary to herpesvirus infection
  • Sacrococcygeal teratoma
  • Spontaneous abortion
  • Trisomy 13
  • Urinary obstruction (eg, fetal bladder neck obstruction with hydronephrosis)
  • Cystic fibrosis
P.1047

Interfering Factors
  • Fetal blood contamination causes increased AFP.
  • Increased AFP is associated with multiple pregnancies.
  • False-positive (0.1%–0.2%) results may be associated with fetal death, twins, or genetic anomalies, but sometimes no explanation can be given for the results.
Clinical Alert
Any parents who have already produced a child with a neural tube defect should be offered antenatal studies in anticipation of future pregnancies. If one parent has spina bifida, the pregnancy should be closely monitored.
Interventions
Pretest Patient Care
  • Explain the test purpose and the meaning of positive and negative test results.
  • Provide for genetic counseling.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcomes, counsel, and monitor appropriately.
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
Amniotic Fluid Total Volume
Measurement of amniotic fluid total volume is helpful for estimating the changes in total amounts of certain substances that circulate in the amniotic fluid, including bilirubin, creatinine, and surface-active agents. Knowledge of total amniotic fluid volume is important because marked changes in the amount of amniotic fluid can decrease the predictive value of serial concentration measurements of specific substances. This measurement is most important when test results do not agree with the clinical picture.
Reference Values
Weeks of Gestation | Average Volume (mL)
12 | Approximately 50
15 | 350
20 | 450
25 | 750
30 to 35 | 1,500
After 35 weeks, values decrease to 1250 mL at term.
Procedure
  • Study a sample of amniotic fluid with the use of a solution of para-aminohippuric acid (PAH) for absorbency and dilution to calculate the probable amniotic fluid volume in milliliters.
    • P.1048

  • Correct amniotic fluid total volume by multiplying the measured levels of specific substance by the actual fluid volume divided by average volume (for gestation age).
  • If either polyhydramnios or oligohydramnios is suspected, the fetus should be screened with ultrasound to detect physical anomalies.
Clinical Implications
  • Polyhydramnios (increased amniotic fluid, >2000 mL) is suggested by a total intrauterine volume >2 standard deviations above the mean for a given gestational age. It is estimated that 18% to 20% of fetuses in such pregnancies have congenital anomalies, the two most common being anencephaly and esophageal atresia (fetal swallowing is greatly impaired). The remainder have involvement secondary to Rh disease, diabetes, or other, unknown causes. Polyhydramnios is also associated with multiple births (eg, twins).
  • Oligohydramnios (reduced volume of amniotic fluid, <300 mL) is suggested by a total intrauterine volume >2 standard deviations below the mean occurring before the 25th week of gestation. A disturbance of kidney function caused by renal agenesis or kidney atresia can result in oligohydramnios (fetal urination is impaired). After 25 weeks, the suspected causes of decreased amniotic fluid volume are premature rupture of membranes, intrauterine growth retardation, and postterm pregnancy.
Interventions
Pretest Patient Care
  • Explain the reason for amniotic fluid testing and the meaning of results.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret amniotic fluid test results and monitor appropriately.
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
Amniotic Fluid Index (AFI)
Reference Values
Normal
  • At term, the AFI is usually between 8 and 18 cm. Values <5 cm indicate oligohydramnios, and those >24 cm indicate polyhydramnios.
Procedure
  • The pregnant woman lies supine with displacement of the uterus to the left. The abdomen is divided into four quadrants.
  • Ultrasound is used to locate the largest pocket of amniotic fluid in each of the four quadrants, and each pocket is measured vertically. The four values are added together to obtain the AFI. The advantage of this test is that serial follow-up measurements can be done.
Clinical Implications
  • Oligohydramnios and polyhydramnios are indicators of poor outcome in pregnancy.
  • An AFI lower than the 2.4 percentile for a certain gestational age is considered to represent oligohydramnios.
  • Oligohydramnios can indicate chronic uteroplacental insufficiency or renal anomaly.
    • P.1049

  • An AFI higher than the 97.5 percentile for a certain gestational age is considered to indicate polyhydramnios. Polyhydramnios is associated with upper gastrointestinal tract obstruction or malformation (eg, tracheoesophageal fistula, hydrops fetalis).
Interfering Factors
False-positive results can occur in a severely dehydrated woman.
Interventions
Pretest Patient Care
  • Explain the reason for the AFI procedure.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Explain the test results to the patient. Prepare the patient for follow-up procedures or need for delivery of the infant.
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
Amniotic Fluid Creatinine
Creatinine, a byproduct of muscle metabolism found in amniotic fluid, reflects increased fetal muscle mass and the ability of the maturing kidney (ie, glomerular filtrating system) to excrete creatinine into the amniotic fluid. The amniotic fluid creatinine concentration progressively increases as pregnancy advances. The mother's blood creatinine level should be known before the amniotic fluid creatinine value is interpreted.
Creatinine indicates fetal physical maturity and correlates reasonably well with the level of lung maturity. Normal lung development is dependent on normal kidney development. As pregnancy progresses, the amniotic fluid creatinine level increases. A value of 2 mg/dL (177 µmol/L) is accepted as an indicator that gestation is at 37 weeks or more. However, the use of this value alone to assess maturity is not advised for several reasons. A high creatinine concentration may reflect fetal muscle mass but not necessarily kidney maturity. For example, a large fetus of a diabetic mother may have high creatinine levels because of increased muscle mass. Conversely, a small, growth-retarded infant of a hypertensive mother may have low creatinine levels because of decreased muscle mass. Creatinine levels can be misleading if they are used without other supporting data. So long as maternal blood creatinine levels are not increased, amniotic fluid creatinine measurements have a certain degree of reliability if they are interpreted in conjunction with other maturity studies.
Reference Values
Normal
  • A value >2 mg/dL or >177 µmol/L indicates fetal maturity (at 37 weeks) if maternal creatinine is normal.
Procedure
  • Obtain an amniotic fluid sample of at least 0.5 mL.
  • Protect the specimen from direct light.
  • Obtain maternal venous blood sample.
Clinical Implications
Creatinine levels lower than expected may occur in the following situations:
  • Early in the gestational cycle (not yet at 37 weeks)
  • Fetus smaller than normal (growth retarded)
    • P.1050

  • Fetal kidney abnormalities
  • Prematurity
Interfering Factors
Causes of elevated amniotic fluid creatinine concentrations that are not consistent with gestational age include abnormal maternal creatinine, diabetes, and preeclampsia.
Interventions
Pretest Patient Care
  • Explain the purpose of the test.
  • Follow Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcomes and counsel appropriately.
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
Amniotic Fluid Lecithin-to-Sphingomyelin (L/S) Ratio, Surfactant-to-Albumin (S/A) Ratio, Phosphatidylglycerol (PG) (Surfactant Components), Lamellar Body Counts
These tests are used to assess fetal lung maturity (FLM). Fetal lung maturity tests can be grouped into either biochemical tests (e.g., lecithin/sphingomyelin ratio or measurement of phosphatidylglycerol) or biophysical tests (e.g., lamellar body counts or surfactant/albumin ratio). Lecithin and sphingomyelin, produced by lung tissue, have detergent-like action (pulmonary surfactant), which stabilizes the neonatal alveoli to prevent their collapse on expiration and consequent atelectasis. The amount of lecithin in amniotic fluid is less than the amount of sphingomyelin until 26 weeks of gestation; at 30 to 32 weeks of gestation, the two lipid values are about equal. At 35 weeks, lecithin level rises abruptly, but sphingomyelin stays constant or decreases slightly. Saturated phosphatidylcholine, a subfraction of total lecithin, is a major surface-active component of lung surfactant.
The relationship between the phospholipids and the surface-active agents, lecithin and sphingomyelin, is used as an index of fetal lung maturity. If early delivery is anticipated because of conditions such as diabetes, premature rupture of membranes, maternal hypertension, placental insufficiency, or erythroblastosis (Rh disease), the L/S ratio can be used to predict whether the fetal lung will function properly at birth. When early delivery is necessary for fetal viability, the result may be prematurity, pulmonary immaturity, or perinatal mortality. The L/S ratio should be determined on all repeat cesarean sections before delivery to ascertain when fetal lungs are functionally mature. Sphingomyelin exhibits surface-active properties in the lung but plays no role in the surfactant system except to be used as a convenient marker.
Typically, screening for fetal lung maturity is unnecessary if gestational age is >39 weeks. However, complications of maternal diabetes or Rh isoimmunization can retard fetal lung development, and therefore assessment of fetal lung maturity may be indicated. Rapid screening tests, such as AmnioStat-FLM-PG (Irvine Scientific, Santa Ana, CA), are available for assessing fetal lung maturity. The AmnioStat-FLM-PG is a semiquantitative, immunologic, card-agglutination test that can determine the presence of phosphatidylglycerol (PG), a component of pulmonary surfactant, to assess fetal lung maturity. Another rapid screening test, the TDx FLM II system (Abbott Diagnostics, Abbott Park, IL) uses fluorescence polarization technology to determine the S/A ratio. These rapid tests seem to be highly reliable in uncomplicated pregnancies.
P.1051

Reference Values
Normal
  • Lecithin/sphingomyelin ratio (L/S): >2.0
  • Surfactant/albumin ratio (S/A): >55 mg/g
  • Phosphatidylglycerol (PG):
    • Presence of PG indicates mature fetal lung.
    • Absence of PG indicates high risk for developing respiratory fetal distress.
  • Lamellar body counts: >60,000 particles/µL
Procedure
  • Withdraw at least 3 mL of amniotic fluid, or collect from a free flow of fluid from the vagina in cases of ruptured membranes.
  • Centrifuge the fluid and prepare for analysis, and read the results in a reflectance densitometer. Calculate the L/S ratio.
Clinical Implications
  • A decreased L/S ratio (<1.5) is often associated with pulmonary immaturity and respiratory distress syndrome (RDS).
  • An L/S ratio >2.0 signifies fetal lung maturity. The occurrence of RDS is extremely unlikely.
  • An L/S ratio between 1.5 and 1.9 indicates possible mild-to-moderate RDS (50% risk).
  • Fetuses of women with insulin-dependent diabetes develop RDS at higher ratios. The L/S ratio should be >3.5 for these infants.
  • A decreased S/A ratio (<40 mg/g) is consistent with immature fetal lungs.
  • A S/A ratio of 40–55 mg/g is considered indeterminate of fetal lung maturity status.
  • Lamellar body counts of <15,000 particles/µL indicate fetal lung immaturity, whereas 15,000 to 60,000 particles/µL indicates transitional lung.
Clinical Alert
  • If the L/S ratio is <1.5, it is preferable to delay induced delivery until the fetal lung becomes more mature.
  • Fetal lung maturity appears to be regulated by hormonal factors, some stimulatory and others possibly inhibitory. For this reason, hormones such as betamethasone (Celestone) are given in two doses, administered 12 to 18 hours apart, if premature labor occurs.
  • Under certain stressful conditions, premature fetal lung maturation may be seen. This accelerated fetal lung maturation is thought to be a protective mechanism for the preterm fetus should delivery actually occur.
    • Premature rupture of the membranes. Prolonged rupture of the membranes (after 72 hours) has an acute negative effect on lung maturation.
    • Acute placental function
    • Placental insufficiency
    • Chronic abruptio placentae
    • Renal hypertensive disease caused by degenerative forms of diabetes
    • Cardiovascular hypertensive disease associated with drug abuse
    • Severe pregnancy-induced hypertension
  • Delayed fetal lung maturation may be seen in the following conditions; in these instances, a higher L/S ratio (>3.5) may be necessary to ensure adequate fetal lung maturity:
    • Infants born to mothers with insulin-dependent diabetes
    • Infants born to mothers with nonhypertensive glomerulonephritis
    • Hydrops fetalis
  • A lung profile of amniotic fluid to evaluate lung maturity looks not only for lecithin but also for two other phospholipids—phosphatidyl glycerol (PG) and phosphatidylinositol (PI). PI increases in the amniotic fluid after 26 to 30 weeks of gestation, peaks at 35 to 36 weeks, and then decreases gradually. PG appears after 35 weeks and continues to increase until term; measurements are classified as positive PG or negative PG. The lung profile is a useful adjunct in evaluating the L/S ratio. It appears that lung maturity can be confirmed in most pregnancies if PG is present (positive) in conjunction with an L/S ratio >2.0. PG may provide stability that makes the infant less susceptible to RDS when experiencing hypoglycemia, hypoxia, or hypothermia. The PG measurement is especially useful in borderline cases and in class A, B, and C diabetes when pulmonary maturation is delayed.
P.1052

Interfering Factors
  • High false-negative result rates
  • Unpredictability or borderline values
  • Unpredictability of contaminated blood specimens
  • Occasional false-positive values associated with conditions such as Rh disease, diabetes, or severe birth asphyxia
Interventions
Pretest Patient Care
  • Explain the reason for testing and the meaning of results.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcomes and counsel appropriately.
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
Amniotic Fluid Shake Test (Foam Stability Test)
The shake test is a qualitative measurement of the amount of pulmonary surfactant contained in the amniotic fluid. It is quick and inexpensive. It is a “bedside test” of lung maturity. In an obstetric emergency, an immediate decision about delivery can be made. The advantages of this test over the lecithin/sphingomyelin ratio (L/S ratio) are that a physician, technician, or nurse can perform it and the results are highly reliable. The L/S ratio usually is not determined when the shake test is positive because the shake test also indicates fetal maturity. A table of dilutions is used to determine the stage of lung maturity.
Reference Values
Normal
  • Positive: persistence of a foam ring for 15 minutes after shaking (at an amniotic fluid-alcohol dilution of 1:2) indicates lung maturity
P.1053

Procedure
  • Remember that the test is based on the ability of amniotic fluid surfactant to form a complete ring of bubbles on the surface of the amniotic fluid in the presence of 95% ethanol.
  • Place a mixture of 95% ethanol and amniotic fluid in an appropriate container and shake for 15 seconds. A commercial kit may be used.
Clinical Implications
  • If a complete ring of foam forms and persists for 15 minutes, the test is positive.
  • If no ring of bubbles forms, the test is negative.
  • The test has a high false-negative rate but a low false-positive rate. The L/S ratio must be >4:1 for this test to be positive.
Interfering Factors
  • Blood or meconium contamination can alter results.
  • Contamination of glassware or reagents can alter test results.
Interventions
Pretest Patient Care
  • Explain the reason for testing and the meaning of results.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcomes and counsel appropriately.
  • See Chapter 1 guidelines for safe, effective, informed posttest care.
Amniotic Fluid Foam Stability Index (FSI)
The foam stability index (FSI) is a modification of the shake test. It provides a functional measurement of fetal lung maturity based on the surface tension properties of surfactant phospholipids.
Reference Values
Normal
  • FSI: >0.47
Procedure
  • Mix a fixed amount of undiluted amniotic fluid with increasing volumes of ethanol.
  • Shake the sample and observe for foam.
  • Document the largest column of ethanol in which the amniotic fluid can form and support foam. This test is almost as reliable as the lecithin/sphingomyelin ratio (L/S ratio) in normal pregnancies, and it appears to have a lower false-positive rate than the shake test.
Clinical Implications
An FSI of >0.48 is termed mature; a value of <0.46 is termed immature.
Interfering Factors
  • Blood or meconium contamination can produce a false mature result.
  • The test is not reliable for amniotic fluid collected from the vagina.
P.1054

Interventions
Pretest Patient Care
  • Explain the reason for testing and the meaning of results.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcomes and counsel appropriately.
  • See Chapter 1 guidelines for safe, effective, informed posttest care.
Amniotic Fluid Fern Test
Fern production is a result of the concentration of electrolytes, especially sodium chloride, in the cervical glands; it is under the control of estrogen. Close to term, amniotic fluid shows a typical fern pattern similar to that seen in cervical mucus; this indicates a predominantly estrogen effect rather than progesterone.
This study differentiates urine from amniotic fluid. It is done to determine whether the fluid passed is urine or prematurely leaked amniotic fluid. Urine can be differentiated from amniotic fluid if the fluid is tested for the presence of urea, nitrogen, potassium, and creatinine and the absence of AFP. This is a relatively fast and inexpensive test that can be easily done.
Reference Values
Normal
  • Positive test for presence of amniotic fluid
Procedure
  • Perform a vaginal examination with the use of a sterile speculum.
  • Place a few drops of fluid on a slide and allow it to dry.
  • Look for a fern or palm leaf pattern (arborization) under the microscope.
Clinical Implications
  • A positive test shows the fern pattern indicative of amniotic fluid.
  • A negative test shows no ferning or crystallization; this indicates little or no estrogen effect.
  • No fern pattern is seen if the specimen is urine.
Interfering Factors
Blood contaminating the specimen inhibits fern formation.
Interventions
Pretest Patient Care
  • Explain test purpose and procedure.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test results and counsel appropriately.
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
Amniotic Fluid Color
Amniotic fluid specimens should be visually inspected for color. The range of color may vary from clear to a pale straw-yellow color. White particles of vernix caseosa from fetal skin and
P.1055

lanugo hair may be present. In certain disorders such as missed abortion, chromosomally abnormal fetus, and fetal anencephaly, the amniotic fluid color is altered.
Reference Values
Normal
  • Sound: colorless or pale straw-yellow color
Procedure
  • Observe color changes and staining through amnioscopy before the amniotic membranes have ruptured.
  • Place an amnioscope into the vagina and against the fetal presenting part. Visualize the amniotic fluid through the amniotic membranes. Problems with amnioscopy include inadvertent rupture of membranes, insufficient dilation of the cervix and consequent difficulty inserting the amnioscope, intrauterine infection, and occasional difficulty in interpreting amniotic fluid color.
  • Be aware that the test may also be difficult to perform if the patient is in active labor.
Procedural Alert
  • Meconium staining may also be observed when an amniocentesis is done. After the membranes have ruptured, meconium staining may be observed in the vaginal discharge. Once meconium staining is identified, more assessments (eg, FHR patterns) must be made before delivery is contemplated to determine whether the fetus is experiencing ongoing episodes of hypoxia.
  • The presence of meconium in the amniotic fluid is normal in breech presentations.
Clinical Implications
  • Yellow amniotic fluid indicates blood incompatibility, erythroblastosis fetalis, or presence of bile pigment released by red blood cell hemolysis (fetal bilirubin).
  • Dark yellow aspirate indicates probable fetal involvement.
  • Red color indicates blood, in which case it must be determined whether the blood is from the mother or the fetus. Fetal blood in the amniotic fluid is of grave concern.
  • Green, opaque fluid indicates meconium contamination. The fetus passes meconium because of hyperperistalsis in response to a stressor that may be very transient or may be more serious and protracted (eg, hypoxia). A very good correlation states that the more meconium present, the more severe and immediate the stressor. Additional assessments, such as amnioscopy and amniography, must be made to determine whether the fetus is experiencing ongoing episodes of hypoxia or other stressors. Green color can also indicate erythroblastosis but is not necessarily indicative of it.
  • Yellow-brown, opaque fluid may indicate intrauterine death and fetal maceration (although not necessarily from erythroblastosis), oxidized hemoglobin, or maternal trauma.
Interventions
Pretest Patient Care
  • Explain the purpose of the test and the procedure if amnioscopy is done.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret the test results, counsel, and monitor appropriately.
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
P.1056

Amniotic Fluid Bilirubin Optical Density (OD)
Bilirubin is a pigment acquired by the amniotic fluid during its circulation through the gastrointestinal tract. Bilirubin may be found in amniotic fluid as early as the 12th week of gestation. It reaches its highest concentration between 16 and 30 weeks. As the pregnancy continues, the amount of bilirubin progressively decreases until it finally disappears near term. Bilirubin levels increase in the presence of erythroblastotic fetuses and fetuses with anencephaly or intestinal obstruction.
This measurement is used to monitor the fetal state in an Rho-negative pregnant women who has a rising anti-Rho antibody titer. The rising titer is synonymous with Rh erythroblastosis fetalis or hemolytic disease of the newborn (HDN). This determination usually is not made before 20 to 24 weeks' gestation because no therapy is available to the fetus before that time. Close to term, the amniotic fluid bilirubin pigment concentration normally decreases in the absence of Rh sensitization.
Determination of optical density (OD) is only one of several laboratory methods used to measure bilirubin. The degree of hemolytic disease falls into three zones (zones 1, 2, and 3), using OD measurement and a wavelength (absorbance) of 450 nm (the Liley or Diazo method). Difficulty in interpretation occurs frequently. Findings must be interpreted by a knowledgeable person who can recognize pitfalls. Pertinent clinical information and other laboratory data also may be taken into consideration. After 30 weeks' gestation, the Liley test result is usually combined with an assessment of fetal lung maturity (L/S ratio) to assist in the decision of whether to induce delivery.
Reference Values
Normal
  • OD <0.02 mg/dL or <0.34 µmol/L at 450-nm absorbance wavelength by the Liley method, or 0.025 mg/dL (0.43 µmol/L) by the Diazo method, indicates maturity
Procedure
  • Collect 5 to 10 mL of amniotic fluid in a light-proof container.
  • Send the fluid to the laboratory immediately.
  • Be aware that the specimen may be refrigerated for up to 24 hours. It can be frozen if a longer time will elapse before analysis.
  • Avoid blood in the specimen. If initial aspiration produces a bloody fluid, the needle should be repositioned to obtain a specimen free of red cells. If a blood-free specimen cannot be obtained, the specimen must be examined at once, before hemolysis occurs.
  • Indicate weeks of gestation on laboratory request form.
Clinical Implications
  • If OD = 0.28 to 0.46 (zone 1, low zone, 2+ OD) at 28 to 31 weeks, the fetus will not be affected or will have very mild hemolytic disease.
  • If OD = 0.47 to 0.90 (zone 2, middle zone, 3+ OD), there is a moderate effect on the fetus. The fetal age and the trend in OD indicate the need for intrauterine transfusion and early delivery.
  • If OD = 0.91 to 1.0 (zone 3, high zone, 4+ OD), the fetus is severely affected, and fetal death is a possibility. In this case, a decision concerning delivery or intrauterine transfusion, depending on the age of the fetus, should be made. After 32 to 33 weeks of gestation, early delivery and extrauterine treatment are preferred.
  • An OD <0.04 indicates fetal maturity and well-being.
    • P.1057

  • Increased OD is found in:
    • Erythroblastosis fetalis
    • Other fetal hemolytic diseases
    • Maternal infectious hepatitis
    • Maternal sickle cell crisis
Interfering Factors
  • Blood, hemoglobin, or meconium in the specimen can produce inaccurate results.
  • Maternal use of steroids interferes with the test.
  • Exposure of the amniotic fluid to light compromises the test.
  • Fetal acidosis interferes with the test.
Clinical Alert
A bilirubin level that fails to decline as expected or increases indicates that the fetal status is deteriorating.
Interventions
Pretest Patient Care
  • Explain the test purpose and the meaning of test results.
  • Follow Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcome; monitor and counsel appropriately.
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
Amniotic Fluid and Desaturated Phosphatidylcholine (DSPC)
Desaturated phosphatidylcholine (DSPC) is the major component (50%) of fetal pulmonary surfactant. The concentration in amniotic fluid can be measured by separating DSPC from unsaturated lecithin. Phosphatidylcholine is the second most surface-active component of surfactant.
This test is a direct measure of primary phospholipid in surfactant and is used in the assessment of fetal lung maturity.
Reference Values
Normal
  • Presence of DSPC is evidence that fetus is at least 36–37 weeks in development
Procedure
Obtain and examine amniotic fluid for the primary phospholipid (DSPC).
Clinical Implications
  • Normal levels are consistent with fetal lung maturity and indicate a negligible risk for RDS.
  • Low levels are associated with immaturity and a high risk for RDS.
Interfering Factors
Results may be altered by changes in amniotic fluid volume (oligohydramnios or polyhydramnios).
P.1058

Interventions
Pretest Patient Care
  • Explain test purpose and the amniotic fluid sampling procedure.
  • Follow Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcomes; monitor and counsel appropriately.
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
Additional Measurements
Group B Streptococcal (GBS) Screening
GBS is a frequent cause of newborn pneumonia. Sepsis and meningitis are also common problems of GBS disease. Preterm infants are more susceptible to GBS disease, but it occurs most often in full-term infants.
The Centers for Disease Control and Prevention guidelines recommend that all pregnant women should be screened for anogenital group B streptococcal colonization at 35–37 weeks' gestation.
Reference Values
Normal
  • A negative vaginal and anorectal culture indicates GBS has not colonized in the cultured sites.
  • A positive culture indicates a GBS carrier, and results should be recorded on the prenatal record so that it is available to the health care providers at the time and place of delivery.
Procedure
  • Use a single standard culture swab for the distal vagina and anorectum, or two separate swabs can be used. See Chapter 7 for more information. Place swabs in transport medium if laboratory is off site.
  • Report results on prenatal record and ensure that a copy is available at the hospital where delivery of the infant is anticipated.
Clinical Implications
  • Intrapartum antibiotic prophylaxis should be considered with positive culture results by weighing the risks and benefits of treatment with each GBS carrier who is pregnant.
  • Intravenous penicillin G is preferred treatment, but ampicillin is an alternative, and clindamycin and erythromycin can be used for women with penicillin allergy.
  • Prophylaxis should be continued throughout active labor until delivery.
  • Women who previously have given birth to an infant with GBS disease do not need to be screened prenatally but should receive intrapartum treatment.
  • If GBS status is unknown at the onset of labor, intrapartum chemoprophylaxis should be given to women with the following risk factors:
    • <37 weeks' gestation
    • Ruptured membranes ≤18 hours
    • Temperature ≤100.4°F (>38°C)
P.1059

Interventions
Pretest Patient Care
  • Explain the screening test to the patient, including the risks of GBS disease to newborn.
  • Follow Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcomes; monitor and counsel appropriately.
  • Oral antibiotics should not be used to treat pregnant women with a positive anogenital GBS culture because they are not effective in eliminating the carrier status or preventing neonatal disease. Treatment should take place intrapartum.
  • Also, if symptomatic or asymptomatic GBS bacteria are detected in pregnancy, treatment should be considered at the time of diagnosis because this usually indicates a heavily colonized individual. Intrapartum treatment is also indicated for this individual.
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
Fetal Oxygen Saturation (FSpO2) Monitoring
FSpO2 monitoring is used with external fetal monitoring (EFM) as an additional means of assessment when the FHR is not reassuring or not interpretable. The FSpO2 monitoring system involves a single-use sterile disposable sensor that is inserted through the cervix into the uterus and rests against the fetal temple, cheek, or forehead. The sensor is a reflectance sensor in which a light source and a photodetector are placed next to each other. Back-scatter of light (light absorption by pulsing arterial blood) is measured from a vascular bed under the sensor, and when it is reflected back to photodetector, reflected light is analyzed and displayed on the monitor and on the FHR paper tracing. FSpO2 monitoring should only be used after maternal membranes have ruptured and on a singleton fetus in vertex presentation with a gestational age of 36 weeks or greater.
Reference Values
Normal
  • With FSpO2 of 30% or above between uterine contractions with a non-reassuring fetal heart rate, the fetus can be assumed to be adequately oxygenated.
  • Normal range for FSpO2 is 30%–70%. Continued FSpO2 readings of below 30% for more than 10 minutes are likely to lead to progressive fetal hypoxemia, acidemia, and deterioration in fetal well-being.
Procedure
  • Be aware that FSpO2 is indicated if non-reassuring FHR pattern.
  • Perform Leopold's maneuvers to determine fetal position and sterile vaginal exam to assess dilation, station, and presentation.
  • Apply sensors when membranes are ruptured and cervical dilation of 2 cm or greater has been achieved with the fetus at station of -2 or below and vertex presentation.
  • Insert a single-use sterile sensor (proficiency in fetal scalp electrode insertion or intrauterine pressure catheter insertion is necessary). Insert the sensor perpendicularly to sagittal suture. Insertion should be done between uterine contractions.
  • Attach the sensor to the fetal oxygen saturation monitor. This monitor may be able to interface with a fetal heart rate monitor and record as a continuous line with uterine activity.
  • Document FSpO2 on labor flow sheet as a range (eg, 40%–45%) and follow standard documentation intervals of other fetal assessments such as FHR.
P.1060

Clinical Implications
  • Single measurements of FSpO2 are not useful; need to track trends
  • FSpO2 monitoring, along with the use of other fetal monitoring, provides the ability to detect a compromised fetus and a healthy fetus with non-reassuring FHR.
  • Provides data that a fetus with a non-reassuring FHR pattern can safely continue in labor and reduce unnecessary interventions during labor and birth, therefore improving maternal-fetal outcomes and decreasing costs
Interfering Factors
  • Vernix can cause interruption in FSpO2 monitoring if present in significant quantity. Meconium does not interfere.
  • Strong uterine contractions may cause temporary loss of the signal from sensor at peak of uterine contractions.
  • Fetal and maternal movement can displace sensor.
Interventions
Pretest Patient Care
  • Explain the reason for monitoring and the procedure involved.
  • Follow guidelines in Chapter 1 for safe, effective, informed pretest care.
Clinical Alert
Contraindications include the following:
  • Documented or suspected placenta previa
  • Ominous FHR pattern requiring immediate intervention
  • Need for immediate delivery not related to FHR pattern
  • Active genital herpes, hepatitis B or E, or other infections that preclude internal monitoring
  • Seropositivity for HIV
Posttest Patient Care
  • Evaluate test outcomes; counsel and monitor appropriately during labor. Treat accordingly.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed posttest care.
Fetal Nuchal Translucency (FNT)
FNT is a noninvasive prenatal screening tool used to alert health care providers of potential fetal abnormalities. Ultrasonography is used to assess for a fluid collection at the nape of the fetal neck. An abnormal fluid collection may be due to genetic disorders or fetal physical abnormalities. The test is most accurate at 10–14 weeks' gestation. This screening test cannot identify fetal abnormalities; it is used as a screening tool for pregnancies that need diagnostic testing. If the FNT exceeds the normal range, then diagnostic genetic testing is recommended. There is a relationship between increased fluid in the nuchal area and cardiac abnormalities. The nuchal edema is thought to be a compensation factor in the fetus. It may indicate trisomy 18, trisomy 21 (Down syndrome), or fetal cardiac anomalies.
Reference Values
Abnormal
  • FNT during 10–14 weeks' gestation that is greater than 2.5 mm of fluid in the fetal neck is considered abnormal.
  • A nuchal translucency measurement of 3 mm or more is highly suggestive of fetal abnormalities.
P.1061

Procedure
FNT screening is performed by specially trained practitioners.
  • Explain the test purpose and the procedure.
  • Position the patient on her back as you would for obstetric ultrasound. A coupling gel is applied to the skin of the lower abdomen, and the ultrasound transducer is moved across the abdomen to visualize the fetal neck for fluid accumulation.
  • FNT is determined by ultrasound measurement of fluid in the nape of the neck between 10 and 14 weeks' gestation.
Clinical Implications
  • FNT screening can alert clinicians to potential fetal abnormalities.
  • Analyzing maternal serum level of β-hCG and PAPP-A levels, along with FNT, increases accuracy of testing for pregnancy that is at risk for fetal abnormalities.
Interfering Factors
  • There is a small but significant difference in FNT of some ethnic groups (Caucasian and Asian fetuses have larger measurements than African and Caribbean fetuses).
  • Nuchal cord will decrease accuracy. Color Doppler ultrasound needs to be used in these cases to differentiate cord from fluid.
  • Improper caliper placement during ultrasound
Interventions
Pretest Patient Care
  • Explain the test purpose and procedure to the patient.
  • Refer to Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcomes; monitor and counsel appropriately. Educate patient about further testing (genetic) and genetic counseling.
  • Follow guidelines in Chapter 1 for safe, effective, informed posttest care.
Fetal Alcohol Syndrome (FAS), Alcohol in Pregnancy
Fetal alcohol syndrome (FAS), a constellation of growth, mental, and physical birth defects, is a result of alcohol consumption by the pregnant woman. Because a safe level of alcohol consumption has not been established, a pregnant woman consuming any amount places the developing fetus at risk. Although studies have shown that alcohol consumed during the first trimester can cause more defects than alcohol consumed during subsequent trimesters, consumption at any time during fetal development poses a risk. The prevalence of FAS is about 1 per 1,000 live births worldwide. Early recognition of FAS can result in better treatment, counseling, and referral.
Reference Values
Normal
  • No abnormalities seen on ultrasound
  • No abnormalities seen on fetal echocardiography
  • Negative for blood alcohol
Procedure
  • Ultrasound may be performed to assess intrauterine growth (see Chapter 13).
  • Fetal echocardiography may be performed to assess cardiac abnormalities (see Chapter 13).
  • Blood alcohol level testing may be performed on the pregnant mother (see Chapter 6).
P.1062

Clinical Implications
  • Criteria for diagnosing FAS requires three findings: (1) three specific facial abnormalities, (2) documented growth deficit, and (3) CNS abnormalities (Chart 15.1).
  • Other disorders, such as autism, conduct disorder, or oppositional defiant disorder, can coexist with FAS.
  • CNS abnormalities are difficult to evaluate within FAS; therefore, a differential diagnosis should be made by clinicians trained in FAS and the broad array of birth defects.
Chart 15.1 Characteristics for Diagnosing FAS
Facial Dysmorphia
On the basis of racial norms (i.e., those appropriate for a person's race), the person exhibits all three of the following characteristic facial features:
  • smooth philtrum (University of Washington Lip-Philtrum Guide* rank 4 or 5*),
  • thin vermilion border (University of Washington Lip-Philtrum Guide rank 4 or 5), and
  • small palpebral fissures (≤10th percentile).
Growth Problems
Confirmed, documented prenatal or postnatal height, weight, or both ≤10th percentile, adjusted for age, sex, gestational age, and race or ethnicity
Central Nervous System Abnormalities
Structural
  • Head circumference ≤10th percentile, adjusted for age and sex
  • Clinically meaningful brain abnormalities observable through imaging (e.g., reduction in size or change in shape of the corpus callosum, cerebellum, or basal ganglia)
Neurologic
  • Neurologic problems (e.g., motor problems or seizures) not resulting from a postnatal insult or fever, or other soft neurologic signs outside normal limits
Functional
Test performance substantially below that expected for a person's age, schooling, or circumstances, as evidenced by either:
  • global cognitive or intellectual deficits representing multiple domains of deficit (or substantial developmental delay in younger children) with performance below the third percentile (i.e., two standard deviations below the mean for standardized testing); or
  • functional deficits <16th percentile (i.e., one standard deviation below the mean for standardized testing) in at least three of the following domains:
    • cognitive or developmental deficits or discrepancies,
    • executive functioning deficits,
    • motor functioning delays,
    • problems with attention or hyperactivity,
    • social skills, or
    • other (e.g., sensory problems, pragmatic language problems, or memory deficits).
Source: Bertrand J, Floyd RL, Weber MK, et al. Fetal alcohol syndrome: guidelines for referral and diagnosis. Atlanta, GA: US Department of Health and Human Services. CDC; 2004. Available at http://www.cdc.gov/ncbddd/fas/documents/FAS_guidelines_accessible.pdf.
*Astley SJ. Diagnostic guide for fetal alcohol spectrum disorders: The 4-digit diagnostic code. 3rd ed. Seattle, WA: University of Washington Publication Services; 2004.
P.1063

Interventions
Pretest Patient Care
  • Explain the testing procedures to the patient and the meaning of the results.
  • Follow Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcomes, counsel, and provide referral as needed. Referrals could include medical, educational, and social services.
  • Encourage pregnant woman to refrain from alcohol consumption.
  • Follow Chapter 1 guidelines for safe and informed posttest care.
Bibliography
American College of Obstetricians and Gynecologists: Antepartum Fetal Surveillance. Washington, DC, ACOG Practice Bulletin, No. 9, October 1999
American College of Obstetricians and Gynecologists (ACOG), Committee on Obstetric Practice and Committee on Genetics: First-trimester screening for fetal aneuploidy. Washington, DC, ACOG, July 2004
American College of Obstetricians and Gynecologists (ACOG), Committee on Practice Bulletins—Obstetrics, and Committee on Genetics: Screening for fetal chromosomal abnormalities. ACOG Practice Bulletin No. 77. Washington, DC, ACOG, January 2007
Beamer LC: Fetal nuchal translucency: A prenatal screening tool. J Obstet Gynecol Neonatal Nurs 30(4):376–384, 2001
Bubb JA, Matthews AL: What's new in prenatal screening and diagnosis? Prim Care: Clin Office Pract 31:561–582, 2004
Centers for Disease Control and Prevention: Recommendations for GBS disease prevention. (Online). Available at: www.cdc.gov/mmwr/preview/mmwrhtml/rr5111al.htm
Children's Hospital of Philadelphia—Center for Fetal Diagnosis and Treatment. (Online). Available at: http://fetalsurgery.chop.edu/fetalnews.shtml
Cunningham G, Leveno KJ, Bloom SL, et al: Williams Obstetrics, 21st ed. New York, McGraw-Hill, 2005
Harvey D: Fetal MRI: Seeing what ultrasound doesn't. Radiol Today 6(2):18, 2005
Henney JE: New system for monitoring intrapartum fetal oxygen saturation. JAMA 284:33, 2000
Hubbard AM, Harty MP, States LS: A new tool for prenatal diagnosis: Ultrafast MRI. Semin Perinatol 6:437–447, 1999
Lopez RL, Francis JA, Garite TJ, Dubyak JM: Fetal fibronectin detection as a predictor of preterm birth in actual clinical practice. Am J Obstet Gynecol 182:1103–1106, 2000
McPherson RA, Pincus MR: Henry's Clinical Diagnosis and Management by Laboratory Methods, 21st ed. Philadelphia, Saunders Elsevier, 2007
Murray M: Antepartal and Intrapartal Fetal Monitoring, 2nd ed. Albuquerque, Learning Resources International, 1997, pp. 461–467
Ralston SJ, Craigo SD: Ultrasound-guided procedures for prenatal diagnosis and therapy. Obstet Gynecol Clin North Am 31:101–123, 2004
Soldin SJ, Brugnara C, Wong EC: Pediatric Reference Intervals, 6th ed. Washington, DC, AACC Press, 2007
U.S. Department of Health and Human Services, Centers for Disease Control and Prevention: Guidelines for identifying and referring persons with fetal alcohol syndrome. MMWR 54(RR-11), 2005
Wisconsin Association for Perinatal Care: Laboratory Testing During Pregnancy, 3rd ed. Madison, Recommendations of Perinatal Testing Committee, 2006


> Table of Contents > 16 - Special Diagnostic, Special Specimen Collection, and Postmortem Studies
16
Special Diagnostic, Special Specimen Collection, and Postmortem Studies
Overview of Special Diagnostic Studies
These special studies have been selected for discussion because of their great diagnostic value in identifying diseases and disorders of certain organs and systems. Tests after death serve to identify previously undiagnosed disease; evaluate accuracy of predeath diagnosis; provide information about sudden, suspicious, or unexplained deaths; assist in organ donation and postmortem legal investigations; and promote quality control in health care settings.
The Eye
Visual Field Testing
This procedure is used in conjunction with basic eye tests to evaluate and rule out glaucoma. The visual field exam may detect diseases that affect the eye, optic nerve, or brain. Small blind spots in the visual field begin to appear early in glaucoma.
Reference Values
Normal
  • Negative for blind spots
Procedure
  • Remember that the visual field test presents dimmer and dimmer targets of what the eye can see until they reach the limit.
  • Check one eye at a time.
  • Inform patient that procedure time is about 45 minutes for each eye.
Clinical Implications
  • Abnormal findings show the blind spots that appear in glaucoma.
  • Repeat testing for positive findings will show larger spots and progression of disease (Fig. 16.1).
Interventions
Pretest Patient Care
  • Explain purpose and procedure for visual field testing.
  • Alert patient that no pain should be involved. The only discomfort is related to feeling sleepy, feeling like the patient is being hypnotized.
  • Be aware that elevated intraocular pressure, family history, age, and ethnicity are among the risk factors for developing glaucoma.
  • Follow guidelines in Chapter 1 for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcomes (Fig. 16.2) and counsel appropriately, especially about need for further testing and possible treatment.
  • Follow guidelines in Chapter 1 for safe, effective, informed posttest care.
Note
For the previous section, information was produced by the Eye Clinic of Wisconsin. Laser Diagnostic Technologies of San Diego, California, supplied the technical information.
P.1066

FIGURE 16.1. Humphrey Field Analyzer II and visual field grid. The darker the symbol (from a single dot to a black square), the less likely the field is normal in that location. (Courtesy of Zeiss Humphrey Systems, Dublin, CA.)
P.1067

FIGURE 16.2. Patient report of a single visual field analysis of the right eye. The darker the symbol (from a single dot to a black square), the less likely the field is normal in that location. For example, P < 0.5% means that the deviation from normal at that location occurs in fewer than 0.5% of normal patients. (Courtesy of Humphrey Field Analyzer II User's Guide, Zeiss Humphrey Systems, Dublin, CA.)
Retinal Imaging
Retinal imaging (with the scanning laser ophthalmoscope [SLO]) is performed by an optometrist and is used to evaluate the back of the eye. The retina, or the inside layer at the back of the eye, is responsible for the majority of vision (Fig. 16.3).
Cause of vision changes and general health can be diagnosed by viewing the retina. SLO technology uses red and green lasers to detect eye disease and monitor treatment. Green laser (532 mm) scans the sensory retina through the pigment epithelium layers of the retina.
P.1068

Red laser (633 mm) scans the deeper structures of the retina, from the pigment epithelium deep into the choroid. Unlike conventional imaging, Optomap retinal images are made at varying depths, providing additional diagnostic information. This provides up to a 200-degree internal view of the retina and is captured within 0.25 seconds. Even though the patient may not be aware that vision is affected, signs of systemic disease such as diabetes, hypertension, and retinal disease, including macular degeneration, may be seen.
FIGURE 16.3. Diagram of the internal eye cut in a horizontal section. (From Stein HA, Slatt BJ, Stein RM: The Ophthalmic Assistant, 5th ed. St Louis, Mosby, 1988.)
Reference Values
Normal
  • Retinal scan: healthy eye with no diseases noted
Procedure
  • Through digitally imaging the back of the eye, SLO technology uses different colored lasers to scan a picture of the retina onto a computer screen (Optomap). This exam allows for a more thorough exam of the retina than the routine ophthalmoscope exam.
  • This exam is recommended for all patients during routine eye exams to follow the health of the eyes more accurately.
  • The procedure time is approximately 25 minutes.
Clinical Implications
Abnormal results show evidence of bleeding in the eye associated with (most often) diabetes, hypertension, or macular degeneration.
Interventions
Pretest Patient Care
  • Explain the purpose of the eye test and procedure.
  • Do not administer eye drops for test.
    • P.1069

  • If patient has contact lenses, these may be worn during the procedure.
  • Generally, there is minimal or no discomfort during the procedure. However, some individuals' eyes may be sensitive to the flashing of light of the lasers.
  • Follow guidelines in Chapter 1 for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test results. If bleeding or related problems that may require surgery are identified, the doctor may refer patient to another eye specialist.
  • Refer the patient to the appropriate medical specialist if problems related to medical diagnosis, such as bleeding in eye related to diabetes or hypertension, are identified.
  • Instruct the patient to return for follow-up a year later for repeat tests to evaluate disease progression.
  • Follow guidelines in Chapter 1 for safe, effective, informed posttest care.
Retinal Nerve Fiber Analysis
This procedure evaluates glaucoma by use of microscopic laser technology to precisely measure the thickness of the retinal nerve fiber of the eye and is recorded in computerized data for analysis. It is this nerve layer that receives and transmits images and gives us vision.
Reference Values
Normal
  • No abnormalities of retinal nerve fiber
  • Normal thickness of retinal nerve layer
Procedure
  • Dilation of the eye is not necessary.
  • Have the patient sit upright in the examining chair.
  • Place the patient's forehead and chin in cuplike holders and check one eye at a time. Twenty sectional images are obtained in less than 1 second and then analyzed to determine thickness of the nerve layer.
Clinical Implications
Abnormal appearance of the optic nerve is associated with changes in the eye that occur in glaucoma. Changes may be associated with vision loss.
Interventions
Pretest Patient Care
  • Explain test purpose and procedure. No pain or discomfort is associated with this test. There are no bright flashes of light.
  • Contact lenses may be left in place.
  • Follow guidelines in Chapter 1 for safe, effective, informed pretest care.
Posttest Patient Care
  • Evaluate outcomes, counsel appropriately, and explain if there is need for further testing and possible treatment of abnormal outcomes.
  • Follow guidelines in Chapter 1 for safe, effective, informed posttest care.
Fluorescein Angiography (FA)
The purpose of this test is to detect vascular disorders of the retina that may be the cause of poor vision. Fluorescein, a yellow-red contrast substance, is injected intravenously over a
P.1070

10- to 15-second period. Under ideal conditions, retinal capillaries 5 to 10 µm in diameter can be visualized using FA. Images of the eye, taken by a special camera, are studied to detect the presence of retinal disorders. Choroidal circulation is not seen with color photographs.
Reference Values
Normal
  • Normal retinal vessels, retina, and circulation
Procedure
  • Give a series of 3 drops to dilate the pupil of the eye. Complete dilation occurs within 30 minutes of giving the last drop.
  • When dilation is complete, take a series of color photographs of both eyes.
  • Have the patient sit with the head immobilized in a special headrest in front of a fundus camera.
  • Inject fluorescein dye intravenously.
  • Take a series of photographs as the dye flows through the retinal blood vessels over a period of 3 to 4 minutes.
  • Take a final series of photographs 8 to 10 minutes after the injection.
Procedural Alert
  • Some patients may experience nausea for a short period of time following the injection.
  • The eye drops may sting or cause a burning sensation.
Clinical Implications
Abnormal results reveal:
  • Diabetic retinopathy
  • Aneurysm
  • Macular degeneration
  • Diabetic neovascularization
  • Blocked blood vessels
  • Leakage of fluid from vessels
Interventions
Pretest Patient Care
  • Determine whether the patient has any known allergies to medications or contrast agent.
  • Instruct patient about the purpose, procedure, and side effects of the test.
  • Follow guidelines in Chapter 1 for safe, effective, informed pretest care.
Posttest Patient Care
  • Inform the patient that he or she may experience color changes in the skin (yellowish) and urine (bright yellow or green) for 36 to 48 hours after the test.
  • Advise the patient to wear dark glasses and not to drive while the pupils remain dilated (4–8 hours). During this time, patients are unable to focus on nearby objects and react abnormally to changes in light intensity.
  • Interpret test results and monitor appropriately.
  • Follow guidelines in Chapter 1 for safe, effective, informed posttest care.
P.1071

Electro-oculography (EOG)
This test of retinal function is used in the study of suspected hereditary and acquired degeneration of the retina. As a measurement of retinal function, electro-oculography (EOG) serves primarily to complement electroretinography (ERG) by determining the functional state of retinal pigment epithelium, as in retinitis pigmentosa. EOG determines the electrical potential of the eye at rest in both darkness and light. Normally, the potential difference between the front and back of the eye should increase as light intensity increases.
Reference Values
Normal
  • >1.85 ratio (Arden ratio: maximum height of the retinal potential in light divided by the minimum height of the potential in the dark)
Procedure
  • Have the patient sit in the examining chair.
  • Place skin surface electrodes in the inner and outer canthi of the eye. The electrical potentials are recorded on a polygraph unit.
  • Make two recordings:
    • Make recordings after 15 minutes with the patient in total darkness with measurement of eye movement through a known angle.
    • Ask the patient to again move the eyes through the same angle, this time with the integrating sphere lighted.
    • Tell patient that total examination time is 40 to 45 minutes.
Procedural Alert
If FA and EOG are both ordered, the EOG must be done first because the eye is dilated for the FA test but not for the EOG test. However, when an ERG and an FA are performed on the same day, the FA should be done first to avoid corneal edema caused by the corneal electrode used in the ERG procedure. The waiting time between FA and ERG should be at least 2 hours.
Clinical Implications
  • An Arden ratio of 1.60 to 1.84 is probably abnormal; a ratio of 1.20 to 1.59 is definitely abnormal; whereas a ratio <1.20 is flat. The outcome is usually reported as normal or abnormal.
  • The EOG ratio decreases in most retinal degeneration, such as retinal pigmentosa; this sometimes parallels the decrease on the ERG examination.
  • In Best's disease (congenital macular degeneration), the EOG is abnormal; however, the ERG is normal.
  • In retinopathy due to toxins such as antimalarial drugs, the EOG may show abnormalities earlier than the ERG.
  • Supernormal EOGs have been noted in albinism and aniridia (loss of all or part of iris), in which the common factor seems to be chronic excessive light exposure resulting in retinal damage.
P.1072

Interventions
Pretest Patient Care
  • Explain the purpose and procedure of the test. For the most part, the patient will experience little to no discomfort.
  • Follow guidelines in Chapter 1 for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test results and monitor appropriately.
  • Follow guidelines in Chapter 1 for safe, effective, informed posttest care.
Electroretinography (ERG)
The electroretinography (ERG) is used to study hereditary and acquired disorders of the retina, including partial and total color blindness (achromatopia), night blindness, retinal degeneration, and detachment of the retina in cases in which the ophthalmoscopic view of the retina is prohibited by some opacity, such as vitreous hemorrhage, cataracts, or corneal opacity. When these disorders exclusively involve either the rod system or the cone system to a significant degree, the ERG shows corresponding abnormalities.
In this test, an electrode is placed on the eye to obtain the electrical response to light. When the eye is stimulated with a flash of light, the electrode will record potential (electric) change that can be displayed and recorded on an oscilloscope. The ERG is indicated when surgery is considered in cases of questionable retinal viability.
Reference Values
Normal
  • Normal A and B waves
Note
“A” waves are produced by photoreceptor cells and “B” waves by Müller radial cells.
Procedure
  • Have patient hold eyes open during the procedure.
  • The patient may be sitting up or lying down.
  • Instill topical anesthetic eye drops.
  • Place bipolar cotton wick electrodes, saturated with normal saline, on the cornea.
  • Use two states of light adaptation to detect rod and cone disorders along with different wavelengths of light to separate rod and cone function. Normally, the more intense the light, the greater the electrical response.
    • Room (ambient) light
    • Room darkened for 20 minutes, then a white light is flashed
    • Bright flash (In cases of trauma, when there is vitreous hemorrhage, a much more intense flash of light must be used.)
  • Use chloral hydrate or a general anesthesia for infants and small children who are being tested for a congenital abnormality.
  • Total examining time is about 1 hour.
Clinical Implications
  • Changes in the ERG are associated with:
    • Diminished response in ischemic vascular diseases, such as arteriosclerosis and giant cell arteritis
      • P.1073

    • Siderosis (poisoning of the retina when copper is imbedded intraocularly [this is not associated with stainless steel foreign bodies])
    • Drugs that produce retinal damage, such as chloroquine and quinine
    • Retinal detachment
    • Opacities of ocular media
    • Decreased response, such as in vitamin A deficiency or mucopolysaccharidosis
  • Diseases of the macula do not affect the standard ERG. Macular disorder can be detected using a focal ERG.
Interventions
Pretest Patient Care
  • Explain the purpose and procedure of the test. For the most part, the patient will experience little or no discomfort. The electrode may feel like an eyelash in the eye.
  • Follow guidelines in Chapter 1 for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test results and monitor appropriately.
  • Follow guidelines in Chapter 1 for safe, effective, informed posttest care.
Clinical Alert
Caution the patient not to rub the eyes for at least 1 hour after testing to prevent accidental corneal abrasion.
Eye and Orbit Sonograms
Ultrasound can be used to describe both normal and abnormal tissues of the eyes when no alternative visualization is possible because of opacities caused by inflammation, hemorrhage, or dense cataracts. This information is valuable in the management of eyes with large corneal leukomas or conjunctival flaps and in the evaluation of the eyes for keratoprosthesis. Orbital lesions can be detected and distinguished from inflammatory and congestive causes of exophthalmus with a high degree of reliability. An extensive preoperative evaluation before vitrectomy or surgery for vitreous hemorrhages is also done. In this case, the vitreous cavity is examined to rule out retinal and choroidal detachments and to detect and localize vitreoretinal adhesions, choroidal lesions, and intraocular foreign bodies. It can also be used to detect optic nerve drusen. Persons who are to have intraocular lens implants after removal of cataracts must be measured for the length of the eye (within 0.1 mm).
Reference Values
Normal
  • Normal image pattern indicating normal soft tissue of eye, retrobulbar orbital areas, retina, choroid, and orbital fat
Procedure
  • Anesthetize the eye area by instilling eye drops.
  • Ask the patient to fix the gaze and hold very still. If imaging a lesion, movement is required for a retinal detachment evaluation.
    • P.1074

  • Place a small, very-high-frequency transducer directly on the eye, or position over a water standoff pad placed onto the eye surface.
  • Take multiple images.
  • If a lesion in the eye is detected, as much as 30 minutes may be required to differentiate the pathologic process accurately.
  • Orbital examination can be done in 8 to 10 minutes.
  • See Chapter 1 guidelines for intratest care.
Procedural Alert
  • When a ruptured globe is suspected or surgery has been performed, ophthalmic ultrasound can be performed over a closed eyelid.
  • Caution must be used to avoid excessive pressure applied to the globe causing expulsion of the contents and increased risk for introduction of bacteria.
Clinical Implications
  • Abnormal patterns are seen in:
    • Alkali burns with corneal flattening and loss of anterior chamber
    • Detached retina
    • Keratoprosthesis
    • Extraocular thickening in thyroid eye disease
    • Pupillary membranes
    • Cyclotic membranes
    • Vitreous opacities
    • Orbital mass lesions
    • Inflammatory conditions
    • Vascular malformations
    • Foreign bodies
    • Hypotomy
    • Optic nerve drusen
    • Congenital cataract
    • Posterior vitreous detachment
    • Retinoschisis
    • Choroidal hemorrhage or detachment
    • Trauma
  • Abnormal patterns are also seen in tumors of various types based on specific ultrasonic patterns:
    • Solid tumors (eg, meningioma, glioma, neurofibroma)
    • Cystic tumors (eg, mucocele, dermoid, cavernous hemangioma)
    • Angiomatous tumors (eg, diffuse hemangioma)
    • Lymphangioma
    • Infiltrative tumors (eg, metastatic lymphoma, pseudotumor)
Interfering Factors
If at some time the vitreous humor in a particular patient was replaced by gas or silicone oil, no result may be obtained.
P.1075

Interventions
Pretest Patient Care
  • Explain the purpose and procedure of the test. For the most part, the patient will experience little to no discomfort.
  • See Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test results and monitor appropriately.
  • Caution the patient not to rub the eyes until the effects of the anesthesia have disappeared to prevent accidental corneal abrasion. Minor blurred vision may be experienced for a short time.
  • Follow guidelines in Chapter 1 for safe, effective, informed posttest care.
Brain and Nervous System
Electroencephalography (EEG) and Epilepsy/Seizure Monitoring
The EEG measures and records electrical impulses from the brain cortex. It is used to investigate causes of seizures, to diagnose epilepsy, and to evaluate brain tumors, brain abscesses, subdural hematomas, cerebral infarcts, and intracranial hemorrhages, among other conditions. It can be a tool for diagnosing narcolepsy, Parkinson's disease, Alzheimer's disease, and certain psychoses. It is common practice to consider the EEG pattern, along with other clinical procedures, drug levels, body temperature, and thorough neurologic examinations, to establish electrocerebral silence, otherwise known as “brain death.” The American Electroneurodiagnostic Society sets guidelines for obtaining these recordings. When an electrocerebral silence pattern is recorded in the absence of any hope for neurologic recovery, the patient may be declared brain dead despite cardiovascular and respiratory support.
Epilepsy/seizure monitoring using simultaneous video and EEG recordings (online computer) is done to verify a diagnosis of epilepsy, when seizures begin, and how they appear. The results differentiate and define seizure type, localize region of seizure onset, quantify seizure frequency, and identify candidates for medical implantation of vagus nerve stimulator or surgical treatment of seizures. Hospital admission is required.
Reference Values
Normal
  • Normal, symmetric patterns of electrical brain activity
  • Range of alpha: 8–11 Hertz (cycles per second)
  • Seizure monitoring: expected outcome of at least three typical recorded seizures that may be different from what the patient usually experiences because medications have been reduced; also, onset area and type of seizures
  • No cross-circulation of internal carotid arteries
  • Evidence of hemispheres to support language and memory
Procedure
  • Scalp hair should be recently washed.
  • Fasten electrodes containing conduction gel to the scalp with a special skin glue or paste. Seventeen to 21 electrodes are used according to an internationally accepted measurement
    P.1076

    known as the 10–20 System. This system correlates electrode placement with anatomic brain structure.
  • Place the patient in a recumbent position, instruct to keep the eyes closed, and encourage to sleep during the test (resting EEG). (Seizure activating procedure [see numbers 4 to 6]).
  • Before beginning the EEG, some patients may be instructed to breathe deeply through the mouth 20 times per minute for 3 minutes. This hyperventilation may cause dizziness or numbness in the hands or feet but is nothing to be alarmed about. This activating breathing procedure induces alkalosis, which causes vasoconstriction, which in turn may activate a seizure pattern.
  • Place a light flashing at frequencies of 1 to 30 times per second close to the face. This technique, called photic stimulation, may cause an abnormal EEG pattern not normally recorded.
  • Be aware that certain persons may be intentionally sleep deprived before the test to promote sleep during the test. Administer an oral medication to promote sleep (eg, Valium chloral hydrate). The sleep state is valuable for revealing abnormalities, especially different forms of epilepsy. Make recordings while the patient is falling asleep, during sleep, and while the patient is waking.
  • Remove electrodes, glue, and paste after the EEG. The patient may then wash the hair.
  • Follow guidelines in Chapter 1 for safe, effective, informed intratest care.
Procedure for Seizure Monitoring
  • Apply electrodes, take EEG, and explain video and EEG monitoring (for up to 6 days). An electrode panel is applied and must be covered when patient eats. Patient remains in bed except to use the bathroom; a helmet is worn when out of bed.
  • Perform neuropsychological testing to evaluate memory (remember objects), language (circles, squares), and problem solving (4–6 hours of testing).
  • A cerebral angiogram to assess cross-circulation in carotids is followed by a Wada test to determine the dominant hemisphere for language and whether opposite hemisphere can support memory. An intravenous line is started and a catheter is threaded through the femoral artery to the internal carotid to inject sodium amobarbital to “put the brain to sleep” for 5 minutes in each half of the brain. The Wada test is also known as the amobarbital study or intracarotid Amytal test or the Brevital (when sodium methohexital is used) test.
  • Perform a functional brain magnetic resonance imaging (MRI) study. Procedure time is about 90 minutes. Patient wears earphones and is asked to respond to questions, sounds, and pictures by pressing a special button.
  • A combined positron emission tomography/computed tomography (PET/CT) scan is often done to provide further information about brain hemispheres.
Clinical Implications
  • Abnormal EEG pattern readings reveal seizure activity (eg, grand mal epilepsy, petit mal epilepsy) if recorded during a seizure. If a patient suspected of having epilepsy shows a normal EEG, the test may have to be repeated using sleep deprivation or special electrodes. The EEG may also be abnormal during other types of seizure activity (eg, focal [psychomotor], infantile myoclonic, or jacksonian seizures); between seizures, 20% of patients with petit mal epilepsy and 40% with grand mal epilepsy show a normal EEG pattern, and the diagnosis of epilepsy can be made only by correlating the clinical history with the EEG abnormality, if one exists.
  • An EEG may often be normal in the presence of cerebral pathology. However, most brain abscesses and glioblastomas produce EEG abnormalities.
  • Electroencephalographic changes due to cerebrovascular accidents depend on the size and location of the infarcts or hemorrhages.
    • P.1077

  • Following a head injury, a series of EEGs may be helpful in predicting the likelihood of posttraumatic epilepsy, especially if a previous EEG is available for comparison.
  • In cases of dementia, the EEG may be normal or abnormal.
  • In early stages of metabolic disease, the EEG is normal; in the later stages, it is abnormal.
  • The EEG is abnormal in most diseases or injuries that alter the level of consciousness. The more profound the change in consciousness, the more abnormal the EEG pattern.
  • Abnormal procedure results (eg, identification of major connections between the anterior and posterior circulation, or abnormal connection between the internal carotid arteries, or isolation of seizure onset and number and types of seizures).
Interfering Factors
  • Sedative drugs, mild hypoglycemia, or stimulants can alter normal EEG tracings.
  • Oily hair, hair spray, and other hair care products interfere with the placement of EEG patches and the procurement of accurate EEG tracings.
  • Artifacts can appear in technically well-performed EEGs. Eye and body movements cause changes in brain wave patterns and must be noted so that they are not interpreted as abnormal brain waves.
Interventions
Pretest Patient Care
  • Explain test purpose and procedure to allay patient fears and concerns. Emphasize that the EEG is not painful, that it is not a test of thinking or intelligence, that no electrical impulses pass through the body, and that it is not a form of shock therapy. The transmitted impulses are magnified at least 1 million times and transcribed to permanent hard copy for further study.
  • Explain seizure monitoring procedures, purposes, and risks. Risks of angiogram and Wada test include allergy to sodium amobarbital, cross-circulation leading to respiratory arrest, and stroke related to allergy to contrast agent used in angiogram.
  • Allow food if the patient is to be sleep deprived. However, no coffee, tea, or cola is permitted within 12 hours of the test. Emphasize that food should be eaten to prevent hypoglycemia.
  • Allow, but do not encourage, smoking before the test.
  • Have patient wash and thoroughly rinse hair with clear water the evening before the EEG so that the EEG patches remain firmly in place during the test. Tell patient to not apply conditioners or oils after shampooing.
  • If a sleep study is ordered, the adult patient should sleep as little as possible the night before (ie, stay up past midnight) so that sleep can occur during the test.
  • Call the EEG department for special instructions if a sleep deprivation study is ordered for a child.
  • Medications are generally reduced before the Wada test. A liquid breakfast is permitted.
  • EEG and video monitoring of seizures occur for up to 6 days, with medications gradually reduced by one-third for 3 days.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed pretest care.
Posttest Patient Care
  • Wash the hair after the test. Application of oil to the adhesive before shampooing can ease its removal.
  • Allow the patient to rest after the test if a sedative was given during the test. Put bedside rails in the raised position for safety. Resume medications (if reduced preprocedure).
  • Skin irritation from the electrodes usually disappears within a few hours.
    • P.1078

  • Interpret test results and monitor appropriately. If a repeat testing is necessary, provide explanations and support to the patient. Explain possible treatment of uncontrolled seizures (eg, newer antiseizure medications, surgical implantation of vagus nerve stimulator). Explain role of female hormones in epilepsy: seizures may be worsened by hormones, adult epilepsy involves areas of the brain sensitive to reproductive hormones, and at menopause, seizures tend to increase, worsen, or lessen.
  • Follow guidelines in Chapter 1 for safe, effective, informed posttest care.
Evoked Responses/Potentials: Brainstem Auditory Evoked Response (BAER); Visual Evoked Response (VER); Somatosensory Evoked Response (SSER)
These tests use conventional EEG recording techniques with specific electrode site placement for each procedure and include computer data processing to evaluate electrophysiologic integrity of the auditory, visual, and sensory pathways. These are brain responses “time-locked” to some event. See Chart 16.1 for wave and standard deviation (SD) measurements.
Chart 16.1 Wave and Standard Deviation Measurements for Evoked Response/Potential
Normal Potentials, Brainstem Auditory Evoked Response (BAER), and Visual Evoked Response (VER)
Absolute latency, measured in milliseconds (msec), of the first five waveforms at a sound stimulation rate of 11 clicks/second
Wave | Mean ± Standard Deviation (SD)
I | 1.7 ± 0.15
II | 2.8 ± 0.17
III | 3.9 ± 0.19
IV | 5.1 ± 0.24
V | 5.7 ± 0.25
Normal Visual Evoked Response (VER)
Absolute latency, measured in milliseconds of the first major positive peak (P100)
Wave | Mean ± SD | Range
P100 | 102.3 ± 5.1 | 89–114
Normal Somatosensory Evoked Response (SSER)
Absolute latency of major waveforms, measured in milliseconds at a stimulation rate of 5 impulses/second
Wave | Mean ± SD
EP | 9.7 ± 0.7
A | 11.8 ± 0.7
B | 13.7 ± 0.8
II | 11.3 ± 0.8
III | 13.9 ± 0.9
N2 | 19.1 ± 0.8
P2 | 22.0 ± 1.2
P.1079

  • Brainstem auditory evoked response. This study allows evaluation of suspected peripheral hearing loss, cerebellopontine angle lesions, brainstem tumors, infarcts, multiple sclerosis, and comatose states. Special stimulating techniques permit recording of signals generated by subcortical structures in the auditory pathway. Stimulation of either ear evokes potentials that can reveal lesions in the brainstem involving the auditory pathway without affecting hearing. Evoked potentials of this type are also used to evaluate hearing in newborns, infants, children, and adults through electrical response audiometry.
  • Visual evoked response. This test of visual pathway function is valuable for diagnosing lesions involving the optic nerves and optic tracts, multiple sclerosis, and other disorders. Visual stimulation excites retinal pathways and initiates impulses that are conducted through the central visual path to the primary visual cortex. Fibers from this area project to the secondary visual cortical areas on the brain's occipital convexity. Through this path, a visual stimulus to the eyes causes an electrical response in the occipital regions, which can be recorded with electrodes placed along the vertex and the occipital lobes. It is also used to assess development of blue-yellow pathway in infants.
  • Somatosensory evoked response. This test assesses spinal cord lesions, stroke, and numbness and weakness of the extremities. It studies impulse conduction through the somatosensory pathway. Electrical stimuli are applied to the median nerve in the wrist or peroneal nerve near the knee at a level near that which produces thumb or foot twitches. The milliseconds it takes for the current to travel along the nerve to the cortex of the brain is then measured. Somatosensory evoked responses can also be used to monitor sensory pathway conduction during surgery for scoliosis or spinal cord decompression and/or ischemia. Loss of the sensory potential can signal impending cord damage.
Procedures
  • Obtain brainstem auditory evoked responses through electrodes placed on the vertex of the scalp and on each earlobe. Stimuli in the form of clicking noises or tone bursts are delivered to one ear through earphones. Because sound waves delivered to one ear can be heard by the opposite ear, a continuous masking noise is simultaneously delivered to the opposite ear.
  • Place electrodes used in visually evoked response on the scalp along the vertex and occipital lobes. Ask the patient to watch a checkerboard pattern flash for several minutes, first with one eye, then with the other, while brain waves are recorded.
  • Record somatosensory evoked responses through several pairs of electrodes. Apply electrical stimuli to the median nerve at the wrist or to the peroneal nerve at the knee. Scalp electrodes placed over the sensory cortex of the opposite hemisphere of the brain pick up the signals and measure, in milliseconds, the time it takes for the current to travel along the nerve to the cortex of the brain.
  • Follow guidelines in Chapter 1 for safe, effective, informed intratest care.
Clinical Implications
  • Abnormal BAERs are associated with the following conditions:
    • Acoustic neuroma
    • Cerebrovascular accidents
    • Multiple sclerosis
    • Lesions affecting any part of the auditory nerve or brainstem area
  • Abnormal VERs are associated with the following conditions:
    • Demyelinating disorders such as multiple sclerosis
    • Lesions of the optic nerves and eye (prechiasma defects)
      • P.1080

    • Lesions of the optic tract and visual cortex (postchiasma defects)
    • Abnormal visual evoked potentials may also be found in persons without a history of retrobulbar neuritis, optic atrophy, or visual field defects. However, many patients with proven damage to the postchiasma visual path and known visual field defects may have normal visual evoked potentials.
  • Abnormal SSERs are associated with the following conditions:
    • Spinal cord lesions
    • Cerebrovascular accidents
    • Multiple sclerosis
    • Cervical myelopathy accident
Interfering Factors
  • Some difficulty in interpreting brainstem evoked potentials may arise in persons with peripheral hearing defects that alter evoked potential results (ie, subthreshhold stimulation of peripheral nerves and inadequate skin preparation).
  • Maximum depolarization stimulation is divided into two protocols:
    • Brachial plexus (BP) protocol involves stimulation of the median, ulnar, and superficial sensory radial nerves just proximal to the wrist.
    • Lumbosacral (LS) protocol involves stimulating the posterior tibial and common peroneal nerves, which are the primary divisions of the lumbosacral plexus forming the sciatic nerve.
Interventions
Pretest Patient Care
  • Explain the test purpose and procedure.
  • Have patient wash and rinse hair before testing. Instruct patient not to apply any other hair preparations.
  • Follow guidelines in Chapter 1 for safe, effective, informed pretest care.
Posttest Patient Care
  • Allow patient to wash hair (assist if necessary). Remove gel from other skin areas.
  • Interpret test results and monitor appropriately for neurologic problems.
  • Follow guidelines in Chapter 1 for safe, effective, informed posttest care.
Cognitive Tests: Event-Related Potentials (ERPs)
Event-related potentials are used as objective measures of mental function in neurologic diseases that produce cognitive defects. These measurements use the method of auditory evoked response testing in which sound stimuli are transmitted through earphones. A rare tone is associated with a prominent endogenous P3 component that reflects the differential cognitive processing of that tone. Although a systematic neurologic increase in P3 component latency occurs as a function of increasing age in normal persons, in many instances of neurologic diseases associated with dementia, the latency of the P3 component has been reported to exceed substantially the normal age-matched value.
This test is useful in evaluating persons with dementia or decreased mental functioning. It is also helpful in differentiating persons with real organic brain defects affecting cognitive function from those who are unable to interact with the examiner because of motor or language defects or those unwilling to cooperate because of problems such as depression or schizophrenia.
P.1081

Reference Values
Normal
  • No shift of P3 components to longer latencies
  • ERP: absolute latency of P3 waveform
  • P3 wave mean and SD 294 ± 21 milliseconds
Procedure
  • This procedure is the same as that for auditory brainstem response.
  • Ask patients to count the occurrences of audible rare tones they hear through the earphones.
  • Follow guidelines in Chapter 1 for safe, effective, informed intratest care.
Clinical Implications
An increased or abnormal P3 latency is associated with neurologic diseases producing dementia, such as the following:
  • Alzheimer's disease
  • Metabolic encephalopathy such as that associated with hypothyroidism or alcoholism with severe electrolyte disturbances
  • Brain tumor
  • Hydrocephalus
Interfering Factors
Latency of P3 component normally increases with age.
Interventions
Pretest Patient Care
  • Explain the purpose and procedure of the test.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test results and monitor appropriately for neurologic disease.
  • Follow guidelines in Chapter 1 for safe, effective, informed posttest care.
Brain Mapping: Computed Tomography
Brain mapping uses transitional EEG data and specialized computer digitization to display the diagnostic information as a topographic map of the brain and spinal cord. The computer analyzes EEG signals for amplitude and distribution of alpha, beta, theta, and delta frequencies and displays the analysis as a color map. Specific or minute abnormalities are enhanced and allow comparison with normal data. This methodology is used for assessing cognitive function and for evaluating patients with migraine headaches, trauma, or episodes of vertigo or dizziness. Persons who lose periods of time and select patients with generalized seizures, dementia of organic origin, ischemic abnormalities, or certain psychiatric disorders are also candidates for this testing. With this procedure, it is possible to localize a specific area of the brain that may otherwise show up as a generalized area of deficit in the conventional EEG. Children or adults who demonstrate hyperactivity, dyslexia, dementia, or Alzheimer's disease may benefit from evaluation through brain mapping.
P.1082

Reference Values
Normal
  • Normal frequency signals and evoked responses presented as a color-coded map of electrical brain activity
Procedure
  • Ensure that the patient is rested and awake for the test so that no sleep signals appear as indicators of beta wave activity.
  • After the skin of the scalp is cleansed with an abrasive solution, place 42 electrodes at designated areas on the scalp and hold in place with adhesive or paste formulated for this purpose.
  • Place the patient in a recumbent position and instruct him or her to keep the eyes closed and to refrain from any movement.
  • Follow guidelines in Chapter 1 for safe, effective, informed intratest care.
Clinical Implications
Abnormal brain maps can pinpoint the following conditions:
  • Areas of focal seizure discharge in persons who experience generalized seizures
  • Areas of focal irritation in persons with migraine
  • Areas of ischemia
  • Areas of dysfunction in states of dementia
  • Areas of possible brain abnormalities associated with schizophrenia or other psychotic states
Interfering Factors
  • Tranquilizers may alter results.
  • Unwashed hair or the use of hair preparations can interfere with electrode placement.
  • Eye and body movements cause changes in signals and wave patterns.
Interventions
Pretest Patient Care
  • Explain the test purpose and procedure. There are no known risks. Emphasize the fact that electrical impulses pass from the patient to the machine and not the opposite.
  • Tell patient that food and fluids can be taken before testing. However, no coffee, tea, or caffeinated drinks should be ingested for at least 8 hours before test.
  • Ensure that hair has been recently washed.
  • Ensure that tranquilizers are not taken before testing (check with physician). Other prescribed medications such as antihypertensives and insulin may be taken. If in doubt, contact the testing laboratory for guidelines.
  • Follow guidelines in Chapter 1 for safe, effective, informed pretest care.
Posttest Patient Care
  • Remove the conduction gel and encourage the patient to wash his or her hair. Provide supplies if possible.
  • Interpret test results and monitor appropriately for seizure activity and other neurologic manifestations.
  • Follow guidelines in Chapter 1 for safe, effective, informed posttest care.
Electromyography (EMG); Electroneurography; Electromyoneurogram (EMNG)
Electromyoneurography combines electromyography and electroneurography. These studies, done to detect neuromuscular abnormalities, measure nerve conduction and electrical properties
P.1083

of skeletal muscles. Together with evaluation of range of motion, motor power, sensory defects, and reflexes, these tests can differentiate between neuropathy and myopathy. The electromyogram can define the site and cause of muscle disorders such as myasthenia gravis, muscular dystrophy, and myotonia; inflammatory muscle disorders such as polymyositis; and lesions that involve the motor neurons in the anterior horn of the spinal cord. EMG can also localize the site of peripheral nerve disorders such as radiculopathy and axonopathy. Skin and needle electrodes measure and record electrical activity. Electrical sound equivalents are amplified and recorded on tape for later studies.
Reference Values
Normal
  • Normal EMG and EMNG
Procedure
  • The test is done in a copper-lined room to screen out outside interference.
  • Remember that the patient may lie down or sit during the test.
  • Apply a surface disk or lead strap to the skin around the wrist or ankle to ground the patient. Choose the muscles and nerves examined according to the patient's signs and symptoms, history, and physical condition (select nerves innervate specific muscles).
  • Encourage the patient to relax (massage certain muscles to get the patient to relax) or to contract certain muscles (eg, to point to toes) at specific times during the test.
  • Testing is divided into two parts.
    The first test determines nerve conduction.
    • Coat metal surface electrodes with electrode paste and firmly place over a specific nerve area. Pass electrical current (maximum, 100 mAmp for 1 msec) through the area to cause sensations, similar to shock from carpeting or static electricity or the equivalent of an AA battery, that are directly proportional to the time the current is applied. Patients with mild forms of neuromuscular disorders may feel mild discomfort, whereas those with polyneuropathies may experience moderate discomfort.
    • Read the amplitude wave on an oscilloscope and record on magnetic tape for later studies.
    • Electrical current leaves no mark but can cause unusual sensations that are not usually considered unpleasant. How fast and how well a nerve transmits messages can be measured. Nerves in the face, arms, or legs are appropriate for testing in this way.
    The second test determines muscle potential.
    • Insert a monopolar electrode (a 1.25- to 7.5-cm long small-gauge needle), and incrementally advance into the muscle. Manipulate the needle without actually removing it to see if readings change, or place the needle in another muscle area.
    • The electrode usually causes no pain unless the tip is near a terminal nerve. Ten or more needle insertions may be necessary. The needle electrode detects electricity normally present in muscle.
    • Observe the oscilloscope for normal wave forms and listen for normal quiet sounds at rest. A “machine-gun popping” sound or a rattling sound like hail on a tin roof is normally heard when the patient contracts the muscle.
    • If the patient complains of pain, remove the needle because the pain stimulus yields false results.
    • Total examining time is 45 to 60 minutes if testing is confined to a single extremity; testing may take up to 3 hours for more than one extremity. There is no completely “routine” EMG. The length of the test depends on the clinical problem.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed intratest care.
P.1084

Procedural Alert
  • Enzyme levels that reflect muscle activity (eg, aspartate aminotransferase, lactate dehydrogenase, creatine phosphokinase) must be determined before actual testing because the EMG causes elevation of these enzymes for up to 10 days postprocedure.
  • Although rare, hematomas may form at needle insertion sites. Take measures, such as application of pressure to the site, to control bleeding. Notify the physician. Ascertain whether the patient is taking anticoagulants or aspirin-like drugs.
Clinical Implications
  • Abnormal neuromuscular activity occurs in diseases or disturbances of striated muscle fibers or membranes in the following conditions:
    • Muscle fiber disorders (eg, muscular dystrophy)
    • Cell membrane hyperirritability; myotonia and myotic disorders (eg, polymyositis, hypocalcemia, thyrotoxicosis, tetanus, rabies)
    • Myasthenia (muscle weakness states) caused by the following conditions:
      • Myasthenia gravis
      • Cancer due to nonpituitary adrenocorticotropic hormone (ACTH) secretion by the tumor
        • Bronchial cancer
        • Sarcoid
      • Deficiencies
        • Familial hypokalemia
        • McArdle's phosphorylase
      • Hyperadrenocorticism
      • Acetylcholine blocking agents
        • Curare
        • Botulin
        • Kanamycin
        • Snake venom
  • Disorders or diseases of lower motor neurons
    • Lesions involving motor neuron on anterior horn of spinal cord (myelopathy)
      • Tumor
      • Trauma
      • Syringomyelia
      • Juvenile muscular dystrophy
      • Congenital amyotonia
      • Anterior poliomyelitis
      • Amyotrophic lateral sclerosis
      • Peroneal muscular atrophy
    • Lesions involving the nerve root (radiculopathy)
      • Guillain-Barré syndrome
      • Entrapment of the nerve root
        • Tumor
        • Trauma
        • Herniated disk
        • Hypertrophic spurs
        • Spinal stenosis
      • P.1085

    • Damage to or disease of peripheral or axial nerves
      • Entrapment of the nerve
        • Carpal or tarsal tunnel syndrome
        • Facial, ulnar, radial, or peroneal palsy
        • Neuralgia paresthetica
      • Endocrine
        • Hypothyroidism
        • Diabetes
      • Toxic
        • Heavy metals
        • Solvents
        • Antiamebicides
        • Chemotherapy
        • Antibiotics
    • Early peripheral nerve degeneration and regeneration
Interfering Factors
  • Conduction can vary with age and normally decreases with increasing age.
  • Pain can yield false results.
  • Electrical activity from extraneous persons and objects can produce false results as a result of movement.
  • The test is ineffective in the presence of edema, hemorrhage, or thick subcutaneous fat.
Interventions
Pretest Patient Care
  • Explain the test purpose and procedure. There is a risk for hematoma if the patient is on anticoagulant therapy.
  • Sedation or analgesia may be ordered.
  • Follow guidelines in Chapter 1 for safe, effective, informed pretest care.
Posttest Patient Care
  • If the patient experiences pain, provide pain relief through appropriate interventions. Obtain an order for an analgesic if necessary.
  • Promote rest and relaxation.
  • Interpret test results and monitor appropriately for nerve and muscle disease. Provide assistance as necessary.
  • Follow guidelines in Chapter 1 for safe, effective, informed posttest care.
Electronystagmogram (ENG)
This study aids in the differential diagnosis of lesions in the brainstem and cerebellum. It can confirm the causes of unilateral hearing loss of unknown origin, vertigo, or ringing in the ears. Evaluation of the vestibular system and the muscles controlling eye movement is based on measurements of the nystagmus cycle. In health, the vestibular system maintains visual fixation during head movements by means of nystagmus, the involuntary back-and-forth eye movement caused by initiation of the vestibular-ocular reflex.
Reference Values
Normal
  • Vestibular-ocular reflex: normal nystagmus accompanying head turning is expected.
P.1086

Procedure
  • The test is usually done in a darkened room with the patient sitting or lying.
  • Remove any earwax before testing.
  • Tape five electrodes at designated positions around the eye.
  • During the study, ask the patient to look at different objects, to open and close his or her eyes, to change head position.
  • Toward the end of the test, gently blow air into each external ear canal, first on the affected side. Instill cold water, then warm water, into the ears during the test to record eye movement in response to various stimuli.
  • Follow guidelines in Chapter 1 for safe, effective, informed intratest care.
Procedural Alert
Water irrigation of the ear canal should not be done when there is a perforated eardrum. Instead, a finger cot may be inserted into the ear canal to protect the middle ear.
Clinical Implications
Prolonged nystagmus and postural instability following a head turn is abnormal and can be caused by lesions of the vestibular or ocular system, as in the following conditions:
  • Cerebellar disease
  • Brainstem lesion
  • Peripheral lesion occurring in elderly person; head trauma; middle ear disorders
  • Congenital disorders
  • Ménière's disease
Interfering Factors
  • Test results are altered by the inability of the patient to cooperate, poor eyesight, blinking of the eyes, or poorly applied electrodes.
  • The patient's anxiety or medications such as central nervous system depressants, stimulants, or antivertigo agents can cause false-positive test results.
Interventions
Pretest Patient Care
  • Explain the test purpose and procedure. No pain or known risks are associated with the test. The procedures to stimulate involuntary rapid eye movement are uncomfortable.
  • Have the patient remove makeup.
  • Have the patient abstain from all caffeinated and alcoholic beverages for at least 48 hours. Heavy meals should be avoided before testing.
  • In most cases, medications such as tranquilizers, stimulants, or antivertigo agents should be withheld for 5 days before the test. If in doubt, consult the clinician who ordered the test.
  • Follow guidelines in Chapter 1 for safe, effective, informed pretest care.
Clinical Alert
The test is contraindicated in persons who have pacemakers.
P.1087

Posttest Patient Care
  • Allow the patient to rest as necessary.
  • If present, nausea, vertigo, and weakness may require treatment and medication. Check with the clinician who ordered the test.
  • Interpret test results and monitor appropriately for brain disease, which may manifest as loss of balance, or middle ear disease, which may cause spasmodic eye movement, vertigo, or hearing loss.
  • Follow guidelines in Chapter 1 for safe, effective, informed posttest care.
Heart
Electrocardiography (ECG or EKG) and Vectorcardiogram
An ECG records the electrical impulses that stimulate the heart to contract. It also records dysfunctions that influence the conduction ability of the myocardium. The ECG is helpful in diagnosing and monitoring the origins of pathologic rhythms; myocardial ischemia; myocardial infarction; atrial and ventricular hypertrophy; atrial, atrioventricular, and ventricular conduction delays; and pericarditis. It can be helpful in diagnosing systemic diseases that affect the heart; determining cardiac drug effects (especially digitalis and antiarrhythmic agents); evaluating disturbances in electrolyte balance (especially potassium and calcium); and analyzing cardiac pacemaker or implanted defibrillator functions.
An ECG provides a continuous picture of electrical activity during a complete cycle. Heart cells are charged or polarized in the resting state, but they depolarize and contract when electrically stimulated. The intracellular body fluids are excellent conductors of electrical current and are an important component of this process. When the depolarization (stimulation) process sweeps in a wave across the cells of the myocardium, the electrical current generated is conducted to the body's surface, where it is detected by special electrodes placed on the patient's limbs and chest. An ECG tracing shows the voltage of the waves and the time duration of waves and intervals. By studying the amplitude of the waves and measuring the duration of the waves and intervals, disorders of impulse formation and conduction can be diagnosed.
Note
New technology, the LightSpeed (GE Healthcare, Waukesha, WI) volume computed tomography (VCT), allows for imaging of an organ (eg, heart, brain) and display of a three-dimensional anatomic view. Clinical applications include comprehensive views of heart and coronary vessels, ability to rule out (or in) aortic dissection and pulmonary embolism, and dynamic acquisition of perfusion of the brain.
Reference Values
Normal
  • Normal positive and negative deflections in an ECG recording
  • Normal cardiac cycle components (one normal cardiac cycle is represented by the P wave, QRS complex, and T wave; additionally, a U wave may be observed). This cycle is repeated continuously and rhythmically (Fig. 16.4).
  • The P wave indicates atrial depolarization; QRS complex indicates ventricular depolarization; T wave indicates ventricular repolarization/resting stage between beats; and U wave indicates nonspecific recovery after potentials.
P.1088

FIGURE 16.4. Commonly measured complex components. (From Smeltzer SC, Bare BG: Brunner and Suddarth's Textbook of Medical-Surgical Nursing, 8th ed. Philadelphia, Lippincott-Raven, 1996.)
Normal Waves
  • The P wave is normally upright; it represents atrial depolarization and indicates electrical activity associated with the original impulse that travels from the sinus node through the atrial sinus. If P waves are present; are of normal size, shape, and deflection; have normal conduction intervals to the ventricles; and demonstrate rhythmic timing variances between cardiac cycles, it can be assumed that they began in the sinoatrial node.
  • The Ta or Tp designation is used to differentiate atrial repolarization, which ordinarily is obscured by the QRS complex, from the more conventional T wave, which signifies ventricular repolarization (see number 8 below).
  • The Q(q) wave is the first downward/negative deflection in the QRS complex; it results from ventricular depolarization. The Q(q) wave may not always be apparent.
  • The R(r′) wave is the first upright/positive deflection after the P wave (or in the QRS complex); it results from ventricular depolarization.
  • The S(s′) wave is the downward/negative deflection that follows the R wave.
  • The Q and S waves are negative deflections that do not normally rise above the baseline.
  • The T wave is a deflection produced by ventricular repolarization. There is a pause after the QRS complex, and then a T wave appears. The T wave is a period of no cardiac activity before the ventricles are again stimulated. It represents the recovery phase after the ventricular contraction.
  • The U wave is a deflection (usually positive) following the T wave. It represents late ventricular repolarization of Purkinje's fibers or the intraventricular papillary muscles. This wave may or may not be present on an ECG. If it appears, it may be abnormal, depending on its configuration.
Note
In some cases, capital letters are used to refer to relatively large waves (>5 mm), and small letters to refer to relatively small waves (<5 mm). Example: qRS rather than QRS.
Normal Intervals
  • The R-R interval (normally, 0.83 second at a heart rate of 72 beats/minute) is the distance between successive R waves. In normal rhythms, the interval, in seconds or fractions of
    P.1089

    seconds, between two successive R waves divided into 60 seconds provides the heart rate per minute.
  • The P-P interval (normally, 0.83 second at a heart rate of 72 beats/minute) will be the same as the R-R interval in normal sinus rhythm. The responsiveness of the sinus node to physiologic activity (eg, exercise, rest, respiratory cycling) produces a rhythmic variance in P-P intervals.
  • The PR interval (~0.16 second) measures conduction tone and includes the time it takes for atrial depolarization and normal conduction delay in the atrioventricular node to occur. It terminates with the onset of ventricular depolarization. It is the period from the start of the P wave to the beginning of the QRS complex. This interval represents the time it takes for the impulse to traverse the atria, proceed through the atrioventricular node, and reach the ventricles and initiate ventricular depolarization.
  • The QRS interval (normally, 0.12 second) represents ventricular depolarization time and tracks the electrical impulse as it travels from the atrioventricular node through the bundle branches to Purkinje's fibers and into the myocardial cells. Normal waves consist of an initial downward deflection (Q wave), a large upward deflection (R wave), and a second downward deflection (S wave). It is measured from the onset of the Q wave (or R if no Q is visible) to the termination of the S wave.
  • QT interval measures the duration of ventricular activation and recovery. It is measured from the beginning of the QRS complex to the end of the T wave. The QT interval varies with the heart rate, gender, and time of day. Normal QT interval is 350 to 430 milliseconds.
Normal Segments and Junctions
  • The PR segment is normally isoelectric and is the portion of the ECG tracing from the end of the P wave to the onset of the QRS complex.
  • The J junction (or J point) is the point at which the QRS complex ends and the ST segment begins.
  • The ST segment is that part of the ECG from the J point to the onset of the T wave. Elevation or depression is determined by comparing its location with the portion of the baseline between the end of the T wave and the beginning of the P wave or relating it to the PR segment. This segment represents the period between the completion of depolarization and onset of repolarization (ie, recovery) of the ventricular muscles.
  • The TP segment (~0.25 second) is the portion of the ECG record between the end of the T wave and the beginning of the next P wave. It is usually isoelectric.
Normal Voltage Measurements
  • Voltage from the top of the R wave to the bottom of the S wave is 1 mV. Voltage of the P wave is ~0.1 to 0.3 mV. Voltage of the T wave is ~0.2 to 0.3 mV. Upright deflection voltage is measured from the upper part of the baseline to the peak of the wave.
  • Negative deflection voltage is measured from the lower portion of the baseline to the nadir of the wave.
Recording the Electrical Impulses
  • Because cardiac electrical forces extend in several directions at the same time, a comprehensive view of heart activity is possible only if the flow of current in several different planes is recorded.
  • For a 12-lead ECG, 12 leads are simultaneously used to present this comprehensive picture:
    • Limb leads (I, II, III, AVL, AVF, AVR) record events in the frontal plane of the heart.
    • Chest leads (V1, V2, V3, V4, V5, and V6) record a horizontal view of the heart's electrical activity.
  • Occasionally, an esophageal lead, which is swallowed or placed in the esophagus, can supply additional information. This type of lead is frequently used during surgical procedures.
    • P.1090

  • His bundle electrography is a very specialized procedure that requires placement of an intravenous catheter, which is then advanced into the heart. An ECG is simultaneously being recorded while the electrical activity of the bundle of His is measured by a sensor at the end of the catheter. This test measures the electrical activity between contractions (Fig. 16.5).
ECG Versus Vectorcardiogram
The vectorcardiogram, like the ECG, records the electrical forces of the heart. The major difference between these two methods is the way in which these forces are displayed (Table 16.1). A vectorcardiogram records a three-dimensional display of the heart's electrical activity, whereas the ECG is a single-plane representation. The following are the three planes of the vectorcardiogram:
  • Frontal plane (combines the Y and X axes)
  • Sagittal plane (combines the Y and Z axes)
  • Horizontal plane (combines the X and Z axes)
Procedure
The following steps apply to both the ECG and the vectorcardiogram:
  • Have the patient assume a supine position; however, recordings can be taken during exercise.
    FIGURE 16.5. His bundle electrogram. Note that electrophysiologic events are presented in relation to the surface electrocardiogram. (From Phillips RE, Feeney MK: The Cardiac Rhythms, 3rd ed. Philadelphia, WB Saunders, 1990.)
    Table 16.1 Comparison of the ECG and Vectorcardiogram
    ECG | Vectorcardiogram
    Records electrical forces as positive or negative deflections on a scale | Depicts electrical forces as vector* loops, which show the direction of electrical flow
    Records activity in the frontal and horizontal planes | Records activity in the frontal, horizontal, and sagittal planes
    *The term vector indicates the directional flow of electrical activity.
    • P.1091

  • Prepare the skin sites and, if necessary, shave, and place electrodes on the four extremities and on specific chest sites. Ensure that the right leg is the ground (Fig. 16.6).
  • A typical rhythm strip is a 2-minute recording from a single lead, usually lead II. It is frequently used to evaluate dysrhythmias.
  • Follow guidelines in Chapter 1 for safe, effective, informed intratest care.
    FIGURE 16.6. Electrocardiogram electrode placement. (From Smeltzer SC, Bare BG: Brunner and Suddarth's Textbook of Medical-Surgical Nursing, 8th ed. Philadelphia, Lippincott-Raven, 1996.)
P.1092

Procedural Alert
  • Chest pain, if present, should be noted on the ECG strip.
  • The presence of a pacemaker and the use of a magnet in testing should be documented.
  • Marking the position on the chest wall in ink ensures a reproducible precordial lead placement.
Clinical Implications
  • ECG
    • The ECG does not depict the actual mechanical state of the heart or functional status of the valves.
    • An ECG may be normal in the presence of heart disease unless the pathologic process disturbs the electrical forces. It cannot predict future cardiac events.
    • An ECG should be interpreted and treatment ordered within the context of a comprehensive clinical picture.
    • ECG abnormalities are categorized according to five general areas:
      • Heart rate
      • Heart rhythm
      • Axis or position of the heart
      • Hypertrophy
      • Infarction/ischemia
    • Typical abnormalities include the following:
      • Pathologic rhythms
      • Conduction system disturbances
      • Myocardial ischemia
      • Myocardial infarction
      • Hypertrophy of the heart
      • Pulmonary infarction
      • Altered potassium, calcium, and magnesium levels
      • Pericarditis
      • Effects of drugs
      • Ventricular hypertrophy
  • Vectorcardiogram
    • The vectorcardiogram is more sensitive than the ECG for diagnosing myocardial infarction; it is probably not any more specific.
    • Vectorcardiography is more specific than the ECG in determining hypertrophy or ventricular dilation.
    • Differentiation of intraventricular conduction abnormalities is possible.
Interfering Factors
  • Race: ST elevation with T-wave inversion is more common in African Americans but disappears with maximal exercise effort.
  • Food intake: high carbohydrate content is especially associated with an intracellular shift of potassium in association with intracellular glucose metabolism. Nondiagnostic ST depression and T-wave inversion are evident with hypokalemia.
  • Anxiety: episodic anxiety and hyperventilation are associated with prolonged PR interval, sinus tachycardia, and ST depression with or without T-wave inversion. This may be due to autonomic nervous system imbalances.
  • Deep respiration: the position of the heart in the chest shifts more vertically with deep inspiration and more horizontally with deep expiration.
    • P.1093

  • Exercise/movement: strenuous exercise before the test can produce misleading results. Muscle twitching can also alter the tracing.
  • Position of heart within the thoracic cage: there may be an anatomic cardiac rotation in both horizontal and frontal planes.
  • Position of precordial leads: inaccurate placement of the bipolar chest leads and the transposition of right and left arm and left leg electrodes will affect test results. In normal persons, lead reversal produces the typical ECG findings of dextrocardia (congenital anomaly resulting in the heart being on the right side of the chest) in frontal plane leads and can mimic a myocardial infarction pattern.
  • A leftward shift in the QRS axis occurs with excess body weight, ascites, and pregnancy.
  • Age: at birth and during infancy, the right ventricle is hypertrophied because the fetal right ventricle performs more work than the left ventricle. T-wave inversion in leads V1–V3 persists into the second decade of life and into the third decade in black persons.
  • Gender: women exhibit slight ST-segment depression.
  • Chest configuration and dextrocardia: in this congenital anomaly in which the heart is transposed to the right side of the chest, the precordial leads must also be placed over the right side of the chest.
  • Severe drug overdose, especially with barbiturates, and many other medications can influence ECG configuration. Antiarrhythmics, antihistamines, and antibiotics can widen QT intervals.
  • The serious effects of electrolyte imbalances show up on the ECG as follows:
    • Increased Ca++: shortened QT; less frequently, prolonged PR interval and QRS complex
    • Decreased Ca++: prolonged QT
    • Alterations in K+ may produce cardiac arrhythmias.
Interventions
Pretest Patient Care
  • Explain the test purpose, procedure (ECG is a graphic record of electric pulses associated with the contraction and relaxation of heart), and interfering factors. Emphasize that ECG is painless and does not deliver electrical current to the body. A resting ECG is no more than a 1-minute record of the heart's electrical activity (the amount of voltage generated by the heart and the time required for that voltage to travel through the heart).
  • Have the patient completely relax to ensure a satisfactory tracing.
  • Be aware that ideally, the person should rest for 15 minutes before ECG recording. Have the patient avoid heavy meals and smoking for at least 30 minutes before the ECG, and longer if possible.
  • Follow guidelines in Chapter 1 for safe, effective, informed pretest care.
Posttest Patient Care
  • Recognize the limitations of an ECG. A normal ECG does not rule out coronary artery disease or areas of cardiac ischemia. Conversely, an abnormal ECG in and of itself does not always signify heart disease.
  • Interpret test results and counsel and monitor the patient appropriately. A resting ECG is usually normal in those patients who experience only angina. It can provide evidence of prior heart damage. The ECG is one diagnostic tool within a repertoire of diagnostic modalities and should be viewed as such. The presence or absence of heart disease should not be presumed solely on the basis of the ECG.
  • Follow guidelines in Chapter 1 for safe, effective, informed posttest care.
P.1094

Clinical Alert
  • When an ECG shows changes that indicate ischemia, injury, or infarction, these changes must be reported and acted on immediately. The goal of diagnosis and treatment is to increase myocardial blood supply and reduce oxygen demand.
    • When ECG changes represent stages of ischemia, injury, or necrosis and symptoms of possible myocardial infarction appear, the primary concern is balancing myocardial oxygen supply and demand as follows:
      • Nitroglycerin dilates blood vessels.
      • Narcotics relieve pain and anxiety.
      • Calcium channel blockers relieve coronary spasm.
      • Oxygen increases O2 supply available to the myocardium.
      • β-Blocking drugs slow rapid heart rates.
      • Antiarrhythmic agents correct abnormal rhythms.
      • Frequent reassurances alleviate patient anxiety.
    • Monitoring for cardiac rhythm disturbances is an essential component of care. Potentially lethal dysrhythmias, especially ventricular tachyarrhythmias, require immediate intervention and may signal the need for possible cardiopulmonary resuscitation.
  • Serious diagnostic errors can be made if the ECG is not interpreted in the broader context of the patient's history, signs, and symptoms.
  • The electrical axis is not synonymous with the anatomic position of the heart.
Signal-Averaged Electrocardiogram (SAE)
The signal-averaged ECG (SAE) is a noninvasive tool for identifying patients at risk for malignant ventricular dysrhythmias, particularly after myocardial infarction. During the later phase of the QRS complex and ST segment, the myocardium produces high-frequency, low-amplitude signals termed late potentials. These late potentials correlate with delayed activation of certain areas within the myocardium, a condition that predisposes to re-entrant forms of ventricular tachycardia.
Indications
SAEs are performed to evaluate the etiology of ventricular dysrhythmias or as a precursor to electrophysiologic studies. Disorders that may produce regions of delayed myocardial conduction include myocardial infarction, nonischemic dilated cardiomyopathy, left ventricular aneurysm, and some forms of healed ventricular incisions (eg, scar from tetralogy of Fallot surgical intervention).
Reference Values
Normal
  • Normal QRS complexes and ST segments
Procedure
  • The SAE, which is a modification of the conventional ECG, uses computerized techniques to provide signal averaging, amplification, and filtering of electrical potentials.
  • Place electrodes on the abdomen and anterior and posterior thorax. The signals received are converted to a digital signal. A typical QRS complex is used as a template against which
    P.1095

    subsequent cardiac cycles are compared. Typically, several hundred beats are averaged to analyze for late potentials.
  • Data collection usually takes about 20 minutes. Optimal recordings require that the patient be in a comfortable position and remain quiet, the proper application of electrodes, and elimination of interference from other electrical equipment.
  • Follow guidelines in Chapter 1 for safe, effective, informed intratest care.
Clinical Implications
  • SAE provides predictive values for potential ventricular tachycardias in patients who have a history of myocardial infarction or coronary artery disease.
  • Late potentials are stronger predictors of sudden death or sustained ventricular tachycardias than are ventricular dysrhythmias from a Holter monitor recording.
  • Evidence shows that late potentials associated with ventricular tachycardias are abolished following successful surgical intervention.
  • Patients who experience late potentials have a 17% incidence of sustained ventricular tachycardia or sudden death, compared with a 1% incidence in patients without late potentials. The incidence is even greater in the presence of decreased ejection fractions.
  • SAE may explain the cause of syncope subsequently identified as ventricular tachycardia during electrophysiologic study.
Interfering Factors
  • Increased time is required for recording beats in the presence of slow heart rates or frequent ventricular ectopics. Patient movement, talking, and restlessness also delay data procurement.
  • Bundle branch block can interfere with impulse averaging.
  • SAE does not provide information about antiarrhythmic drug effectiveness.
  • Late potentials do not occur in every patient with ventricular tachycardia.
  • Ventricular pacing prolongs ventricular activation time and obscures late potentials. Conversely, atrial pacing, even at rapid rates, does not alter ventricular late potentials.
Interventions
Pretest Patient Care
  • Explain the test purpose and procedure.
  • Follow Chapter 1 guidelines for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test outcome and monitor appropriately.
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
Cardiac Event Monitoring; ECG Continuous Monitoring; Holter Monitoring; 30-Day Event Monitoring; Implantable Monitor
Cardiac event monitoring refers to continuous ECG recording of cardiac rhythms, unusual cardiac events, and patient activity. The patient wears a special monitor (Holter) using a loop magnetic tape recording for 24 to 48 hours or a memory loop battery-operated ECG recorder. These tracings are used to record onset and termination of rhythm disturbances and to diagnose the cause of dizziness, palpitations, fainting (syncope), lightheadedness, and unexplained fatigue. These procedures are also used to check pacemaker function and automatic implantable defibrillator function status and to trace drug and treatment effectiveness.
P.1096

Reference Values
Normal
  • Normal tracings of cardiac ECG sinus rhythms and heart rate
  • No hypoxic or ischemic ECG changes
Procedure
  • Holter, 24–48 hour ECG monitor
    • Prepare the site and apply the leads. Areas may need to be shaved, cleansed with rubbing alcohol, and abraded with gauze.
    • If and when the patient experiences symptoms, ask the patient to push an indicator marked to save the current ECG tracing. The tracings are transmitted by telephone for analysis.
  • Thirty-day cardiac event ECG monitoring
    • Prepare the site appropriately (eg, shaving, cleansing).
    • Apply two-channel electrodes, place leads, and connect to the monitor.
    • Ask the patient to press a record marker when any symptoms (events) occur and also to keep a diary of symptoms.
  • Implantable monitor
    • Surgically inserted just beneath the skin in the upper chest area
    • Following a symptom (eg, dizziness, fainting spell), a pager-sized device is placed over the implanted monitor to capture and save the data.
    • Data are then analyzed by a physician or nurse.
Interfering Factors
  • Incomplete diary or event marker not pushed during symptoms
  • Mechanical ineffectiveness
  • Smoking, certain drugs
Clinical Implications
  • Abnormal tracings and record may indicate unsuspected disturbances, such as arrhythmias, friction, scratching, and tachycardia (atrial and ventricular).
  • Brachycardia and bradycardia-tachycardia syndrome
  • Premature atrial and bradycardia-tachycardia syndrome
  • Heart blocks
  • Junctional rhythms
  • Flutter or fibrillation
  • Premature atrial or ventricular contractions
  • Hypoxic/ischemic changes
Interventions
Pretest Patient Care
  • Explain monitoring purpose and procedure. Holter monitor is usually worn for 24 to 48 hours and then removed. The loop recorders are usually worn for 1 to 2 weeks and up to 1 month. Implantable monitors can be used for several days up to several months.
  • If the patient experiences symptoms such as dizziness or palpitations, ask the patient to push an indicator and record time of event in a diary.
  • Encourage patient to continue normal daily events; do not get recorder wet.
  • Instruct patient to avoid magnets, metal detectors, high-voltage environments, and electric blankets.
    • P.1097

  • An itching sensation under electrodes is common. Instruct patients not to adjust placement sites unless they call in and receive proper procedure.
  • Follow guidelines in Chapter 1 for safe, effective, informed pretest care.
Posttest Patient Care
  • Remove recorder and chart the time that the monitor is discontinued.
  • Clean electrode sites with mild soap and water and dry thoroughly.
  • Evaluate outcomes and counsel the patient appropriately about further testing and possible treatment.
  • Follow guidelines in Chapter 1 for safe, effective, informed posttest care.
Stress Test/Exercise Testing (Graded Exercise Tolerance Test), Submaximal Effort
This test measures the efficiency of the heart during a dynamic exercise stress period on a motor-driven treadmill or ergometer. It is valuable for diagnosing ischemic heart disease and investigating physiologic mechanisms underlying cardiac symptoms such as angina, dysrhythmias, inordinate blood pressure elevations, and functionally incompetent heart valves. Exercise testing can also measure functional capacity for work, sports, or participation in rehabilitation programs, and it can be a predictor of potential response to medical or surgical treatment. Additionally, upper limits of physiologically responsive pacemakers can be evaluated.
Systolic blood pressure normally increases with exercise, and diastolic pressure normally remains essentially unchanged. Stress exercise testing takes place under controlled conditions that include low temperatures (20°C) and low humidity.
Reference Values
Normal
  • Negative when the patient does not exhibit significant symptoms, arrhythmias, or other ECG abnormalities at 85% of maximum heart rate predicted for age and gender
Procedure
There are many different types of stress tests. Most include the following steps:
  • Place recording electrodes on the patient's chest (see description of ECG) and attach to a monitor. Place a blood pressure recording device appropriately.
  • As the patient walks on a motor-driven treadmill, or pedals an ergometer if walking is not possible, computerized ECG and heart monitoring devices record performance. The patient walks at progressively greater speeds and higher levels of elevation to increase both heart rate and workload.
  • Record the initial or resting ECG, heart rate, and blood pressure. Ask the patient to report any symptoms such as chest pain or shortness of breath experienced during the test. Normal persons are symptom free at submaximal efforts; however, at peak or maximal efforts, symptoms expected in normal persons include exhaustion, fatigue, and sometimes nausea or dizziness.
  • Have the patient undergo stress testing in stages. Each stage consists of a predetermined treadmill speed (in miles or kilometers per hour) and a treadmill grade elevation (in percentage grade or degrees).
  • Monitor the ECG, heart rate, and blood pressure continually for abnormalities and any unusual symptoms such as intolerable dyspnea, chest pain, or severe cramping (claudication) in the legs.
    • P.1098

  • Record vital signs, together with other abnormalities and complaints, at 1- to 3- minute intervals for 6 to 8 minutes posttest as the patient rests. The test is terminated if ECG abnormalities, fatigue, weakness, abnormal blood pressure changes, or other intolerable symptoms occur during the test.
  • The common criteria for terminating a test include the following:
    • Achieving maximum possible performance
    • Emerging signs or symptoms that indicate an existing disease process
    • Recording a predetermined end point, such as 85% of age-related maximal heart rate, arbitrary workload (one that raises heart rate to 150 beats/minute), or diagnostic ECG change
  • Total examination time is about 30 minutes; however, ask the patient to plan to be in the laboratory for 1 to 1.5 hours.
  • Follow guidelines in Chapter 1 for safe, effective, informed intratest care.
Clinical Implications
Abnormal responses to exercise testing include the following:
  • Alterations in blood pressure, such as:
    • Failure of systolic pressure to rise
    • Progressive fall in systolic pressure
    • Elevation of diastolic blood pressure
  • Alterations in heart rate, such as:
    • Tachycardia above that which is predetermined
    • Brachycardia
  • Changes in ECG, such as:
    • Depression or elevation of ST segments caused by ischemia
    • Dysrhythmias, ventricular tachycardia, multifocal premature ventricular contractions, atrial tachycardia, second- or third-degree atrioventricular block
    • Pacemaker failure to perform within set rate limits
  • Ventricular or supraventricular ectopics are considered abnormal responses not necessarily ischemic in origin.
  • Ischemic ST-segment depression >0.2 mm or elevation >1.0 mm is the most common abnormality. Men aged 40 to 59 years who develop ST depression during exercise that is not present at rest have 5 times the risk for overt coronary heart disease compared with men without this ST depression.
  • Unusual symptoms such as:
    • Anginal pain
    • Severe breathlessness
    • Faintness, dizziness, lightheadedness, confusion
    • Claudication, leg pain
  • Unusual signs such as:
    • Cyanosis, pallor, skin mottling
    • Cold sweats, piloerection
    • Ataxia, glassy stare
    • Gallop heart sounds
    • Valvular regurgitation
Interfering Factors
Common causes of false-positive exercise ECG responses include the following:
  • Left ventricular hypertrophy
  • Digitalis toxicity
    • P.1099

  • ST-segment abnormality
  • Hypertension
  • Valvular heart disease
  • Left bundle branch block
  • Anemia
  • Hypoxia
  • Vasoregulatory asthenia
  • Lown-Ganong-Levine syndrome
  • Panic or anxiety attack
  • Wolff-Parkinson-White syndrome
Interventions
Pretest Patient Care
  • Explain the test purpose and procedure. No food, coffee, or cigarettes are allowed for 2 hours before testing. Water may be taken.
  • Ensure that a legal consent form is signed by the patient or patient's designee.
  • Ask the patient to wear flat walking shoes or tennis shoes (no slippers). Men should wear gym shorts or light, loose-fitting trousers. Women should wear a bra, a short-sleeved blouse that buttons in front, and slacks, shorts, or pajama pants (no one-piece undergarments, pantyhose, or slips).
  • Certain medications should be withheld or discontinued before testing. Dosages of β-adrenergic blocking agents (eg, propranolol) should be reduced or tapered gradually. The physician should write orders regarding management of the patient's drug regimen well before the test.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed pretest care.
Clinical Alert
Stress exercise testing can be risky for patients with recent onset of chest pain associated with significantly elevated blood pressures or with frequent attacks of angina. Testing may require a 4- to 6-week delay in these situations.
Posttest Patient Care
  • Interpret test results and monitor appropriately for abnormal responses to exercise. Report significant events or symptoms without delay.
  • Do not discharge the patient until acceptable levels for vital signs and ECG monitoring have been met.
  • Follow guidelines in Chapter 1 for safe, effective, informed posttest care.
Cardiac Catheterization and Angiography (Angiocardiography, Coronary Arteriography)
These procedures are performed to evaluate the coronary vessels and function of the heart. The method chosen, that is, a left heart and/or right heart catheterization, is determined by the cardiologist in order to study and diagnose defects of the chambers of the heart, the heart valves, and certain blood vessels. Special sheathed catheters, which can carry contrast material into the right and left sides of the heart and measure pressures, are inserted into an artery. As these catheters are introduced and advanced toward the heart, fluoroscopy and high-speed
P.1100

x-ray pictures projected onto monitors show actual heart function and motion. Injected contrast medium provides a visual definition of cardiac structures. Coronary artery patency and circulation is filmed as well. The patient's heart rate, rhythm, and pressures are monitored continuously.
Coronary arteriograms are useful for evaluating abnormal stress tests, diagnosing heart disease, assessing the complications of a myocardial infarction, diagnosing congenital abnormalities, identifying cardiac structure and function, and measuring hemodynamic pressures within heart chambers and great vessels. They are used to measure cardiac output using contrast dilution, thermodilution, and Fick's method and to obtain cardiac blood samples for measuring oxygen content and oxygen saturation.
Cardiac catheterization combined with angiography is indicated for patients who exhibit angina, chest pain, syncope, valve problems, ischemic heart disease, cholesterolemia, symptoms with history of familial heart disease, abnormal resting or exercise ECGs, and recurring cardiac symptoms after revascularization. Other indications include young patients with a history of coronary insufficiency or ventricular aneurysm and patients who experience coronary neurosis and need assurance that their cardiac status is normal. This test can be performed during the acute stage of myocardial infarction, and, if necessary, surgical intervention can be accomplished without significant delay. Although cardiac catheterization poses some risk, it is highly accurate diagnostic resource.
Reference Values
Normal Cardiac Catheterization
  • Normal heart valves, chamber size, and patent coronary arteries
  • Normal ventricular wall and valve motion
  • Normal cardiac output (CO): 4–8 L/minute
  • Normal percentage of oxygen content (15–22 vol. %) and oxygen saturation (95%–100% of capacity, or 0.95–1.00)
Normal Cardiac Volumes
  • End-diastolic volume (EDV): 50–90 mL/(body surface area)m2
  • End-systolic volume (ESV): 25 mL/m2
  • Stroke volume (SV): 45 ± 12 mL/m2
  • Ejection fraction (EF): 0.67 ± 0.07
 | Average | Range
Right atrium
A wave | 6 | 1–10
U wave | 5 |
Mean | 3 | 0–8
Right ventricle
Peak systolic | 25 | 15–30
End diastolic | 4 | 1–7
PAP
Peak systolic | 25 | 15–30
End diastolic | 9 | 3–12
Mean | 15 | 9–19
PCWP | 9 | 4–12
Left atrium
A wave | 10 | 3–15
U wave | 12 | 6–21
Mean | 8 | 2–12
Left ventricle
Peak systolic | 130 | 100–140
End diastolic | 8 | 3–12
Complete aortic
Peak systolic | 130 | 100–140
End diastolic | 70 | 60–90
Mean | 85 | 70–105
PAP, pulmonary artery pressure; PCWP, pulmonary capillary wedge pressure.
P.1101

Procedure
  • The test is normally done in a special, darkened procedure room.
  • To decrease anxiety, explain the procedure and provide information about sensations the patient may experience.
    • For right heart catheterization, the medial cubital, brachial, or femoral vein is accessed and catheterized. The catheter is threaded through the vena cava to the right atrium, through the tricuspid valve and right ventricle, to the pulmonary artery. Take pressure measurements and O2 saturations from these areas as you manipulate the catheter.
    • For left heart catheterization procedure, the femoral or brachial artery is accessed and catheterized. The catheter is advanced through the femoral or brachial artery, the aortic valve, and to the left ventricle. Again, take pressure readings. Introduction of contrast material, if done, provides data about left ventricular contractility, contour size, and presence of mitral regurgitation.
    • Observe sterile surgical conditions. Prepare the skin with an antiseptic solution scrub. Inject a local anesthetic into the catheter insertion site area (eg, groin [femoral artery], antecubital [brachial artery]). Small incisions may be made to facilitate insertion. Once inserted, gently advance the catheters to the heart and great vessels.
  • If left-to-right shunt is suspected, obtain blood samples from the superior and inferior vena cava also.
  • Have the patient lie on a special x-ray table, and monitor the ECG continuously. Use intravenous sedation if necessary. During the procedure, the patient is placed in several different positions. The patient may be asked to exercise to evaluate heart changes associated with activity. Atrial pacing can also be done as part of the procedure in persons who cannot walk (eg, paraplegics) or use a treadmill. In these instances, there is a sequence of events that stress the heart followed by a rest period; then measurements are taken. The heart is paced again, followed by another rest period.
  • The patient may be able to observe the procedure on a television monitor if it happens to be positioned properly.
  • After x-ray films have been taken from all angles, remove the catheters and apply manual pressure to the site for 20 to 30 minutes. Apply a sterile pressure bandage for several additional hours, if necessary. Some facilities no longer use pressure bandages. There
    P.1102

    are several devices on the market to close the access site (vascular closure devices) following the procedure. These devices can be separated into two categories: self-adsorbing sutures and hemostasis-promoting pads or patches. Less pressure and less time may be required for venous sites. Give protamine sulfate to reverse the effects of heparinization.
  • Reassure the patient frequently.
  • Follow guidelines in Chapter 1 for safe, effective, informed intratest care.
Procedural Alert
  • Left atrial function and measurements are usually calculated from other measurements. If direct measurements are necessary, a transseptal approach must be done by advancing the catheter through the saphenous leg vein into the right atrium and then passing a needle through the catheter to puncture the atrial septum so that direct pressure readings may be obtained. The patient may be asked to exercise during the procedure to evaluate consistent changes; atrial pacing may be done during the procedure to incrementally stress and rest the heart for those patients unable to move normally (eg, paraplegic patients).
  • Complications include the following:
    • Dysrhythmias
    • Allergic reactions to contrast agent (evidenced by urticaria, pruritus, conjunctivitis, or anaphylaxis)
    • Thrombophlebitis
    • Insertion site infection
    • Pneumothorax
    • Hemopericardium
    • Embolism
    • Liver lacerations, especially in infants and children
    • Excessive bleeding at the catheter site
  • Notify attending physician immediately if increased bleeding, hematoma, dramatic fall or elevation in blood pressure, or decreased peripheral circulation and abnormal or changed neurovascular findings are noted. Rapid treatment may prevent more severe complications.
  • The following equipment should always be available to treat complications of angiography:
    • Resuscitation equipment
    • DC defibrillator
    • External pacemaker
    • EEG monitor
    • Emergency drugs
Clinical Implications
  • Abnormal results include the following:
    • Altered hemodynamic pressures
    • Injected contrast agent reveals altered ventricular structure and dynamics of occluded coronary arteries
    • Blood gas analysis confirms cardiac, circulatory, or pulmonary problems
  • Abnormal hemodynamic pressures indicate the following conditions:
    • Valve stenosis or insufficiency
    • Left and/or right ventricular failure
    • Idiopathic hypertrophic subaortic stenosis (IHSS)
    • Rheumatic fever sequelae
    • Cardiomyopathies
    • P.1103

  • Abnormal blood gas results indicate the following conditions:
    • Congenital or acquired circulatory shunting
    • Septal defects
    • Other cardiac and pulmonary defects or pathology
  • When a contrast agent is injected into the ventricles, abnormalities (of size, function, structure, ejection fractions), aneurysms, leaks, stenosis, and altered contractility can be detected.
  • When contrast is injected into coronary arteries, occluded vessels and circulatory function can be recorded. See Chart 16.2.
Interventions
Pretest Patient Care
  • Explain the test purpose (determine whether arteries are obstructed and show evidence of lesions, grade the occlusions, and assess left ventricular function), procedure, benefits, and risks. A consent form must be signed before the examination. Always check for allergies, especially to iodine and contrast media. Extensive teaching may be necessary.
  • Have the patient fast for 6 to 8 hours before the procedure. Give routine, scheduled medications, such as cardiac drugs or insulin, before the procedure unless directed otherwise. Discontinue anticoagulants at least 1 to 2 days before the procedure.
  • Give analgesics, sedatives, or tranquilizers before the procedure.
  • Ask the patient to void before the procedure.
  • The patient may wear dentures; have the patient remove jewelry and other accessories.
  • Instruct the patient regarding the need to perform deep breathing and coughing during the test, and inform the patient that he or she may feel certain sensations.
    • Catheter insertion through antecubital or groin sites may produce significant pressure sensations when the sheath, through which the catheter is inserted and advanced, is introduced.
    • A slight shock or “funny bone” sensation may be felt if the nerve adjacent to the artery is touched. A tiny “bump” in the neck may be felt as the catheter is inserted into the heart. Normally, pain is not felt.
    • When the contrast agent is injected into the catheter, a pumping sensation with feelings of palpitations and hot flashes may last 30 to 60 seconds. Skin vessels vasodilate, and blood rises to the skin surface for a short time.
    • Patients may experience nausea, vomiting, headache, and cough.
    • Angina may occur with exercise or with the contrast agent injection. Nitroglycerin or narcotics may be given.
  • Follow guidelines in Chapter 1 for safe, effective, informed pretest care.
Chart 16.2 Grading of Coronary Occlusions
  • Normal, no decrease in lumen diameter
  • 25%: decrease in the lumen diameter of up to 25%
  • 50%: decrease in the lumen diameter of 26%–50%
  • 75%: decrease in the lumen diameter of 51%–75%
  • 90%: decrease in the lumen diameter of 76%–90%
  • 99%: hair-width lumen with >90% narrowing
  • 100%: total occlusion
From the American Heart Association Ad Hoc Committee for Grading of Coronary Artery Disease.
P.1104

Clinical Alert
This procedure is contraindicated in patients with gross cardiomegaly.
Posttest Patient Care
  • Bed rest is usually maintained for 6 hours after the test, based on the nature of the procedure, physician's protocols, and patient status. The patient is usually not permitted to raise his or her head more than 30 degrees during this time because greater angles put strain on the insertion site. Conversely, movement of the uninvolved extremities should be promoted.
  • Check vital signs frequently according to institution protocols. At the same time, check catheter insertion site for hematomas, swelling, bleeding, or bruits. Normal or other mechanical pressure to the catheter insertion site may be necessary if bleeding or hematoma develops. A bruised appearance around the site is normal. Swelling or lumps should be promptly reported to the physician. Neurovascular checks should be done along with assessment of vital signs in bilateral extremities and results compared. Assess color, motion, sensation, capillary refill times, temperature, and pulse quality. Report significant changes immediately.
  • Administer prophylactic antibiotics as necessary.
  • Encourage fluid intake. Unless contraindicated, an intravenous infusion site may be maintained while the patient is on bed rest in the event that rapid intravenous access is needed.
  • Keep the affected extremity extended, not elevated or flexed. Immobilize the legs with sandbags if necessary. Apply ice packs or sandbags to the catheter site, if ordered; this pressure can be very painful. Prescribed analgesics can be administered for pain of hematomas or discomfort.
  • Sutures, if used, are removed per physician's instructions.
  • Interpret test results and monitor appropriately for cardiac, circulatory, neurovascular, and pulmonary problems. See Figure 16.7 for a sample of a cardiac catheterization report.
    • Risk factors for complications following cardiac catheterization include >60 years of age, hypertension, peripheral vascular disease, and procedure done on an emergency basis or at same time as angioplasty. Risk factors for complications may be as high as 10% when more than three factors are present.
    • Complications associated with risk factors include myocardial infarction, cerebrovascular accidents, or death within 24 hours of procedure; hemorrhage requiring transfusion; pseudoaneurysm; fistula; or femoral thromboses.
  • Treatment may include percutaneous transluminal coronary angioplasty (PTCA), coronary artery stent placement, coronary rotablation, or medications (see Chart 16.3).
  • Follow guidelines in Chapter 1 for safe, effective, informed posttest care.
Electrophysiology (EP) Studies; His Bundle Procedure
Electrophysiology studies are accomplished through an invasive test for diagnosis and treatment of ventricular and supraventricular arrhythmias. This is similar to cardiac catheterization, the difference being that EP studies measure cardiac electrical conduction system activity through solid electrode catheters instead of the open-lumen catheters used to measure circulatory system pressures. Chest electrode catheters are almost always inserted into veins because of the greater risk they pose in the arterial system (spasms, occlusion). Using fluoroscopy as a visual guide, the catheters are advanced into the right atrium and right ventricle. An x-ray monitor tracks the catheter location, and a physiologic monitor shows ECG rhythms as well as intracardiac catheter electrograms.
P.1105

FIGURE 16.7. Sample of a cardiac catheterization report.
An EP study is highly useful for diagnosing diseases of the cardiac conduction system and provides indications for optimal treatment. In addition to measuring baseline values, the electrode catheters are used to pace the heart in an attempt to induce the same arrhythmia causing the problem. When the patient is taking antiarrhythmic drugs, the EP study can determine how well the medication is working by how easily the arrhythmia can be induced. This is in contrast to the trial-and-error method, in which there is no way to know that a particular drug is ineffective until that drug has failed to resolve the problem, frequently over a significant period of time.
EP is indicated to differentiate disorders of impulse formation (supraventricular versus ventricular rhythms). EP studies also provide diagnostic insight into the etiology and mechanism of conduction disorders. EP studies are often part of the workup for syncope, sick sinus syndrome, or tachyarrhythmias. Finally, EP studies are indicated for testing the effectiveness of antiarrhythmic drugs. Each antiarrhythmic drug has certain effects that must be anticipated during the loading phase (eg, hypotension with quinidine and procainamide, abdominal cramping with quinidine, venous pain with phenytoin). A state of “happy drunkenness” may also occur. Intravenous saline is normally used to support blood pressure in the event hypotension occurs.
Reference Values
Normal
  • Normal EP/His bundle procedure
  • Normal conduction intervals, refractory periods, and recovery times
  • Controlled, induced arrhythmias
P.1106

Chart 16.3 Cardiac Treatment Procedures
These procedures are performed by a cardiologist in the cardiac catheterization laboratory. Typically, the procedure is performed similarly to a cardiac catheterization (ie, a sheath is inserted into a femoral, brachial, or radial artery, and a guide catheter is then advanced into the coronary arteries).
Percutaneous Transluminal Coronary Angioplasty (PTCA)
PTCA is a nonsurgical procedure of dilating significantly occluded arteries, thus allowing more blood flow and subsequently an increase in oxygen being delivered to the heart. It is primarily performed as an alternative to the medical or surgical management of coronary heart disease. This procedure can be done at the same time as an initial catheterization, electively at some time after the catheterization, or urgently during an acute myocardial infarction.
The procedure involves passing a small catheter, tipped with a balloon, through the groin or brachial artery to the narrowed artery. The balloon is then inflated several times against the narrowed area in an attempt to reduce the occlusion and enlarge the inner lumen of the artery. During the procedure, nitroglycerin is frequently administered into the coronary artery to help dilate the artery and to prevent coronary spasms. Intravenous anticoagulation with heparin is also maintained throughout the procedure to prevent thrombus formation on the catheters and at the areas of vascular damage.
Coronary Artery Stent
A coronary artery stent is a coiled metal device permanently embedded into the coronary artery. The stent can be balloon inflated or self-expanding. A balloon inflated–type stent is fluoroscopically guided to the occluded artery and subsequently embedded into the artery upon inflation of the balloon. Self-expanding stents are covered by a retaining sheath, which is removed at the site of occlusion. Patients are maintained on antiplatelet agents for 4 to 6 weeks after the procedure.
Directional Atherectomy
Directional atherectomy is a technique in which a portion of the blockage is mechanically shaved off and removed from inside the artery. This procedure uses a balloon-tipped catheter with a special cutting blade on one side. As the catheter is placed against the stenotic lesion, the balloon is inflated at a low pressure on the opposite side of the artery to stabilize the catheter. The blade is then passed through the plaque (works best on noncalcified lesions).
Rotational Atherectomy
Rotational atherectomy (Rotablator, rotational ablation) is used when the blockages are long and hard. This system uses a high-speed, rotating, diamond-studded burr. When the burr is spun at a high speed (140,000–200,000 rpm), the plaque is pulverized, and the debris is then released into the bloodstream as microparticles. This procedure is particularly effective on heavily calcified lesions.
P.1107

Procedure
  • Darken the room.
  • To decrease anxiety, keep the patient informed of what is being done as the procedure evolves.
  • Position the patient on an x-ray table and attach the ECG leads to specific locations.
  • Maintain sterile, aseptic surgical conditions. Usually one or two sites are chosen and prepared for catheter insertion (right and/or left antecubital area, right and/or left groin). The sites chosen depend on where in the heart the catheters have to be placed and the patency and size of the patient's veins. Inject the insertion site with local anesthetic before catheter insertion.
    • P.1108

  • As the catheters are advanced toward the desired location, record baseline information. Sometimes cardiac pacing may be necessary; for example, measuring sinus node recovery times requires pacing atrium until the sinus is fatigued and then measuring the time the sinus takes to recover.
  • After baseline values have been determined, use pacing to induce arrhythmias. If a sustained arrhythmia is induced, make an attempt to terminate the arrhythmia through pacing. Should the patient lose consciousness, use an external cardioverter-defibrillator to terminate the arrhythmia.
  • Hold a continuous, quiet conversation to assess the patient's level of consciousness.
  • After the procedure, remove the catheters, and apply a sterile pressure bandage to the catheter insertion site. Manual pressure on the site may be necessary if bleeding occurs.
Clinical Implications
  • Abnormal EP results will reveal the following conditions:
    • Conduction intervals longer or shorter than normal
    • Refractory periods longer than normal
    • Prolonged recovery times
    • Induced dysrhythmia in a normal subject
  • Abnormal results indicate the following conditions:
    • Long atrial His (AH) bundle intervals indicate disease in the atrioventricular (AV) node if sympathetic and vagal influences on the AV node have been eliminated.
    • Long ventricular His (VH) bundle intervals indicate disease in the His-Purkinje system.
    • Prolonged sinus node recovery times indicate sinus node dysfunction such as sick sinus syndrome.
    • Prolonged sinoatrial conduction times can indicate sinus exit block.
    • A wide or split His bundle deflection indicates a His bundle lesion.
    • Induction of a sustained ventricular and supraventricular tachycardia confirms the diagnosis of recurrent ventricular tachycardia (Chart 16.4).
Interventions
Pretest Patient Care
  • Explain the test purpose, procedure, benefits, and risks. Describing possible physical sensations that may be felt helps to reduce patient anxiety. These sensations may include the following:
    • The sensation of a bug crawling in the arm and neck as the catheter is advanced
    • Palpitations or racing heart during pacing
    • Lightheadedness or dizziness (these must be reported when felt)
      • P.1109

    • Obtain a signed consent form before the procedure.
    • Draw blood samples for potassium levels, and other drug levels if the effectiveness of a drug is to be determined.
    • Perform a standard 12-lead ECG before testing.
    • Ensure that nothing is consumed for at least 3 hours before testing.
    • Be aware that analgesics, sedatives, or tranquilizers are usually withheld before the procedure.
    • Ask the patient to void before the procedure is initiated.
    • Allow the patient to wear dentures.
    • Follow guidelines in Chapter 1 for safe, effective, informed pretest care.
Chart 16.4 Features of Interventional or Therapeutic EP Studies
  • Endocardial catheter ablation
  • Placement of implantable cardioverter-defibrillators for management of VT or VP
  • Radiofrequency (RF) transcatheter ablation has become the treatment of choice to obliterate pathways within the AV node and accessory pathways causing palpitations.
  • Intracardiac transcatheter ablation is used to destroy accessory bypass tracks, reentrant pathways, or pathways within the AV node. A special catheter is used to produce an injury to the target site(s) using RF energy.
From Van Riper S, Van Riper J: Cardiac Diagnostic Tests. Philadelphia, WB Saunders, 1997, p. 320.
Clinical Alert
Relative contraindications to EP: although an acute myocardial infarction may limit detailed and prolonged EP procedures, brief but clinically useful procedures can be performed in this situation.
Posttest Patient Care
  • Have the patient remain on flat bed rest for 4 to 8 hours postprocedure and do not allow flexion or bending of the extremity used for the catheter insertion because this may lead to bleeding or vascular occlusion. A pillow may be placed under the head.
  • Check vital signs, neurovascular status of extremity used, and insertion site for swelling, bleeding, hematoma, or bruit every 15 minutes for 4 hours, 30 minutes for 2 hours, and every hour for 2 hours postprocedure, or according to institutional protocols. Neurovascular checks include assessing for pulses, color, motion, sensation, temperature, and capillary refill times.
  • Keep the affected extremity extended, not elevated or flexed, to decrease discomfort and risk for bleeding. Prescribed analgesics can be administered.
  • Encourage range-of-motion exercise of uninvolved limbs.
  • If an electrode catheter is left in place for sequential studies, ensure that it is sutured in place and covered with sterile dressings. Care for the site using sterile, aseptic technique.
  • Interpret test results and monitor ECG and other parameters appropriately. Stress the importance of compliance with prescribed therapies, including drugs.
  • Follow guidelines in Chapter 1 regarding safe, effective, informed posttest care.
Clinical Alert
  • Complications can include the following conditions:
    • Rapid, dramatic hemorrhage at the catheter insertion site (apply manual pressure to the site and notify the physician immediately)
    • Thrombosis at the puncture site; thromboembolism
    • Phlebitis
    • Hemopericardium
    • Atrial fibrillation (usually transient)
    • Ventricular fibrillation or ventricular ectopy
  • Notify the attending physician of bleeding, hypotension, altered neurovascular status, decrease in distal perfusion, or life-threatening arrhythmias. Be aware of drug studies performed and monitor for effects of that drug. Have cardiopulmonary resuscitation equipment and drugs readily available for emergency use.
P.1110

Transesophageal Echocardiography (TEE)
This test permits optimal ultrasonic visualization of the heart when traditional transthoracic (noninvasive) echocardiography fails or proves inconclusive. A miniaturized high-frequency ultrasound transducer is mounted on an endoscope and coupled with an ultrasound instrument to display and record ultrasound images from the heart. Endoscope controls allow remote manipulation of the transducer tip. Various images of heart anatomy can be displayed by rotating the tip of the instrument and by varying the depth of insertion into the esophagus.
Indications for TEE
  • To assess function of prosthetic valves, diagnose endocarditis, evaluate valvular regurgitation and congenital abnormalities, and examine the aorta for dissecting aneurysms
  • To monitor left ventricular wall motion intraoperatively
  • To measure ejection fraction in selected patients
  • Situations in which a transthoracic echocardiogram has not been satisfactory (eg, obesity, chest wall trauma, chronic obstructive pulmonary disease)
  • When results of traditional transthoracic echocardiography do not agree or correlate with other clinical findings
Reference Values
Normal
  • Normal position, size, and function of heart valves and heart chambers
Procedure
  • Explain test purpose, procedure, benefits, and risks.
  • Apply a topical anesthetic to the pharynx. Insert a bite block into the mouth to reduce the risk for damage to the teeth and other oral structures as well as the endoscope itself (see Chapter 12).
  • Have the patient assume a left lateral decubitus position before the lubricated endoscopic instrument is inserted to a depth of 30 to 50 cm. The patient may be asked to swallow so that the scope advances more easily.
  • Manipulation of the ultrasound transducer allows a number of image planes to be visualized.
  • Follow guidelines in Chapter 1 for safe, effective, informed intratest care.
Clinical Implications
Abnormal TEE findings may reveal the following conditions:
  • Heart valve diseases
  • Pericardial effusion
  • Congenital heart disease
  • Endocarditis
  • Intracardiac tumors or thrombi
  • Left ventricular dysfunction
Interventions
Pretest Patient Care
  • Explain test purpose, procedure, benefits, and risks.
  • Ensure that the patient fasts from food and fluids at least 8 hours before the procedure to reduce the risk for aspiration. Premedications such as analgesics or sedatives may be ordered. Prescribed oral medications may be taken with small sips of water.
  • Follow guidelines in Chapter 1 for safe, effective, informed pretest care.
P.1111

Posttest Patient Care
  • Interpret test results. Monitor vital signs and level of consciousness (if sedated). Ensure patent airway at all times.
  • Position patient on his or her side if sedated to prevent risk for aspiration.
  • Swallowing reflexes may be diminished for several hours because of topical anesthetic effects. Ingesting food or fluids may result in aspiration if these reflexes are not intact. Evaluate return of swallow, cough, and gag reflexes before introducing food or fluids orally.
  • Follow guidelines in Chapter 1 for safe, effective, informed posttest care.
Other Organs and Body Functions
Magnetic Resonance Imaging (MRI); Magnetic Resonance Angiography (MRA); Magnetic Resonance Spectroscopy (MRS)
Magnetic resonance (MR) is a diagnostic modality that employs a superconducting magnet and radiofrequency (RF) signals to cause hydrogen nuclei to emit their own signal; computers use these signals to construct detailed, sectional images of the body. Unlike computed tomography (CT), no ionizing radiation is used. Additionally, the ability of magnetic resonance to discern anatomy is most closely linked to the molecular nature of tissue. For example, MR spectroscopy provides information about the chemical composition of tissue and is commonly used to evaluate brain function. Special techniques primarily based on the magnetic reactions of hydrogen nuclei can influence the MR signal to enhance certain types of tissue (eg, fat is accentuated in T1-weighted images, cerebrospinal fluid and other pure fluids are highlighted in T2-weighted images). Computer reconstruction techniques allow images to be produced in any plane as well as in the three-dimensional views.
During the procedure, the patient lies on a specially designed couch, which is moved into a gantry. “Closed” systems, typically of higher magnetic strength, are the most commonly used magnets and can range from 0.5 to 3.0 Tesla (international unit of magnetic flux density) (Fig. 16.8). “Open” magnets have a more spacious gantry and are often used when claustrophobia is a problem or for a pediatric scanning (Fig. 16.9). Chart 16.5 lists the advantages of open MRI. Older open magnets employed low-field magnets (3.2 Tesla) but today, high-field open magnets (0.7–1.0 Tesla) are available. Generally speaking, a higher Tesla strength magnet is associated with improved image quality. For certain procedures, surface coils are placed over the body area to be imaged. During the test, loud, rhythmic knocking sounds are produced; less noise is associated with the open-design scanner. To relieve patient anxiety and the potential for claustrophobia, some laboratories provide music for relaxation. Two-way communication systems and pulse oximeters are commonly used to monitor patient responses to the procedure. Magnetic resonance applications are continually evolving and improving.
More recently, 3T MRI has moved from the research setting to the clinical setting. This shift has come about with innovative methods to reduce radiofrequency deposition, ambient noise levels, and chemical shift effects, in return for a higher-quality diagnostic image.
In general, the most common MR applications include the following:
  • MR of the brain provides exquisite visualization of the soft tissue structures of the brain. Some laboratories perform neurofunctional imaging, which maps the brain's response to the stimuli. Although bony anatomy is seen using MRI, CT is the test of choice to evaluate bone lesions and fractures. A newer MRI technology referred to as whole-brain T1 mapping can detect damage to the white and gray matter of the brain in patients with multiple
    P.1112

    sclerosis. T1 mapping measures “proton relaxation” following exposure to a magnetic field and a radiofrequency pulse. Patients with multiple sclerosis show a reduction in brain volume, that is, brain atrophy. Another form of MRI, functional MRI (fMRI), uses magnetic resonance to measure metabolic changes in the active parts of the brain. fMRI is used quite extensively to study the diseased or injured brain.
    FIGURE 16.8. Closed magnetic resonance imaging. (Courtesy of General Electric Medical Systems, Waukesha, WI.)
    FIGURE 16.9. Open magnetic resonance imaging. (Courtesy of General Electric Medical Systems, Waukesha, WI.)
  • MR of the spine provides excellent views of the spinal cord and subarachnoid space without intrathecal contrast injection.
  • MR of the musculoskeletal system accurately demonstrates fat, muscles, tendons, ligaments, nerves, blood vessels, and bone marrow. If the anatomic region of interest is a small area, a surface coil, which produces the RF signal, is placed directly on the skin overlying the part to be examined. Dynamic studies of the joint in motion can be performed on open scanners.
  • MR of the heart (cardiac MRI) allows visualization of the structures of the heart, including valves and coronary vessels. Image acquisition is synchronized to the ECG—a process known as gating—to help eliminate motion artifacts. Functional studies can evaluate cardiac wall motion in response to exercise.
  • MR of the abdomen and pelvis visualizes soft tissue organs, particularly the liver, pancreas, spleen, adrenals, kidneys, blood vessels, and reproductive organs. This is the preferred method for staging uterine, cervical, and vulvar carcinoma as well as prostate cancer.
  • MR of the breast is a promising new technique capable of producing exquisitely detailed analysis of complex breast lesions.
  • MR angiography provides both anatomic and hemodynamic information in two-dimensional and three-dimensional representations (likened to noninvasive angiography). MR angiography is becoming more common; it is used to evaluate known vascular lesions and is finding greater utility in evaluating stroke.
Chart 16.5 Advantages of Open Magnetic Resonance Imaging
  • May not need to sedate the claustrophobic patient
  • Suitable for the extremely obese patient
  • Enhances patient comfort—because of the low magnetic field, another person may stay with the patient (especially useful with children or confused patients)
  • Kinematic studies of joints (eg, shoulders) are possible.
  • Improved accessibility to the patient allows open magnetic resonance imaging to be used as a guide for interventional and select surgical procedures (eg, biopsies).
  • The open head coil features a unique mirror that allows the patient to see outside the magnet during the procedure.
  • Less noise
Note
Functional MRI with an upper-case F (ie, FMRI) is distinguished from fMRI in its use for monitoring brain tumors.
Magnetic resonance spectroscopy uses a conventional MR scanner to detect chemicals in all body tissues to evaluate tumors, muscle disease, or ischemic heart disease; to differentiate causes of coma; to rule out Alzheimer's disease; to monitor cancer treatment; to differentiate the diagnosis of multiple sclerosis, human immunodeficiency virus (HIV) infection, and adrenoleukodystrophy; to prepare for temporal lobe epilepsy surgery; and to assess the extent of stroke and head injury.
P.1113

Intravenous MR contrast agents, all primarily containing water-soluble gadolinium complex (most commonly gadolinium-50-DTPA or DOTA) or other metals such as manganese (Mn-DPDP), iron (monocrystalline iron oxide nanoparticle [MION], and ultrasmall superparamagnetic iron oxide [USPIO]) are often used in evaluating the central nervous system. These agents have been approved as safe for patients, including those <2 years of age, and are available in oral, intravenous (most common), and inhalation formulations. Gadolinium presents with very low toxicity and fewer side effects than traditional x-ray contrast agents because of its rapid renal clearance. Other agents used include gadodiamide (nonionic) and gadopentetate, which are used for body scanning. MR contrast agents have lower toxicity and fewer side effects than x-ray contrast agents. However, because these MR contrast agents are primarily excreted through the kidneys, renal failure is a contraindication for use. Other potential contraindications include pregnancy, allergies or asthma, anemia, hypotension, epilepsy, and sickle cell disease.
Clinical Alert
  • Adverse effects, although rare, of Gd-DOTA include vomiting, sensations of local warmth or coldness, headache, dizziness, urticaria, paresthesias, unusual mouth sensations, and respiratory problems.
  • MR contrast agents allow for better basic contrast and tissue signals; most abnormal tissues show regions of increased T1 and T2 (relaxation time, RF signals), regardless of the nature of tumors, edema, hemorrhage, inflammation, and necrosis.
  • Some open MRI systems use only a fraction of the traditional high-field magnets (eg, 0.2–0.3 Tesla compared with 1.0–1.5 Tesla). This results in a slimmer profile and much less intimidating appearance for the magnet. Although extremely appealing in certain instances, the open-design magnet is currently not the best choice for all MRI testing, and careful consideration to magnetic field strength should be given. Certain types of studies can only be performed with a high-field magnet. Some scans performed on an open-design low-field magnet must be repeated.
Reference Values
Normal
  • Soft tissue structures: normal brain, spinal cord, subarachnoid spaces, fat, muscles, tendons, ligaments, nerves, blood vessels, marrow of limbs and joints, heart, abdomen, and pelvis
  • Blood vessels: normal size, anatomy, and hemodynamics
Procedure
  • Have the patient lie supine on a movable examination couch after a thorough medical history is obtained.
  • Sedation may be necessary if the patient is claustrophobic or restless. Earplugs with music are another option. A two-way communication system between the patient and the operator allows continual monitoring and vocal feedback and somewhat reduces the patient's sense of isolation. Many MR laboratories routinely use a pulse oximeter to monitor the patient's arterial oxygenation during the study.
  • For examining many superficial structures (eg, knee, neck, shoulder, breast), apply a surface coil over the skin. Obtain improved images of the prostate or reproductive organs by using a transrectal coil.
  • Once the patient is positioned and instructed to remain still, move the couch into the scanner.
    • P.1114

  • In some instances, inject a noniodinated contrast agent into a vein for better anatomic visualization. For abdominal or pelvic scans, administer glucagon to reduce bowel peristalsis.
  • Examination time varies and averages between 30 and 90 minutes.
  • Follow guidelines in Chapter 1 for safe, effective, informed intratest care.
Note
The closed-gantry design is narrow and may upset some individuals. Reassure patients that there is sufficient air to breathe and that they will be monitored and given voice contact during the entire procedure.
Procedural Alert
Usually, no special dietary restrictions or preparations are necessary before MRI, unless conscious sedation is to be used. However, numerous safety factors must be considered.
  • Absolute contraindications to MRI include the following conditions:
    • Implanted devices, including pacemakers, automatic cardiac defibrillators, cochlear implants, certain prosthetic devices (consult with MR laboratory for specific information), implanted drug infusion pumps, neurostimulators, bone growth stimulators, cardioverters, certain intrauterine contraceptive devices, and metal artificial heart valves. Most new surgical implants are MRI compatible; however, most labs will not scan a patient with compatible implants until approximately 2 weeks after placement. The exact brand, style, and serial number of the device are needed in order for the MRI department to verify compatibility.
    • Internal metallic objects such as bullets or shrapnel and certain surgical clips, pins, plates, screws, metal sutures, or wire mesh
  • MRI is generally not advised for pregnant patients (increase in amniotic fluid temperature may be harmful) or individuals with epilepsy. All patients having an MRI need to remove hearing aids, dentures, jewelry, hair pins, wigs, hairpieces, and other accessories.
  • Patients unable to remain still and those who are claustrophobic may require intravenous conscious sedation before MRI.
  • Certain types of eye makeup and permanent eye liners that contain metallic fragments sometimes cause discomfort during MRI. Assess for these cosmetic enhancements.
  • A thorough patient history is mandatory before any MR study. Commonly, radiology services perform conventional x-ray imaging to confirm or rule out the presence of metallic fragments before MRI. This is particularly important for metal or foundry workers, who may have tiny metallic fragments in their eyes.
  • Common metallic equipment (eg, scissors, oxygen tanks, electronic devices) can become lethal projectiles when exposed to the strong magnetic fields. Therefore, a thorough screening of all patients, visitors, and staff before entering the scan room is mandatory.
  • Local burns from ECG leads, other wires, and surface coils have been reported. It is imperative that the patient describe any burning sensation to the technologist during the procedure.
  • In the event of respiratory or cardiac arrest, the patient must be removed from the scanning room before resuscitation. Most general hospital equipment (eg, oxygen tanks, intravenous pumps, monitors) is not permitted in the MR suite.
Special Pediatric Considerations for MR Testing
Pediatric cautions related to MR testing include the following considerations:
  • Age, ability to understand and cooperate, physical condition, and reasons for testing
  • MRI body imaging: most of the adult guidelines apply. Sedatives, tranquilizers, or modified restraints may be necessary if the child is uncooperative or fearful.
    • P.1115

  • MRI for blood flow studies in extremities: simple restraints may be used to restrict motion of arms or legs. No tranquilizers or sedatives may be used because blood flow will be affected.
Interfering Factors
  • Respiratory motion causes severe artifacts with abdominal and thoracic imaging.
  • Morbidly obese persons may not fit into the gantry opening or surface coil configurations.
Clinical Implications
  • MRI and MRS of the brain demonstrate the following conditions:
    • White matter disease (eg, multiple sclerosis)
    • Infectious disorders affecting the brain (eg, toxoplasmosis in acquired immunodeficiency syndrome [AIDS], vasculitis, tuberculosis)
    • Neoplasms (primary and metastatic brain tumors, pituitary adenomas)
    • Ischemia, cerebrovascular accident
    • Aneurysms, hemorrhage
    • Hydrocephalus
    • Vascular abnormalities (aneurysm, angiomas)
    • Congenital central nervous system defects (Chiari malformation, Dandy-Walker syndrome)
    • Alzheimer's disease
  • MRI and MRS of the spine demonstrate the following conditions:
    • Disk herniation or degeneration
    • Neoplasm (primary and metastases)
    • Inflammatory disease
    • Demyelinating disease
    • Congenital abnormalities (eg, tethered cord, spinal dysraphism)
  • MRI of the heart demonstrates the following conditions:
    • Abnormal chamber size or myocardial thickness
    • Cardiac tumors
    • Congenital heart disorders
    • Pericarditis
    • Graft patency
    • Thrombotic disorders
    • Aortic dissection or aneurysm
    • Cardiac ischemia
    • Anomalous pulmonary venous connection
  • MRI and MRS of the limbs, joints, and soft tissue demonstrate the following conditions:
    • Neoplasms of soft tissue and bone
    • Ligament or tendon damage
    • Osteonecrosis, occult fracture
    • Bone marrow disorders
    • Muscle fatigue
    • Changes in blood flow
      • Atherosclerosis
      • Aneurysm
      • Thrombus
      • Embolism
      • Bypass grafts
      • Endocarditis
      • Shunt placement
    • P.1116

  • MRI of the abdomen and pelvis demonstrates the following conditions:
    • Neoplasms (especially useful in staging tumors)
    • Retroperitoneal structures
    • Status of renal transplants
  • MRI angiography demonstrates the following conditions:
    • Aneurysms
    • Stenosis or occlusions
    • Graft patency
    • Vascular malformations
Interventions
Pretest Patient Care
  • Explain the test purpose, procedure, benefits, and risks. Safety concerns for the patient and staff during MRI procedures are based on interaction of strong magnetic fields with body tissues and metallic objects. These potential hazards are mainly due to projectiles (metallic objects can be displaced, giving rise to potentially dangerous projectiles); torquing of metallic objects (implanted surgical clips and other metallic structures or implants can be torqued or twisted within the body when exposed to strong magnetic fields); local heating (exposure to RF pulses can cause heating of tissues or metallic objects within the patient's body; for this reason, pregnant women are not routinely scanned because an increase in the temperature of the amniotic fluid or fetus may be harmful); interference with electromechanical implants (electronic device implants are at risk for damage from both magnetic fields and the RF pulses; consequently, patients with cardiac pacemakers, implanted drug infusion pumps, cochlear implants and similar devices should not be exposed to MR procedures); and allergic reactions to MR contrast agents.
  • Assess for contraindications to testing. Obtain a relevant history regarding any implanted devices such as heart valves, surgical and aneurysm clips, plates, internal orthopedic screws and rods, and pacemakers, among other objects.
  • Ensure that the following materials are removed before the procedure: removable dental bridges and oral appliances, credit cards, keys, hair clips, shoes, belts, jewelry, clothing with metal fasteners, wigs, hairpieces, and removable prostheses.
  • Claustrophobic feelings can be avoided if the patient keeps his or her eyes closed during the test. Recommend that the patient not eat a large meal within 1 hour of testing to reduce physiologic demands and possible emesis while in the scanner.
  • Encourage the patient to relax and instruct him or her to remain as motionless as possible during testing. Reassure the patient that this is a painless procedure.
  • Ask patients having blood flow testing to abstain from alcohol, nicotine, caffeine, and prescription drugs for iron. The patient should fast for 2 hours before testing to avoid unexpected blood vessel vasoconstrictions or dilation. No smoking is permitted before the test. Promote rest in the supine position for 10 minutes before the test.
  • Fasting or drinking only clear liquids may be necessary for several hours before an abdominal pelvic MR.
  • Follow guidelines in Chapter 1 for safe, effective, informed pretest care.
Posttest Patient Care
  • Interpret test results. Counsel and monitor appropriately for side effects of the MR contrast agent. Common side effects include coldness at the injection site, dizziness, and headache. Treatment is usually not needed unless symptoms are bothersome or prolonged. Rare side effects include convulsions, irregular or rapid heart rate, itching and watery eyes, skin rash or hives, facial swelling, thickening of tongue, fatigue or weakness, wheezing,
    P.1117

    chest tightness, and difficulty breathing. Alert the physician if any of these occur and initiate treatment as indicated.
  • Assess the contrast dye injection site for signs of inflammation, bruising, irritation, or infection.
  • Follow guidelines in Chapter 1 for safe, effective, informed posttest care.
Sleep Studies
Excessive daytime sleepiness (hypersomnolence) is a classic symptom of inadequate nocturnal sleep, which manifests itself pathologically in various ways. Typically, much of the daytime sleepiness in today's society is a result of irregular sleep patterns and times (eg, shift work), lack of adequate sleep, poor nutrition, and certain medications. Sleep disorders are grouped into eight major categories:
  • Insomnias, including psychophysiologic insomnia and inadequate sleep hygiene
  • Sleep-related breathing disorders, including central or obstructive sleep apnea
  • Hypersomnias, including narcolepsy, recurrent hypersomnia
  • Circadian rhythm sleep disorders, including jet lag disorder, shift work disorder
  • Parasomnias, including sleep terrors, sleep walking, nightmare disorder
  • Sleep-related movement disorders, including restless legs syndrome, sleep-related bruxism
  • Apparently normal variations, including long or short sleeper, sleep talking
  • Other sleep disorders, including physiologic sleep disorder, environmental sleep disorder
The insomnias are sleep disorders characterized by difficulty initiating or maintaining sleep, or problems with sleep duration, consolidation, or quality. Sleep-related breathing disorders are characterized by problems associated with ventilation, such as partial (hypopnea) or complete (apnea) cessation of airflow during sleep, or alveolar hypoventilation. The hypersomnias include those disorders in which the primary complaint is excessive daytime sleepiness; however, it is not due to nocturnal disturbed sleep or a circadian rhythm disorder. The circadian rhythm disorders result from a misalignment of the endogenous rhythm and the exogenous factors that affect the timing of sleep. The parasomnias are a group of disorders that occur during initiation or within sleep as a result of some undesirable experience or physical event. Movements that disturb the normal sleep architecture fall into the category of sleep-related movement disorders. These disorders are marked by relatively simple, stereotyped body movements that range from leg jerks to teeth grinding. The “short” and “long” sleeper are classified under the category of apparently normal variants. A short sleeper, also referred to as a healthy hyposomniac, sleeps substantially less in a 24-hour period than is expected (sleep duration <5 hours in a 24-hour period before age 60 years). A longer sleeper, also referred to as a healthy hypersomniac, consistently sleeps more in a 24-hour period than is expected (sleep duration >10 hours in a 24-hour period). Finally, there are those sleep disorders that fall into a category, other sleep disorders, for lack of a clear underlying cause or insufficient background to make a diagnosis. There are other disorders, such as fibromyalgia or gastroesophageal reflux, that may affect sleep or may be affected by sleep but do not fall into any of the categories as listed in The International Classification of Sleep Disorders, 2nd edition, published in 2005 by the American Academy of Sleep Medicine. This group of disorders, nonetheless, should be considered in the differential diagnosis.
Types and Indications of Tests
Sleep studies, or polysomnography (PSG), can be divided into two types: standard, in-laboratory, technician-attended, overnight PSG (gold standard), and portable monitoring
P.1118

(PM) PSG (limited) studies. Standard PSG is indicated in any of the previously described sleep disorders, whereas PM is limited to the evaluation of suspected obstructive sleep apnea (OSA). A portable, battery-powered sleep-screening device (ApneaLink™, ResMed Corp., Poway, CA) can also be used to identify patients at risk for OSA.
Classification of Tests
The standard PSG includes the following channels:
  • Electroencephalogram (EEG): at least 2 channels are recorded to determine sleep onset, sleep stages, and sleep offset.
  • Electro-oculogram (EOG): documents both slow rolling and rapid eye movements seen at sleep onset and in REM sleep, respectively
  • Electromyogram (EMG): the chin EMG is used as a criterion for REM sleep; the leg EMG is used to evaluate periodic leg movements or leg jerks.
  • Electrocardiogram (ECG): monitors heart rate and rhythm
  • Chest impedance: monitors respiratory effort by use of cardiopneumotachographs, strain gauges, or piezoelectric crystal belts
  • Airflow monitors: thermistors or thermocouples are used to monitor oral and nasal airflow.
  • Capnography end-tidal CO2 (ETCO2): continuous monitoring of carbon dioxide
  • Pulse oximetry (SpO2): continuous monitoring of arterial oxygen saturation by noninvasive means
  • Snoring sensor: microphone placed just below the jaw and lateral to the trachea
  • pH meter: pH probe placed in the lower third of the esophagus transnasally to monitor episodes of gastric reflux
  • Audio and video recordings: document restless sleep, sleep walking, sleep talking, and night terrors, among other conditions
The limited PM includes the following channels:
  • Electrocardiogram (ECG)
  • Chest impedance
  • Airflow monitoring
  • Pulse oximetry
Polysomnography (PSG)
The PSG determines underlying sleep disorder pathology, provides qualitative and quantitative measurements associated with the disorder, and provides information upon which to base the proper course of treatment. PSG is indicated for persons complaining of daytime sleepiness, fatigue, inability to stay on task, falling asleep at inappropriate times, insomnia, nocturnal awakenings, waking with gasping or choking feelings, witnessed sleep-related apneas, abnormal snoring patterns, and any other unexplained symptoms associated with disruption of normal sleeping patterns that have persisted for 6 to 12 months.
Reference Values
Normal
  • Electroencephalogram (EEG): normal sleep onset time, sleep stages, and sleep offset (going from sleepfulness to wakefulness [ie, awakening])
  • Airflow monitors: evidence of sustained airflow throughout the night
  • Electro-oculogram (EOG): normal slow, rolling movements at sleep onset; rapid eye movement during REM sleep
  • Capnography end-tidal CO2 (ETCO2): normocapnic (35–45 mm Hg during the awake state, increasing a couple of mmHg during sleep)
    • P.1119

  • Electromyogram (EMG): absence of periodic leg movements or jerks
  • Pulse oximetry (SpO2): >90%
  • Snoring sensor: absence of abnormal patterns of snoring
  • Electrocardiogram (ECG): absence of rhythmic disturbances, bradycardias, or tachycardias
  • Audio and video recordings: absence of restless sleep, sleep walking, sleep talking, and night terrors, among other conditions
  • Chest impedance: evidence of sustained respiratory effort throughout night
  • Apnea/hypopnea index (AHI): adults <5 apneas/hypopneas per hour (after age 60 years, <10 apneas/hypopneas per hour)
  • Oxygen desaturation index (ODI): adults, <5 per hour (SpO2 < 90%)
Stages of Sleep*
Term | EEG Definition
Sleep onset | Transition from wakefulness to sleepfulness; usually takes at least 10 minutes (ie, nREM stage I)
Stage I nREM | Occurs at sleep onset, consists of low-voltage EEG with mainly theta and alpha activity; 4%–5% of sleep
Stage II nREM | Follows stage I; low-voltage EEG with sleep spindles and K complexes; 45%–55% of sleep
Stage III nREM | Consists of 20%–50% high-amplitude delta waves, referred to as delta or slow wave sleep; 4%–6% of sleep
Stage IV nREM | Consists of >50% high-amplitude delta waves and is also called slow wave sleep; 12%–15% of sleep
Stage REM | Low-voltage, mixed frequency, nonalpha activity with rapid eye movements, called paradoxical sleep; 20%–25% of sleep
Sleep offset | Transition from sleepfulness to wakefulness, alpha and beta activity, also called awakening
*Sleep staging is done in 30-second epochs.
Procedure
  • Instruct the patient to keep a sleep log for 1 to 2 weeks before the polysomnogram (PSG).
  • Remind patient that on the day of the study, caffeinated beverages, alcohol, and sedatives are not permitted.
  • Extra time is needed to set up and attach equipment to the patient. Typically, the PSG is recorded during the patient's normal sleep time; however, partial or extended periods of sleep deprivation may be necessary if seizure activity is suspected.
  • The sleep technologist records the patient's history and factors such as age, height, weight, current medications, visual problems, and history of seizures, head injuries, headaches, or strokes. The sleep log is reviewed, and a bedtime questionnaire is completed. The patient wears normal bedtime attire.
  • Use the following list to identify the monitoring equipment used:
    • Two sets of scalp electrodes to monitor sleep stages (EEG)
    • One electrode to the outer canthus of each eye (EOG)
    • One electrode to the chin (submental)
    • Electrodes to the legs (anterior tibialis; EMG)
      • P.1120

    • ECG leads for heart rhythms and rates
    • Impedance monitor (respiratory effort)
    • Oral/nasal thermistor between nose and upper lip (airflow)
    • Pulse oximeter (SpO2; O2 sensor)
  • After application, interface all electrode leads with a “jack box,” which contains the preamplifiers and impedance meter. From the jack box, signals are sent through additional amplifiers and filters and finally to a multichannel recorder or polygraph. The polygraph can provide a hard-copy recording of all channels and signals that can be computer processed and displayed on a monitor. Electrode connections are subsequently tested for integrity and adjustments made before the patient retires.
  • During the recording, both audio and infrared camera video recordings are made.
  • Provide a bedside commode because the leads are relatively short.
  • When the test is completed and equipment removed from the patient, ask the patient to complete another questionnaire; score related to the patient's sleep experience during the test.
  • Follow guidelines in Chapter 1 for safe, effective, informed intratest care.
Note
If seizures are a factor, up to 16 additional scalp electrodes are applied according to the International 10–20 System of Electrode Placement. The International 10–20 System of Electrode Placement is the conventional system (established in 1958) used to identify and place scalp surface electrodes for the recording of brain electrical potentials. The 10–20 System nomenclature is used because most of the electrodes are placed either 10% or 20% between specific skull landmarks (eg, the nasion or inion) or in relation to the circumference of the head.
Procedural Alert
A home sleep study is an alternative for patients who have trouble falling asleep in a laboratory. Sensors are applied in the clinic, and the patient is shown how to attach the mobile monitoring unit.
Interfering Factors
  • Caffeinated beverages and alcohol can delay sleep onset or exacerbate some types of sleep disorders.
  • Sedatives (hypnotics) shorten sleep onset and reduce nocturnal awakenings, which may skew the results of the PSG.
  • Changes in daily routine on the day of the sleep study may cause false-positive or false-negative results.
  • During the PSG, environmental noise, lights, and temperature may have an adverse effect on the patient's ability to fall asleep.
Clinical Implications
  • Abnormal EEG recordings indicate problems with either sleep architecture (eg, sleep onset, stages, offset) or seizure disorders.
  • Abnormal leg EMG is consistent with movement disorders (eg, restless-leg syndrome, nocturnal myoclonus, leg jerks).
  • An apnea/hypopnea index (AHI) >5 indicates sleep-disordered breathing. Obstructive sleep apnea (OSA) is characterized by absence of airflow for >10 seconds despite continued
    P.1121

    respiratory effort (eg, thoracic breathing or snoring accompanied by periods of apnea). Central sleep apnea (CSA) is characterized by absence of both airflow and respiratory effort; airflow ceases because respiratory effort is absent. Mixed sleep apnea (MSA) generally begins as a central apnea and becomes obstructive apnea.
    Sleep apnea has been linked with cardiac arrest, strokes, pulmonary hypertension, brainstem lesions, and head trauma.
  • An oxygen desaturation index (ODI) >5 is associated with oxygen desaturation, which generally occurs with an apneic event but can also occur with hypoventilation.
Interventions
Pretest Patient Care
  • Explain test purpose and procedure. These tests are done when signs and symptoms have persisted for at least 6 to 12 months. Caution the patient not to change his or her daily routine the day before the test.
  • Reassure the patient that lead wires, monitors, and sensors will not interfere with changes of position during sleep.
  • Record the patient's age, height, weight, and gender. A brief history and before- and after-bedtime questionnaires are taken.
  • Have the patient prepare for sleep at the normal time according to routine and discontinue any medications used to help with sleep.
  • Follow guidelines in Chapter 1 for safe, effective, informed pretest care.
Posttest Patient Care
  • Have patient resume usual activities and routines.
  • Interpret test outcomes and monitor appropriately (see Figs. 16.10 and 16.11). Explain possible need for further treatment, eg, surgery (uvulopalatopharyngoplasty) for obstructive sleep apnea (OSA), medications for restless legs syndrome (Requip®), nocturnal supplemental oxygen in patients with low oxygen levels, continuous or bilevel positive airway pressure (CPAP or BiPAP) devices for OSA, or variable positive airway pressure (VPAP) for CSA. Treatment for insomnia may involve a combination of approaches, including cognitive-behavioral therapy (CBT) and pharmacologic intervention.
  • Maintaining good sleep hygiene, eg, getting a good night's sleep, has been shown to increase levels of leptin (a hormone produced by adipose tissue), which decreases appetite and increases metabolism. As most patients with OSA are obese, sleeping 7 to 8 hours nightly will promote weight loss as well.
  • Follow guidelines in Chapter 1 for safe, effective, informed posttest care.
Sleepiness Test; Multiple Sleep Latency Test (MSLT); Maintenance of Wakefulness Test (MWT)
The multiple sleep latency test (MSLT) is used as an objective measure of excessive daytime sleepiness and determines its severity. Typically, the MSLT is administered the morning following sleep study. An alternative to this test is the maintenance of wakefulness test (MWT), which measures the ability of an individual to stay awake rather than to fall asleep. Both the MSLT and MWT are used to diagnose narcolepsy and to evaluate the effectiveness of pharmacologic interventions in the treatment of daytime hypersomnolence. Indications for these tests include falling asleep at inappropriate times, daytime hypersomnolence, suspected narcolepsy, and evaluation of drug effectiveness in treating various sleep disorders.
P.1122

FIGURE 16.10. Patient report—nocturnal polysomnogram (statistical portion). (Courtesy: Center for Sleep Disorder Medicine, Froedtert Hospital, Milwaukee, WI, USA)
The MSLT is an objective measure of a patient's sleepiness and is done to evaluate the severity of daytime sleepiness, to diagnose narcolepsy or falling asleep at inappropriate times, and to evaluate effectiveness of drug therapy for daytime hypersomnolence. The MSLT is administered after a sleep study to rule out any sleep-related pathology that might affect the results and to assess the quality of sleep. An alternative to the MSLT is the MWT, which measures the ability of a person to stay awake rather than to fall asleep.
The MSLT includes the following tests:
  • EEG: at least 2 channels are recorded to determine sleep onset, sleep stages, and sleep offset.
  • EOG: to document both slow and rapid eye movements present at sleep onset and during REM sleep, respectively
  • EMG: the chin EMG is used as a criterion for REM sleep.
  • ECG: to monitor heart rate and rhythm
P.1123

FIGURE 16.11. Patient report—nocturnal polysomnogram (interpretation portion). (Courtesy of Center for Sleep Disorder Medicine, Froedtert Hospital, Milwaukee, WI.)
P.1124

The MWT includes the following tests:
  • Electromyogram (EMG): the chin EMG is used as a criterion for REM sleep.
  • Electrocardiogram (ECG): to monitor heart rate and rhythm
Reference Values
Normal
  • MSLT: average sleep latency is 10 to 20 minutes.
  • MWT:
    • Average sleep latency on the 40-minute test is 35 minutes.
    • Average sleep latency on the 20-minute test is 18 minutes.
Procedure
  • Remember that typically, the MSLT or MWT is administered the morning following a sleep study. Following the sleep study, have the patient dress, eat (avoiding caffeine), and report back to the sleep laboratory.
  • Reapply the electrodes if necessary.
  • The first nap (for the MSLT) or first session (for the MWT) will begin 1.5 to 2 hours after morning awakening, with a minimum of four additional naps or sessions at 2-hour intervals throughout the day.
  • Terminate the nap or session after 20 minutes for the MSLT, or after 20 to 40 minutes for the MWT. With the MSLT test, if the patient falls asleep, continue the recording for 15 minutes after sleep onset.
  • Instruct the patient to allow himself or herself to fall asleep or not to resist the urge to fall asleep for the MSLT, whereas for the MWT, instruct the patient to resist the urge to sleep or to attempt to remain awake.
  • Between the naps or sessions, ensure that the patient remains awake and encourage moving around.
  • Following the testing, disconnect all equipment and discharge the patient.
  • Have the technologist score the MSLT or MWT in conjunction with the PSG test results.
  • Follow guidelines in Chapter 1 for safe, effective, informed intratest care.
Note
The term nap indicates a short intentional or unintentional episode of subjective sleep taken during habitual wakefulness, whereas the term falling asleep or sleep onset is defined objectively by electroencephalographic recordings (EEG) (ie, stage 1 of non-REM sleep).
Interfering Factors
Caffeinated beverages can delay sleep, whereas sedatives (hypnotics) shorten sleep onset. Additionally, sleep deprivation may result in a false-positive MSLT result. During naps, environmental noise, lights, and temperature can have an adverse effect on the patient's ability to fall asleep.
Clinical Implications
  • An average sleep onset of 6 to 9 minutes in the MSLT is considered a “gray area” diagnostically because these tests are done in a laboratory setting and not in the patient's home environment. Re-evaluation may be necessary if the patient complains and symptoms persist.
  • An average sleep onset <5 minutes and two or more REM periods in the five to six naps during the MSLT is diagnostic for narcolepsy. This indicates a disturbance of the normal
    P.1125

    sleep architecture pattern, although the REM periods are not unlike nocturnal REM periods. These REM episodes, however, occur prematurely in the cycle and are termed sleep-onset REMs (SOREMs).
Interventions
Pretest Patient Care
  • Explain MSLT or MWT purpose and procedure. Remind the patient not to change daily routines the day of testing.
  • Reassure the patient that lead wires, monitors, and sensors will not interfere with sleep.
  • Record the patient's age, height, weight, and gender.
  • The patient should not consume alcohol or caffeinated beverages the day of the test.
  • Administer standard sleep questionnaires or scales (eg, Epworth Scale, Stanford Scale) and evaluate (see Appendix F for examples).
  • Follow guidelines in Chapter 1 regarding safe, effective, informed pretest care.
Posttest Patient Care
  • Explain test outcome and possible need for follow-up testing.
  • Pharmacologic treatment for narcolepsy with cataplexy (an attack of extreme weakness) includes medications, eg, Xyrem (sodium oxybate), or for narcolepsy without cataplexy, Provigil (modafinil) is prescribed.
  • Follow guidelines in Chapter 1 for safe, effective, informed posttest care.
Nasal Continuous Positive Airway Pressure (nCPAP) Titration
Following the diagnosis of OSA, this test is done before treatment is begun. The nCPAP machine supplies air under pressure, acting as a pneumatic splint that keeps the upper airway open during sleep. The pressure required depends on the severity of the OSA and can vary; therefore, the patient is typically required to return to the sleep laboratory on a second night to repeat the sleep study (PSG) while wearing an nCPAP mask. Positive airway pressures are increased until the apneas “break.” This procedure is referred to as nCPAP titration. Under some circumstances (eg, severe sleep apnea), titration can be done on the same night as the PSG. In that case, it is termed a split-night study. The nCPAP machine provides continuous positive pressure during both inspiration and expiration. Conversely, bilevel positive airway pressure (nBiPAP) uses two separate pressures: one during inspiration and a lower pressure during expiration. In cases in which nCPAP is not well tolerated, nBiPAP may be a better alternative. An nCPAP unit may be used in the home and preset to the test pressures that ameliorated the apneas.
Reference Values
Normal
  • Electroencephalogram (EEG): normal time to sleep onset, sleep stages, and sleep offset
  • Chest impedance: evidence of continuous respiratory effort throughout the night
  • Electro-oculogram (EOG): normal slow, rolling movements at sleep onset and rapid eye movement during REM sleep
  • Airflow monitors: evidence of continuous airflow throughout night
  • Electromyogram (EMG): submental chin placement used as a criterion for REM sleep
  • Capnography end-tidal CO2 (ETCO2): normocapnic (35–45 mmHg during wakefulness, which may increase a couple of mmHg during sleep)
  • Electrocardiogram (ECG): Absence of rhythmic disturbances or bradycardias/tachycardias
  • Pulse oximetry (SpO2): >90%
  • Respiratory disturbance index (RDI): <5 apneas/hypopneas per hour
  • Oxygen desaturation index (ODI): <5 per hour (SpO2 < 90%)
P.1126

Procedure
  • On the day of the titration, instruct the patient to avoid caffeinated beverages, alcohol, and sedatives and to keep a sleep log.
  • Allow sufficient time before testing to attach the patient to the monitoring devices and other equipment, including the nCPAP machine. A brief orientation to nCPAP should take place before the actual day of titration to relieve the patient's anxiety.
  • The sleep technologist takes a brief patient history. The sleep log is reviewed, and a bedtime questionnaire is completed (see Appendix F). The patient then prepares for sleep.
  • Have the technologist apply the electrodes, monitors, sensors, microphone, and interface with the polygraph.
  • Fit the patient with an nCPAP mask and ensure that it can be easily removed in case of discomfort, shortness of breath, or claustrophobia.
  • Provide a bedside commode because the leads are relatively short.
  • Adjust CPAP pressures throughout the sleep period, beginning with 3 to 5 cm H2O and increasing in 2.5-cm H2O increments until the apneas “break.” Time increments can vary from 15 minutes to 2 hours per pressure setting. Decisions are based on protocols being used, severity of sleep apnea, and patient tolerance for testing. If nBiPAP is being performed, inspiratory and expiratory pressures are adjusted separately, keeping the inspiratory pressure at least 2 to 4 cm H2O above the expiratory pressure.
  • After the test, remove the equipment and have the patient complete another questionnaire, which the sleep technologist evaluates and scores.
  • Follow guidelines in Chapter 1 for safe, effective, informed intratest care.
Interfering Factors
  • Caffeinated beverages and alcohol can delay sleep onset or exacerbate OSA, which may interfere with determining optimal pressure settings.
  • Changes in the patient's daily routine on the day of titration can alter results.
  • Patients with a deviated nasal septum or chronic sinusitis may have problems tolerating the nCPAP. The use of nCPAP is contraindicated in persons with severe bullous emphysema or chronic perforated tympanic membrane.
  • Skin irritations from tight-fitting masks (especially on the bridge of the nose), nasal congestion, and headaches are occasional complaints with the use of nCPAP.
  • The benefit of nCPAP to patients with central sleep apnea has not been well documented.
Clinical Implications
  • An AHI >5 indicates OSA, which is characterized by the absence of airflow for >10 seconds in the presence of continued respiratory effort. nCPAP used in treating OSA has been shown to be clinically beneficial.
  • Following even short-term nCPAP use, there is documented evidence of rapid symptomatic improvement, with restoration of nocturnal sleep and subsequent lessening of daytime sleepiness and improved quality of life.
Interventions
Pretest Patient Care
  • Explain test purpose and nCPAP titration procedure.
  • Reassure patients that the mask can easily be removed if anxiety or claustrophobia develops.
    • P.1127

  • Record the patient's age, height, weight, and gender. A brief history is taken, and before- and after-bedtime questionnaires are filled out.
  • Have the patient prepare for sleep at the normal time in the usual manner.
  • Follow guidelines in Chapter 1 for safe, effective, informed pretest care.
Posttest Patient Care
  • Explain test outcome and possible need for follow-up testing and treatment. Depending on the test outcome, an nCPAP unit may be ordered for home use (Figs. 16.12 and 16.13).
  • Follow guidelines in Chapter 1 for safe, effective, informed posttest care.
FIGURE 16.12. Patient report—split night nocturnal polysomnogram (statistical portion). (Courtesy of Center for Sleep Disorder Medicine, Froedtert Hospital, Milwaukee, WI.)
P.1128

FIGURE 16.13. Patient report—split night nocturnal polysomnogram (interpretation portion). (Courtesy of Center for Sleep Disorder Medicine, Froedtert Hospital, Milwaukee, WI.)
P.1129

Overview of Special Specimen Collection Studies
Although these special specimen collection studies are not routinely done, they are included because of their importance in possible medical or occupational litigation and forensic cases. The nature of the results of the tests described herein requires highly trained clinical professionals (eg, sexual assault nurse examiner [SANE], breath alcohol technician [BAT]) in the proper techniques of specimen acquisition (eg, blood, saliva, breath, semen, nails); specific equipment used in analysis of bodily fluid (eg, saliva sampling kits); packaging, storage, and transportation of evidence; and adherence to chain of custody procedures. The collection of specimens may include photographs (eg, the victim or crime scene), physical evidence (eg, eye glasses, toothbrush, clothing), or documentation of interactions with victims or alleged perpetrators. Many of the procedures—required training of paramedical personnel, equipment and devices used to collect and analyze the specimens, storage and transportation of specimens, and chain of custody—are mandated by federal and state regulatory authorities.
Gastric Analysis (Tube Gastric Analysis); Gastric Fluids
This test examines stomach contents for abnormal substances and also measures gastric acidity. It aids in diagnosing ulcers, obstructions, pernicious anemia, or carcinoma of the stomach. It can determine the cause of gastrointestinal bleeding as well as the effectiveness of medical or surgical therapies. Examinations of gastric washings (eg, tuberculosis studies) can identify mycobacterial infection when previous sputum tests have been negative.
Reference Values
Normal
  • Fluid: clear or opalescent; no food, blood, drugs, or bile present in sample.
  • pH: 1.5–3.5
  • Culture: negative for mycobacterial organisms
  • Fasting specimen total acidity: <2 mEq/L or <2 mmol/L
  • Basal acid output (BAO) without stimulation: 0–5 mEq/hour or 0–5 mmol/hour
  • Maximal acid output (MAO) or normal secretory ability when using a gastric stimulant such as histamine or betazole hydrochloride intramuscularly or pentagastrin subcutaneously: 10–20 mEq/hour or 10–20 mmol/hour
  • BAO-to-MAO ratio: 1:2.5 to 1:5
Procedure
  • Collect fasting gastric analysis specimens during endoscopy (see Chapter 12) or through a nasogastric (NG) tube inserted for the test. Follow NG tube institutional protocols.
  • Aspirate initial gastric acid through the NG tube with a syringe, test for pH, and discard. If no acid is present, reposition the NG tube and obtain another specimen.
  • Remember that specimens are normally collected through continuous intermittent low suction over 1 to 2 hours at 15-minute intervals, depending on the type of gastric stimulant given. Each specimen is placed in a separate specimen cup and labeled BAO or MAO, along with patient's name, date, and time collected.
  • Remove the NG tube after all specimens are collected.
    • P.1130

  • Document the date and time; type of procedure; type and size of tubes used; number of specimens collected; appearance, consistency, and measured volumes of gastric fluid obtained; the patient's response to testing; complications; interventions; and other pertinent information.
  • Follow guidelines in Chapter 1 for safe, effective, informed intratest care.
Procedural Alert
  • If histamine is injected, the patient may experience flushing, dizziness, headache, faintness, and numbness of the extremities and abdomen during or immediately after testing. These symptoms must be reported immediately. Have epinephrine easily available.
  • Specimens for acid-fast bacillus (AFB) and tuberculosis (TB) cultures must be warm and should be taken to the laboratory immediately. Laboratory personnel should be alerted.
Clinical Implications
  • Decreased levels of gastric acid (hyposecretion and hypochlorhydria) occur in the following conditions:
    • Pernicious anemia
    • Gastric malignancy
    • Atrophic gastritis
    • Adrenal insufficiency
    • Vitiligo
    • Rheumatoid arthritis
    • Thyroid toxicosis
    • Chronic renal failure
    • Postvagotomy
  • Increased levels of gastric acid (hypersecretion and hyperchlorhydria) occur in the following conditions:
    • Peptic or duodenal ulcer
    • Zollinger-Ellison syndrome
    • Hyperplasia and hyperfunction of antral gastric cells
    • Post–small intestine resection
Interfering Factors
  • Lubricants or barium from previous tests present in sample affects the result.
  • Medications such as antacids or histamine blockers, foods, and smoking alter gastric secretions.
  • Gastric secretions are altered in patients with diabetes who use insulin or in those who have had surgical vagotomy.
  • Elderly patients have lower levels of gastric hydrochloric acid.
Interventions
Pretest Patient Care
  • Assess for contraindications to the procedure, including carcinoid syndrome, congestive heart failure, recent myocardial infarction, or hypertension. The use of histamine may exacerbate these conditions.
  • Explain test purpose and procedure. Inform patient that there may be some discomfort and possibly a gagging sensation when the nasogastric tube is inserted and that a gastric stimulant may be injected. Devise a method of communication for the patient
    P.1131

    before insertion of NG tube (eg, raise index finger to indicate “wait” before proceeding). Explain that panting, mouth breathing, and swallowing facilitate tube insertion.
  • Record baseline vital signs. Remove dentures before test.
  • Have the patient fast from food, fluids, smoking, and gum chewing for at least 8 to 12 hours before testing.
  • Restrict or withhold anticholinergic agents, cholinergic agents, adrenergic blockers, antacids, steroids, alcohol, and caffeine for at least 24 hours before testing. Check with the clinician well before the procedure
  • Follow guidelines in Chapter 1 for safe, effective, informed pretest care.
Posttest Patient Care
  • Monitor vital signs. Observe for possible drug side effects, gastrointestinal bleeding, or respiratory distress (gastrointestinal bleeding may signal perforation).
  • Provide nasal and oral care after tube removal. Allow patient to rest. Provide food or fluids as tolerated and ordered. If a local anesthetic was used on the throat, assess for return of gag and swallow reflexes before allowing patient to drink or eat (usually 2 hours after administration).
  • Interpret test outcomes. Counsel patient regarding possible lifestyle alterations such as smoking cessation, restricted alcohol intake, dietary changes, stress reduction, medication, medical treatment, or surgical intervention.
  • Follow guidelines in Chapter 1 for safe, effective, informed posttest care.
DNA Typing or Fingerprinting
Deoxyribonucleic acid (DNA) is a complex, high-molecular-weight protein composed of deoxyribose, phosphoric acid, and four bases (adenine, guanine, thymine, cytosine). These six substances are arranged in two long chains that twist around each other to form a double helix. The complementary components on each of these two chains link together between the chains. The nucleic acid component is present in the cell nuclei chromosomes and forms the chemical foundation for heredity. It carries the genetic material for every living organism except RNA viruses. DNA provides the actual code for individual genetic characteristics through a specific sequence, or “blueprint,” that is unique to that person alone.
DNA testing is used to establish identity (eg, military and disaster casualties), to determine parentage (eg, infant abductions), and during immigration disputes and criminal investigations (eg, murder, sexual abuse, rape) through a process termed restriction fragment length polymorphism (RFLP). This process allows evaluation of different DNA tissue samples from several sources to determine matching patterns, similar to comparing bar codes. Polymerase chain reaction (PCR) techniques have become widely popular and have advantages over previous techniques. Less DNA is required, and typing can often be done with partially degraded DNA.
Reference Values
Normal
  • Specific and unique to each person
  • Each person has a unique DNA profile.
Procedure
  • Remember that DNA can be extracted from dried whole blood or any tissue that contains nucleated cells (eg, skin, saliva, hair shafts, urine, semen.) More cellularly dense tissues produce more DNA. Bone and teeth are the most stable sources for postmortem DNA.
  • Collect venous blood samples in a yellow-topped (ACI) tube or lavender-topped (EDTA) tube. For tissue samples, 0.1–1.0 gram of tissue is obtained and placed in a plastic freezing
    P.1132

    bag. Freeze tissue samples, and keep frozen until shipped in dry ice. Do not freeze blood samples.
  • Process DNA samples until DNA fragments can be visually represented on x-ray film. These films are called autoradiographs or autorads. At this point, the fragments somewhat resemble bar codes.
  • Compare the autorads for matching or nonmatching characteristics among several samples. If a match between two or more different autorads is found, there exists a high probability that the different samples come from the same source person.
Procedural Alert
  • The DNA samples are collected and stored using great care with pristine equipment to prevent contamination and preserve specimens that may have crucial legal implications.
  • Samples of DNA can be stored for indefinite periods.
  • DNA specimen collection identification, packaging, and storage are extremely important. In forensic studies, the issue of chain of custody arises.
Clinical Implications
  • Identity is confirmed when there are matching patterns in certain areas of the autorads. Adhere to caution when collecting and storing DNA specimens to prevent contamination and to preserve the specimens, which may have crucial legal implications.
  • In parentage studies, even though each person has a unique DNA profile, matching characteristics in certain areas of autorads that come from two different individuals can indicate a parent–child relationship.
  • In criminal cases, matching DNA characteristics associated with tissue samples retrieved from both victim and suspect may establish the suspect's presence at the crime scene. A nonmatch definitively disproves that the different samples came from the same person.
Interfering Factors
  • Insufficient amount of DNA
  • DNA tissue sample deterioration/degradation
  • Lack of material database to conduct effective sample comparison
Interventions
Pretest Patient Care
  • Explain the DNA test purpose and procedure with the concerned individual and family members, being mindful of privacy and confidentiality.
  • There must be no transfusion 90 days before testing.
Posttest Patient Care
  • Counsel appropriate persons about the meaning of test results and communicate results in confidence.
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
Hair, Nails, Saliva, Sputum, and Breath Specimen Collection
Specimen collections of hair, nails, and saliva are easy to obtain and noninvasive. Breath specimen collection methodologies can range from the simple to the complex, and sputum collection
P.1133

involves specific protocols. Sputum specimens are generally easy to obtain, noting that specific procedures are followed. Results from analysis of these samples aid in diagnosing several diseases and may be used as evidence in legal situations. It is imperative that all protocols are followed precisely to avoid interference in evaluating test results.
Samples of clean hair and nails can be analyzed for evidence of fungal infections, abnormal concentrates of toxic and nutrient minerals (selenium), heavy metals (mercury and lead), therapeutic drugs, and illegal drugs. High levels of some elements are caused by exposure to industrial wastes and by contaminated drinking water. The limit of detection of most drugs in hair is 0.1 ng/mL or higher.
Indications for Testing
Hair and Nail Samples
  • As a marker of toxin exposure
  • To monitor parolees and probationers
  • To validate drug self-reporting
  • To identify in utero drug use
  • To assess pattern of drug use (at 1-month intervals)
  • To aid in drug treatment programs
  • Testing in workplace
  • To evaluate parents' drug use in child custody cases
  • As forensic evidence after death
  • Compliance with nonpsychotropics (eg, antihypertensives or antibiotics) for months to years
Note
Urine samples provide information about short-term drug use; hair provides information about long-term drug use. A challenged urinalysis from an employee should be investigated with hair analysis.
Saliva Specimens
  • To monitor alcohol or tobacco use
  • To monitor use of therapeutic and illegal drugs
Sputum Specimens
  • To identify pathogens
  • To assess antibiotic or drug sensitivity
  • To detect alcohol
Exhaled Breath Specimens
  • To identify Helicobacter pylori infection
  • To detect alcohol
  • To monitor hormones and other byproducts of abnormal metabolism
Reference Values
Normal
  • Hair and nails, negative for presence of:
    • Fungus
    • Heavy metals
    • Therapeutic and illegal drugs
    • Anabolic steroids
  • Saliva, negative for presence of:
    • Alcohol
    • Tobacco
      • P.1134

    • Therapeutic and illegal drugs
    • Hepatitis A, B, C
    • Cancer
    • Diabetes
    • Autoimmune diseases and infections
    • Hormone levels outside normal ranges (see each specific hormone in Chapter 6)
  • Sputum, negative for presence of:
    • Tuberculosis
    • Streptococcus
    • Staphylococcus
    • Other pathogens
  • Breath, negative for presence of:
    • Urease in H. pylori infection
    • Alcohol and other drugs and toxins
    • There is no significant change in breath specimens after ingestion of substances such as lactose.
Procedures
  • Hair sampling
    • Use extreme care in obtaining hair samples. Wear gloves and follow established protocols. Hair should be shampooed and free of oil, conditioners, hair spray, and gels. Clip the hair close to the scalp or skin. Color-treated hair is usually acceptable; in this instance, pubic hair is preferred.
    • Obtain hairs from the correct sites: beard, mustache, axilla, genital area, and scalp. Inform the patient not to use any deodorant, powder, or lotion after shampooing or bathing until sampling is done. Use sterile scissors or instruments when cutting hair or nails.
    • Obtain a 10-g specimen of hair so that drugs such as opiates, cocaine, methadone, and amphetamines can be extracted after washing and decontamination with substances such as acetone, methylene chloride, or methanol.
    • Hair is most often collected from the back of the head (nape of the neck).
    • Cut hair as close as possible to the scalp and store in a dry tube.
    • Tie a pencil-thick specimen of hair with string before cutting to a length of 6 cm (if possible).
  • Nail sampling
    • Wear gloves and follow established protocols
    • Clip nails close to the cuticle; toenails are preferred. Before clipping, thoroughly wash and dry toenails or fingernails.
  • Both hair and nail samplings
    • Transfer specimens to the laboratory in a special envelope with a biohazard label or a metal-free, screw-top plastic container.
    • Document the type and amount of specimen, site of hair or nail sampling, tests ordered, disposition of specimen, hair color and if chemically treated, condition of nails (eg, soft, gangrenous), appearance of follicle at hair shaft, the time collected, and the relevant skin conditions (eg, scaling, dermatitis, inflamed, reddened).
  • Saliva sampling
    • Wear gloves. Obtain a special testing kit. The kit usually includes a specially treated cotton pad on a nylon stick and a vial containing a nontoxic preservative solution. Saline solution in the pad facilitates oral fluid sample absorption.
    • Follow the established procedure precisely. Place the pad between the lower cheek and gum, rub it back and forth gently but firmly until moistened, and then leave it in place for at least 2 minutes, up to a maximum of 5 minutes. Avoid salivary gland injury. After
      P.1135

      the elapsed time, remove the treated pad from the mouth, and insert it all the way to the bottom of the specimen vial that contains special antimicrobial preservative solution. Hold the vial upright to prevent spillage. Bend the pad stick handle until the upper half snaps off. Discard the broken piece, leaving the sampling pad inside the vial.
    • When placing the stopper cap on the vial, be sure to press the cap completely into the vial to prevent leakage.
    • Affix a signed and dated tamper-evident tape over the cap and down both sides of the vial.
    • Place the specimen container in a resealable biohazard bag and label it properly.
    • Transport the specimen to the laboratory as soon as possible. In the laboratory, some saliva samples are quick-frozen (ie, cortisol, estriol, estradiol, progesterone, and testosterone).
    • Document the patient's name, type of specimen, test ordered, date and time of collection, and other pertinent observations.
  • Sputum sampling
    • Sputum specimens must come from the bronchi. Postnasal secretions and saliva are unacceptable. Expectoration, ultrasonic nebulization, chest physiotherapy, nasotracheal or tracheal suctioning, and bronchoscopy are methods used to obtain sputum and bronchial specimens. Early-morning specimens are the best.
    • Instruct the patient to remove dentures, rinse the mouth with water, and gargle, if possible.
    • The patient should first clear the nose and throat, take three or four deep breaths, perform a series of short coughs, and then inhale deeply and cough forcefully to raise a sputum specimen.
    • The sputum should be expectorated into a sterile container with the proper preservative if indicated. A 2- to 3-mL sample is adequate. Place the sealed container into a leak-proof biohazard bag and transfer it to the laboratory after labeling properly.
    • Sputum specimens are usually not refrigerated and should be taken to the laboratory as soon as possible. Include the pertinent information, such as type of specimen, appearance, preservative, tests ordered, date and time of collection, and disposition of specimen.
    • Document the specimen appearance and the patient's response to the procedure.
  • Breath sampling
    • Wear gloves. Use special testing kit that is needed. Follow instructions carefully; these instructions are supplied with the kit. These procedures require special training for most types of tests.
    • Some kits are disposable, contain a breath analyzer scanner, and are designed for one-time use (eg, alcohol).
    • All collections, both single and multiple, are clinician supervised. The patient inhales normally and exhales into the tube-type mouthpiece.
      • P.1136

    • The special kit for lactase deficiency testing contains a mouthpiece attached to a special bag, vacuum-sealed collection tubes, and lactose for oral ingestion and dilution.
    • In the collection procedure for the lactose breath test, the exhaled breath is collected in a special bag or vacuum-sealed tubes (baseline value) both before and after drinking a solution of lactose and water (1, 2, and 3 hours). The patient must drink the lactose solution within 5 minutes of the first sip, fasting as required for lactose tests.
    • Breath analysis has two phases:
      • Gas phase < 5 cc/mL
      • Liquid phase (condensate)
Note
Some devices (eg, Omnisal) employ a different collection method in which a cotton pad is placed under the tongue. An indicator in the collecting device changes color when an adequate amount of oral fluid has been collected.
Procedural Alert
In some unionized workplaces, saliva specimens are tested once a month or as often as 2 times a day as part of “last chance” agreements, or when there is reasonable suspicion of alcohol abuse. If the workplace saliva alcohol outcome is 20 mg/dL (4.3 mmol/L), the employee is sent by taxi for a breath alcohol test at an emergency room or prepared clinic.
Procedural Alert
  • For all specimen collections, wear gloves and use standard precautions and precise procedures.
  • Document type and amount of specimens, including site of hair and nail sampling, appearance of nails (soft, gangrenous), appearance of saliva, sputum, relevant symptoms (eg, skin inflamed, coughing, shortness of breath), and time of collection (eg, breath alcohol at 10:12 a.m.).
  • If the test purpose is to detect HIV, to identify alcohol or illegal drugs, or to establish paternity, a chain of custody protocol is implemented.
    • The patient must sign a consent form and the tamper-evident tape that protects the integrity of the specimen.
    • Provide the patient's name, date of birth, and collection date on the vial.
Interfering Factors
Unsatisfactory sputum samples include “dry” specimens (ie, saliva samples without actual sputum) or contaminated specimens.
Clinical Implications
  • Hair and nail sampling:
    • Abnormal findings reveal presence of chronic heavy metal exposure and monitored levels present in the body as part of a therapeutic regimen.
    • Presence of fatty acid ethyl esters (FAEEs) in hair is a marker of long-term alcohol abuse.
    • Presence of hair and nail fungal infections
    • Identification of illegal drug use
    • Mother and newborn infant hair tested corroborates indications of mother's drug use during pregnancy
    • In postmortem assays, drug use is determined as part of history in determining the cause of death.
    • For pre-employment and ongoing evaluations in the workplace
  • Saliva sampling:
    Abnormal findings include:
    • Presence of alcohol and drugs of abuse (eg, amphetamines, barbiturates, benzodiazepines, caffeine, cocaine, inhalants, LSD, marijuana, opiates, tobacco)
    • Presence of HIV infection
    • Presence of hepatitis A, B, and C; H. pylori infection; autoimmune disease; cancer (eg, carcinoembryonic antigen, prostate-specific antigen, CA 125 antigen); diabetes (types 1 and 2); presence of therapeutic drugs and other drugs (ie, saliva drug concentrates are lower than those in urine or blood plasma); hormone levels above or below
      P.1137

      expected outcomes for patient (eg, cortisol, testosterone, progesterone, prolactin, DHEA); anabolic steroids; ABO blood group typing identified
    • Specimen contains findings or results that may be useful for research or investigational purposes
    • The results of saliva tests can be equated to plasma levels using calculations based on the ratios of saliva to plasma (Table 16.2).
      Table 16.2 Saliva to Plasma Ratios for Common Drugs
      Drug | Saliva/Plasma Ratio*
      Amphetamine | 2.76
      Antipyrine | 1
      Buprenorphine | 0.05–0.41
      Caffeine | 0.6–1.0
      Carbamazepine | 0.1–0.3
      Chlorpromazine | 0.4
      Clorazepate | 5.78
      Cocaine
      Crack, 42 mg | 1.5–17.0
      Intranasal, 42 mg | 0.7–13
      IV, 25 mg | 0.5–3.5 (average, 1.3)
      Codeine | 3.3–3.6
      Cotinine
      Smokers | 0.8–1.4
      Nonsmokers | Unknown
      Dehydroepiandrosterone | 0.001
      Delta-9-tetrahydrocannabinol | 0.5–6.0
      Diazepam | 0.013
      Diphenylhydantoin | 0.1–0.3
      Doxorubicin | 2.3
      Ethanol | 1.03–1.08
      Etoposide | 1.0
      5-Fluorouracil (5-FU) | 0.8
      Haloperidol | 2.2
      Heroin (smoked) | Unknown
      Heroin (IV) | 0.1–1.9
      Hexobarbital | 0.34
      Hydromorphone | 0.3–2.3
      Lithium | 3–13
      Lysergic acid diethylamide (LSD) | 1.4
      Melphalan | 1.2
      Meperidine (Demerol) | 2.6
      Methaqualone | 0.1
      Morphine | 0.4–0.7
      Pentobarbital | 0.36
      Phencyclidine | 2.4
      Phenobarbital | 0.3
      Secobarbital | 0.24–0.38
      Theophylline | 0.5–1.0
      Thiocyanate
      Smokers | 10.6
      Nonsmokers | 13.4
      *Saliva pH of 6.8, serum pH of 7.4.
      From Malamud D, Tabak L: Saliva as a diagnostic fluid. Ann N Y Acad Sci 694, 1993.
    • P.1138

  • Sputum sampling
    • Abnormal findings indicate the cause of pneumonia and other respiratory disease (eg, influenza virus, Legionella spp., mycobacterium, tuberculosis, Mycoplasma spp., and Staphylococcus aureus). See Chapter 7 for complete list of causative organisms.
  • Breath sampling:
    • Abnormal results reveal presence of alcohol, toxins produced by bacteria, or hydrogen (H2) after ingestion of lactose and electrolytes.
    • A flat curve is seen in most persons with lactose deficiency who do not have diabetes.
Interventions
Pretest Patient Care
  • Hair and nail sampling
    • Assess and document signs and symptoms of drug presence or toxic exposure. Include the geographic location, water supply sources and quality, pesticide use, industrial waste exposure, food contaminants, and current medications.
    • Explain how keratin is laid down in bone, hair, and nails, and how this relates to the test purpose. Toenail may give more accurate measures of exposure to certain substances such as selenium. It takes 3 months for the nail on the little toe to grow out and a year for the big toe to grow out.
    • Explain how mycotic organisms (eg, ringworm) attack the keratin.
    • If testing is done for illegal or improperly used drugs, follow chain of custody protocols.
    • Check to see if dandruff shampoos have been used; they contain selenium and can skew results.
    • Follow guidelines in Chapter 1 for safe, effective, informed pretest care.
  • Saliva sampling
    • Explain the purpose, procedure, and any interfering factors related to oral fluid specimen collection. There should be no candy or gum in the mouth. Recent food intake, smoking, use of oral hygiene, and treatment with anticholinergic drugs do not affect test results. Drug excretion in oral fluid depends on the pH and salivary flora.
    • Reassure the patient that there is no discomfort with the procedure. Patients who fear dental work may be apprehensive about having anything done in the mouth.
    • Usually, dentures or partials do not have to be removed. Assess for an allergy to cotton.
    • Follow standard precautions.
    • Follow guidelines in Chapter 1 for safe, effective, informed pretest care.
  • Sputum sampling
    • Explain purpose and procedure of sputum specimen collection. An early-morning specimen produces the best organism-concentrated sputum sample of deeply located pulmonary secretions.
    • Obtain a sputum collection kit and supplies.
    • Instruct the patient about all aspects of collection, including any specific body positioning or chest physiotherapy, such as chest clapping.
    • Inform the patient not to touch inside of the sputum container.
    • Follow guidelines in Chapter 1 for safe, effective, informed pretest care.
  • Breath sampling
    • Explain test purpose and type of specimen collection. Inform the patient that during the act of breathing, certain substances may occur in the exhaled breath, which are then identified by means of a breath analyzer.
    • Dietary restrictions may apply. Check with your laboratory (eg, fasting 6 to 12 hours before lactose testing).
      • P.1139

    • Activity is limited during complex procedures. No strenuous activity is allowed before tests.
    • Follow guidelines in Chapter 1 for safe, effective, informed pretest care.
Posttest Patient Care
  • Hair and nail sampling
    • Inform the patient regarding anticipated times the test result reports are expected.
    • Interpret test results and counsel appropriately regarding any follow-up testing or treatment intervention needed.
    • Follow guidelines in Chapter 1 for safe, effective, informed posttest care.
  • Saliva sampling
    • Inform the patient regarding anticipated times the test result reports are expected.
    • Interpret test results and counsel appropriately regarding any follow-up testing or treatment intervention needed.
    • After collecting specimen, patient may resume activities (eg, gum chewing, eating candy, foods) immediately. After lactose ingestion, diarrhea and cramps may occur.
    • Follow guidelines in Chapter 1 for safe, effective, informed posttest care.
  • Sputum sampling
    • Evaluate patient outcomes and counsel appropriately about treatment and self-care for respiratory illness.
    • Monitor the respiratory status as necessary and intervene appropriately when indicated.
    • Follow guidelines in Chapter 1 for safe, effective, informed posttest care.
  • Breath sampling
    • Evaluate patient outcomes and counsel appropriately about results, further testing, and possible treatment.
    • Follow guidelines in Chapter 1 for safe, effective, informed posttest care.
Evidentiary Specimen Collection in Forensic Medicine
Important evidentiary specimens are collected from the living and the dead and can include blood, tissue, hair, nails, body fluids (eg, urine, semen, saliva, vaginal fluid, gastric fluid), and evidence generated by diagnostic procedures such as x-ray, CT scans, angiograms, endoscopy, and electrocardiograms. All collection procedures are to be followed precisely, with complete documentation with appropriate signatures and titles as required. These specimens and test results often become evidence for legal situations, and therefore evidence should never be left unattended. Collaboration with other professionals is mandatory. Health professionals may interact with assault and abuse victims in settings other than emergency rooms and ambulances (eg, critical care areas, medical-surgical departments in hospitals, home environments and school settings). When interacting with victims or alleged perpetrators that exhibit violent behavior, exercise caution and discretion because human bites have an infection rate of 15% to 20%.
Reference Values
Presence of sperm or semen—a negative finding in suspected rape cases is <10 U/L (or <167 nkat/L) of acid phosphatase, whereas a level that is >50 U/L (or >833 nkat/L) indicates a positive result for the presence of semen.
Procedure
General
  • Obtain evidence from the victim or subject, including victims of predatory crimes; physical and sexual assault (both female and male); homicide; child, elder, and spousal abuse;
    P.1140

    and victims of date rape drugs, poisons, and toxic drugs. Specimens may be obtained from the patient, the deceased person, the perpetrator, the suspect, the accused or falsely accused, drug addicts, or the public in general.
  • Collect evidentiary material required by law enforcement, the medical examiner, and participants in the scientific investigation of death and criminal injury and that needed for public or legal proceedings.
  • Retrieve evidentiary items during diagnostic and therapeutic procedures (eg, head shot projections, shotgun wadding or bullets) that are often recovered from the victim or suspect's clothing, or the sheets or blankets on which the victim is transported. These items should be wrapped in gauze and placed in an envelope or cup.
  • Collect victim's clothing that may contain the victim's or perpetrator's blood, body fluid, and tissue.
  • Obtain trace evidentiary specimens, such as traces of soot from gunshot wounds, “tattooing” from gunpowder, punctate abrasions in intermediate-range gunshot wounds, or debris (eg, gravel, grass, soil, twigs, glass) that places the victim at the crime scene.
  • Record and have a witnessed record (ie, by a record person) of narcotics found on the victim, dangerous drugs, and money (ie, have two people count).
  • Place items in paper bags, not plastic.
  • Document patient's condition, signs and symptoms of “club” drug ingestion, malignant hyperthermia, or odor of alcohol. Club drugs are colorless, tasteless, and odorless. Combination of these drugs can lead to muscle breakdown, cardiovascular failure, and death (Table 16.3).
Sexual Assault
  • Obtain consent using the form in the standard sexual assault kit.
  • Wear gloves and use standard precautions in conscious, cooperative, nonhallucinatory victims.
  • For obtaining specimens after sexual assault, use a Sexual Assault Evidence Collection Kit, which contains the items needed to collect samples as required by the area crime laboratory for alleged sexual assault cases. Samples from males, females, victims, and suspects can be obtained with the kit. Photographs of assault areas are often taken.
  • Provide information on a form enclosed in the evidentiary specimen kit and have the individual and the examining medical professional sign and date the form.
  • Single-swab techniques are generally used for moist secretions, and two-swab techniques are used for dry secretions for the following tests:
    • Clothing samples
      • Have the individual stand on clean pieces of examination paper if he or she is conscious and able to stand.
      • Have the individual remove clothing, placing each article into a new, clean paper bag. Then fold the examination paper, placing it also into a clean paper bag. Date, seal, and initial each bag.
    • Vaginal swab:
      • Using the four swabs in the kit, thoroughly swab the vagina.
      • Prepare a smear using the four swabs; allow the swabs and smear to air dry.
      • Place the swabs in a swab box, return the smear to the cardboard slide holder, and tape it shut. Seal and complete the information requested on the envelope provided.
    • Cervical swab
      • Using two swabs, thoroughly swab the cervix and immediately prepare a smear.
        Table 16.3 Date Rape and Common Club Drugs
        Drug Names (Chemical and Street) FDA Drug Schedule (I, II, III) Route of Administration Physical Examination (findings, signs, and symptoms of use in unaware victims)
        MDMA (I)
        3–4 Methylene-dioxymethamphetamine
        Ecstasy, Adam, XTC, X,
        Hug Drugs, Beans, Love
        Drugs, Lover's, Speed         		Smoked, snorted, swallowed, injected Tachycardia, hypertension, hyperthermia, mydriasis, diaphoresis, stimulant, entactogenic effects, visual hallucinations
        GHB (I)
        γ-HydroxybutyrateLiquid Ecstasy, Liquid X,
        Everclear, Soap, Easy
        Lay, Goops, Georgia home boy                 		Liquid shots (capfuls), often mixed with alcohol or juices because of bitter taste; pills, capsules, injected intramuscularly Bradycardia, respiratory depression, hallucinations, amnesia
        LSD (I)
        Lysergic acid diethylamide
        Acid, L, Blotter, Trips, Cid, Tabs, Microdots         		Oral (odorless, tablets capsules), “blotters” (blotting paper) Tachycardia, hypertension, hyperthermia, mydriasis, lacrimation, visual hallucinations, synthesias, ataxia, tremors
        Rohypnol (I)
        Flunitrazepam
        Rophies, Roofies, Roach, Rope, Circles, Mexican Valium         		Sniffed, snorted, mixed with alcohol or water, injected with heroin Respiratory depression, hypotension, disorientation, dizziness, visual disturbances, anterograde amnesia
        Methamphetamine (II)
        Methylamphetamine
        Speed, Ice, Meth, Crystal, Crank, Fire, Glass         		Tachycardia, hypertension, hyperthermia, mydriasis, diaphoresis, visual hallucinations, “floating out-of-body” or “near-death” experience Smoked, snorted, swallowed, injected intravenously
        Ketamine (III)
        Ketamine hydrochloride
        Special K, Lady Kay, Vitamin K, Jet, K, Keets, Super C, Cat valium, K-hole         		Swallowed, snorted, smoked, injected intramuscularly, combined with other drugs (eg, MDMA), smoked with marijuana and tobacco Tachycardia, hypertension, nystagmus, respiratory depression, visual hallucinations, cataleptic state
        • P.1141

      • Allow the swabs and smear to air-dry thoroughly, return the swabs to the swab box, and return the smear to the cardboard slide holder. Seal and complete the information requested on the envelope provided.
    • Rectal swab
      • Using a single swab, moisten it with sterile water, gently insert into the rectum (to a depth of about 3 cm), and rotate.
      • Allow the swab to air-dry, place it in the envelope, and seal and label it.
      • P.1142

    • Penile swab
      • Using a single swab, moisten it with sterile water, and thoroughly swab the external area of the entire penis.
      • Use at least two swabs, allow the swabs to air-dry, place them in the envelope, seal, and label.
    • Pubic hairs
      • Using comb provided, obtain 20 to 30 pubic hairs, or obtain at least 20 to 25 plucked pubic hairs from the victim. Patients are given the option of plucking their own hairs.
      • Be aware that these hairs are compared with suspect's hairs.
    • Blood and urine samples for DNA testing
      • Perform a venipuncture, and collect at least 5 mL of blood in the lavender-stoppered (EDTA) blood tube provided in the kit. Label the tube with the individual's name and the date.
      • From this tube, withdraw 1 mL of blood, and fill each of the four printed circles on the DNA stain card.
      • Allow the card to air-dry, write the individual's name on the card, place it in the envelope, seal it, and complete the information requested. The blood tube should be placed in the Styrofoam blood tube holder.
      • Seal the holder with the evidence tape, supply the information requested, and place the unit in the zip-lock bag provided. DNA can be identified in skin cells, dandruff, and perspiration stains on clothing. Urine specimen collection can be random witnessed or obtained by catheterization.
    • Other samples
      • Only certain commercial analyzers are approved for evidentiary breath testing (eg, breath alcohol).
      • Saliva samples for evidentiary use are usually not collected, as other specimens for DNA evidence are more important.
  • Before internal specimen examination, use Wood's lamp (long-wave ultraviolet light) to scan genital area. Record findings. Apply toluidine blue dye to external perineal area with cotton-tipped applicators. Area is then gently wiped dry and lubricating gel applied.
  • After all samples have been collected, place all specimens (except blood tube) back into the kit. The blood tube should be refrigerated and the kit kept at room temperature until picked up by the police. Items that are wet (eg, bloody clothing) are first dried and then placed in thick paper bags (not plastic) and then labeled as a biohazard. Each specimen is to be labeled and packaged separately.
  • In cases of rape, obtain samples for identification of sexually transmitted diseases (STDs).
    • Specimens in suspected rape cases are tested for pregnancy, HIV, hepatitis B, syphilis, trichomoniasis, gonorrhea, and chlamydia.
    • Record and report findings, the types of specimens saved, and report to proper authorities. Date rape or acquaintance rape facilitated by means of “club” drugs will exhibit varied signs and symptoms (eg, memory loss, confusion, vertigo, slurred speech, drowsiness).
    • Assess and record evidence of trauma. Colposcopic examination is often done.
    • Record use of weapons, forced drug use, frequency of sexual acts, and penetration of vagina or rectum by penis or object.
    • Examine, measure, photograph, and record evidence of bite marks, burns, abrasions, ecchymosis, and trauma.
P.1143

Procedural Alert
It is best if rape crisis professionals can evaluate the victim and collect specimens. Before the start of the Sexual Assault Nurse Examiner (SANE) programs, victims of sexual assault were taken to hospital ERs and may not have been triaged into the health system as a high priority for care. Assault victims need immediate care, but not necessarily technical care. SANE nurses are trained in forensic investigation, whereas most ER staff can handle medical screening appropriately, but not the forensic aspects of the situation.
SANE procedures:
  • Police officer or rape crisis line counselor notifies SANE on-call nurse.
  • Nurse meets victim in a designated private room away from the ER. Seriously injured persons or possible victims of date rape drugs are treated first.
  • Forensic examination is performed, medical treatment provided, nonjudgmental support offered, and referrals for ongoing care completed.
  • SANE nurse provides evidence to police department and may later testify in court.
  • Specially trained professionals may also aid in identifying missing children and their abductors.
Collecting Other Evidentiary Specimens in Violent and Trauma Cases
  • Do not cut through bullet holes or marks from other weapons that may have been used in a violent attack.
  • Do not give clothing or other items belonging to the victim back to the possible offender. The possible offender may have accompanied the victim.
  • Seal clothing in paper bag, as bacteria could destroy DNA evidence if stored in plastic bags.
  • Examine evidence carefully, such as looking for trauma, at spatter patterns on clothing, in hair fibers, presence of gunshot powder and identifying potential causes of wounds (gunshot, stabbing). Take photographs and be sure to include identifying information (eg, victim's name, date/time, case number and other relevant information) on the photograph, slide mount, or negative.
  • In situations in which children have been exposed to home methamphetamine labs, assess for possible methamphetamine ingestion, collect evidence, and prepare children for going into protective custody. To gain children's cooperation, develop a positive rapport with them and alleviate their fears.
  • Specimens of newborn cord blood and meconium may be examined for evidence of the mother's drug use during pregnancy. Nail clippings and nail scrapings are also examined.
Clinical Implications
  • Although the acid phosphatase levels of prostatic fluid can still be elevated in about 10% of women 72 hours after assault, low or no appreciable levels do not exclude recent penile penetration (eg, ejaculation may not have occurred).
  • DNA samples from blood, semen deposits, stains in clothing, and so forth are taken and compared with venous blood sample from victim.
  • Positive or negative findings for pregnancy, STDs, HIV, hepatitis B, syphilis, chlamydia, gonorrhea, and trichomoniasis
  • Diffuse uptake or no uptake from toluidine blue dye, a negative finding for presence of microlacerations
  • No abnormal findings on colposcopy of trauma or genital injuries
  • No positive findings of date rape drugs, poisons, or other toxic substances
  • Clinical implications of these findings can be categorized as some concern, serious concern, and grave concern (Table 16.4).
P.1144

Table 16.4 Levels of Concern and Their Indicators
Level of Concern | Clinical Indicators
Some | Anal dilation (>2 cm) or fissures Perianal bruising Friable posterior fourchette Presence of labial friability (in girls beyond the diaper-wearing age)
Serious | Anal scarring or tags (beyond the midline) Disruptions of the hymenal border Genital injury Posterior scars
Grave | Pregnancy Presence of semen, sperm, or acid phosphatase Anogenital injury Non–perinatally acquired sexually transmitted disease
Adapted from Olshaker JS, Jackson MC, Smock WS: Forensic Emergency Medicine. Philadelphia, Lippincott Williams & Wilkins, 2001, p. 156.
Interfering Factors
  • Samples should ideally be collected immediately after an alleged assault because 66% of women examined within 6 hours of the incident do not show motile sperm. Consequently, estimating the time of assault may be hampered. Bathing can wash away evidence.
  • See examples of form used for victim information in Appendix F.
Interventions
Pretest Patient Care
  • To help reduce victim's acute psychological trauma, be especially sensitive and nonjudgmental when caring for victims, who often are filled with guilt, shame, and self-blame.
  • Check level of consciousness and record vital signs in semiconscious, unconscious, and nonresponding persons.
  • Explain the purpose and procedure of procuring samples as they relate to the alleged incident. Check to see whether informed consent must be signed before obtaining specimens. Whenever possible, enlist the aid of rape crisis professionals. Sedatives may be given to childhood victims of sexual assault and abuse.
  • Become familiar with effects of “street” drugs that may have been given to the victim of sexual assault.
  • Ensure that all forms are completed accurately and signed by the victim (see Appendix F).
  • Use standard precautions to collect specimens.
  • Prepare to institute a witnessed chain of custody procedure, and follow these policies throughout when obtaining, handling, and preserving specimens.
  • Obtain names, addresses, and telephone numbers of witnesses or persons accompanying the victim.
  • Use forms (see Appendix F) for female and male evidence collection.
  • Follow guidelines in Chapter 1 for safe, effective, informed pretest care.
Posttest Patient Care
  • Follow chain of custody (chain of evidence) when turning over evidentiary specimens to law enforcement officials.
    • P.1145

  • Record all actions regarding specimen retrieval, including photographs and expected and unexpected samples (eg, bullets, drugs). Victim's name, identifying number, case and hospital number, and other relevant information should be written on the photograph, slide mount, or negative envelope.
  • Evaluate patient outcomes, monitor, and counsel the patient appropriately about further tests (pregnancy, syphilis, HIV at 6, 12, and 24 weeks) or treatment or follow-up for posttraumatic stress disorder. Administer as appropriate: antibiotics, tetanus for human bites, hydration, coolants for hyperthermia, muscle relaxants, placing patient in a quiet area, activated charcoal to remove drugs from stomach, sedatives and anticonvulsants to control delirium (Table 16.5).
  • Tachycardia, bradycardia, hypertension, and hyperthermia are signs of “club” drug administration. Treat immediately.
  • Follow guidelines in Chapter 1 for safe, effective, informed posttest care.
Postmortem Tests
It is the basic civil right of deceased human beings to have competent medical investigations of their deaths. This is particularly true in our 21st-century environment of social ills, drug use, crime, violence, bioterrorism, and genetic relationships to disease and mortality among all sociocultural and political classes. Any death has potential civil, legal, criminal, or economic implications for the deceased, the family and significant others, and society globally. The leading causes of death in the United States are heart diseases (28.5%), cancer (22.8%), cerebrovascular disease (6.7%), chronic lower respiratory diseases (5.1%), and other causes, including diabetes, nephritis, liver disease, homicides, and intentional self-harm (36.9%) (see Jemal et al., 2005 in Bibliography).
As with establishing a medical diagnosis for a living person, the medical model is similarly executed in developing a postmortem diagnosis. A history is taken, consisting of medical history, risk factors, and death interpretation; a physical examination is performed (ie, autopsy); and laboratory tests are interpreted (tissue, organ, postmortem blood, and other body fluids such as vitreous fluids, urine, bile, cerebrospinal fluid, or gastric contents). Postmortem examination falls under the domain of the physician pathologist. In criminal cases, forensic pathologists who have specialized knowledge, skills, and state-of-the-art investigative techniques at their disposal should perform the autopsy.
Table 16.5 Risk for Sexually Transmitted Diseases After Sexual Assault
Sexually Transmitted Disease | Transmission Risk (%)
Trichomoniasis | 30–85 or 0.30–0.85
Chlamydia | 30–70 or 0.30–0.70
Gonorrhea | 20–90 or 0.20–0.90
Syphilis | 30–60 or 0.30–0.60
Human papillomavirus | 60–70 or 0.60–0.70
Herpes simple virus type 2 | <5 or <0.05
Hepatitis B | <5 or <0.05
Human immunodeficiency virus | <5 or <0.05
Adapted from Olshaker JS, Jackson MC, Smock WS: Forensic Emergency Medicine. Philadelphia, Lippincott Williams & Wilkins, 2001, p. 135.
P.1146

Death Investigation
All deaths, whether from a natural sequence of events, during medical treatment, in unexplained circumstances, or criminally related, need to be investigated regarding cause and manner of death so that the legal death certificate may be accurately completed, signed, and recorded. Deaths can be defined as natural or medical-legal:
  • Natural death is the cessation of cardiorespiratory function due to a medical disease process (eg, metastatic cancer, cerebrovascular accident) or natural progression of life events (ie, “old age”)
  • Medical-legal death results from some “unnatural” (unexpected, unusual, or suspicious) event such as homicide, suicide, or accident; this situation is specifically governed by legal statutes and requires that a coroner, medical examiner, and law enforcement officials be involved.
Clinical Alert
  • If the HIV status of decedent is not directly related to the cause of death or an exposure to another, the decedent's HIV status need not be recorded or reported.
  • Some examiners may be reluctant to include HIV-positive information in public record autopsy reports out of compassion for the decedent's family. However, certain states require that every autopsy done through the medical examiner's office include an HIV test. As with other issues of confidentiality, the applicable laws must be obeyed; however, the pathologist must make every effort to protect the patient's and family's right to privacy to the degree that the law will allow. Consideration of “exposure” of the decedent's blood, saliva, or body fluids to other health care workers, including emergency medical technicians, must be given.
Death Interpretation
The process of postmortem examination and interpretation follows a certain defined protocol. First, the history portion of the investigation is obtained. In natural death without autopsy, the medical history, diagnostic tests before death, clinical record, and knowledge about lifestyle can provide reasonably sufficient information to arrive at conclusions regarding cause and manner of death. Only autopsy, however, can definitively confirm these suspicions and initial conclusions. Medical-legal death investigation first focuses on the death scene. Interviews lay the groundwork for the investigation. Evaluation of the site of death and other physical evidence involves a detailed examination of blood stains, disrupted environment, position of body, and signs of struggle or injury manifested by fluids leaking from body orifices, eyes, ears, nose, or mouth. Color changes and rigidity can be beneficial in establishing time frames for events. Interviews of known witnesses are a part of the investigation.
The second part of the death interpretation process involves the autopsy itself. The autopsy consists of a detailed comprehensive physical examination of features of both external and internal body tissues, organs, and fluids. In the case of a medical-legal autopsy, samples of organs and specimen sections (slides) should be retained for 3 to 5 years pending outcomes of litigation and legal system appeals. Photographs should accompany reports and should be archived.
Time of Death
Although time of death is usually not a major issue, determination of time of death is important in both natural deaths (for insurance and other death benefits) and unnatural deaths, either witnessed or when body parts have been naturally or intentionally altered so that an individual's distinguishing features are altered. Time of death estimate is based on presence of the following:
P.1147

  • Rigor mortis. Stiffening of body as pH changes and lack of adenosine triphosphate in muscles occur; rigidity appears anywhere from instantly to 6–12 hours after death.
  • Livor mortis. Red-purple color caused by settling of blood in dependent body parts due to gravity; onset immediate, sometimes beginning before death (maximum in 8–12 hours).
  • Algor mortis. Cooling of body; body temperature is subject to interpretation, based on cocaine use, presence of infection or fever before death, death scene, heat absorption, amount and type of clothing, size of body, activity just before death, and decomposition.
  • Decomposition. Processes occur as a result of chemical breakdown of cells and organs due to intracellular enzymes and putrefaction due to bacterial action.
  • Gastric emptying. Food in stomach; digestion and stomach emptying vary in both life and death.
  • Chemical changes. Potassium in vitreous fluid of the eye; as the time since death becomes greater, the concentration of potassium increases.
  • Insect activity. Flies and other insects are associated with decomposed bodies; any attempt to fix time of death using insect evidence should be done only with the aid of an entomologist.
Clinical Alert
  • Time of death is expressed as an estimate of the time range during which death could have occurred and varies according to cooling of body, color change, decomposition of stomach contents, clinical changes, and insect activity.
  • There is no single accurate marker of time of death.
When the time interval between actual death and the initial death investigation is months or years, body changes may be quite variable and can include saponification of subcutaneous tissue (changes due to prolonged exposure to moisture taking several months); mummification (drying process due to lack of moisture; occurs quickly in hot, dry climate, exposure to air, dying of thirst); and skeletonization (takes months to years). Examination of bones may yield general knowledge of deceased (eg, estimate of age, stature, race, gender).
Physical evidence such as mail delivery, telephone calls answered and unanswered, and “last contact times” can help the death investigator estimate time of death.
The third step in death interpretation includes collection of blood, bile, urine, and ocular fluids (if available) for analysis. Blood toxicology studies must be performed at a state-certified laboratory. Blood samples are the only life and death determinants; urine samples provide information about levels of substances excreted, but they do not provide blood level values of these same substances.
Typical blood toxicology screens include the following tests:
  • Alcohol screens determine levels of various alcohols.
  • Acid-neutral screens detect barbiturates and salicylates.
  • Basic screens detect tranquilizers, synthetic narcotics, local anesthetics, antihistamines, antidepressants, and alkaloids.
  • Higher volatile screens use gas chromatography to detect substances such as toluene, benzene, trichloroethane, and trichloroethylene.
  • Cannabis screens detect the presence of cannabis (marijuana).
All of these screens serve a purpose in cases that involve accidents and work-related deaths; they also serve to rule out foul play in otherwise natural deaths.
After the life events and scene investigation, the autopsy, and the laboratory tests are completed, data from all sources are integrated, scrutinized, and analyzed. Findings and conclusions are then documented and certified on the death certificate, which then becomes a matter of public record. Findings may then be shared with the decedent's immediate family, significant other, or legal authorities, or may become part of a court deposition process.
P.1148

Autopsy
An autopsy is an investigation of the cause and manner of death by direct examination of the body. Cause of death is the disease or injury that, through its physiologic effects, results in the actual death of the individual. Manner of death is the type of event that led to death and is categorized as natural, homicidal, suicidal, accidental, pending, or undetermined. Interpretation of physical findings results in setting forth an opinion regarding the probable cause of death. Before autopsy, as much pertinent information as possible is gathered about the deceased. Available medical records are reviewed thoroughly. In cases of medical-legal death investigation, not only the medical and social background but also the terminal events and circumstances of death, including the environment, presence of drugs and alcohol, and exact condition and position of the body, are thoroughly investigated (scene investigation of physical evidence and personal contacts).
Reference Values
Normal
  • External and internal findings: within normal limits or demonstrate significant pathology related to cause of death
  • Gross and microscopic findings: within normal limits or abnormalities related to cause of death
  • No drugs, alcohol, or other metabolites present in laboratory or toxicology screens
Procedure
  • Observe standard precautions throughout. Identify the body and tag (usually on the great toe) with the decedent's name (if available), gender, age, and a number. The body is then weighed and measured.
  • Photograph the head and chest and mark with an identification number. This step occurs in nonhospital, nonclinical institution deaths (eg, deaths at home, work, school, industry, roadway, whenever foul play is suspected, and whenever a 911 call results in law enforcement officers at the death scene). Identification marking of bodies is particularly important in mass casualty disasters such as plane crashes and building disasters.
  • Describe and record information about clothing and valuables. When the body is found by someone other than a family member (eg, at work, highway or airplane accidents), these items are removed, inventoried, and given to family or law enforcement agency.
  • Take fingerprints only in criminal cases or in unidentified victims.
  • Cleanse the body. In trauma cases or unusual death findings, the face is photographed again if blood, dirt, and other materials were present initially.
  • Perform an external examination on the entire body. Record the location and description of all identifying marks, scars, tattoos, incisions, injuries, deformities, and other significant findings on a body diagram.
  • When foul play is suspected, photograph all injuries from at least two views: one showing the location of the injury on the body and the other providing a close-up view of the injury. Take and record measurements of wounds.
  • In some instances, x-ray films may be necessary to verify gross anatomic deformities, injuries (cervical spine and skull fracture), or pathologies that may provide clues regarding the cause of death. Radiography tracks the trajectory of bullets and other projectiles through the entire body or just through a specific area and may also be performed on exhumed organs or decomposed bodies. In some instances, bodies may be completely unrecognizable (eg, putrefied beyond recognition). X-ray studies can determine age and can establish a victim's identity by comparing bone and dental detail to previous x-ray films and dental x-rays of the victim.
    • P.1149

  • Ensure that the autopsy proceeds in an orderly manner, observing standard precautions.
  • Document descriptions of color and distinguishing features of the hair and eyes and appearance of the nose, ears, mouth, teeth, face, head, neck, genitalia, torso, and extremities in detail. Examine the front, side, and back of the body thoroughly. Injuries, wounds, bruises, contusions, and lacerations are described, mapped, measured, and detailed. Include descriptions of size, depth, location, and presence of foreign objects or materials at or near the injured areas, as well as fluids draining from body orifices and wounds, in the report.
  • Internal examination includes a complete head and pelvic dissection with removal of all organs from the skull, neck, abdomen, and pelvis. Specific organs are subjected to gross examination that includes measurement of size and actual weight. Once this is done, take organ sections and prepare for microscopic slides to be examined later. Save the slides for evidence. Virtually any part of the body can be microscopically examined. The brain and the neck organs are always removed and examined. As part of this examination, the dura matter is removed to permit visualization of the skull and calvaria to determine injury or natural pathology.
  • Withdraw blood and fluid specimens by syringe from the heart, aorta, eyes (vitreous fluid), gallbladder (bile), and bladder (urine). Refrigerate these until examined; they can be saved for an indefinite period. In the instance of trauma, blood samples can be retrieved from the pulmonary trunk or the chest. If clots are present and syringe sampling cannot be done, pericardial tapping is an alternative method of procuring a blood sample.
  • Sometimes it is necessary to collect specimens for culture. Most internal organs of previously uninfected persons remain sterile for about 20 hours after death.
    • P.1150

  • Return the organs to the body after examination is completed. Organs and tissues may be donated for transplantation procedures.
  • Following completion of autopsy and possibly organ and tissue procurement, release the body immediately to the funeral home for burial or cremation per family wishes. If there are legal questions, the body may be stored in a frozen state for some time (eg, months).
Clinical Alert
Evidence, which may include clothing, a toothbrush, eyeglasses, and other personal (physical evidence) items, should be transported to the proper designated laboratory as quickly as possible, and refrigerated or frozen if delayed longer than a week. Examples of unusual evidence material that have yielded successful DNA profiles include:
  • From hands: automobile armrest, baseball cap brim, bottle cap, chocolate bar (the handled end), dime, doorbell, electrical cord, ignition switch, keys, pen, seat belt buckle, shoelaces, gun (trigger, stock, handgrips), knife handle, hammer, wrench, screwdriver, ice pick, and saws
  • From mouth and nose: bite mark, chicken wing, envelope, glass rim, lipstick, food item, ski coat collar, telephone receiver, welding goggles
  • From eyes: contact lens fragments in vacuum cleaner, tears on a tissue, eyeglasses
  • From the body in general: burned remains, hair comb, automobile head rest, razor, shirt, underarms, socks, urine in snow
DNA extracted from the victim or related evidence is compared with samples taken from a suspect. The odds of a match are then determined by looking at nine different chromosome pairs and examining microscopic sequences of DNA. The odds of two people sharing the exact sequence on one chromosome pair is determined; then it is multiplied by the odds of two people sharing the exact sequence on two pairs, three pairs, and so on to nine pairs. The odds reach awesome proportions because those nine sections of DNA are highly variable among individuals. Scientists can be more certain when they are eliminating suspects. If analysts find a variation on any of those nine DNA locations, they can say with accuracy that the two samples could not have come from the same person.
Protocols for Retrieving Postmortem Cultures
  • Follow standard precautions. See Appendix A.
  • Use sterile instruments and gloves when obtaining specimens for culture.
  • Cleanse the area with a povidone-iodine 5-minute scrub followed by a 70% alcohol 5-minute scrub.
  • For sample collection, either aspirate body fluid samples and transfer them to a sterile tube or swab the area with sterile swabs.
    • Obtain blood culture specimens from the right ventricle of the heart.
    • Collect peritoneal fluid immediately after entering the peritoneal cavity.
    • Collect bladder urine directly from the bladder with a syringe and needle.
    • Sample pericardial or pleural cavity fluid on a swab or with a syringe and needle.
  • Sear the external surface of an abscess to dryness with a red hot spatula; collect pus through syringe and needle (if possible) or use a swab.
Procedural Alert
  • If an external examination or other noninvasive studies are done in lieu of an autopsy, collect blood from the subclavian vessel and vitreous humor from the eyes.
  • Do not use plastic envelopes for storing biologic samples such as tissue and hair or foreign objects such as bullets. Plastic captures moisture and promotes bacterial and fungal growth. Instead, place objects in clean paper envelopes or brown paper evidence bags. Inventory and label each item properly; store appropriately.
Special Procedures
  • Gunshot wound procedure
    • Remember that there is a mandatory x-ray of all gunshot wounds, including entrance and exit; locate bullet and fragments.
    • Photograph entry and exit; cleanse wound; repeat photograph.
    • Obtain samples of gunpowder residue on hands (close-range-only wounds).
  • Blunt force injury procedure
    • X-ray affected areas. X-ray hands and forearms for defensive wounds.
    • Photograph the wounds in original condition (after cleansing). Use rape kit if rape is suspected (both male and female) or when the nature of the injury suggests uncontrolled rage (hammer, axe, stab wounds) or other blunt force (beatings, clubbings).
  • Sharp wound procedure
    • X-ray wound sites. Photograph wounds in original condition (after cleaning), after approximating wound margins.
    • Check for defensive wounds on hands and arms. Trace wounds on clear plastic sheet (optional). Save and photograph severed cartilage.
    • P.1151

  • Drug overdose procedure
    • Photograph evidence suggesting drug abuse, such as injection sites on body; presence of drug paraphernalia or drugs, and drug residue on lips, face, teeth, oral cavity, tongue, nose, or hands.
    • Assess mouth area and body for bite marks and fall injuries (suggests seizure activity associated with drug ingestion). Check lymph nodes, spleen, liver (abnormal in intravenous drug abuser).
  • Special battery procedure. If sexual assault is suspected, perform the following in order:
    • With body supine (face up), obtain scalp and pubic hair, oral samples, semen from inner thighs.
    • With body prone (face down), obtain anal specimen first, then vaginal specimen.
    • Collect fingernail evidence.
    • Collect 25 pubic hairs from entire vulvar area.
    • Collect 25 head hairs from affected area.
    • Obtain oral, anal, cervical, and other specimens suspected of containing semen.
  • Child abuse and sudden infant death syndrome (SIDS) procedure (see Chart 16.6).
    • X-ray and photograph entire body.
    • Perform external examination of conjunctival petechiae, fingertip bruises, torso and shoulders (front and back), frenulum, and back; posterior thighs and buttocks may be incised from buckles or other sharp objects.
    • Perform internal examination for hematomas (due to direct injury); if present and no evidence of head trauma, remove eyes and examine retina (shows characteristic signs in presence of SIDS).
    • Document recent or healed fractures and estimated time of injury.
    • Re-examine and re-photograph the following day to delineate bruises not previously evident.
Note
Copper- and aluminum-jacket bullets remain in the body. Aluminum jackets are difficult to visualize on x-ray films, especially when lodged in bone.
Chart 16.6 Metabolic Autopsy
The reported frequency of sudden infant death syndrome (SIDS) is approximately 1 in 1,000 live births (25% of all reported deaths in the first year of life in industrialized nations). A specific medical diagnostic cause of death in such cases does not result, even after a complete and thorough autopsy.
Growing research initiated in the mid-1980s suggests that metabolic derangement is implicated in SIDS deaths. A clinical picture of a child with lethargy, vomiting and/or fasting, and previous sibling death, coupled with postmortem determination of diffuse fatty changes in the liver as determined from tandem mass spectrometry analysis of blood and bile specimens, is implicated in such cases of sudden unexpected childhood death. This genetic error in metabolism is hypothesized to be related to medium-chain acyl–coenzyme A dehydrogenase deficiency and disorders of mitochondrial fatty acid β oxidation.
The required sophisticated laboratory analyses are limited to highly specialized laboratories in major diagnostic centers. However, routine blood and bile specimens collected at autopsy as dried spots on filter paper, along with frozen sections of liver and skin biopsy specimens, can be submitted to such a reference laboratory for the required mass spectrometry analysis.
Benefits of Metabolic Autopsy
  • A medically plausible cause of death when an infant dies unexpectedly
  • Family opportunity to prevent morbidity and mortality in siblings
  • Opportunity for genetic counseling and prenatal diagnosis
  • Rule out child abuse or neglect
P.1152

Procedural Alert
  • Observe standard precautions during these procedures. Risk for disease transmission, hepatitis, tuberculosis, and HIV exposure is high.
  • Sketch, measure, and mark wounds on diagram in both inches and centimeters (U.S. residents relate to inches more accurately). Projectile (bullet) caliber is estimated as small, medium, or large.
  • Procure toxicologic specimens if indicated. Specimens for toxicologic analysis include the following:
    • All ocular fluid from both eyes
    • Blood—sodium fluoride preservative (50 mL)
    • Blood—sodium fluoride preservative (retainer tube) (10 mL)
    • Liver (3 g)
    • Bile (10 mL)
    • Urine (50 mL)
    • Stomach and small bowel contents
  • Store specimens and fragments in paper envelopes or bags; never use plastic, which allows bacteria, mold, and fungus to grow.
  • Route specimens and reports to appropriate department or individual.
  • Maintain chain of evidence custody in suspected criminal cases.
Clinical Implications
Causes of death are categorized as natural and unnatural.
  • Natural causes
    • Cardiovascular
      • Myocardial infarction
      • Ventricular tachycardias
      • Fibrillation (cardiac arrhythmias)
      • Hypertensive cardiovascular disease
      • Cardiomyopathies
      • Strenuous activity during extremes of heat or cold weather
      • Drug use
      • Anorexia nervosa
    • Brain
      • Cerebrovascular accident
      • Poorly controlled epilepsy or seizure disorders complicated by cardiac arrest related to O2 deprivation
      • Brain hemorrhage
      • Primary brain tumors
      • Aneurysms
      • Head trauma
    • Respiratory
      • Epiglottitis
      • Pulmonary thrombosis or embolus
      • Status asthmaticus
      • Aspiration of food, gastric contents, or blood
      • Cavernous tuberculosis
      • Premature birth
      • Fulminating pneumonia
      • Chest trauma
      • P.1153

    • Gastrointestinal
      • Gastrointestinal bleed
      • Trauma
      • Peritonitis
      • Massive splenic enlargement or rupture
      • Ingested caustic substances
      • Liver or pancreatic diseases
      • Diabetes mellitus in the presence of diabetic coma (diagnosed by elevated glucose in vitreous of eye)
    • Other
      • Tubal pregnancy rupture leading to massive hemorrhage
      • HIV infection
      • Chronic illness in bedridden persons with septic decubitus ulcers
      • Malnutrition
      • Dehydration
      • Environmental causes (eg, Legionnaires' disease, Hantavirus)
      • Communicable disease exposure such as influenza and meningitis
  • Unnatural causes
    • Trauma
      • Body wounds
      • Cuts
      • Lacerations
      • Traumatic amputations
      • Self-inflicted and self-defense wounds
      • Asphyxia
      • Motor vehicle and motorcycle crashes
      • Airplane crashes
    • Other
      • Sudden infant death syndrome (SIDS), which is the unexpected death of an apparently healthy infant. Postmortem examination may not reveal the cause of death. Neonaticide refers to the deliberate killing of an infant within 24 hours of birth; infanticide is murder of a child (see Chart 16.6).
      • Fire or smoke inhalation
      • Drowning
      • Electrocution
      • Hyperthermia (heat)
      • Hypothermia (cold)
      • Embolism
      • Homicide may be associated with rape, criminal abortion, drug overdose, drug abuse, and drug-related or alcohol-related deaths.
Interventions
Preautopsy Family Care
  • Explain rationale for postdeath procedures. Concern and respect for the deceased and significant others can reduce anxiety and objections to or misinterpretations of after-death testing. Obtain a signed, witnessed consent form for autopsy. (Consent is not required for coroner or medical examiner investigative autopsies.)
  • Consider cultural habits and practices. Human responses and practices surrounding the death of a loved one vary among societies, religions, cultures, and races. In this light, postmortem examination may be offensive to some groups. Use elders, clergy, and social workers to assist in explanations.
    • P.1154

  • Assure the family that nothing will be done without their permission except where required by law.
  • If fear of mutilation and delay in release of body for burial are concerns, provide clear and concise information to help with decision making. In the case of religious dilemmas, facilitate counsel and communication between clergy and other appropriate individuals or agencies.
  • Conflict can occur when statutory authority is at odds with family wishes. Explanations and empathic dialogue are essential.
Postautopsy Family Care
  • Interpret postmortem test results and counsel families appropriately about organs procured for donation (as appropriate).
  • Indicate need for follow-up if genetic or familial pathologic findings are discovered (eg, young adult with acute myocardial infarction, cardiomyopathy, SIDS, hereditary diseases).
  • Autopsies are frequently mandatory procedures, especially in sudden, suspicious, or unexplained deaths.
  • Investigation of accident- and work-related deaths serves the following functions:
    • Act as quality-control indicators to confirm predeath diagnoses and to assess effectiveness of drug therapy, diagnostic procedures, surgical techniques, gene therapy, and other diagnostic and treatment modalities
    • Identify, track, and monitor disease prevalence, incidence, trends, or association with certain lifestyle, environmental, or occupational or safety influences (Occupational Safety and Health Administration [OSHA])
    • Information gathered from autopsy findings provides a framework for developing better and more sophisticated treatments for disease and illness control or eradication.
  • Should family members be undecided regarding autopsy, they may wish to consider it in the following circumstances:
    • When no firm medical diagnosis has been established
    • If there are questions about an unexpected or mysterious death due to apparent natural causes
    • If there are hereditary, genetic, or contagious diseases
    • When the cause of death could affect insurance settlements and other legal matters
    • When death occurs in the presence of unexpected medical or obstetric complications
    • During the use of experimental drug therapies
    • If death is a result of certain dental, invasive, surgical, or diagnostic procedures
    • When the death does not come under the jurisdiction of the medical examiner, hospital death with inconclusive medical diagnosis before death (eg, suspected Alzheimer's death), at minimum, brain studies should be completed.
Organs for Donation
Organs and tissues donated by the deceased or the deceased's family for transplantation are procured before, during, or immediately after autopsy. A special consent form must be signed by a responsible adult and witnessed by a professional. Life-saving organs (eg, kidneys, lungs, heart, pancreas, liver, intestines) are harvested before autopsy while the deceased is still on life support following declaration of brain death. Other tissues and organs are harvested simultaneously with autopsy procedures or after autopsy: eyes, bones, connective tissues,
P.1155

joints, ligaments, tendons, cartilage, heart valves, and veins. A request for organ donation can be made in a hospital or to a medical examiner (in most states). The request and donation report are documented in the deceased person's medical record or coroner or medical examiner's report.
The United Network for Organ Sharing (UNOS) has established a system for prioritizing organ recipients. As an example, the liver transplant waiting list is stratified based on a Model for End-Stage Liver Disease (MELD) score that uses a formula to predict which adult patient needs a liver transplantation within the next 3 months. This statistical formula is based on the recipient's bilirubin, creatinine, and INR (prothrombin time). The MELD score ranges from 6 (less urgent) to 40 (most urgent).
Indications for Organ Donor Testing Before Transplantation
  • Determine exposure to infectious disease (eg, viral hepatitis B and C, possibly TT virus in the future, HIV-1, HIV-2, human T-cell lymphotrophic virus [HTLV-I and -II], cytomegalovirus [CMV], syphilis, other sexually transmitted diseases) to exclude the organ.
  • Match donor and recipient.
  • Establish blood type compatibility, ABO and Rh, for all transplant donors and recipients.
  • Test postmortem specimens for hepatitis B and HIV.
  • Cadaver donor blood specimens are usually obtained before death, except in postmortem specimens for corneal transplantation, which may not be procured until days after death.
Incidence and Frequency of Blood Group and Rh Type
Blood Group and Rh Type | Incidence | Frequency of Occurrence (%)
O positive | 1 of 3 | 37.4
O negative | 1 of 15 | 6.6
A positive | 1 of 3 | 35.7
A negative | 1 of 16 | 6.3
B positive | 1 of 12 | 8.5
B negative | 1 of 67 | 1.5
AB positive | 1 of 29 | 3.4
AB negative | 1 of 167 | 0.6
Procedure
  • Observe standard precautions.
  • Obtain common blood and urine samples for initial testing and evaluation of the potential organ donor.
Clinical Implications
  • Victims of poisoning may be organ donors, especially in cases determined by brain death status.
  • Examples of toxins found in organs to be transplanted are included in Table 16.6.
  • Guidelines published for optimal time to transplantation from a poisoned organ donor for certain selected toxins are included in Table 16.7.
P.1156

Table 16.6 Toxins Found in Transplanted Organs
Toxin | Organs Transplanted
Acetaminophen | Heart, cornea, kidney
Carbon monoxide | Heart, liver, kidney, pancreas
Barbiturate | Liver, heart, kidney
Ethanol | Kidney
Cocaine | Liver, kidney
Cyanide | Cornea, skin, bone, heart, liver, kidney, pancreas
Methaqualone | Liver
Benzodiazepines | Kidney, heart, liver
Tricyclic antidepressants | Kidney
Methanol | Kidney
Insulin | Kidney, heart, pancreas (islet cells)
Table 16.7 Organ Transplantation Guidelines from a Poisoned Organ Donor
Toxin | Optimal Time for Transplantation
Ethylene glycol, methanol, ethanol (ETOH) | Acidosis corrected and plasma/serum ethylene glycol <1.5 mg/L (<24 µmol/L) Blood methanol <1.5 µg/mL (<47 µmol/L) Plasma/serum ethanol <20 mg/dL (<4.34 µmol/L)
Cyanide | Shock corrected and serum cyanide level <0.2 mg/mL (<4.6 µmol/L)
Interventions
Pretest Care
  • Discuss potential tissue and organ donation with grieving family members.
  • Explain the rationale for autopsy, testing, procurement, and mortician procedures after death and for donation of tissue or organ. Concern, sensitivity, and respect for the deceased and significant others can reduce anxiety and objections to or misinterpretation of after-death testing. Organ donation may be offensive to some people.
  • Obtain a signed, witnessed consent form for the autopsy and organ or tissue donation.
  • Determine suitability for eye, organ, and tissue donation. Criteria include communicable diseases (HIV, hepatitis, infection, age).
  • Be sensitive. Allow family members to have as much time as needed to be present with their loved one.
Intratest Care
  • Prepare the body for tissue donation after consent has been given by applying saline drops to the eyes, elevating the head, paper-taping the eyes closed, placing eye pads over the brow, and placing the body in a refrigerated morgue when possible.
  • Type human leukocyte antigen (HLA) on lymphocytes and determine compatibility before kidney and pancreas transplantation. A strong reaction in compatibility testing predicts rapid transplant rejection and is a contraindication.
P.1157

Posttest Care
Counsel family about organ and tissue procured for donor transplantation.
Bibliography
American Academy of Sleep Medicine: Practice parameters for the indications for polysomnography and related procedures: An update for 2005. Sleep 28(4):499–521, 2005
American Academy of Sleep Medicine: Practice parameters for the treatment of narcolepsy and other hypersomnias of central origin. Sleep 30(12):1705–1711, 2007
American Academy of Sleep Medicine: The International Classifications of Sleep Disorders, 2nd ed. Rochester, NY, ASDA, 2005
American Speech-Language Hearing Association: The prevalence and incidence of hearing loss in children. 2002. (Online). Available at: www.asha.org
Auwärter V, et al: Fatty acid ethyl esters in hair as markers of alcohol consumption: Segmental hair analysis of alcoholics, social drinkers, and “teetotalers.” Clin Chem 47:12, 114–123, 2001
Bontrager KL, Lampignano J: Textbook of Radiographic Positioning and Related Anatomy, 6th ed. Philadelphia, Elsevier Saunders Mosby, 2005
Brown K: Evidence collection and preservation, 2002 Health Care Setting. Nursing Spectrum 15(21): 2–23, 2002
Bushong SC: Radiologic Science for Technologists, 7th ed. St. Louis, Mosby, 2001
Bushong SC: Magnetic Resonance Imaging, 3rd ed. Philadelphia, Elsevier Mosby Saunders, 2003
Carr MW, Grey ML: Magnetic resonance imaging. Am J Nurs 102(12): 26–33, 2002
Chace DH, DiPerna JC, Mitchell BL, et al: Electrospray tandem mass spectrometry for analysis of acylcarnitines in dried postmortem blood specimens collected at autopsy from infants with unexplained cause of death. Clin Chem 47:1166–1182, 2001
Darty SN, et al: Cardiovascular magnetic resonance imaging. Am J Nurs 102(12):34–39, 2002
Edelman RR, Hesselink JR, Zlatkin MB, Crues JV: Clinical Magnetic Resonance Imaging, 3rd ed. Philadelphia, Elsevier Mosby Saunders, 2006
Frank Ed, Long BW, Smith BJ: Merrill's Atlas of Radiographic Positioning and Procedures, 11th ed. Philadelphia, Elsevier Mosby Saunders, 2007
Groer M: Advanced Pathophysiology: Applications to Clinical Practice. Philadelphia, Lippincott Williams & Wilkins, 2001
Guyton AC, Hall JE: Textbook of Medical Physiology, 11th ed. Philadelphia, Elsevier Saunders, 2006
Hampton J: The ECG in Practice, 3rd ed. New York, Churchill Livingstone, 1997
Higgins CB, Hricak H, Helms CA: Magnetic Resonance Imaging of the Body, 3rd ed. Philadelphia, Lippincott-Raven, 1997, pp. 153–169, 1448–1449
International Association of Forensic Nurses. (Online.) Available at: www.forensicnurse.org
Jackson JL, Pettit T: Complications from cardiac catheterization: Analysis of a military population. Milit Med 165, April 2000
Jacobs DS, Demott UR, Grady HJ: Laboratory Test Handbook, 4th ed. Cleveland, Lexi Comp, 1996
Jemal A, Murray T, Ward W, et al: Cancer Statistics, 2005. CA Cancer J Clin 2005;55:10–30.
Kahn MG: On Call Cardiology. Philadelphia, WB Saunders, 1997, pp. 47–52
Kanal E, et al: American College of Radiology White Paper on MR Safety. AJR Am J Roentgenol 178(6):1335–1347, 2002
Kim RJ, et al: The use of contrast-enhanced magnetic resonance imaging to identify reversible myocardial dysfunction. N Engl J Med 343(20):1445–1453, 2000
Kryger MM, Roth T, Dement WC: Principles and Practice of Sleep Medicine, 4th ed. Philadelphia, Elsevier Saunders, 2005
Montes P: Managing outpatient cardiac catheterization. Am J Nurs 97(8):34–37, 1997
Olshaker JS, Jackson MC, Smock WS: Forensic Emergency Medicine, 2nd, ed. Philadelphia, Lippincott Williams & Wilkins, 2006
Ostler HB, Maibach HI, Hoke AW, Schwab IR: Diseases of the Eye and Skin. Philadelphia, Lippincott Williams & Wilkins, 2003
Oxorn D, Otto CM: Atlas of Intraoperative Transesophageal Echocardiography: Surgical and Radiologic Correlations. Philadelphia, Elsevier Mosby Saunders, 2007
Pavan-Langston D: Manual of Ocular Diagnosis and Therapy, 6th ed. Philadelphia, Lippincott Williams & Wilkins, 2007
Plankey ED, Knohf J: Prep talk: What patients need to know about magnetic resonance imaging. Am J Nurs 90(1):27–28, 1990
P.1158

Porth CM: Pathophysiology: Concepts of Altered Health States, 7th ed. Philadelphia, Lippincott Williams & Wilkins, 2004
Saferstein R: Criminalistics: An Introduction to Forensic Science, 9th ed. Englewood Cliffs, NJ, Prentice Hall, 2007
Spitz WU: Spitz and Fisher's Medicolegal Investigation of Death: Guidelines for the Application of Pathology to Crime Investigation, 4th ed. Springfield, Charles C Thomas Publisher Ltd., 2006
The autopsy as an outcome and performance measure. (Online). Available at: www.ahrq.gov/clinic/epcsums/autopsum.htm
Trenko LA: Understanding diagnostic cardiac catheterization. Am J Nurs 97(2):16K–16R, 1997
U.S. Preventive Services Task Force: Newborn hearing screening: Recommendations and rationale. Am J Nurs 102(11):83–89, 2002
Varghese A, Pennell DJ: Cardiovascular Magnetic Resonance Made Easy. Philadelphia, Elsevier Mosby Saunders, 2008
Von Schulthess GK: Molecular Anatomic Imaging: PET-CT and SPECT-CT Integrated Modality Imaging. Philadelphia, Elsevier Mosby Saunders, 2006
Wetli CV, Mittleman RE, Rao VJ: Atlas of Forensic Pathology. Chicago, ASCP Press, 1999
Whittman-Price RA, Pope KA: Universal newborn hearing screening. Am J Nurs 102(11):71–77, 2002
Woodard P: MRI for Technologists. New York, McGraw-Hill, 2000


> Back of Book > Appendices
Appendices
A: Standard Precautions for Prevention and Control of Infection
P.1160

“Infectious diseases are caused by microscopic organisms—including bacteria, viruses, fungi and animal parasites—that penetrate the body's natural barriers and multiply to create symptoms that can range from mild to deadly” (Infectious Diseases Society of America, 2007. www.idsociety.org/factsaboutid.html). The Centers for Disease Control and Prevention (CDC) defines infectious disease as “a disease caused by a microorganism and therefore potentially infinitely transferable to new individuals”, which may or may not be communicable. Toxins from food poisoning or infection caused by toxins in the environment, such as tetanus, are examples of noncommunicable diseases. The CDC further defines communicable disease as “an infectious disease that is contagious (capable of spreading either by contact or close proximity) and which can be transmitted from one source to another by infectious bacteria or viral organisms” (www.bt.cdc.gov/preparedness/quarantine). Prevention of infection thus includes activities by patients, physicians, nurses, and public health professionals that are aimed at ensuring safety and reducing the likelihood of microbial invasion and multiplication as well as eliminating the possibility of a preventable adverse event.
The term standard/universal precautions refers to a system designed to reduce the risk for transmission of microorganisms from both recognized (eg, environment) and unrecognized sources of infections. Standard precautions direct safe practice and are designed to protect health care workers, patients, and others from exposure to blood-borne pathogens or other potentially infectious materials from any body fluid or unfixed human tissue from any person, living or dead.
Guidelines are based on information about infectious disease patterns, modes of transmission, and safe practice interventions. The guidelines are designed to be user-friendly, to control nosocomial infections, and to reduce the risk for transmission of both known and suspected infections, and include airborne, droplet, and contact precautions to prevent the spread of known or suspected transmissible and virulent pathogens. Isolation and quarantine may be needed to stop the spread of disease.
Common Categories of Body Substances, Secretions, and Fluids Encountered During Invasive Procedures, Procuring and Handling Specimens, and Lab Testing
  • Blood and blood products
  • Urine
  • Vaginal secretions
  • Saliva
  • Pericardial fluid
  • Peritoneal fluid
  • Pleural fluid
  • Cerebrospinal fluid
  • Gastric fluid
  • Respiratory secretions
  • Semen
  • Synovial fluid
  • Vomitus
  • Wound or ulcer drainage
  • Ascites
  • Amniotic fluid
  • Sweat
P.1161

Note
Standard precautions should also be used before and after death when handling amputated limbs, and during removal of body parts (surgery, autopsy, or donation).
If a Blood Exposure Occurs
Immediately after an exposure to blood, wash needle sticks and cuts with soap and water; flush splashes to the nose, mouth, or skin with water; and irrigate eyes with clean water, saline, or sterile irrigants. Report the exposure to the department (eg, occupational health, infection control) responsible for managing exposures. Prompt reporting is essential because, in some cases, postexposure treatment may be recommended and should be started as soon as possible.
Risk for Infection After Occupational Exposure
Hepatitis B Virus
Health care personnel who have received hepatitis B vaccine and developed immunity to the virus are at virtually no risk for infection. For a susceptible person, the risk from a single needle-stick or cut exposure to hepatitis B virus (HBV)–infected blood ranges from 6% to 30% and depends on the hepatitis Be antigen (HBeAg) status of the source individual. Hepatitis B surface antigen (HBsAg)–positive individuals who are HBeAg positive have more virus in their blood and are more likely to transmit HBV than those who are HBeAg negative. Although there is a risk for HBV infection from exposures of mucous membranes or non-intact skin, there is no known risk for HBV infection from exposure to intact skin.
Hepatitis C Virus
The average risk for infection after a needle-stick or cut exposure to hepatitis C virus (HCV)– infected blood is approximately 1.8%. The risk following a blood exposure to the eye, nose, or mouth is unknown but is believed to be very low; however, HCV infection from blood splash to the eye has been reported. There also has been a report of HCV transmission that may have resulted from exposure to non-intact skin, but no known risk from exposure to intact skin.
Human Immunodeficiency Virus
The average risk for human immunodeficiency virus (HIV) infection after a needle-stick or cut exposure to HIV-infected blood is 0.3% (ie, three tenths of 1%, or about 1 in 300). Stated another way, 99.7% of needle-stick and cut exposures do not lead to infection. The risk after exposure of the eye, nose, or mouth to HIV-infected blood is estimated to be, on average, 0.1% (1 in 1,000). The risk after exposure of non-intact skin to HIV-infected blood is estimated to be less than 0.1%. A small amount of blood on intact skin probably poses no risk at all. There have been no documented cases of HIV transmission due to an exposure involving a small amount of blood on intact skin (a few drops of blood on skin for a short period of time).
Safe Practice
When handling specimens and performing or assisting with diagnostic procedures, it is important for all health care workers to protect and always take care of themselves first. Presume that all patients have HBV, HCV, HIV, or other potential pathogens, and practice standard
P.1162

precautions consistently. Health care personnel are at risk for occupational exposure to blood-borne pathogens, including HBV, HCV, and HIV. Exposures occur through needle sticks or cuts from other sharp instruments contaminated with an infected patient's blood or through contact of the eye, nose, mouth, or skin with a patient's blood. Important factors that influence the overall risk for occupational exposures to blood-borne pathogens include the number of infected individuals in the patient population and the type and number of blood contacts. Most exposures do not result in infection. Following a specific exposure, the risk for infection may vary with factors such as pathogen involved, type of exposure, amount of blood involved in the exposure, and amount of virus in the patient's blood at the time of exposure. Use special care when collecting, handling, packaging, transporting, storing, and receiving specimens. Practice needle safety. Initial observations and specimen handling in the laboratory are to be performed under a laminar flow hood, and protective clothing, which includes, but is not limited to, gloves, gowns, facemasks or shields, and eye protection. These same precautions prevail in the performance of invasive diagnostic procedures. Evidence-based practices for infection control and prevention are directed toward hygiene, intravenous therapy, nutrition and the gastrointestinal system, the environment, and treatment with medications.
Standard Precautions, Guidelines, and Practices for Specific Situations
Personal Protection Equipment
  • Take appropriate barrier precautions when exposure of skin and mucous membranes to blood, blood droplets, or other body fluids is anticipated.
  • Use protective equipment devices to protect eyes, face, head, extremities, air passages, and clothing. This equipment must always be used during invasive procedures. Ensure proper fit.
Gloves
  • Wear gloves when collecting and handling specimens; touching blood, urine, other body fluids, mucous membranes, or non-intact skin; or performing vascular access procedures or other invasive procedures.
  • Wear gloves when handling items or surfaces soiled with blood, urine, or body fluids.
  • Mandate wearing of gloves when the health care worker's skin is cut, abraded, or chapped during examination of a patient's oropharynx, gastrointestinal or genitourinary tract, non-intact or abraded skin, or active bleeding wounds; and when cleaning specimen containers or engaged in decontaminating procedures.
  • Possible exceptions to use of gloves:
    • When gloves impede palpation of veins for venipuncture (eg, neonates, morbidly obese patients)
    • In a life-threatening situation in which delay could be fatal (wash hands and wear gloves as soon as possible)
  • Disposable gloves must be changed:
    • When moving between patients
    • When moving from a contaminated to a cleaner site on a patient or on an environmental surface
    • When gloves are torn or punctured or their barrier function is compromised (do so as soon as feasible)
P.1163

Clinical Alert
Gloves, barrier gowns, aprons, and masks are worn only at the site of use. They are disposed of appropriately at the site of use.
Gowns, Masks, and Eye Protection
  • Wearing of gowns, aprons, or fluid-impervious lab coats to cover all exposed skin is necessary whenever there is a potential for splashing onto clothing.
  • Gowns or aprons may not be hung and reused.
  • Wear masks correctly situated over nose and chin and tied at the crown of the head and the nape of the neck. Do not hang the mask around the neck. Change the mask when it becomes moist.
  • Wear mask, face shields, and goggles (or prescription glasses with side shields) when contamination of eye, nose, or mouth from fluid is most likely to occur.
  • Shoe covers should be worn in areas where contamination might occur (eg, operating room, obstetrics or emergency department). These are disposed of at the site of care.
  • Provide masks, Ambu Bags, or other ventilation devices as part of emergency resuscitation equipment kept in strategic locations.
Disposal of Medical Wastes
  • Pour fluids “low and slow” to prevent splash, spray, or aerosol effect.
  • Take precautions to prevent injuries caused by needles, lancets, scalpels, and other sharp instruments and devices during and after procedures and when disposing of used needles. Do not recap needles under normal circumstances.
  • Dispose of all disposable sharp instruments in specially designed, puncture-resistant containers. Do not recap, bend, break by hand, or remove needles from disposable syringes (Fig. A.1). Use forceps or cut intravenous tubing if necessary. Use care when transferring “sharps” to another person. Use forceps or put the “sharp” in a receptacle.
  • Place, transport, and store specimens in leak-proof receptacles with solid, tight-fitting covers. Cap ports of containers. Before transport, specimens must be placed in a tightly sealed bag marked with a “biohazard” tag. Biohazard symbols warn of biologic hazards and must be displayed in the presence of these hazardous biologic agents or locations.
  • Place soiled linens and similar items in leak-proof bags before transport.
Placement of Warning Tags and Signs
  • Properly place warning tags to prevent accidental injury to or illness in clinicians who are exposed to equipment or procedures that are hazardous, unexpected, or unusual.
  • Require warning tags to contain a signal word or symbol, such as “Biohazard” or “Biochemical Material,” along with the major message, such as “Blood Banking Specimen Inside.” All specimens are placed in biohazard bags.
General Environmental Cautions
  • Use approved antimicrobial soaps between care of individual patients.
  • Wash hands immediately after removing gloves.
    P.1164

    FIGURE A.1. Needle safety device. (1) Attach any brand of needle. (2) Remove cap and draw patient. (3) Press sheath on flat surface. (4) Snap closed and dispose. (Courtesy of MarketLab Inc., Kentwood, MI.)
    • P.1165

  • Wash hands and other skin surfaces immediately and thoroughly if contaminated with blood or other body fluids.
  • Consider saliva when blood is visible to be potentially infectious, even though it has not been implicated in HIV transmission.
  • Transmission of acquired immunodeficiency syndrome (AIDS) is possible from stool specimens, especially if there is a possibility of blood existing in the stool.
  • Health care workers with open skin lesions or skin conditions should not engage in direct care until the condition clears up or does not present a risk to the patient.
  • Development of an HIV infection during pregnancy may put the fetus at risk for infection.
Clinical Alert
The health-care facility environment is rarely implicated in disease transmission, except among patients who are immunocompromised. Nonetheless, inadvertent exposures to environmental pathogens (eg, Aspergillus and Legionella species) or airborne pathogens (eg, Mycobacterium tuberculosis and varicella-zoster virus) can result in adverse patient outcomes and cause illness among health care workers. Environmental infection can be minimized by increased appropriate use of cleaners and disinfectants, appropriate maintenance of medical equipment (eg, automated endoscope reprocessors or hydrotherapy equipment), adherence to water-quality standards for hemodialysis and to ventilation standards for specialized care environments (eg, airborne infection isolation rooms, protective environments, or operating rooms), and prompt management of water intrusion into the facility. Routine environmental sampling is not usually advised, except for water-quality determinations in hemodialysis settings and other situations where sampling is directed by epidemiologic principles and results can be applied directly to infection-control decisions.
In Case of Exposure to Human Immunodeficiency Virus or Hepatitis B Virus
  • Identify, obtain consent, and test source of exposure immediately for evidence of HIV, HBV, and HCV. If the patient refuses consent, a nonconsenting form must be signed (see Appendix F). If nonconsenting testing is done on the source, the exposed staff member must also have testing.
  • Advise the HIV-negative worker to seek medical evaluation of any acute febrile illness that occurs within 12 weeks after exposure to HIV and be retested 6 weeks, 12 weeks, and 6 months after exposure.
  • Vaccine is available at no cost to health care workers to prevent HBV infection. There is no vaccine for HIV or HCV.
Handwashing Protocols
Unless the situation is a true emergency, hands must always be washed:
  • Before surgical or obstetric procedures
  • Before direct contact with an immunocompromised patient
  • Before and after care activities that involve direct contact
  • Before and after endoscopy
  • Before and after invasive procedures
  • After contact with body fluids or tissues or with soiled equipment, supplies, or surfaces
  • After direct contact with patients in isolation units
P.1166

Safe Practice Domains for Specific Situations
  • Hygiene
    • Handwashing is the single most important nursing intervention to prevent infection and may be accomplished with antimicrobial soap and water.
    • When hands are not visibly soiled, alcohol-based hand rubs that come in contact with all surfaces of the hand are acceptable substitutes.
    • Avoid urinary catheterization. If not clinically feasible, intermittent catheterization—using sterile technique and a closed drainage system—is preferred to continuous catheterization.
    • When long-term catheterization is necessary, suprapubic catheters may be considered.
    • Document insertion and care of urinary catheters.
    • To prevent infection in malignant cutaneous wounds, irrigate thoroughly between dressing changes, débride necrotic material, and dress appropriately to absorb exudate.
    • Give neutropenic patients with cancer frequent oral care (toothbrushing and gentle flossing as tolerated). Oral rinses should be “palatable,” and antimicrobial rinses should be considered when gingivitis or poor hygiene is noted.
  • Intravenous therapy
    • Select intravascular catheter type and site for insertion that considers risk for complications related to the planned type and duration of intravenous therapy.
    • Avoid placement of permanent or semipermanent catheters when patients are functionally or quantitatively neutropenic.
    • Insert central venous catheters using full barrier precautions (ie, sterile field, caps, gowns, masks, sterile gloves).
    • Always aseptically place catheters, regardless of site.
    • 2% Chlorhexidine preparation is the preferred cleansing agent of catheter sites.
    • Remove catheters promptly when deemed unnecessary.
    • Cleanse injection ports and diaphragms of multidose vials with 70% alcohol before accessing.
    • Replace catheter dressings promptly when damp, soiled, or loosened.
    • Replace intravenous administration sets, extensions, and secondary sets no more frequently than 72 hours, unless infection is suspected or documented.
  • Nutrition and gastrointestinal system
    • When clinically appropriate, enteral nutrition is preferred to the parenteral route in the cancer patient population.
    • Appropriate dietary restrictions for the neutropenic cancer patient include fruits and vegetables well washed with tap water and avoidance of raw and unwashed meat, eggs, fish, and shellfish.
    • Outcomes related to other dietary restrictions popular in clinical care are not supported by the literature.
  • Environment
    • No systematic evidence exists for the practice of protective isolation of the neutropenic patient with cancer. Such measures may be substituted with aggressive hygienic measures.
    • Neutropenic patients with cancer should not be in contact with fresh flowers or plants.
  • Drug prevention
    • To prevent oral candidiasis in the cancer patient, the use of prophylactic antifungals that are entirely or partially absorbed in the gastrointestinal tract (eg, fluconazole, clotrimazole) is preferable to use of nonabsorbed agents (Nystatin).
      • P.1167

    • Prophylactic anti-infectives are indicated in specific situations:
      • Allogeneic bone marrow transplantation against
        • Mycoses: fluconazole, itraconazole, amphotericin B
        • Herpes simplex virus: acyclovir, famciclovir, or valacyclovir
        • Pneumocystis carinii: trimethoprim-sulfamethoxazole
      • Acute leukemia undergoing induction against
        • Mycoses: fluconazole, itraconazole, amphotericin B
        • Herpes simplex virus: acyclovir, famciclovir, or valacyclovir
  • Protocols for prevention of catheter-related infections
    • Obtain paired blood cultures: one peripherally, the second set obtained from the distal port of the catheter.
    • Obtain the peripheral culture first; both sets should contain the same volume of blood.
    • The time to positivity (the time between obtaining culture and a positive result) should be compared for set obtained by the catheter versus peripherally. If the culture obtained by the catheter is positive first, the difference between the two is greater than 120 minutes, and colonization is focused within the catheter, catheter-related infection should be strongly suspected.
  • Protocol for obtaining blood cultures for central venous catheter–related infections
    • Obtain cultures within 30 minutes of the order.
    • One peripheral set of blood cultures is obtained at the first fever.
    • One set of cultures is obtained from each lumen of a central venous catheter, with no blood discarded.
    • Subsequent cultures are drawn from central lines only. Only one set of central line cultures is obtained after the fever has occurred outside the initial 48-hour period.
Protocols for First Responders
Examples of protocols for suspected serious infectious disease with signs and symptoms classified as high risk (eg, skin rash or skin involvement and high fever); high fever prodrome, as in possible smallpox (classic lesions); yellow fever (jaundice); and plague (buboes) are stated as follows: when any of these other serious infectious diseases cannot be ruled out and there is uncertain diagnosis or no diagnosis, the patient is classified as high risk. Institute airborne and contact precautions, report immediately, and notify the appropriate health department. If rash is present, obtain a dermatology consult and collect specimens by specially trained personnel. Testing is done at the Centers for Disease Control and Prevention (CDC).
Some of these diseases may be the result of possible bioterrorism (see Chapter 7) and can only be diagnosed by the febrile stage and classic signs. A diagnosis of smallpox (a serious disease that kills 30% of infected people) is based on tests for variola virus and recognition of the febrile stage, classic smallpox lesions, and lesions in same stage of development.
Clinical Alert
  • All first responders and response teams need to be vaccinated before exposure to high-risk serious infectious disease (smallpox) or any other disease for which vaccines are available within 3 days to a week after exposure.
  • Anyone directly exposed and those at risk for exposure should be vaccinated. For additional information, go to the CDC website (www.cdc.gov/smallpox).
P.1168

Pandemic Preparedness
Pandemic preparedness includes:
  • Using point of care testing (POCT) for influenza
  • Maintaining surveillance and tracking of new types of influenza
  • Collecting respiratory samples from patient with flu-like symptoms and exposed to virus, using swabs and bronchial exudates for laboratory testing. A gene-based screening test can detect H5N1 viruses in less than 2 hours.
  • Performing tests that confirm and determine subtype for changes in strains. Variances in flu strains confirmed by the CDC become candidates for the next year's vaccine.
  • Using isolation to stop spread of next year's communicable diseases; applies to persons who are known to be ill with a contagious disease; may be conducted on voluntary or mandatory basis.
  • Using quarantine to stop spread of virulent communicable infectious diseases; applies to those who have been exposed but who may or may not become ill; may be conducted on a voluntary or mandatory basis.
FIGURE A.2. Pandemics are assigned one of five categories of increasing severity (category 1 to 5). (From http://www.pandemicflu.gov/plan/community/commitigation.html.)
P.1169

Chart A.1 Pandemic Severity Index
Interventions* by Setting | Pandemic Severity Index
1 | 2 and 3 | 4 and 5
Home
Voluntary isolation of ill at home (adults and children): combine with use of antiviral treatment as available and indicated | Recommend†§ | Recommend†§ | Recommend†§
Voluntary quarantine of household members in homes with ill persons¶ (adults and children): consider combining with antiviral prophylaxis if effective, feasible, and quantities sufficient. | Generally not recommended | Consider** | Recommend**
School
Child social distancing: dismissal of students from school and school-based activities and closure of child care activities. Reduce out-of-school social contacts and community mixing. Generally not recommended Consider
≤4 weeks†† 		Recommend
≤12 weeks§§
Workplace and Community
Adult social distancing: decrease number of social contacts (eg, encourage teleconferences, alternatives to face-to-face meetings). Increase distance between persons (eg, reduce density in public transit, workplace). Modify, postpone, or cancel selected public gatherings to promote social distance (eg, stadium events, theater performances). Modify workplace schedules and practices (eg, telework, staggered shifts). | Generally not recommended | Consider | Recommend
Generally not recommended: Unless there is a compelling rationale for specific populations or jurisdictions, measures are generally not recommended for entire populations because the consequences may outweigh the benefits.
Consider: It is important to consider these alternatives as part of a prudent planning strategy, considering characteristics of the pandemic, such as age-specific illness rate, geographic distribution, and the magnitude of adverse consequences. These factors may vary globally, nationally, and locally.
Recommended: Generally recommended as an important component of the planning strategy.
*All these interventions should be used in combination with other infection control measures, including hand hygiene, cough etiquette, and personal protective equipment such as facemasks.
†This intervention may be combined with the treatment of sick individuals using antiviral medications and with vaccine campaigns, if supplies are available.
§Many sick individuals who are not critically ill may be managed safely at home.
¶The contribution made by contact with asymptomatically infected individuals to disease transmission is unclear. Household members in homes with ill persons may be at increased risk for contracting pandemic disease from an ill household member. These household members may have asymptomatic illness and may be able to shed influenza virus that promotes community disease transmission. Therefore, household members of homes with sick individuals would be advised to stay home.
**To facilitate compliance and decrease risk for household transmission, this intervention may be combined with provision of antiviral medications to household contacts, depending on drug availability, feasibility of distribution, and effectiveness; policy recommendations for antiviral prophylaxis are addressed in a separate guidance document.
††Consider short-term implementation of this measure—that is, less than 4 weeks.
§§Plan for prolonged implementation of this measure—that is, 1 to 3 months; actual duration may vary depending on transmission in the community as the pandemic wave is expected to last 6–8 weeks.
From http://www.pandemicflu.gov/plan/community/commitigation.html.
P.1170

Clinical Alert
Quarantine may last for one incubation period. In an annual influenza, the incubation period is as long as 4 days.
Quarantinable diseases and potentially pandemic (worldwide) influenza viruses (eg, avian or bird flu, H5N1), re-emergent influenza viruses, and novel viruses include cholera, diphtheria, infectious tuberculosis, plague, smallpox, yellow fever, viral hemorrhagic fevers, and severe acute respiratory syndrome (SARS). Reporting of infectious and virulent communicable diseases is required under state and federal laws.
Future pandemics will be assigned to one of five discrete categories of increasing severity (Fig. A.2). The Pandemic Severity Index (Chart A.1) provides communities with a tool for scenario-based contingency planning to guide local pre-pandemic preparedness efforts. Accordingly, communities facing the imminent arrival of pandemic disease will be able to use the pandemic severity assessment to define which pandemic mitigation interventions are indicated for implementation.
Bibliography
Centers for Disease Control: Public Health Services guidelines for the management of healthcare worker exposures to HIV and recommendations for post-exposure prophylaxis. MMWR 47(RR-7), 1998
Centers for Disease Control and Prevention: Guideline for hand hygiene in healthcare settings: Recommendations of the Healthcare Infection Control Practices Advisory Committee. MMWR 51(RR16): 1–44, 2002
Centers for Disease Control and Prevention: Guideline for isolation precautions: Preventing transmission ofinfectious agents in healthcare settings 2007. www.cdc.gov/ncidod/dhqp/gl_isolation.html
Centers for Disease Control and Prevention: Guidelines for preventing opportunistic infections among hematopoietic stem cell transplant recipients. MMWR 49(RR10):1–128, 2000
Centers for Disease Control and Prevention: Guidelines for environmental infection control in health-care facilities: Recommendations of CDC and the Healthcare Infection Control Advisory Committee. MMWR 52(RR10):1–42, 2003
Centers for Disease Control and Prevention: Updated U.S. Public Health Service guidelines for the management of occupational exposures to HIV and recommendations for postexposure prophylaxis. MMWR 54(RR09):1–17, 2005
Centers for Disease Control and Prevention website: www.bt.cdc.gov/preparedness/quarantine
Code of Federal Regulations: Needlestick safety and prevention act. Federal Register, Effective date: January 18, 2001
Code of Federal Regulations: Occupational exposure to bloodborne pathogens. Federal Register, Effective date: November 27, 2001
Garner JS and the Hospital Infection Control and Practice's Advisory Committee and the Center for Disease Control and Practice: Guidelines for isolation precautions in hospitals. Am J Infect Control 24(1):24–44, 1996
Infectious Diseases Society of America. www.idsociety.org/factsaboutid.html
P.1171

B: Guidelines for Specimen Transport and Storage
Routines for collection and handling of specimens and reporting of specific patient information vary depending on agency protocols, the clinical setting, and specialty laboratory requirements. Chart B.1 defines various substances and diagnostic specimens that can be encountered in a clinical setting for possible transport. The primary objectives in the transport of diagnostic specimens are to maintain the sample as near to its original state as possible with minimum deterioration and to minimize hazards to specimen handlers. Specimens should be collected and transported as quickly as possible (a 2-hour time limit is recommended). For urine transport, a small amount of boric acid may be used; a holding or transport medium can be used for most other specimen types. Follow carefully the instructions for handling and transport of specimens provided on the kit, by the manufacturer, or by the laboratory that has provided these collection kits. Infectious substances must be handled with the utmost care. Chart B.2 lists the current classifications of substances and diagnostic specimens. Chart B.3 lists examples of Category A infectious substances.
  • When the patient delivers the specimen directly, provide a biohazard bag and include clearly written directions about the specific handling precautions, storage conditions, and specific directions for locating the physical facility.
  • Specimens may be mailed or transported to specialty laboratories located in other cities or distant areas. To avoid delays in specimen analysis, it is important to follow specific instructions for collection, packaging, labeling, and transporting of specimens. Some specimens must be received in the laboratory within an exact time frame, under specified storage conditions. Regulatory agencies (eg, the Department of Transportation [DOT], or the International Air Transport Association [IATA]) require training to ensure that samples are properly packaged. The DOT requires training every 3 years, whereas IATA requires every 2 years.
    • When packaging a specimen for shipping to a specialty laboratory, place the specimen in a securely closed, watertight container (such as a test tube, vial, or other primary container), then enclose the entire primary container in a second, durable, watertight container (secondary container). Each set of primary and secondary containers should then be enclosed in a sturdy, strong outer shipping container (Fig. B.1).
    • Follow appropriate labeling for etiologic agents and biomedical materials (Figs. B.2 and B.3). If the package becomes damaged or leaks, the carrier is required, by federal regulations, to isolate the package and notify the Biohazards Control Office, Centers for Disease Control and Prevention, in Atlanta, Georgia. The carrier must also notify the sender that (improper) packaging not meeting regulatory requirements can cause a significant delay in specimen analysis, reporting of results, and medical diagnosis and treatment of the patient's problem. Examples of specialty laboratory requirements for transporting, packaging, and mailing of specific specimens are shown in Table B.1.
P.1172

Clinical Alert
The Code of Federal Regulations governing the shipment of etiologic agents (S72.2 Transportation of Diagnostic Specimens, Biological Products, and Other Materials; Minimum Packaging Requirements) reads as follows:
No person may knowingly transport or cause to be transported in interstate traffic, directly or indirectly, any material, including, but not limited to, diagnostic specimens and biological products which such persons reasonably believe may contain an etiologic agent unless such material is packaged to withstand leakage of contents, shocks, pressure changes, and other conditions incident to ordinary handling in transportation.
Chart B.1 Definitions of Substances and Diagnostic Specimens
Infectious substances are defined as substances known to contain, or reasonably expected to contain, pathogens.
Pathogens are defined as microorganisms (including bacteria, viruses, rickettsiae, parasites, fungi) and other agents such as prions that can cause disease in humans or animals.
Cultures are the result of a process by which pathogens are intentionally propagated. (Note: Cultures do not include human or animal specimens.)
Patient specimens are those collected directly from humans or animals, including, but not limited to, excreta, secreta, blood and its components, tissue and tissue fluid swabs, and body parts being transported for purposes such as research, diagnosis, investigational activities, disease treatment, and prevention.
(From Transporting infectious substances safely. Federal Register Hazardous Materials: Infectious Substances. October 1, 2006.)
Chart B.2 Classification of Substances and Specimens
Exempt human specimen: Substances with minimal likelihood that pathogens are present, for example, blood or urine for screening tests such as glucose and cholesterol screens.
Infectious substances are now classified as Category A or Category B.
Infectious substances Category A: Substances in a form, that when exposure to it occurs, is capable of causing permanent disability or life-threatening or fatal disease in otherwise healthy humans or animals (see Chart B.3). Refer to the most current edition of the IATA Dangerous Goods Regulations manual for a complete list.
Infectious substances Category B: Substances that do not meet the criteria for inclusion in Category A, for example, blood or urine samples for detection of pathogens such as HIV an HBV.
It is recommended that you work with your reference laboratory to:
  • Obtain the correct shipping containers and labels.
  • Obtain the needed training to meet compliance.
(From Transporting infectious substances safely. Federal Register Hazardous Materials: Infectious Substances. October 1, 2006.)
P.1173

Chart B.3 Examples of Category A Infectious Substances*
Bacillus anthracis (cultures only)
Brucella abortus (cultures only)
Brucella melitensis (cultures only)
Brucella suis (cultures only)
Burkholderia mallei (Pseudomonas mallei)—glanders (cultures only)
Burkholderia pseudomallei (Pseudomonas pseudomallei) (cultures only)
Chlamydia psittaci—avian strains (cultures only)
Clostridium botulinum (cultures only)
Coccidioides immitis (cultures only)
Coxiella burnetii (cultures only)
Crimean-Congo hemorrhagic fever virus
Dengue virus (cultures only)
Eastern equine encephalitis virus (cultures only)
Escherichia coli, verotoxigenic (cultures only)
Ebola virus
Flexal virus
Francisella tularensis (cultures only)
Guanarito virus
Hantaan virus
Hantaviruses causing hemorrhagic fever with renal syndrome
Hendra virus
Herpes B virus (cultures only)
Human immunodeficiency virus (cultures only)
Highly pathogenic avian influenza virus (cultures only)
Japanese encephalitis virus (cultures only)
Junin virus
Kyasanur Forest disease virus
Lassa virus
Machupo virus
Marburg virus
Monkeypox virus
Mycobacterium tuberculosis (cultures only)
Nipah virus
Omsk hemorrhagic fever virus
Poliovirus (cultures only)
Rabies virus (cultures only)
Rickettsia prowazekii (cultures only)
Rickettsia rickettsii (cultures only)
Rift Valley fever virus (cultures only)
Russian spring-summer encephalitis virus (cultures only)
Sabia virus
Shigella dysenteriae type 1 (cultures only)
Tick-borne encephalitis virus (cultures only)
Variola virus
West Nile virus (cultures only)
Yellow fever virus (cultures only)
Yersinia pestis (cultures only)
African swine fever virus (cultures only)
Avian paramyxovirus type 1—velogenic Newcastle disease virus (cultures only)
Classical swine fever virus (cultures only)
Foot and mouth disease virus (cultures only)
Lumpy skin disease virus (cultures only)
Mycoplasma mycoides—contagious bovine pleuropneumonia (cultures only)
Pestes bovines et des petits ruminants virus (cultures only)
Rinderpest virus (cultures only)
Sheep-pox virus (cultures only)
Goatpox virus (cultures only)
Swine vesicular disease virus (cultures only)
Venezuelan equine encephalitis (cultures only)
Vesicular stomatitis virus (cultures only)
(From the International Air Transportation Dangerous Goods Regulations, 2007.)
P.1174

FIGURE B.1. Proper technique for packaging biologically hazardous materials. (From CDC Laboratory Manual, DHEW publication No. [CDC] 74-8272, Atlanta, Centers for Disease Control, 1974.)
FIGURE B.2. Etiologic agents logo and “notice to carrier” that must be affixed to the outside of any package containing potentially hazardous and infectious biologic materials. Refer to packaging instructions in the event additional paperwork is required to accompany the package.
FIGURE B.3. Infectious substance label.
P.1175

P.1176

P.1177

Table B.1 Transporting, Packaging, and Mailing Specimens
Specimen | Cautions (also include Packaging and Mailing Instructions)
Blood for trace metals | Observe contamination control in sample collection—for example, most blood tubes are contaminated with trace metals, and all plastic syringes with black rubber seals contain aluminum, varying amounts of zinc, and all heavy metals (lead, mercury, cadmium, nickel, chromium, and others). The trace metal sample should be collected first—once the needle has punctured the rubber stopper, it is contaminated and should not be used for trace metal collection. Use alcohol swabs to cleanse sets; avoid iodine-containing disinfectants, use only stainless steel phlebotomy needles. Blood for serum testing of trace elements should be collected in a royal-blue top (sodium heparin anticoagulant) trace element blood collection tube. After collecting and centrifuging, place in a 5-mL, metal-free, screw-capped polypropylene vial; transfer 5 mL using sterile polypropylene pipette. Cap vial tightly, attach specimen label, and send to lab cool or frozen. All specimens stored >48 hours should be frozen and sent on dry ice. (Keep specimen cool with frozen coolant April–October, refrigerated coolant November–March.)
Blood for photosensitive analysis | Avoid exposure to any type of light (artificial or sunlight) for any length of time. These specimens need aluminum foil wrap or brown plastic vial. Specimens for vitamin A, vitamin B6, β-carotene, porphyrins, vitamin D, and bilirubin are examples of substances that need to be protected from light.
Routine urinalysis, random, midstream | Preferred transport container is a yellow plastic screw-top tube that contains a tablet that preserves any formed element (crystals, casts, or cells) and prevents alteration of chemical constituents caused by bacterial overgrowth. Pour urine into tube, cap tube securely, and invert to dissolve the tablet.
Urine culture | Use a culture and sensitivity (C&S) transport kit containing a sterile plastic tube and transfer device for collection. This tube contains a special urine maintenance formula that prevents rapid multiplication of the bacteria in the urine. Pour the urine specimen into the tube and seal properly.
Urine for calcium, magnesium, and oxalate | Use acid-washed plastic containers for collection and transport of specimen. If urine pH is >4, the results may be inaccurate. Do not collect urine in metal-based containers such as metal bed pans or urinals.
Stool | Use a special 1000-mL container, such as Nalgene, for total sample collection and a 100-mL white polypropylene container for a portion of a large sample (aliquot) for feces collection. Each container should have a similar label affixed before it is given to the patient. When the container is given to the patient, provide the following instructions: test to be done, specimen requirements, diet requirements, collection and storage of specimen; two 1,000-mL Nalgene containers provided for timed collection and one 100-mL container for a random collection specimen; information on how to obtain additional containers if necessary, and do not fill any container more than ¾ full (indicated line on label). At the time that the patient returns the container to the clinic, the health care worker fills in the label with the correct information. If “Other” is checked, enter duration on line on label. If more than one container is sent, be sure to indicate total number sent on the line.
Stool, homogenized | For a homogenized (blended) specimen, the required mailed specimen is an 80-mL portion of homogenized feces. Homogenize and weigh according to laboratory protocol. Pour the homogenate into the container as soon as possible (to avoid settling). On the request form, indicate specimen total weight and amount of water added. Include length of period of collection on request form. Send the homogenized specimen at the preferred transport temperature listed in agency specimen requirements protocol. This test is usually performed at a special reference laboratory.
Infectious substance | A biohazard (“Etiologic Agent”) label must be affixed (or preprinted on bags) to all patient specimens for transport. Body fluids have been recognized by the Centers for Disease Control and Prevention as being directly linked to the transmission of HIV (AIDS) and hepatitis B virus (HBV). Standard precautions apply to these fluids and include special handling requirements of blood, semen, blood products, vaginal secretions, cerebrospinal fluid, synovial fluid, pleural fluid, peritoneal fluid, pericardial fluid, amniotic fluid, and concentrated HIV and HBV. Also, a “Biohazard” label must be affixed to all microbiology specimens, including anaerobic and aerobic bacteria, mycobacteria, fungi, and yeast. The specimen must be sent on an agar slant tube in a special transport container (a pure culture, actively growing); do not send on culture plates. The outer shipping container of all etiologic agents transported via interstate traffic must be labeled as illustrated in Figure B.2.
Specimens requiring exceptional handling | Clearly and accurately label each specimen with patient's full name, sex, birth date, unique identification number, time and date of specimen collection, name of practitioner ordering specimen, and signature of person collecting specimens. The test order form and sample should be checked for a match and transported in a single package.
Frozen | If a delay of >4 days before specimen examination is expected, freezing of the specimen is preferred. Place the specimen in a plastic vial (not glass); the container should not be more than ¾ full, to allow for expansion when frozen. Store in freezer or on dry ice until specimen is picked up by carrier or transported to the laboratory. Label vial with patient's name, date, type of specimen (eg, EDTA plasma, serum, urine).
Refrigerated (iced or cooled) | Urine, respiratory exudates, and stool or feces (transport medium is not used) must all be refrigerated before transport. Specimens that must be kept at room temperature (ambient) before inoculation of media include spinal fluids and other body fluids, specimen for Neisseria gonorrhoeae isolation, and blood and wound cultures. Place specimen in the refrigerator for storage before pickup by courier. When packaging, place the specimen container in the zip-lock portion of bag and the required coolant in the outer pouch. If dry ice or a refrigerant is used, it must be placed outside the secondary container and the outer shipping container; the shock-absorbant material should be placed so that the secondary container does not become loose inside the outer shipping container as the dry ice evaporates.
Anaerobic Aspiration with a needle and syringe, rather than a swab, is the preferred method of collection of a specimen for recovery of anaerobic bacteria; once collected, the specimen must be protected from ambient oxygen and kept from drying until it can be processed in the laboratory. Transport container for anaerobic specimen includes:
  1. Syringe and needle for aspiration—valid only if specimen can be transported without delay. Remove needle cap before transporting. (Organism will survive in the aspirated material.)
  2. Port-a-cult (tube or vial)—tubes are used primarily for insertion of swab specimens; vials are used for inoculation of liquid specimen.
  3. Anaerobic culturette—plastic tube or jacket is fitted with a swab and contains either transport or pre-reduced medium. The culturette system also includes a vial or chamber separated by a membrane that contains chemicals that generate CO2 catalysts and desiccants to eliminate any residual O2 that may get into the system. The ampule must be crushed to activate this system.
  4. Bio-bag or plastic pouch system—transparent plastic bag that contains a CO2-generating system, palladium catalyst cups, and an anaerobic indicator. Bag is sealed after inoculated plates have been inserted and the CO2-generating system is activated. The advantage of this system is that the plates can be directly observed for early growth of colonies.
Consult with reference lab for any special handling, labeling, collection, or packaging of samples. Labs may have special requirements or courier arrangements dictated by testing methods.
Centers for Disease Control and Prevention Shipping Instructions for Specimens Collected from People Who May Have Been Exposed to Chemical-Terrorism Agents
Collecting Specimens
Whole Blood
Collect a minimum of 12 mL of blood.
Use three 4-mL or larger vacuum-fill only (unopened), non-gel, purple-top (EDTA) tubes; use four tubes if using 3-mL tubes.
Using indelible ink, mark each purple-top tube of blood in the order collected (e.g., #1, #2, #3, #4 [if using 3-mL tubes]).
Urine
Collect at least 25–50 mL from potentially exposed adults and children.
Use a screw-cap plastic container; do not overfill.
Freeze specimen as soon as possible (–70°C or dry ice preferred).
P.1178

Blanks
For each lot number of tubes and urine cups used for collection, provide the following to be used as blanks for measuring background contamination:
Two (2) empty, unopened purple-top tubes.
Two (2) empty, unopened green- or gray-top tubes.
Two (2) empty, unopened urine cups.
Labeling Specimens
In addition to unique patient identifiers (eg, medical records number, specimen identification number) labels should convey the collector's initials, date and time of collection so that law enforcement officials may trace the specimen to the collector should investigations lead to legal action and the collector has to testify that he or she collected the specimen.
Maintain a list of names with corresponding specimen identification numbers at the collection site so that results can be reported to patients. It is recommended that you record additional data for use in the interpretation of results. Additional data may include: time of potential exposure, method of urine collection if other than “clean-catch,” indication if sample was collected postmortem, and antidotes administered prior to sample collection.
Packaging Specimens
Packaging consists of primary receptacles (blood tubes or urine cups), secondary packaging (materials used to protect primary receptacles), and outer packaging (polystyrene foam–insulated, corrugated fiberboard shipper).
Shipping Specimens
Follow the guidance provided in your state's chemical-terrorism comprehensive response plan.
P.1179

C: Vitamins in Human Nutrition
Vitamin Testing
Both fat-soluble and water-soluble vitamins play a variety of physiologic roles in the body. Vitamin concentrations in blood, urine, and certain body tissues can be measured and reflect the nutritional status of the patient.
Vitamins have varying modes of action. For instance, vitamin E is an antioxidant, vitamin C is an enzyme cofactor, and vitamin A is an anti-infection agent.
Sources of fat-soluble vitamins include ingested (dietary) substances and biologic or intestinal microorganisms. Fat-soluble vitamins include vitamin A (known as retinol or carotene), vitamin D (calciferol), vitamin E (tocopherol), and vitamin K (consisting of phylloquinones or K1, menaquinones or K2, and menadiones or K3).
The sources of water-soluble vitamins are dietary (ingested) substances and intestinal microorganisms. Water-soluble vitamins include ascorbic acid (vitamin C) and the B-complex vitamins, such as biotin, cobalamin (vitamin B12), folate (folic acid), niacin (vitamin B3), pyridoxine (vitamin B6), riboflavin (vitamin B2), thiamine (vitamin B1), and pantothenic acid.
These tests are measurements of nutritional status. Low levels indicate recent inadequate oral intake, poor nutritional status, and/or malabsorption problems. They may not reflect tissue stores. High levels indicate excessive intake, intoxication, or absorption problems.
Reference Values
Dietary Reference Intakes (DRIs), the most recent approach adopted by the Food and Nutrition Board, Institute of Medicine, and National Academy of Sciences, provide estimates of vitamin intake. The DRIs look beyond deficiency disease and include the role of nutrients and food components in long-term health. The DRIs consist of four reference intakes: Recommended Dietary Allowances (RDAs), Tolerable Upper Intake Levels (ULs), Estimated Average Requirements (EARs), and Adequate Intake (AI). When an RDA cannot be set, an AI is given as a normal value; both are to be used as goals for the patient. Levels are given for each individual vitamin. The RDAs are the amounts of ingested vitamins needed by a healthy person to meet daily metabolic needs, allow for biologic variation, maintain normal blood serum values, prevent depletion of body stores, and preserve normal body functions.
Procedure
  • Examine blood, urine, and hair or nail samples for vitamin levels. The types of specimens needed are listed in the table.
  • Test for vitamins by both direct and indirect methods.
Clinical Implications
Increased and decreased levels and critical ranges are shown in Table C.1.
Interfering Factors
Factors that affect vitamin levels include age, season of the year, diarrhea or vomiting, certain drugs, various diseases, and long-term hyperalimentation.
P.1180

Interventions
Pretest Patient Care
  • Assess overall nutritional status and address potential deficiencies. Often, one deficiency is accompanied by several nutrient deficiencies.
  • Evaluate signs and symptoms of disrupted vitamin-related metabolic reactions that indicate the need for testing.
  • Be aware that cost of testing (high) and time frames for obtaining test results (slow) are issues. Samples for vitamin tests are usually sent to specialty laboratories, which increases cost and turnaround time dramatically.
  • Explain the purpose of the test before collecting blood, urine, hair, or nail specimens.
  • Inform the patient that vitamins are micronutrients that can be detected in the blood and urine as an indication of overt nutritional deficiency states, toxic levels, or subclinical hypovitaminosis. The potential for toxicity from excessive intake exists.
  • See Chapter 1 guidelines for safe, effective, informed pretest and intratest care.
  • Intratest care—Collect required specimens.
Posttest Patient Care
  • Verify and report reference ranges (RR) and critical ranges (CR). Take appropriate action when values are too high or too low. Treat nutrient deficiencies and toxicities immediately.
  • In collaboration with other clinicians (eg, pharmacist, dietitian), counsel the patient about abnormal results, follow-up tests, dietary changes, and treatment. Water-soluble vitamins are needed on a daily basis. Reference ranges vary and are method dependent. Check with your laboratory.
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
P.1181

P.1182

P.1183

P.1184

P.1185

P.1186

P.1187

P.1188

P.1189

P.1190

P.1191

P.1192

P.1193

P.1194

P.1195

Table C.1 Vitamin Levels and Ranges
Substance Tested (Specimen Needed), Reference Range (RR), and Critical Toxic Range (CR) and DRIs When Available | Patient Preparation, Substance Function, and Indications for Test | Clinical Significance of Values
 |  | Increased | Decreased
Fat-Soluble Vitamins
Vitamin A
Retinol (serum) RR: 360–1200 µg/L or 0.70–1.75 µmol/L CR: <10 µg/dL or <0.35 µmol/L indicates severe deficiency, >100–2000 µg/dL or >3.49–69.8 µmol/L indicates hypervitaminosis A | Fasting. No alcohol 24 h before blood draw Prevents night blindness and other eye problems and skin disorders (acne) Enhances immunity, protects against pollution and cancer formation | Activation of phagocytes and/or cytotoxic T-cells Alopecia Amenorrhea Arthralgia (gout) | Acute infections Arthralgia (gout) Bile duct obstruction Bitot's spots Celiac disease
Carotene (serum) RR: 50–300 µg/dL or 1.5–7.4 µmol/L CR: >250 µg/dL or >4.65 µmol/L indicates carotenemia RR: Retinyl esters <10 µg/L when selected Relative dose response (%) RR: >20; CR: >50 deficiency | Needed for maintenance repair of epithelial tissues Aids fat storage Protects against colds, infections Acts as antioxidant (protects cells against cancer and other diseases) | Birth defects Carotenodermia/aurantiasis Cheilosis Chronic nephritis Cortical hyperostoses Excessive dietary or supplement intake | Cirrhosis of the liver Congenital obstruction of the jejunum Cystic fibrosis Duodenal bypass Fat malabsorption syndrome Giardiasis
Children show an age-related rise in serum retinol, and values lower before puberty. Levels in adults increase slightly with age. Premenopausal women have slightly lower values than men. After menopause, values are similar. DRI: Men: 900 µg/retinol equivalent (RE)/d Women: 700 µg/retinol equivalent (RE)/d | Evaluate night blindness, malabsorption disorders, chronic nephritis, acute protein deficiency, Bitot's spots, intestinal parasites, acute infections, chronic intake of >10 mg retinol equivalent (RE) | Hepatosplenomegaly Hypercholesterolemia Hyperlipemia Peeling of skin Permanent learning disabilities Pregnancy Premature epiphyseal closure Pseudotumor cerebri Spontaneous abortions Nyctalopia (night blindness) Oral contraceptives (carotene) Pancreatic surgery Protein-energy malnutrition (marasmus or kwashiorkor) Perifollicular hyperkeratosis (Darier's disease) Sprue Xerophthalmia Xerosis of the conjunctiva and cornea | Immunity compromised (cell-mediated response, antibody response) Insufficient dietary intake Keratinization of lung, gastrointestinal tract, and urinary epithelia Keratomalacia Measles
Vitamin D
1, 25-dihydroxycholecalciferol, calciferol (serum) RR: 60 ng/mL or 150 nmol/L Toxic: >150 ng/mL or >375 nmol/L Deficient: <10 ng/mL or <25 nmol/L CR: Serum calcium levels of 12–16 mg/dL or 3.0–4.0 mmol/L (vitamin D toxicity) | Fasting Synthesized by skin exposure to the sunshine Required for absorption of calcium and phosphorus by the intestinal tract | Gastrointestinal symptoms (anorexia, nausea, vomiting, constipation) Infants: “elfin facies,” hypercalcemia with failure to thrive, mental retardation, stenosis of the aorta Metastatic extraosseous calcification | Anticonvulsants Familial hypophosphatemic rickets (diabetes mellitus, Fanconi's syndrome, hypoparathyroidism, renal osteodystrophy, renal tubular acidosis)
DRI: Adults: Cholecalciferol 5–10 µg/d or 200–400 U of vitamin D | Necessary for normal development of bones in children Protects against muscle weakness, involved in regulation of heartbeat Important in treatment of osteoporosis and hypocalcemia Evaluate rickets, osteomalacia, fat malabsorption; disorders of parathyroid, liver or kidney; prolonged supplement intake of 2,000 IU/d | Renal colic Supplements Williams' syndrome | High phosphate or phytate intake Inadequate diet Inadequate exposure to sunlight (especially in the elderly) Liver disease Malabsorption syndromes Osteomalacia (adults) Rachitic tetany Rickets (children)
Vitamin E
Serum α-tocopherol, TE (most active) RR (serum): Adults: 0.5–1.8 mg/dL or 12–42 µmol/L NOTE: Concentration of vitamin E in newborns is less than half that of adults DRI: Adults: 15 mg α-Tocopherol equivalent (α-TE) | Fasting. No alcohol 24 h before draw Antioxidant Important in prevention of cancer and cardiovascular diseases Promotes normal blood clotting, healing Reduces wound scarring Improves circulation necessary for tissue repair; maintains healthy nerves and muscles while strengthening capillary walls Prevents cell damage by inhibiting the oxidation of lipids and formation of free radicals (antioxidants) Aids utilization of vitamin A Retards aging and may prevent age spots Evaluate premature-birth-weight infants, abetalipoproteinemia, malabsorption | Low-birth-weight infants (sepsis, necrotizing enterocolitis) Vitamin E supplementation Increased bleeding tendency Impaired leukocyte formation Reduced cataract formation (with high β-carotene and ascorbic acid levels) | Menstrual problems Infertility (men and women) Biliary atresia Carotid deposits in muscle Cholestasis Dermatitis (flaky) Edema Malabsorption syndromes with steatorrhea Neurologic syndromes affecting the spinal posterior columns and the retina (abeta- or hyperlipoprotein-emia), blind loop syndrome, chronic pancreatitis, cystic fibrosis, inborn errors of metabolism, obstructive liver disease, short bowel syndrome Premature infants (bronchopulmonary dysplasia, intraventricular hemorrhage, platelet dysfunction, low retinopathy) Protein-energy malnourished children Reperfusion injury Platelet hyperaggregation, decreased erythrocyte survival and increased susceptibility to hemolysis
Vitamin K
Phylloquinone (K1), plants; menaquinone (K2 series), bacterial; menadione (K2), synthetic RR: 1.3–1.9 ng/mL, PIVKA 11 test (proteins induced in vitamin K absence). This test is superior. Plasma prothrombin concentration 10.5–12.5 seconds DRI: Men: 120 µg/d Women: 90 µg/d | Fasting Needed for the production of prothrombin (blood clotting) Essential for bone formation and repair Necessary for synthesis of osteocalcin (the protein in bone tissue on which calcium crystalizes). Therefore, prevents osteoporosis Plays role in converting glucose into glycogen for storage in liver Antibiotics interfere with absorption of vitamin K Evaluate renal insufficiency and chronic antibiotic treatment | Glucose-6-phosphate dehydrogenase deficiency Increased dietary intake or administered vitamin K preparation Low-birth-weight infants (increased menadione) Anemia with Heinz bodies Hyperbilirubinemia Kernicterus (bilirubin encephalophathy) Loss of sucking reflex Postkernicterus syndrome | Breast-fed infants (no vitamin K received) Conditions limiting for absorption or synthesis of vitamin K Coumadin (warfarin) Excessive oral mineral oil Hypoprothrombinemia Dietary lack Lack of bile salts (external biliary fistulas, obstructive jaundice) Liver disease Nonabsorbable sulfonamides Salicylate therapy Megadoses of fat-soluble vitamins A or E are known to antagonize vitamin K Long-term total parenteral nutrition Chronic fat malabsorption, pancreatic disease, gastrointestinal disease
Water-Soluble Vitamins
Ascorbic Acid (Vitamin C)
RR: 0–114 µmol/L plasma; 0–2.0 mg/dL plasma, 114–301 nmol/103 cells (mixed leukocytes), 20–53 µg/103 cells (mixed leukocytes) CR: <11 µmol/L plasma ascorbate, <0.2 mg/dl plasma ascorbate, <57 nmol/103 cells (mixed leukocytes), <10 µg/103 cells (mixed leukocytes) Women consistently show higher vitamin C levels in tissues and fluids than men. Plasma values are the best indicator of recent dietary intake. Leukocyte vitamin C levels are indicative of cellular stores and body pool. | Antioxidant needed for tissue growth and repair, adrenal gland function, and healthy gums Aids in production of antistress hormones and interferon; needed for metabolism of folic acid, tyrosine, and phenylalanine Increases absorption of iron; reduces cholesterol levels and high blood pressure Essential in neurotransmitter synthesis and metabolism Essential in the formation of collagen; promotes wound healing; protects against infection Enhances immunity | Decreased anticoagulant effect of heparin and warfarin (Coumadin) Diarrhea Overabsorption of iron Supplementation (alteration of tests for diabetes and occult blood) Nausea Some patients with history of kidney stones are at an increased risk for oxalate stones with too much vitamin C intake. | Adult scurvy (acne, listlessness, deep muscle hemorrhages, swan-neck deformity, gingivitis, perifollicular hemorrhages, hyperkeratosis, and hypochondriasis) Alcoholism and drug abuse Anemia (microcytic hypochromic) Burns Cold or heat stress Edema, lower extremities Gastric ulcers Impaired iron absorption
NOTE: Salivary vitamin C levels are not consistent; urinary vitamin C levels are not useful. DRI: Men: 90 mg/d Women: 75 mg/d | Evaluate scurvy, poor diet, and nephrolithiasis. |  | Inadequate diet (especially elderly men) Infantile scurvy (Barlow's disease, “pithed frog” position) Inflammatory diseases, oxidative damage (proteins, DNA, human sperm DNA) Lactation Petechiae and total ecchymoses Pregnancy Risk for cancer (esophagus, oral cavity, uterine, cervix) Smokers (decreased ascorbic acid half-life) Thyrotoxicosis Toxicity from chemical carcinogens (anthracene, benzpyrene, organochloride pesticides, heavy metals, nitrosamines) Poor wound healing Bleeding gums, dyspnea, edema, and weakness
Biotin
(plasma) RR: 0.82–2.87 nmol/L CR: <1.02 nmol/L deficiency (whole blood or serum) RR: 200–500 pg/mL or 0.82–2.05 nmol/L Prenatal diagnosis of multiple carboxylase deficiency (MCD) by direct analysis of amniotic fluid for methylcitric acid or 3-hydroxyisovaleric acid. DRI: 30 µg/d | Biotin is produced by the gut flora. Aids in cell growth, fatty acid production, metabolism of fats, carbohydrates, and proteins, and utilization of other complex vitamins Promotes healthy sweat glands, nerve tissue, and bone marrow Needed for healthy hair and skin Assess for ingestion of raw eggs, inflammatory bowel disease, alcoholism, sulfonamide therapy, depression. |  | Alopecia Anorexia with nausea Antibiotics Biotin responsive MCD syndromes Changes in mental status (depression) Glossitis (magenta hue) High fetal resorption rate Hyperesthesia (algesia) Immunodeficiency Increased serum cholesterol and bile pigments Ingestion of large amounts of (6/d) of raw egg white, ingestion of raw avidin Localized paresthesia Maculosquamous dermatitis of the extremities Myalgia Pallor Long-term total parenteral nutrition after gut resection, if not supplemented High blood sugar
Cobalamin (Vitamin B12) (serum) RR: >200–835 pg/mL or 148–616 pmol/L CR: <100 pg/mL or <74 pmol/L deficiency DRI: Adults 2.4 µg/d | Overnight fast. Avoid heparin, ascorbic acid, fluoride, and alcohol before testing. Aids folic acid in formation of iron; prevents anemia Required for proper digestion, absorption of food, synthesis of protein and metabolism of fats and carbohydrates. Prevents nerve damage, maintains fertility, production of acetylcholine (neurotransmitter that assists memory and learning) Found mostly in animal sources, so strict vegetarians may need supplements Regional enteritis Evaluate strict vegetarian diet spanning 20–30 y, alcoholism, after gastrectomy, and parasitic infections. | Improved mental function in elderly receiving B12 supplements Toxicity to vitamin B12 has not been reported. | Deficiency caused by malabsorption—common in elderly and those with digestive disorders Alcoholism Addisonian pernicious anemia Thalassemia Diet lacking microorganisms and animal foods (sole B12 sources) Distal sensory neuropathy (“glove and stockings” sensory loss) Gastrectomy Gastric atrophy (superficial gastritis, hereditary—degenerative congenital) Liver disease Pigmentation of skin creases and nail beds (brownish) Polyendocrinopathy Pregnancy Renal disease Small intestine disorders (cancer, gluten-induced enteropathy, celiac disease, granulomatous lesions, intestinal resections, “stagnant bowel” syndrome, tropical sprue) Subacute combined degeneration of the cord Tapeworms Tinnitus and noise-induced hearing loss Tongue—red, smooth, shining, painful Vegans (and their breast-fed infants) Visual loss from optic atrophy Zollinger-Ellison syndrome
Folate (Folic Acid)
(pteroylglutamate, pteroylglutamic acid, 5-methyltetrahydrofolate) Red blood cell folate (best indicator of status) RR: 150–800 ng/mL or 340–18,120 nmol/L whole blood, corrected to packed cell volume of 45% Tissue folate depletion (serum dietary fluctuations): <160 ng/mL or <360 nmol/L RR: 3–21 ng/mL or 6.7–47.5 nmol/L CR: <1.5 ng/mL or <3.4 nmol/L deficiency Negative folate balance: <3 ng/mL or <7 nmol/L DRI: Adults: 400 µg/d Other methods (infrequently used): Deoxyuridine suppression test (DU or dUST), a functional indicator of folate status; in vitro laboratory test that defines presence of megaloblastosis and identifies which nutrient deficiency is responsible (folate or vitamin B12) Formiminoglutamic acid (FIGLU)—after histidine loading Urine—24 hours after initial dose RR: <35 mg/d or <201 µmol/d Folate deficiency: <35 mg/d or <201 µmol/d | Fasting Needed for energy production and formation of red blood cells Strengthens immunity by aiding white blood cell functioning Important for healthy cell division and replication (DNA and RNA synthesis) Protein metabolism Prevention of folic acid anemia In pregnancy, regulates embryonic and fetal nerve cell formation, prevents premature birth Works best when combined with vitamins B12 and C Cooking destroys folic acid Evaluate megaloblastic anemia, cancer, inflammatory bowel disease, alcoholism, drug treatment with phenytoin, cholestyramine, sulfasalazine, oral contraceptives Detect folate deficiency | Folacin is dominant form in serum and RBC Loss of seizure control Acute renal failure Active liver disease Red blood cell hemolysis Supplemental folate (400 µg/4 mg/d—side effects) | Alcohol, alcoholics Liver disease Elderly Breast-fed infants of mothers taking estrogen-progesterone contraceptives Cervical dysplasia Cigarette smoking Drug therapy (phenytoin, primidone, barbiturates, methotrexate, metformin, cholestyramine, cycloserine, azathioprine, oral contraceptives, antacids) Increased requirements Hematopoiesis (thalassemia major) Increased metabolism Infancy Lactating women Malignancy (lymphoproliferative) Pregnancy HPV-16 infection Inadequate dietary intake Malabsorption syndromes (celiac disease, sprue, blind loop syndrome) Megaloblastosis Neural tube defects (spina bifida, anencephaly) Pancytopenia Protection from malaria Psoriasis Renal dialysis Scurvy Tongue papillae atrophy (shiny, smooth) Vitamin B12 deficiency Increased mean corpuscular volume Depression Methotrexate-treated patients Hyperhomocysteinemia Long-term unsupplemented total parenteral nutrition Rheumatoid arthritis
Riboflavin (Vitamin B2)
(serum or plasma) RR: 4–24 µg/dL or 106–638 nmol/L urine—much more sensitive to nutritional status RR: >80 µg/dL or >213 nmol/dL erythrocyte; 10–50 µg/dL or 266–1330 nmol/L Creatinine indicates deficiency <27 µg/g creatinine (urine) or <8 µmol/mol creatinine Erythrocyte glutathione reductase assay, expressed in activity coefficients (AC). Test cannot be used in persons with glucose-6-phosphate deficiency RR: 10–50 µg/dL or 266–1330 nmol/L DRI: Men: 1.3 mg/d Women: 1.1 mg/d | Fasting Necessary for red blood cell formation, antibody production, cell respiration, and growth Alleviates eye fatigue and important in treatment and prevention of cataracts Aids metabolism of fat, carbohydrates, and protein With vitamin A, maintains and improves mucous membranes in digestive tract Helps absorption of iron and B6 Pure, uncomplicated riboflavin deficiency is rare—if seen, it is usually accompanied by multiple nutrient deficiencies. Needed for metabolism of amino acid tryptophan, which is converted to niacin in the body Easily destroyed by light, anti-biotics, and alcohol Increased need for B2 with use of oral contraceptives or strenuous exercise Assess poor dietary intake, as in congenital heart disease and some cancers. | None | Alcoholism Angular stomatosis Ariboflavinosis Barbiturate use (long-term) Cheilosis Chronic diarrhea Dyssebacia (shark skin) Glossitis Inadequate consumption of milk and other animal products Irritable bowel syndrome Liver disease Normocytic anemia Nutritional amblyopia Oroaggulogenital syndrome Perleche (Candida albicans infection with cheilosis) Photophobia and lacrimation of eye Sore throat Tongue (magenta hue) Use of phenothiazine derivatives
Niacin (Vitamin B3)
Nicotinic acid, niacinamide (urinary N′-methylnicatinamide, NMN) 24-h urine RR: 2.4–6.4 mg/d or 17.5–46.7 µmol/d CR: <0.8 mg/d or <5.8 µmol/d deficiency DRI: Men: 16 mg/d Women: 14 mg/d | 24-h urine collection Essential for proper circulation and healthy skin Aids functioning of nervous system and metabolism of carbohydrates, fats, and protein in the production of hydrochloric acid for digestion Involved in normal secretion of bile and stomach fluids and synthesis of sex hormones Lowers cholesterol Helpful for schizophrenia and other mental diseases Evaluate antituberculosis drug therapy (isoniazid), malabsorptive disorders, and alcoholism | Abnormal liver function Hypocholesterolemia Use as hypolipidemic drug Atrial fibrillation Cystoid maculopathy Epigastric discomfort Glucose intolerance Gout Hyperglycemia Hypotension Pruritus Smooth, swollen tongue Upper body flushing | Alcoholism Carcinoid syndrome Casal's necklace Cirrhosis of the liver Diarrheal disease Diet lacking in niacin and tryptophan Dyssebacia Hartnup's disease Isoniazid therapy Pellagra dermatosa; glossitis (scarlet, raw beef) Gastrointestinal dysfunction Central nervous system dysfunction Organic psychosis Encephalopathic syndrome
Pyridoxine (Vitamin B6)
RR (direct) Plasma vitamin B6; 5–24 ng/mL or 20–97 nmol/L Plasma pyridoxal 5 phosphate >7 ng/mL or >30 nmol/L Plasma total vitamin B6 > 10 ng/mL or >40 nmol/L Urinary 4-pyridoxic acid (4rPA) <3.0 µmol/d (useful short-term index) Urinary total vitamin B6 antagonists B6 >0.5 µmol/day (isoniazid, penicillamine, cycloserine) RR (indirect): Erythrocyte alanine transaminase index (EALT/EGPT) >1.25 (EALT is a better indicator than EAST; standardized approach needed to compare tests). | Fasting or urine collection Needed for production of hydrochloric acid and absorption of fats and protein, sodium and potassium balance, and red blood cell formation Required by nervous system for normal brain function Tryptophan metabolism Niacin formation Gluconeogenesis Synthesis of nucleic acids, RNA and DNA; activates many enzymes and aids in absorption of vitamin B12 Cancer immunity, prevents arteriosclerosis Mild diuretic—reduces premenstrual syndrome Diuretics and cortisone drugs block absorption of B6. Antidepressants, estrogen therapy, and oral contraceptives increase need for B6. Evaluate groups at risk, including newborn infants with low B6, some cancers, excess alcohol. | Infants: neurologic symptoms and abdominal distress Peripheral neuropathy; progressive sensory ataxia; lower limb impairment Photosensitivity Neurotoxicity | Alcoholism Anemias Asthma Breast cancer Cheilosis Coronary heart disease Depression and confusion Diabetes Drugs (isoniazid, cycloserine, penicillamine, ethinyl, estradiol, mestranol) Glossitis Hodgkin's disease Impaired interleukin-2 production Increased metabolic activity Infants (abnormal electro-encephalogram pattern, confusions) Irritability Lymphopenia Peripheral neuropathy Premenstrual syndrome Seborrheic dermatosis Sickle cell anemia Smokers Stomatitis
Thiamine (Vitamin B1)
RR: 0.2–0.4 µg/dL or 5.9–11.8 nmol/L (serum or plasma) 2.5–7.5 µg/dL or 74–222 nmol/L (whole blood) Late changes: <50 µg/d or <148 nmol/d urine with elevated blood pyruvate Red blood cell transketolase measurement (most reliable method) Enzyme assays—using thiamine pyrophosphate (TPP): 79–178 nmol/L RR (stimulation): 0%–25%; deficiency, >20% DRI: Men: 1.2 mg/d Women: 1.1 mg/d | Fasting Enhances circulation and blood formation, carbohydrate metabolism, and production of hydrochloric acid Optimizes cognitive activity and brain function Has a positive effect on energy, growth, normal appetite, and learning capacity Needed for muscle tone of intestines, stomach, and heart Acts as antioxidant, protecting body from degenerative effects of aging, alcohol consumption, and smoking Evaluate alcoholism, impaired absorption, excess intravenous glucose infusion, in diets primarily of refined, unenhanced grain products | Parenteral dosages High-carbohydrate diet increases need for B1 Thiamine is poorly absorbed in adults with folate or protein | Antibiotics, sulfa drugs, oral contraceptives Alcoholism Beriberi—dry beriberi (peripheral neurologic changes; ie, symmetric foot drop); infantile beriberi; wet beriberi Cardiovascular (high-output congestive heart failure, low-output Shoshin disease) Wernicke-Korsakoff syndrome (acute hemorrhagic polio-encephalitis) Cerebral beriberi Dependency states (thiamine-responsive megaloblastic anemia, lactic acidosis, ketoaciduria, subacute necrotizing encephalopathy, Leigh's disease) Dextrose infusions (frequent, long-continued or highly concentrated) Folate deficiency High-carbohydrate diet (mainly from milled [polished] rice) Hyperthyroidism Impaired absorption (ie, long-term diarrheas) Impaired utilization (ie, severe liver disease) Inadequate calorie or protein intake Increased requirements (fever, lactation, pregnancy, strenuous physical exertion) Poor memory Renal dialysis Long-term total parenteral nutrition Unsupplemented
Bibliography
Holick MF: Sunlight and vitamin D for bone health and prevention of autoimmune diseases, cancers, and cardiovascular disease. Am J Clin Nutr 80(Suppl):1678S–1688S, 2004
Mears E: Nutritional assessment: An opportunity for laboratorians to improve health care. Clin Lab News 31(6):12–16, 2005
Rollins G: The new vitamin D. Clin Lab News 33(12):1, 6–8, 2007
Wu AHB: Tietz Clinical Guide to Laboratory Tests, 4th ed. St. Louis, Saunders Elsevier, 2006
P.1196

D: Minerals in Human Nutrition
Mineral Testing
Minerals are nutrients needed in relatively small amounts. Unlike vitamins, the source for minerals comes from naturally occurring elements, such as mineral salts in the soil that become a part of the chemical constituents of food or minerals that are dissolved in ocean water and ingested in seafood. Mineral concentrations in blood, urine, and certain body tissues can be measured and reflect the nutritional status of the patient.
Minerals are either macronutrients (major) or micronutrients (trace or ultratrace). If the body requires a significant amount of the mineral (>100 mg/d) and an RDA has been established, it is a macronutrient; if the body requires less (a few milligrams per day) and an RDA or Estimated Safe and Adequate Daily Dietary Intake (ESADDI) has been established, it is a micronutrient trace mineral; if the body requires <1 mg/d and no RDA or ESADDI has been established, it is a micronutrient ultratrace mineral.
Macronutrients (major minerals) include calcium, chloride, magnesium, phosphorus, potassium, sodium, and sulfur. Macronutrients are not listed in this table; they are explained in Chapter 6.
Trace minerals include the micronutrients chromium, cobalt, copper, fluorine, iodine, iron, manganese, molybdenum, selenium, and zinc.
Ultratrace minerals include the micronutrients arsenic, boron, bromine, cadmium, lead, lithium, nickel, silicon, tin, and vanadium.
Minerals found in the body without an assigned metabolic role include aluminum, antimony, beryllium, bismuth, cyanide (an anion that forms a salt with minerals), gold, mercury, silver, lead, thallium, and many others.
These measurements of minerals are used to assess environmental or occupational exposure and toxicity (sometimes referred to as “heavy metals”), monitor effectiveness of treatment, and evaluate mineral status along with other laboratory levels to verify deficiencies.
Reference Values
Dietary Reference Intakes (DRIs), the most recent approach adopted by the Food and Nutrition Board, Institute of Medicine, and National Academy of Sciences, provide estimates of mineral intake. The DRIs look beyond deficiency disease and include the role of nutrients and food components in long-term health and prevention of chronic disease (ie, calcium balance and calcium retention). The DRIs consist of four reference intakes: Recommended Dietary Allowances (RDAs), Tolerable Upper Intake Levels (ULs), Estimated Average Requirements (EARs), and Adequate Intake (AI). The RDAs and EAR levels have been established for some minerals, including those with and without an assigned role in the human body.
Procedure
  • Examine blood, urine, hair, or nail samples for mineral levels by indirect and direct methods.
  • Types of specimens required are listed in Table D.1.
P.1197

Clinical Implications
Increased and decreased levels and critical toxic ranges are found in Table D.1.
Interfering Factors
Factors that affect mineral levels include:
  • Genetic makeup
  • Age or stage of life cycle
  • Environmental factors
  • Drugs
  • Intestinal malabsorption
  • Stress
  • Strenuous physical activity
  • Smoking
  • Alcohol consumption
  • Dietary intake
Interventions
Pretest Patient Care
  • Evaluate overall nutritional status, dietary intake, and supplement usage to determine overconsumption.
  • Evaluate signs and symptoms of occupational and environmental toxicity and mineral deficiencies that indicate the need for testing.
  • Explain the purpose of the test before collecting blood, urine, hair, or nail specimens.
  • Inform the patient that minerals are nutrients that can be detected in the blood and urine as an indication of toxicity or exposure and nutritional status. The amounts needed are determined by what is necessary for optimal function and health and to prevent disease.
  • See Chapter 1 guidelines for safe, effective, informed pretest and intratest care.
Posttest Patient Care
  • Verify and report reference ranges (RR) and critical toxic ranges (CR). Take appropriate action when values are too high or too low.
  • Counsel the patient appropriately about abnormal results, follow-up testing, occupational and lifestyle changes, treatment, and diet. Reference ranges vary and are method dependent. Check with your laboratory. Notify employer, workplace, and physician about exposure results.
  • Follow Chapter 1 guidelines for safe, effective, informed posttest care.
P.1198

P.1199

P.1200

P.1201

P.1202

P.1203

P.1204

P.1205

P.1206

P.1207

P.1208

P.1209

P.1210

P.1211

P.1212

P.1213

P.1214

P.1215

P.1216

P.1217

Table D.1 Mineral Levels and Ranges
Substance Tested (Specimen Needed), Reference Range (RR), Critical Toxic Range (CR), and DRIs if Available | Patient Preparation, Substance Function, and Indications for Test | Clinical Implications
 |  | Increased | Decreased
Aluminum (Al) (serum) RR: 20–550 µg/L or 0.74–20.4 µmol/L dialysis patients (urine) RR: 5–30 µg/L or 0.19–1.11 µmol/L | Collect urine in acid-washed polypropylene container. No metabolic role Metal used in other forms as an astringent (Burow's solution) and as an antacid Assess for occupational exposure, toxicity from antacids; monitor dialysis patients. | Aluminum absorption with citrate-containing drugs (effervescent or analgesics) Use of aluminum-containing astringents, hydroxide gels, aluminum-containing phosphate binders Excessive occupational exposure Toxicity: Aluminosis (lung disease) Aluminum-induced encephalopathy Hypophosphatemia Dialysis dementia Iron-resistant microcytic anemia Aluminum-related osteomalacia In renal failure, when aluminum containing antacids are used; long-term intermittent dialysis NOTE: Aluminum is a neurotoxin. The primary symptom is motor dysfunction leading to dysarthria, myoclonus, or epilepsy. Aluminum toxicity is not related to Alzheimer's disease. Aluminum can be found in laboratory solutions used with tissue samples and in laboratory dust. New testing methods are being adopted to rule out contamination. |
Antimony (Sb)
(24-h urine) RR: <10 µg/L or <82.1 nmol/L CR: >1 mg/L or >8.2 µmol/L (plasma) RR: 0.03–0.07 µg/dL or 2.5–5.7 nmol/L | No metabolic role Compounds used in alloys, medicines, poisons Assess for occupational exposure and toxicity. | Excessive occupational exposure (ore from mining, bronze ceramics) Ingested compounds (drugs used in parasitic infections) Toxicity: Acid metallic taste, burning gastrointestinal pain (as in arsenic poisoning), throat constriction, dysphagia, pulmonary edema, liver and renal failure Lethal dose: 5–50 mg/kg body weight |
Arsenic (As)
(hair or nails) <1.0 µg/g of hair or nails (serum) ≤5 µg/mL or 0.07 µmol/L Normal concentration, 100–500 µg/L or 1.33–6.65 µmol/L | Ultratrace mineral; no function Found in pesticides and paints Used as a homicidal poison High selectivity Assess for occupational exposure, exposure from pesticides and herbicides, intentional poisoning. | Dermatoses (hyperpigmentation, hyperkeratosis, desquamation, and hair loss); hematopoietic for hair and nails Depression Liver damage characterized by jaundice Peripheral neuropathy Accidental or intentional poisoning Excessive occupational exposure (ceramics, agriculture) |
Toxic concentration, ≤5,000 µg per specimen (chronic poisoning) 50–5,000 µg/L or 0.67–66.5 µmol/L (acute poisoning) 1,000–20,000 µg/L or 13.3–266 µmol/L (whole blood) 2–23 µg/L or 0.03–0.31 µmol/L (24-h urine) 5–50 µg/day or 0.07–0.67 µmol/L |  | Toxicity: Metallic taste and odor of garlic on breath, burning pain in gastrointestinal tract, shock syndrome, bloody diarrhea, pulmonary edema, liver failure Lethal dose: 5–50 mg/kg body weight |
Beryllium (Be)
(24-h urine) RR: negative, none detected CR: >20 µg/L or >2.22 µmol/L | No metabolic role; a metallic element. Assess for occupational exposure and toxicity. | Acute beryllium disease (a chemical pneumonitis) Excessive occupational exposure (metal extraction, refinery, rocket base, nuclear plant, extensive coal burning); secondary polycythemia Historical—beryllium mining, electronics, chemical plants, manufacture of fluorescent lights (inhalation, introduction into or under skin and/or conjunctiva): berylliosis or granulomatosis NOTE: Almost impossible to distinguish from sarcoidosis |
Bismuth (Bi)
(24-h urine) RR: 0.3–4.6 µg/L or 1.4–22.0 nmol/L (plasma) 0.1–3.5 µg/L or 0.5–16.7 nmol/L | Collect urine in metal free container. No metabolic role. Workers exposed in cosmetics, disinfectants, pigments, and solder industries Used in some drugs; poisoning as a consequence of therapy for syphilis Assess for occupational exposure, toxicity, and medication levels. | Bismuth used as treatment for syphilis in a growing child when mother has been treated during pregnancy Treatment of peptic ulcer with bismuth-containing drug (zolimidine, colloidal bismuth subcitrate) Bismuth subcarbonate, subgallate, and subnitrate compounds (used as antiseptics, astringents, sedatives, and to treat diarrhea and inflamed skin) Toxicity: Ulcerative stomatitis, anorexia, headache, rash, renal tubular damage, bluish line at gum margin, albuminuria; resembles lead poisoning, without the blood changes and paralysis; rheumatic-like pain |
Boron (Bo)
(blood, 4-mL serum) total RR: <2 mg/L or 33 µmol/L CR: >20 mg/L or >330 µmol/L | Ultratrace mineral; a nonmetallic element, found as a compound such as boric acid or borox Assess for exposure and toxicity, ingestion of boric acid, and unexpected absorption of boric acid from diapers or infant pacifier dipped in borax preparation and honey. | Increase in total plasma calcium concentrations and urinary excretions of calcium and magnesium Toxicity: Riboflavinuria; lethargy; gastrointestinal symptoms; bright, red rash; shock. Infants: reports of scanty hair; patchy, dry, erythema; anemia; seizure disorders Lethal dose (adults): boric acid or borate salts, 50–500 mg/kg body weight | Decreased serum concentrations of 17β-estradiol, testosterone, and iodized calcium Depressed mental alertness
Bromine (Br), Bromide
(serum) RR: 20–120 mg/dL or 2.5–15.0 mmol/L (plasma) RR: 1,000–2,000 mg/L or 12.5–25.0 mmol/L | Ultratrace mineral; a central nervous system depressant. Bromine is a liquid, nonmetallic element obtained from natural brines from wells and sea water; compounds used in medicine and photography. Assess for occupational exposure to bromide in medicine or photography. | Bromide acne Neurologic disturbances Increased spinal fluid pressure Toxicity: Bromism or brominism Lethal dose: 500–5,000 mg/kg body weight | Recent findings support incidence of depressed growth, conception rate, milk fat production, and hemoglobin Central nervous system depressant
Cadmium (Cd)
(blood) RR: 0–5 ng/mL or 0–44 nmol/L (urine—preferred) 0–5.0 µg/24h or 0–44 nmol/d Toxic: 100–3,000 µg/L or 0.9–26.7 µmol/L | Ultratrace mineral, a metallic element in zinc ores Used in electroplating and in atomic reactors Its salts are poisonous. Assess for occupational exposure, environmental poisoning. | In tissue, in prostatic and renal cancer In urine, in hypertension, industrial exposure (electroplating—atomic reactors, zinc ores, cadmium solder) In blood, poisoning from foods prepared in cadmium-lined vessels, inhalation of cadmium dust and fumes, softened drinking water, goods grown in soil heavily fertilized with superphosphate Toxicity: Severe gastroenteritis, mild liver damage, acute renal failure; pulmonary edema; cough; duck-like gait; brown urine Lethal dose: Several hundred mg/kg body weight |
Chromium (Cr)
(whole blood) RR: 0.7–28.0 µg/L or 13.4–538 nmol/L (24-h urine) 0.1–2.0 µg/d or 1.9 –38.4 nmol/d | Required for normal glucose metabolism; affects cholesterol synthesis Assess for occupational exposure, poor diet, elderly at risk. Severe trauma and stress increase need. | Excessive industrial exposure (carcinogenic) Renal damage | Insulin resistance (hyperinsulinemia) Impaired glucose Increased risk for congestive heart disease Hypercholesterolemia Decreased fertility
Cobalt (Co)
(part of the vitamin B12 molecule) (serum) RR: 0.11–0.45 µg/L or 1.9–7.6 nmol/L | Essential element in vitamin B12—stimulates production of red blood cells Assess for occupational exposure and monitor dialysis. | Cardiomyopathy after industrial exposure, during maintenance dialysis, and after drinking beer contaminated with cobalt during processing | Cobalamin (vitamin B12) deficiency
Copper (Cu)
(serum, 3 mL) RR (total): 85–150 µg/dL or 13.3–23.6 µmol/L (24-h urine) RR: 3–35 µg/d or 0.047–0.55 µmol/d (plasma) RR: 90–150 µg/dL or 14.1–23.6 µmol/L Ceruloplasmin is an indirect test for copper RR: 21–53 mg/dL, 210–530 mg/L (neonate: 5–18 mg/dL, 50–180 mg/L) | Required for hemoglobin synthesis, essential component of several enzyme systems; present in the liver and excreted by the kidneys and in bile Assess for excessive antacid intake, nephronic malabsorptive disorder, hemodialysis, and consumption of water high in copper by infants. | T-cell proliferation Hepatic glutathione Wilson's disease (hepatolenticular degeneration) Ingestion of solutions of copper salts Contaminated water or dialysis fluids Native-American childhood cirrhosis Female rheumatoid arthritis Oral contraceptive use Inflammatory conditions Cancer at injection sites or muscles Toxicity: Hepatic or renal failure Lethal dose: 50–500 mg/kg body weight | Rheumatoid arthritis Menkes' steely hair disease: lack of pigmentation of skin and hair Collagen abnormalities, osteoporosis Ataxia Hypochromic anemia unresponsive to iron therapy Hypercholesterolemia Impaired cardiovascular system Oversupplementation of zinc Altered interleukin-2 production Neutropenia, leukopenia Liver disease, kidney disease
Cyanide (Cn Radical)
(blood, 5 mL) RR: <0.02 mg/L or <0.61 µmol/L Nonsmokers: toxic: >0.1 mg/L or >3.84 µmol/L | No metabolic role The most common and most deadly poison—stops cellular respiration by inhibiting the actions of cytochrome oxidase, carbonic anhydrase, and other enzyme systems. Toxicity comes from inhalation or ingestion—a hazard to firefighters. Assess for industrial exposure, inhalation, or accidental poisoning from ingestion. | Industrial exposure (pesticides, metallurgy) Inhalation of hydrocyanic acid and fumes from burning nitrogen-containing products Ingestion of salts and laetrile (derived from broken seeds of apricots, peaches, jetberry bush, toyon, bitter almonds, and some apple seeds) Toxicity: Lethal dose is <5 mg/kg body weight (small child), fatal dose = 5–25 seeds. Death within 5 min of ingestion/inhalation. Adverse effects are dizziness, weakness, mental and motor impairment, and sudden death. |
Fluoride DRI: Men: 4 mg/d Women: 3 mg/d
Fluorine (F)
(plasma) RR: 0.01–0.2 µg/mL or 0.5–10.5 µmol/L (urine) RR: 0.02–3.2 µg/mL or 1.05–168.3 µmol/L | Gaseous chemical found in soil in combination with calcium. Used as a compound (fluoride) in toothpaste Assess for excess ingestion; evaluate dental caries or mottling. | Fluorosis (excess fluorine use; >4 million ppm in water; treatment of osteoporosis, multiple myeloma, or Paget's disease) Osteosclerosis Exostoses of spine and genu valgum Excess ingestion from swallowing fluoridated toothpaste Toxicity: Peculiar taste with salivation and thirst (salty-soapy); hemorrhagic gastroenteritis; hypoglycemia; central nervous system depression; renal failure Lethal dose: 50–500 mg/kg body weight; 5–10 g sodium fluoride | Marginal to deficient dietary intake from deficiencies in geochemical environments Dental caries Skeletal changes, especially in long bones
Gold (Au)
(colloidal gold in cerebro- spinal fluid) RR: minute amount (serum) RR: <10 µg/dL or <0.5 µmol/L (therapeutic range) 100–200 µg/dL or 5.1–10.2 µmol/L | Collect in metal-free container. No metabolic role; a metallic element Salts used in early rheumatoid arthritis and in nondisseminated lupus erythematosus Detectable in serum 10 mo after cessation of treatment Assess for toxicity in treatment of rheumatoid arthritis. | Rheumatoid arthritis if gold sodium thiomalate or gold thioglucose (aurothioglucose) is given parenterally; oral gold compound Toxicity: At least 35% of patients undergoing chrysotherapy develop some degree of toxicity. Pruritus, dermatitis, stomatitis, albuminuria with or without nephrotic syndrome, agranulocytosis, thrombocytopenic purpura, and aplastic anemia Adverse reactions: Enterocolitis, intrahepatic cholestasis, skin hyperpigmentation, peripheral neuropathy, and pulmonary infiltrates |
Iodine (I)
(plasma) RR: 2–4 µg/dL, 60 ng/mL Deficiency: IDD (iodine deficiency disorders) (daily urine) Mild IDD, RR: 50–100 µg/d (median urine, 3.5 µg/dL) Moderate IDD, RR: 25–49 µg/d (median urine, 2–3.4 µg/dL) Severe IDD, RR: <25 µg/d (median urine, 0–1.9 µg/dL) DRI: adults 150 µg/d | Nonmetallic element belonging to the halogen group Aids in the development and function of the thyroid gland, formation of thyroxine, and prevention of goiter Assess for goiter. | Prolonged excessive intake of iodine leading to iodide-goiter and myxedema (common with pre-existing Hashimoto's thyroiditis) Excessive consumption of seaweed, kelp supplements; caffeine High dietary intake of known goitrogens (rutabagas, turnips, cabbages) Hypothyroidism in autoimmune thyroid diseases, inhibition of thionamide drugs Dysgeusia Acne-like skin lesions Toxicity: Mucous membranes stained brown; burning pain in mouth and esophagus, laryngeal edema, shock, nephritis, circulatory collapse Lethal dose: 5–50 mg/kg body weight | Simple, endemic, colloid, or euthyroid goiter Endemic cretinism (neurologic and/or myxedematous) Fetus: abortions, stillbirths, congenital anomalies Child/teen: impaired mental function, retarded physical development Adult: hypo- or hyperthyroidism, impaired mental function
Iron (Fe)
(serum, 5 mL, diurnal; morning specimen shows higher values) RR: 35–140 µg/dL toxic: >300 µg/dL Iron RR values: Males: 65–175 µg/dL or 11.6–31.3 µmol/L Females: 50–170 µg/dL or 9.0–30.4 µmol/L Newborn: 100–250 µg/dL or 17.9–44.8 µmol/L Child: 50–120 µg/dL or 9.0–21.5 µmol/L | Essential to hemoglobin formation, transportation of oxygen, and cellular respiration Plays a role in the nutrition of epithelial tissues and the development of red blood cells Assess for ingestion of iron pills or vitamin and mineral pills (toxicity). Populations at risk for deficiency are infants and children 0.5–4.0 y, early adolescents, and women who are pregnant. | Diets high in heme iron or high in promoters of nonheme iron absorption Excessive iron absorption in hereditary hemochromatosis (African or “Bantu” siderosis); prolonged therapeutic administration of iron to subjects not iron deficient; chronic alcoholism or liver disease; pancreatic insufficiency potential; “shunt hemochromatosis”; severe anemia with ineffective erythropoiesis and increased hemolysis; diabetes in 80% of patients Transfusional hemosiderosis, β-thalassemia major, some chronic sideroblastic anemias, hypoplastic or other refractory anemias | Iron deficiency anemia: inadequate diet (grossly iron deficient, high in cereals, low in animal protein and vitamin C) Koilonychia (spoon-shaped nails) Excessive menstrual loss Pregnancy, lactation Blood donors Premature infants Intestinal helminthiasis (especially hookworm disease) Malabsorption syndromes, chronic diarrhea, gastrectomy, patients with atrophic gastritis and achlorhydria, occult gastrointestinal bleeding
Total iron binding capacity (TIBC) RR: 250–100 µg/dL (Also see Chapter 6) Transferrin RR values: Adult: 250–425 mg/dL or 44.8–76.1 µmol/L Newborn (0–4 days): 130–275 mg/dL or 1.30–2.75 g/L Child: 203–360 mg/dl or 2.03–3.60 g/L DRI: Adults: 10–15 mg/d |  | Other: cancers (primary hepatic carcinoma, acute leukemia, early breast cancer); demyelinating disease; Alzheimer's disease; increased risk of congestive heart disease, listeriosis | Hereditary hemorrhagic telangiectasia Turner's syndrome Angiodysplasia (vascular ectasis or arteriovenous anomaly) Blue rubber bleb nevi (hereditary cutaneous hemangiomas) Ménière's disease Zollinger-Ellison syndrome, pseudo-Zollinger-Ellison syndrome (hypersecretion of gastric HCl) Drugs (aspirin and ethanol), adrenocorticosteroids or nonsteroidal anti-inflammatory agents Sports anemia Paterson-Kelly (Plummer-Vinson) syndrome Factitious iron-deficiency anemia (Lasthenie de Ferjol syndrome—self-induced bloodletting) Poor dietary intake Transferrin: severe protein-energy malnutrition Iron sequestration (idiopathic pulmonary hemosiderosis, paroxysmal nocturnal hemoglobinuria, chronic disease with inability to metabolize iron from reticulo-endothelial cell deposits, congenital atransferrinemia [rare]) Vitamin A deficiency—lack in developmental periods causes deficits in neural functioning and behavior
Lead (Pb)
(blood, preferred specimen 2 mL, collect with oxalate-fluoride mixture) RR: <25 µg/dL or <1.21 µmol/L in children and in most adults without occupational exposure CR: 100 µg/dL or 4.8 µmol/L in adults (24-h urine) RR: <80 µg/L or <0.39 µmol/L (hair) RR: <5 µg/g CR: >2 µg/g | Collect specimen in lead-free container and avoid airborne contaminants. For blood, use specifically manufactured tubes for blood lead collection. Ultratrace mineral; a metallic element—its compounds are poisonous, and any level of lead in blood is abnormal. Lead oxides are used in paint pigment; lead additives in gasoline provide air pollutants. Earthenware made of clay rich in lead salts, lead in some insecticides Assess for environmental or occupational contaminants and toxic exposure. | Children: irreversible cognitive deficits, acute encephalopathy Adults: progressive, irreversible renal disease; toxic psychosis from inhalation of tetraethyl or tetraethylead Children and adults, hypochromic microcytic anemia Lead sources: Ingested or inhaled leaded paint (renovation dust); contaminated soil; contaminated water (lead pipes, lead solder on copper pipes, softened water); retention of a lead object in the stomach or joint (shot, curtain weight, fishing weight, bauble); contaminated acidic foods and beverages (storage in lead-glazed ceramics, leaded crystal, galvanized or nonstainless steel pots); inhalation (burning lead-painted wood or battery casings in home fireplaces or stoves); leaded gas fumes; occupational exposure Lethal dose: 30 g/kg body weight | Depressed growth, altered iron metabolism
Lithium (Li)
(serum) RR: 0.5–0.9 mg/dL or 0.7–1.3 mmol/L (24-h urine) 0.8 mg/24 h or 115 µmol/d | Ultratrace mineral; a metallic element Lithium carbonate is used as drug to treat manic phase of manic-depressive illness. Decreased dietary sodium intake lowers the excretion rate of lithium. Assess psychotherapeutic drug monitoring. | Therapy for bipolar disorder Diabetes insipidus Renal failure, weight gain Diminished taste perception High “hard water” levels | High dietary caffeine and/or sodium intake
Manganese (Mn)
(serum) RR: 1.6–2.6 mg/dL or 0.66–1.07 mmol/L CR: >100 ng/mL (24-h urine) RR: 6.0–10.0 mEq/d or 3.0–5.0 mmol/d CR: Urine: >10 µg per specimen | Essential for lipid and carbohydrate metabolism, bone and tissue formation, and reproductive processes Assess for occupational exposure and evaluate certain diseases. | Chronic inhalation of airborne manganese (mines, steel mills, chemical industries) “Manganic madness,” permanent crippling neurologic disorder of the extrapyramidal system (similar to lesions in Parkinson's disease) Increased urine levels in acute hepatitis, myocardial infarction and rheumatoid arthritis Low tissue values in children with maple syrup urine disease and phenylketonuria | High in nonheme iron; certain types of epilepsy; impaired bone metabolism, weak bone in association with low concentrations of copper and zinc, possibly in alcohol abuse
Mercury (Hg)
(24-h urine) RR: <20 µg/L or <0.10 mmol/L Whole blood—dark-blue topped container, refrigerate RR: 0.6–59.0 µg/L or 3.0–294.4 mmol/L Toxic: >150 µg/L or >0.75 mmol/L Lethal: >800 µg/L or >4.0 mmol/L | Use acid-washed, leakproof container, keep specimen on ice. No metabolic role. Mercury is the only metal that is liquid at ordinary temperatures. Primarily absorbed by inhalation, but can also be absorbed through the skin and gastrointestinal tract. It is then distributed to the central nervous system and kidneys and excreted in the urine. Evaluate for mercury toxicity, neurologic findings related to inorganic or organic mercurials, inhalation of mercury vapors. Assess for occupational exposure, toxicity, and poisoning from contaminated fish. | Mercury poisoning; occupational activities (smelters, miners, gilders, hatters, and factory workers), hobbies (painting, ceramics, target shooting), home renovation, auto repair Most common nonindustrial mercury poisoning is the consumption of methyl mercury–contaminated fish. Blood is recommended specimen for organic mercury, and urine is recommended specimen for inorganic mercury measurement. Iodine-containing drugs may cause false low levels. Organic mercury poisoning is more serious because it develops quickly. Inhalation of mercury vapors may lead to pneumonitis, cough, fever, and other pulmonary symptoms. Acute and chronic mercury poisoning affects kidneys, central nervous system, and gastrointestinal tract. |
Molybdenum (Mo)
(serum) RR: 0.1–3.0 µg/L or 1.0–31.3 nmol/L | A trace element, associated with inborn error of molybdenum metabolism Assess for genetic and dietary molybdenum deficiency. | Massive ingestion of tungsten (W) Occupational and high dietary intake (elevated uric acid blood concentration, gout) Sulfur amino acid toxicity Growth depression and anemia similar to copper deficiency | Sulfite oxidase deficiency (lethal inborn error of metabolism deranges cysteine metabolism) Prolonged total parenteral nutrition (“acquired molybdenum deficiency”) Interference with copper metabolism
Nickel (Ni)
(serum or plasma) RR: 0.14–1.0 µg/L or 2.4–17.0 nmol/L (urine) RR: 0.1–10 µg/d or 2–170 nmol/L | Ultratrace mineral; metallic element Nickel carbonyl is an industrial chemical used in plating metals—toxic when inhaled, causes pulmonary edema. Assess for occupational exposure. | Consistent in alcoholic liver disease Nickel dermatitis Inhalation of nickel carbonyl (promotes lung cancer) | Lack in diet, depressed iron absorption
Selenium (Se)
(component of the enzyme glutathione peroxidase, isolated from human red blood cells) (serum) RR: 46–143 µg/L or 0.58–1.82 µmol/L DRI: Adults: 55 µg/d | A chemical element resembling sulfur, found in soil Has a role in the metabolism of enzymes As a sulfide, used in treating dandruff and tinea versicolor (ie, Selsun Blue) Determine cause for loss of pigmentation of hair and skin. | Endemic selenosis Nail and hair loss Increased dietary intake owing to high soil concentrations (North Dakota, USA; Venezuela), excessive intake from “health store” tablets (skin lesions, polyneuritis) Hair and nail loss, changes in nail beds, inhibition of protein synthesis | Keshan disease (endemic cardiomyopathy) Kashin-Beck disease (endemic osteoarthritis) Parenteral nutrition Decreased dietary intake owing to low soil concentrations (New Zealand, China, Finland); aspermatogenesis Long-term total parenteral nutrition (cardiomyopathy) Duchenne's muscular dystrophy, cataracts, tumor development Whitening of nail beds, loss of pigmentation of hair and skin, muscle pain and weakness
Silicon (Si)—silicic acid (H2SiO3)
(plasma) RR: 0.13–0.15 mg/L or 4.63–5.43 µmol/L (24-h urine) RR: 6.0–15.0 mg/24 h or 214–534 µmol/d | Ultratrace mineral; nonmetallic element in soil. Occurs in traces in skeletal structures (bones and teeth) Necessary for the formation of collagen, bones, and connective tissue; healthy nails, skin and hair; and calcium absorption in early stages of bone formation Needed to maintain flexible arteries and major role in cardiovascular disease Important in prevention of Alzheimer's disease and osteoporosis; inhibits aging process in tissues Evaluate renal stone etiology. | Long-term antacid therapy (magnesium trisilicate) Siliceous renal calculi |
Silver (Ag)
(serum) RR: 0.21 ± 0.15 ng/dL, 19.47 ± 13.90 nmol/L (24-h urine) <1 µg/d or <9.3 nmol/d | Collect in metal-free container. No metabolic role. Salts used as antiseptic and bacteriostatic agents In normal individuals, silver slowly accumulates in body tissue with age but causes no apparent harm. Assess for occupational exposure or toxicity from medicinal uses of silver. | Chemical conjunctivitis from silver nitrate Gastroenteritis (dose by mouth), grayish discoloration of mucous membranes Argyria (bluish gray skin discoloration) from nose/eye drops over time or industrial exposure Silvadene topically for burns Silver picrate (antiseptic) Lethal dose: 3.5–35 g total dose |
Thallium (Tl)
(blood) RR: <0.5 µg/dL or <24.5 nmol/L CR: 10–800 µg/dL or 0.5–39.1 µmol/L (urine) RR: <2 µg/L or 9.8 nmol/L CR: 1.0–20.0 µg/L or 4.9–97.8 µmol/L | Collect in metal-free container. No metabolic role Used in medications, cosmetics, and pesticides Poisoning occurs from ingestion or from absorption through intact skin and mucous membranes; accumulates in liver, kidneys, bone, and muscle tissue. Assess for toxicity from either accidental ingestion or exposure. | Formerly used in ant, rat, and roach poisons Toxicity: Thallotoxicosis (ingestion of pesticides); vomiting, hair loss, delirium, coma, ataxia, pulmonary edema, paralysis, death Poisoning results in blindness, facial paralysis, paresthesias, peripheral neuropathy, liver and renal damage. Lethal dose: 5–50 mg |
Tin (Sn)
(serum) RR: 24–50 µg/L or 202–421 nmol/L | Collect in metal-free container. Ultratrace mineral. Used in manufacturing of alloys, plating, food containers Assess for industrial exposure. | Diet high in canned fruits/juices Zinc balance negatively affected at 50-mg intake, industrial exposure to organic tin compounds and dust. Tin salts used in calico printing Organic compounds found in polyvinyl plastics, chlorinated rubber paints, fungicides, insecticides, and anthelmintics |
Vanadium (V)
(serum) RR: 0.01–0.23 µg/L or 0.20–4.51 nmol/L (hair) RR: 0.10–0.16 µg/g dry wt. or 1.96–3.14 nmol/g dry wt. (urine) RR: <0.24 µg/L or <4.7 nmol/L | Collect in metal-free container. Ultratrace mineral Used in the steel industry and to a lesser degree in photography and in the manufacturing of insecticides, dyes, inks, paints, and varnish Assess for occupational exposure. | Occupational inhalation (fuel combustion for electricity), hemorrhagic endotheliotoxic with leukocytotactic and hematotoxic components Toxicity: Industrial processes (sore eyes and bronchi), dermatitis, depletion of ascorbic acid, gastrointestinal distress; cardiac palpitation, kidney damage, central nervous system disturbances; green tongue and disturbances of mental function |
Zinc (Zn)
(serum) RR: 70–120 µg/dL or 10.7–18.4 µmol/L (24-h urine) RR: 150–1200 µg/d or 2.3–18.4 µmol/d | Fasting morning specimen Plays a role in protein synthesis; critical for growth and sexual maturation Important in wound healing and sensory perception (particularly taste and smell) Important in activating certain serum enzymes and in insulin and porphyrin metabolism Assess population that may have increased needs for intake—alcoholism, chronic illness, stress, trauma, surgery, malabsorption, lactovegetarians, children consuming vegetarian diets, decubitus ulcers, anorexics. | Zinc therapy for Wilson's disease Ingestion of food or beverage contaminated by storage in a galvanized container Long-term ingestion of excessive zinc supplements >150 mg/d (secondary copper deficiency) Low serum high-density lipoprotein Gastric erosion Depressed immune system Lethargy in dialysis patients Hyperzincuria increasing with the severity of diabetes Inhalation of zinc oxide fumes causing neurologic damage (metal fume fever, brass-founders' ague, zinc shakes), metallic taste, bloody diarrhea | Decreased intake (chronic alcoholics, vegetarians, young women with anorexia nervosa), diarrhea Decreased circulatory and splenic T lymphocytes Prolonged bed rest Decrease in absorption of tetracycline Rheumatic diseases Infection Growth retardation Male hypogonadism and hypospermism Nyctalopia (night blindness) Hypogeusia (blunting of sense of taste) Impaired wound healing, long-term total parenteral nutrition without zinc supplement Chronic liver disease Acrodermatitis enteropathica (dermatitis of the extremities seen in children between 3 weeks–18 months) Dwarfism Parasitism (Egypt) Compromised immune function Low facteur thymique serique (FTS) (thymulin, hormone secreted by the thymus) Impaired embryogenesis Behavioral disturbances (impaired hedonic tone) Skeletal abnormalities, defective collagen synthesis, alopecia, impaired protein synthesis Some cancers
Bibliography
Butz JA, Burritt MF: Heavy metals: Toxicity and testing for today's labs. Clin Lab News 31(9):12–14, 2005
Mears E: Nutritional assessment: An opportunity for laboratorians to improve health care. Clin Lab News 31(6):12–16, 2005
Moghadaszadeh B, Beggs AH: Selenoproteins and their impact on human health through diverse physiologic pathways. Physiology 21:307–315, 2006
Newman LS, Mroz MM, Balkissoon R, Maier LA: Beryllium sensitization progresses to chronic beryllium disease: A longitudinal study of disease risk. Am J Crit Care Med 171:54–60, 2005
Wu AHB: Tietz Clinical Guide to Laboratory Tests, 4th ed. St. Louis, Saunders Elsevier, 2006
P.1218

E: Effects of Drugs on Laboratory Tests (Blood, “Whole” Plasma, Serum, Stool, and Urine)
Drugs and Laboratory Test Outcomes
Many prescription medications, over-the-counter medications, vitamins, minerals, and herbal preparations can influence the results of laboratory tests. Mechanisms of drug effects are either pharmacologic (eg, furosemide usually increases the excretion of potassium, resulting in a low serum potassium level) or analytic (eg, when a drug in a patient's body fluid or tissue interferes with a chemical step in a laboratory test, resulting in an erroneous test result). The drug classes that cause the majority of analytical interferences include antibiotics, antihypertensives, anticonvulsants, hormones, and antidepressants.
Accurate and complete medication histories, including prescription medications, over-the-counter medications, vitamins, minerals, and herbal preparations, are essential to interpret laboratory test results that fall out of the normal range.
Table E.1 is by no means exhaustive, and whenever laboratory results are suspected of being spurious, further research is necessary. There are many references available, including drug monographs in American Hospital Formulary Service (AFHS), Drug Information (published by the American Society of Health System Pharmacists), drug package inserts, and the Physician's Desk Reference (PDR), which contains official product information. Services that maintain this information include the Iowa Drug Information Service (IDIS) and DRUGDEX.
Discoloration of Feces Caused by Drugs
  • Black—acetazolamide, aluminum hydroxide, aminophylline, 5-aminosalicylic acid, amphetamine, amphotericin B, antacids, anticoagulants, aspirin, betamethasone, bismuth, charcoal, chloramphenicol, chlorpropamide, clindamycin, corticosteroids, cortisone, cyclo-phosphamide, cytarabine, digitalis, ethacrynic acid, ferrous salts, floxuridine, fluorides, fluorouracil, halothane, heparin, hydralazine, hydrocortisone, ibuprofen, indomethacin, iodine, levarterenol, levodopa, manganese, melphalan, methylprednisolone, methotrexate, methylene blue, paraldehyde, phenacetin, phenolphthalein, phosphorus, potassium salts, prednisolone, procarbazine, reserpine, salicylates, sulfonamides, tetracycline, theophylline, thiotepa, triamcinolone, warfarin
  • Gray—colchicine
  • Green—indomethacin, iron, medroxyprogesterone
  • Dark brown—dexamethasone
  • Blue—chloramphenicol, methylene blue
  • Pink—anticoagulants, aspirin, salicylates
  • Red—anticoagulants, aspirin, phenolphthalein, salicylates, tetracycline
  • Orange—phenazopyridine, rifampin
  • Tarry—warfarin, ergot preparations, ibuprofen, salicylates
  • White/speckling—aluminum hydroxide, indocyanine green
  • Yellow—senna
P.1219

Discoloration of Urine Caused by Drugs
  • Black—cascara, co-trimoxazole, ferrous salts, levodopa, methocarbamol, methyldopa, naphthalene, quinine, sulfonamides
  • Dark—cascara, levodopa, metronidazole, primaquine, quinine, senna
  • Brown—cascara, chloroquine, levodopa, methocarbamol, methyldopa, metronidazole, nitrofurantoin, primaquine, quinine, rifampin, senna, sulfonamides
  • Blue—indigo blue, methylene blue, mitoxantrone, nitrofurantoin, triamterene
  • Blue/green—amitriptyline, Doan's pills, indigo blue, indomethacin, magnesium salicylate, methylene blue, propofol
  • Orange—chlorzoxazone, dihydroergotamine, heparin, phenazopyridine, rifampin, sulfasalazine, warfarin
  • Pink—anthraquinone dyes, aspirin, cascara, deferoxamine, methyldopa, phenytoin, salicylates, senna, phenothiazines
  • Purple—phenolphthalein
  • Red—cascara, chlorpromazine, daunorubicin, deferoxamine, dihydroergotamine, dimethylsulfoxide, doxorubicin, heparin, ibuprofen, methyldopa, phenazopyridine, phenolphthalein, phenothiazines, phenytoin, rifampin, senna
  • Red-purple—chlorzoxazone, ibuprofen, senna
P.1220

P.1221

P.1222

P.1223

P.1224

P.1225

P.1226

P.1227

P.1228

P.1229

P.1230

P.1231

P.1232

P.1233

P.1234

P.1235

P.1236

P.1237

P.1238

P.1239

P.1240

P.1241

P.1242

P.1243

P.1244

P.1245

P.1246

P.1247

P.1248

P.1249

P.1250

P.1251

P.1252

P.1253

P.1254

P.1255

P.1256

P.1257

Table E.1 Effects of the Most Commonly Used Drugs on Frequently Ordered Laboratory Tests
Test | Increased Can Lead to a False-Positive Value Decreased Can Lead to a False-Negative Value
Acid Phosphatase (Serum) Increased by: p-aminosalicylic acid
Decreased by: clofibrate, mirtazapine, pemoline
Alanine Aminotransferase (Serum) Increased by: abacavir, acarbose, acebutolol, acetaminophen, acetohexamide, acyclovir, adeforir, albendazole, aldesleukin, allopurinol, alprazolam, aminoglutethimide, aminosalicylic acid, amiodarone, amitriptyline, amoxapine, amphotericin B, ampicillin, anabolic steroids, anastrazole, anticonvulsants, antifungal agents, aprepitant, ardeparin, aripiprazole, arsenic trioxide, asparaginase, aspirin, atomaxetine, atorvastatin, atovaquone, auranofin, azathioprine, azithromycin, aztreonam, barbiturates, barium, BCG vaccine, benazepril, bepridil, betaxolol, bicalutamide, bismuth subsalicylate, bisoprolol, bromocriptine, bupropion, busulfan, calcitriol, candesartan, capecitabine, carbenicillin, carmustine, cephalosporin antibiotics, cetirizine, chloral hydrate, chlorambucil, chloramphenicol, chlordiazepoxide, chlorothiazide, chlorpheniramine, chlorpromazine, chlorpropamide, chlorthalidone, chlorzoxazone, cholestyramine, choline magnesium trisalicylate, cidofovir, cimetidine, cinoxacin, ciprofloxacin, cladribine, clarithromycin, clindamycin, clofarabine, clofazimine, clofibrate, clomiphene, clomipramine, clonidine, clopidogrel, clorazepate, cloxacillin, clozapine, colchicine, colestipol, conjugated estrogens, cortisone, cyclobenzaprine, cyclophosphamide, cyproheptadine, cytarabine, dacarbazine, dactinomycin, dalteparin, danazol, dantrolene, dapsone, demeclocycline, desipramine, desmopressin, diazepam, diazoxide, diclofenac, didanosine, diethylstilbestrol, diflunisal, diltiazem, disopyramide, disulfiram, docetaxel, doxorubicin, doxycycline, dronabinol, eletritan, enalapril, enoxacin, enoxaparin, eplerenone, erlotinib, erythromycin, esterified estrogens, estropipate, ethacrynic acid, ethambutol, ethchlorvynol, ether, etodolac, etoposide, etretinate, famotidine, felbamate, fenofibrate, fenoprofen, flecainide, fluconazole, flucytosine, fluorouracil, fluoxymesterone, fluphenazine, flurazepam, flutamide, fluvastatin, fluvoxamine, foscarnet, fosinopril, fosphenytoin, furosemide, gamma globulin, ganciclovir, garlic, gemcitabine, gemfibrozil, gentamicin, glimepiride, glyburide, glycopyrrolate, gold, goserelin, granisetron, griseofulvin, guanethidine, haloperidol, heparin, hepatitis A vaccine, hepatitis B vaccine, hydralazine, hydrochlorothiazide, ibuprofen, idarubicin, ifosfamide, imipenem/ cilastin, imipramine, indinavir, indomethacin, infliximab, interferon, interleukin, iron, isoniazid, isosorbide dinitrate, isotretinoin, isradipine, itraconazole, kanamycin, ketamine, ketoconazole, ketoprofen, ketorolac, labetalol, lamotrigine, lansoprazole, leflunomide, levamisole, levodopa, levothyroxine, lincomycin, lisinopril, LMW heparins, lomefloxacin, loracarbef, loratadine, losartan, lovastatin, loxapine, MAO inhibitors, maprotiline, mechlorethamine, meclofenamate, medroxyprogesterone, mefenamic acid, mefloquine, melphalan, meperidine, meprobamate, mercaptopurine, meropenem, mesalamine, metaxalone, methenamine, methimazole, methotrexate, methoxsalen, methyldopa, methylphenidate, methyltestosterone, metoclopramide, metolazone, metoprolol, mexiletine, minocycline, mirtazapine, mitomycin, mitoxantrone, moexipril, molindone, montelukast, moricizine, morphine, muromonab-CD3, mycophenolate, nabumetone, nafarelin, nafcillin, nalidixic acid, naltrexone, nandrolone, naproxen, nefazodone, nelfinavir, netilmicin, nevirapine, niacin, niacinamide, nicardipine, nifedipine, nilutamide, nisoldipine, nitazoxanide, nitisinone, nitrofurantoin, nizatidine, norethandrolone, norfloxacin, nortriptyline, octreotide, ofloxacin, olmesartan, olsalazine, omeprazole, ondansetron, oral contraceptives, oxacillin, oxaprozin, oxazepam, oxymetholone, palivizumab, palonosetron, papaverine, paroxetine, pegasparagase, pegvisomant, pemoline, penicillamine, pentamidine, pentoxifylline, perphenazine, phenazopyridine, phenelzine, phenobarbital, phenothiazines, phenytoin, phosphorus, pindolol, pioglitazone, piperacillin, piroxicam, pravastatin, prazosin, probenecid, procainamide, prochlorperazine, propafenone, propoxyphene, propranolol, propylthiouracil, pyrazinamide, pyrimethamine, quazepam, quinapril, quinidine, ramipril, ranitidine, rifampin, riluzole, risperidone, ritonavir, rosiglitazone, saquinivir, sargramostim, sibutramine, sildenafil, simvastatin, sodium oxybate, sparfloxacin, spectinomycin, stanozolol, stavudine, streptokinase, streptomycin, streptozocin, sulfadiazine, sulfamethoxazole, sulfanilamide, sulfasalazine, sulfisoxazole, sulfonylureas, sulindac, sumatriptan, tacrine, tacrolimus, tadalafil, tamoxifen, tegaserod, terbinafine, terbutaline, tetracycline, thiabendazole, thiazides, thioguanine, thiopental, thioridazine, thiothixene, thiouracil, ticarcillin, ticlopidine, timolol, tinzaparin, tobramycin, tocainide, tolazamide, tolazoline, tolbutamide, tolcapone, tolmetin, topotecan, tramadel, trandolapril, tranylcypromine, trastuzumab, tretinoin, triazolam, trichlormethiazide, trifluoperazine, trimethoprim, trimetrexate, trimipramine, triptorelin, troglitazone, troleandomycin, trovafloxacin, uracil mustard, ursodiol, valproic acid, valsartan, venlafaxine, verapamil, vidarabine, vitamin A, vitamin C, warfarin, zalcitabine, zidovudine, zileuton, zolmitriptan, zolpidem
Decreased by: aspirin, carvedilol, cyclosporine, interferon, ketoprofen, phenothiazines, simvastatin, toremifene, ursodiol
Albumin (Urine) Increased by: amikacin, basiliximab, calcitriol, carbamazepine, carvedilol, cisplatin, diazoxide, doxorubicin, eplerenone, gentamicin, lansoprazole, lithium, mesalamine, mycophenolate, nabumetone, naproxen, nifedipine, norfloxacin, ofloxacin, oral contraceptives, pregamblin, radiographic agents, sevoflurane, sodium oxybate, tegaserod, triazolam, venlafaxine, verapamil, zalcitabine
Decreased by: atenolol, captopril, cilostazol, dipyridamole, enalapril, fosinopril, furosemide, ibuprofen, indapamide, perindopril, quinapril, ramipril
Aldolase (Serum) Increased by: corticotropin, diclofenac, itraconazole, lovastatin, niacin, quinidine (IM injection), simvastatin, thiabendazole, vasopressin
Decreased by: probucol
Aldosterone (Plasma) Increased by: amiloride, ammonium chloride, chlorthalidone, corticotropin, dobutamine, fenoldopam, fosinopril, furosemide, hydralazine, hydrochlorothiazide, indomethacin, laxatives, metoclopramide, nifedipine, opiates, pravastatin, spironolactone, triamterene, verapamil
Decreased by: atenolol, candesartan, captopril, carvedilol, clonidine, cyclosporine, dexamethasone, enalapril, ergoloid mesylates, etomidate, finasteride, fosinopril, furosemide, indomethacin, ketoconazole, lisinopril, LMW heparins, losartan, nicardipine, nifedipine, nisoldipine, nonsteroidal anti-inflammatory drugs, perindopril, ramipril, ranitidine, verapamil
Alkaline Phosphatase (Serum) Increased by: acebutolol, acetaminophen, acetohexamide, acyclovir, albumin, albendazole, aldesleukin, allopurinol, alprazolam, altretamine, aluminum hydroxide, amantadine, aminoglutethimide, aminoglycosides, aminosalicylic acid, amiodarone, amitriptyline, amoxapine, amphotericin B, amrinone, anabolic steroids, anastrazole, anticonvulsants, antifungal agents, arsenicals, asparaginase, aspirin, atovaquone, auranofin, azathioprine, azithromycin, aztreonam, baclofen, barbiturates, BCG vaccine, bicalutamide, bismuth subsalicylate, bleomycin, bromocriptine, budesonide, bumetanide, bupropion, busulfan, candesartan, capecitabine, capreomycin, captopril, carbamazepine, carbenicillin, carmustine, carvedilol, cephalosporin antibiotics, cetirizine, chloramphenicol, chlordiazepoxide, chloroform, chlorothiazide, chlorpromazine, chlorpropamide, chlorzoxazone, cidofovir, cimetidine, ciprofloxacin, clindamycin, clofibrate, clonidine, clorazepate, clozapine, cocaine, colchicine, colestipol, conjugated estrogens, cyclobenzaprine, cyclophosphamide, cycloserine, cyclosporine, cyproheptadine, cytarabine, dactinomycin, danazol, dantrolene, dapsone, daunorubicin, demeclocycline, desipramine, diazepam, diazoxide, diclofenac, didanosine, diltiazem, disopyramide, disulfiram, docetaxel, doxorubicin, doxycycline, enalapril, eplerenone, erythromycin, estrogens, estropipate, ethacrynic acid, ethambutol, ether, ethionamide, etoposide, factor IX complex, famotidine, felodipine, fenoprofen, filgrastim, flecainide, fluconazole, flucytosine, fluorouracil, fluoxymesterone, fluphenazine, flurazepam, flutamide, fluvastatin, foscarnet, fosphenytoin, furosemide, ganciclovir, gemcitabine, gemfibrozil, gentamicin, glimepiride, glyburide, glycopyrrolate, gold, granulocyte colony-stimulating factor, griseofulvin, haloperidol, hepatitis A vaccine, hepatitis B vaccine, human growth hormone, hydralazine, ibandronate, ibuprofen, idarubicin, ifosfamide, imipenem/cilastin, imipramine, indomethacin, insulin, interferon, interleukin, irinotecan, isoniazid, isotretinoin, isradipine, itraconazole, kanamycin, ketamine, ketoconazole, ketoprofen, ketorolac, labetalol, lamotrigine, lansoprazole, leflunomide, levodopa, levothyroxine, lincomycin, lisinopril, lithium, lomefloxacin, loracarbef, loratadine, lovastatin, MAO inhibitors, mechlorethamine, meclofenamate, medroxyprogesterone, melphalan, meprobamate, mercaptopurine, meropenem, mesalamine, metaxalone, methimazole, methotrexate, methoxsalen, methyldopa, methyltestosterone, metoclopramide, metolazone, metoprolol, minocycline, mirtazapine, misoprostol, mitoxantrone, moexipril, molindone, morphine, moxalactam, mycophenolate, nabumetone, nafarelin, nalidixic acid, nandrolone, naproxen, nelfinavir, netilmicin, niacin, niacinamide, nicardipine, nifedipine, nilutamide, nitrofurantoin, nizatidine, norethindrone, norfloxacin, nortriptyline, octreotide, ofloxacin, oleandomycin, olsalazine, omeprazole, oral contraceptives, oral hypoglycemics, oxacillin, oxaprozin, oxazepam, oxymetholone, papaverine, pargyline, paroxetine, pegasparagase, penicillamine, perphenazine, phenazopyridine, phenobarbital, phenothiazines, phenytoin, phosphorus, pindolol, piperacillin, piroxicam, plicamycin, polythiazide, procainamide, prochlorperazine, progesterone, promazine, promethazine, propafenone, propoxyphene, propylthiouracil, protriptyline, pyrazinamide, pyrimethamine, quazepam, quinapril, quinidine, ramipril, ranitidine, rifampin, riluzole, risperidone, sargramostim, sildenafil, spectinomycin, stanozolol, streptokinase, sulfadiazine, sulfamethoxazole, sulfanilamide, sulfasalazine, sulfisoxazole, sulfonylureas, sulindac, tacrolimus, tamoxifen, terbinafine, tetracycline, thiabendazole, thiazides, thiethylperazine, thioguanine, thiopental, thioridazine, thiothixene, thiouracil, ticarcillin, ticlopidine, timolol, tocainide, tolazamide, tolazoline, tolbutamide, tolcapone, tolmetin, topotecan, toremifene, tramadol, trastuzumab, tretinoin, triazolam, trichlormethiazide, trifluoperazine, trimethoprim, trimetrexate, trimipramine, troglitazone, troleandomycin, trovafloxacin, uracil mustard, ursodiol, valproic acid, venlafaxine, verapamil, vidarabine, vitamin D, warfarin, zalcitabine, zidovudine, zolmitriptan, zolpidem
Decreased by: acyclovir, alendronate, aluminum antacids, arsenicals, azathioprine, calcitonin, calcitriol, carvedilol, clofibrate, colchicine, cyclosporine, danazol, estrogens, etidronate, norethindrone, oral contraceptives, pamidronate, penicillamine, prednisolone, prednisone, tamoxifen, trifluoperazine, ursodiol, vitamin D
Amino Acids (Total/Fractions) (Urine) Increased by: acetaminophen, amikacin, aminocaproic acid, amphetamine, ampicillin, aspirin, bismuth subsalicylate, brompheniramine, carbenicillin, cefaclor, cefadroxil, cephalexin, cephradine, cisplatin, cytarabine, doxorubicin, ephedrine, erythromycin, gentamicin, hydrocortisone, ifosfamide, isomil, insulin, kanamycin, levarterenol, levodopa, mafenide, methamphetamine, methyldopa, neomycin, nystatin, penicillamine, parathyroid extract, phenobarbital, phenylephrine, phenylpropanolamine, primidone, ProSobee, pseudoephedrine, streptozocin, tetracycline, triamcinolone, tromethamine
Decreased by: insulin
Ammonia (Plasma) Increased by: acetazolamide, asparaginase, chlorothiazide, chlorthalidone, ethacrynic acid, felbamate, furosemide, hydroflumethiazide, ion exchange resins, isoniazid, pegasparagase, tetracycline, thiazides, valproic acid
Decreased by: cefotaxime, diphenhydramine, kanamycin, Lactobacillus acidophilus, levodopa, MAO inhibitors, neomycin, tetracycline, tromethamine
Amylase (Serum) Increased by: acetaminophen, aminosalicylic acid, amoxapine, amphotericin B, asparaginase, aspirin, atazanavir, atovaquone, azathioprine, azithromycin, benzthiazide, bethanechol, calcitriol, chloride salts, chlorothiazide, chlorthalidone, cholinergics, cidofovir, cimetidine, cisplatin, clozapine, codeine, conjugated estrogens, corticosteroids, cyclosporin A, cyproheptadine, cytarabine, demeclocycline, desipramine, dexamethasone, diazoxide, didanosine, donepezil, doxorubicin, enalapril, enfuvirtide, estropipate, ethacrynic acid, felbamate, fentanyl, fludrocortisone, fluvastatin, foscarnet, furosemide, glucocorticoids, hetastarch, human growth hormone, hydrochlorothiazide, hydroflumethiazide, ibuprofen, indinavir, indomethacin, isoniazid, lamivudine, lisinopril, meperidine, mercaptopurine, mesalamine, methacholine, methyclothiazide, methylprednisolone, metolazone, metronidazole, minocycline, mirtazapine, morphine, nabumetone, naproxen, narcotics, nelfinavir, niacin, nitrofurantoin, norfloxacin, octreotide, opium alkaloids, oral contraceptives, palifermin, pegasparagase, penicillamine, piroxicam, polythiazide, potassium iodide, prazosin, prednisolone, prednisone, quinapril, radiographic agents, simvastatin, sulfamethoxazole, sulindac, tamoxifen, tetracycline, thiazides, trastuzumab, tretinoin, triamcinolone, trichlormethiazide, valproic acid, zalcitabine, zidovudine, zolmitriptan
Decreased by: anabolic steroids, cefotaxime, lamivudine, proplythiouracil, somatostatin, zidovudine
Angiotensin-Converting Enzyme (Serum) Increased by: nicardipine, triiodothyronine
Decreased by: benazepril, captopril, cilazapril, enalapril, fosinopril, lisinopril, magnesium sulfate, methylprednisolone, nicardipine, perindopril, prednisolone, prednisone, propranolol, quinapril, ramipril, trandolapril
Antidiuretic Hormone (Plasma) Increased by: chlorthalidone, cisplatin, ether, furosemide, hydrochlorothiazide, lithium methyclothiazide, polythiazide
Decreased by: chlorpromazine, clonidine, guanfacine
Antinuclear Antibody Test (ANA) (Serum) | Increased by: acebutolol, amitriptyline, anticonvulsants, bisoprolol, captopril, chlorpromazine, etanercept, ethosuximide, fluvastatin, gemfibrozil, hydralazine, interferon alfa-2a, isoniazid, labetalol, methyldopa, mexiletine, nitrofurantoin, oral contraceptives, penicillamine, phenytoin, piroxicam, procainamide, propafenone, propylthiouracil, quinidine, rasuvastatin, sodium oxylate, sulfasalazine, tocainide, valproic acid
Aspartate Aminotransaminase or Aspartate Aminotransferase (AST) (Serum) Increased by: abacarin, acarbose, acebutolol, acetaminophen, acetohexamide, acetylcysteine, acyclovir, adefovir, albendazole, aldesleukin, allopurinol, alprazolam, amantadine, aminocaproic acid, aminoglutethimide, aminosalicylic acid, amiodarone, amitriptyline, amoxapine, amoxicillin, amphotericin, ampicillin, anabolic steroids, anastrazole, anticonvulsants, antifungals, aprepitant, ardeparin, aripiprazole, arsenicals, ascorbic acid, asparaginase, aspirin, atomoxetine, atorvastatin, atovaquone, auranofin, azathioprine, azithromycin, aztreonam, baclofen, barbiturates, barium, BCG vaccine, benazepril, bepridil, betaxolol, bethanechol, bicalutamide, bismuth subsalicylate, bisoprolol, bleomycin, bupropion, busulfan, calcitriol, candesartan, canola oil, capreomycin, captopril, carbamazepine, carbenicillin, carmustine, carvedilol, ceftuximab, cephalosporin antibiotics, cetirizine, chloral hydrate, chlorambucil, chloramphenicol, chlordiazepoxide, chloroform, chlorothiazide, chlorpheniramine, chlorpromazine, chlorpropamide, chlorthalidone, chlorzoxazone, cholestyramine, choline magnesium trisalicylate, cholinergics, cidofovir, cimetidine, ciprofloxacin, cisplatin, cladribine, clarithromycin, clindamycin, clofarabine, clofazimine, clofibrate, clomiphene, clomipramine, clonidine, clopidogrel, clorazepate, clotrimazole, clozapine, codeine, colchicine, colestipol, conjugated estrogens, cortisone, cyclobenzaprine, cyclophosphamide, cycloserine, cyclosporine, cyproheptadine, cytarabine, dacarbazine, dactinomycin, dalteparin, danazol, dantrolene, dapsone, demeclocycline, desipramine, desmopressin, diazepam, diazoxide, diclofenac, dicloxacillin, didanosine, diethylstilbestrol, diflunisal, diltiazem, disopyramide, disulfiram, docetaxel, doxorubicin, doxycycline, dronabinol, eletritan, enalapril, enoxaparin, epirubicin, eplerenone, erlotinib, erythromycin, estazolam, esterified estrogens, estropipate, ethacrynic acid, ethambutol, ethchlorvynol, ether, ethionamide, ethosuximide, ethyl chloride, etodolac, etoposide, factor IX, famotidine, felbamate, fenofibrate, fenoprofen, flecainide, fluconazole, flucytosine, fluoxymesterone, fluphenazine, flurazepam, flutamide, fluvastatin, fluvoxamine, foscarnet, fosinopril, fosphenytoin, furazolidone, furosemide, ganciclovir, gemcitabine, gemfibrozil, gemtazumab, gentamicin, glimepiride, glutamine, glyburide, glycopyrrolate, gold, goserelin, granisetron, griseofulvin, guanethidine, haloperidol, halothane, heparin, hepatitis A vaccine, hepatitis B vaccine, hydralazine, hydrochlorothiazide, ibuprofen, idarubicin, ifosfamide, imatinib, imipenem/cilastin, imipramine, indinavir, indomethacin, infliximab, interferon, interleukin, irinotecan, iron, isoniazid, isoproterenol, isosorbide dinitrate, isotretinoin, isradipine, itraconazole, kanamycin, ketamine, ketoconazole, ketoprofen, ketorolac, labetalol, lamivudine, lamotrigine, lansoprazole, leflunomide, lepirudin, levamisole, levodopa, levothyroxine, lincomycin, lisinopril, LMW heparins, lomefloxacin, loracarbef, losartan, lovastatin, loxapine, MAO inhibitors, maprotiline, mechlorethamine, medroxyprogesterone, mefenamic acid, mefloquine, melphalan, meperidine, meprobamate, mercaptopurine, meropenem, mesalamine, mesoridazine, metaxolone, methacholine, methenamine, methimazole, methotrexate, methoxsalen, methyldopa, methylphenidate, methyltestosterone, metoclopramide, metolazone, metoprolol, mexiletine, milk thistle, minocycline, mirtazapine, mitomycin, mitoxantrone, moexipril, molindone, montelukast, moricizine, morphine, moxalactam, muromonab-CD3, mycophenolate, nabumetone, nafarelin, nafcillin, nalidixic acid, naltrexone, nandrolone, naproxen, narcotics, nefazodone, nelfinavir, netilmicin, nevirapine, niacin, niacinamide, nicardipine, nicotinic acid, nifedipine, nilutamide, nisoldipine, nitisinone, nitrofurantoin, nizatidine, norfloxacin, nortriptyline, octreotide, ofloxacin, oleandomycin, olmesartan, omeprazole, ondansetron, opium alkaloids, oral contraceptives, oxacillin, oxaprozin, oxazepam, oxymetholone, palonosetron, papaverine, pargyline, paroxetine, pegasparagase, pegvisomant, pemoline, penicillamine, penicillin, pentamidine, pentoxifylline, perphenazine, phenazopyridine, phenelzine, phenobarbital, phenothiazines, phenytoin, phosphorus, pindolol, pioglitazone, piperacillin, piroxicam, plicamycin, polythiazide, pralidoxime, pravastatin, prazosin, probenecid, procainamide, prochlorperazine, progesterone, promazine, promethazine, propafenone, propoxyphene, propranolol, propylthiouracil, protriptyline, pyrazinamide, quazepam, quinapril, quinidine, quinolones, ramipril, ranitidine, rifampin, riluzole, risperidone, ritonavir, rosiglitazone, salicylate, saquinavir, sibutramine, sildenafil, simvastatin, sirolimus, sodium oxybate, sparfloxacin, stanozolol, stavudine, streptokinase, streptomycin, streptozocin, sulfadiazine, sulfamethoxazole, sulfanilamide, sulfasalazine, sulfisoxazole, sulfonylureas, sulindac, sumatriptan, tacrine, tacrolimus, tadalafil, tamoxifen, telithromycin, terbinafine, terbutaline, tetracycline, thiabendazole, thiazides, thiethylperazine, thioguanine, thiopental, thioridazine, thiothixene, ticarcillin, ticlopidine, timolol, tinzaparin, tobramycin, tocainide, tolazamide, tolazoline, tolbutamide, tolcapone, tolmetin, topotecan, toremifene, tramadol, tranylcypromine, trastuzumab, tretinoin, triazolam, trichlormethiazide, trifluoperazine, trimethoprim, trimetrexate, trimipramine, triptorelin, troglitazone, troleandomycin, trovafloxacin, uracil mustard, ursodiol, valproic acid, valsartan, vasopressin, venlafaxine, verapamil, vidarabine, vincristine, vinorelbine, vitamin A, vitamin C, warfarin, zalcitabine, zidovudine, zileuton, zolmitriptan, zolpidem
Decreased by: allopurinol, ascorbic acid, cyclosporine, eletritan, ibuprofen, ketoprofen, metronidazole, naltrexone, pindolol, prednisone, progesterone, rifampin, simvastatin, toremifene, trifluoperazine, ursodiol
Apolipoprotein A (Serum) Increased by: carbamazepine, furosemide, gemfibrozil, nisoldipine, oral contraceptives, phenobarbital, phenytoin, prednisolone
Decreased by: lovastatin
Apolipoprotein B (Serum) Increased by: amiodarone, atenolol, chlorthalidone, conjugated estrogens, cyclosporine, estrogen/ progestin therapy, etretinate, furosemide, gemfibrozil, isotretinoin, levonorgestrel, methyclothiazide, metoprolol, oral contraceptives, phenobarbital, radioactive iodine, simvastatin, stanozolol
Decreased by: atorvastatin, bisoprolol, captopril, cholestyramine, colestipol, conjugated estrogens, doxazosin, fenofibrate, gemfibrozil, indomethacin, interferon alfa-2a, interferon beta-1b, ketoconazole, levothyroxine, lisinopril, LMW heparins, losartan, lovastatin, neomycin, niacin, nicotinic acid, nifedipine, phenytoin, pravastatin, prazosin, prednisolone, probucol, psyllium, raloxifene, simvastatin, tacrolimus
Atrial Natriuretic Peptide (Plasma) Increased by: atenolol, captopril, carteolol, cyclosporine, dipyridamole, doxorubicin, morphine, nifedipine, oral contraceptives, vasopressin, verapamil
Decreased by: benazepril, chlorthalidone, clonidine, erythropoietin, methimazole, prazosin, ramipril
Basophils Increased by: desipramine, paroxetine, tretinoin, triazolam, venlafaxine
Decreased by: procainamide, thiopental
Bilirubin (Serum) Increased by: acarbose, acebutolol, acetaminophen, acetazolamide, acetohexamide, acyclovir, albendazole, aldesleukin, allopurinol, alprazolam, amiloride, aminoglutethimide, amiodarone, amitriptyline, amoxapine, amphotericin, amrinone, amyl nitrate, anabolic steroids, antifungal agents, antimalarials, antipyretics, ascorbic acid, asparaginase, aspirin, atazanavir, atomoxetine, atorvastatin, auranofin, azathioprine, azithromycin, barbiturates, BCG vaccine, benazepril, bevacizumab, bicalutamide, bismuth subsalicylate, bleomycin, bortezomib, bupropion, busulfan, candesartan, captopril, carbamazepine, carmustine, carvedilol, cefazolin, cefdinir, cefoperazone, cefoxitin, cefpodoxime, ceftazidime, ceftibuten, ceftizoxime, ceftriaxone, cefuroxime, cephalothin, cetirizine, chloral hydrate, chlorambucil, chloramphenicol, chlordiazepoxide, chloroform, chloroquine, chlorothiazide, chlorpromazine, chlorpropamide, chlortetracycline, chlorzoxazone, cidofovir, cimetidine, cisplatin, cladribine, clindamycin, clofazimine, clofibrate, clonidine, clopidogrel, clozapine, colchicine, conjugated estrogens, Coumadin, cyclobenzaprine, cyclophosphamide, cycloserine, cyclosporine, cyproheptadine, cytarabine, dacarbazine, dactinomycin, dantrolene, dapsone, desipramine, diazepam, diclofenac, dicloxacillin, didanosine, diethylstilbestrol, diflunisal, diltiazem, dimercaprol, diphenhydramine, disopyramide, disulfiram, docetaxel, doxepin, doxorubicin, doxycycline, duloxetine, enalapril, enoxaparin, epinephrine, erlotinib, erythromycin, escitalopram, estramustine, estropipate, ethacrynic acid, ethambutol, ether, ethionamide, ethosuximide, etoposide, factor IX, famotidine, fenoprofen, fluconazole, flucytosine, fluorouracil, fluoxymesterone, fluphenazine, flurazepam, flutamide, fluvastatin, fluvoxamine, fosinopril, fosphenytoin, furosemide, ganciclovir, gemcitabine, gemfibrozil, gentamicin, glimepiride, glyburide, glycopyrrolate, gold, griseofulvin, haloperidol, halothane, hepatitis A vaccine, hepatitis B vaccine, hydralazine, hydrochlorothiazide, hydroxyurea, ibuprofen, idarubicin, imipramine, indapamide, indinavir, indomethacin, interferon, interleukin, irinotecan, iron, iron dextran, isoniazid, isotretinoin, isradipine, itraconazole, kanamycin, ketoconazole, ketoprofen, ketorolac, labetalol, lamivudine, lamotrigine, lansoprazole, laronidase, levamisole, levodopa, lincomycin, lisinopril, lomefloxacin, losartan, lovastatin, loxapine, Lugol's iodine, MAO inhibitors, medroxyprogesterone, mefenamic acid, melphalan, meprobamate, mercaptopurine, meropenem, mesalamine, mesoridazine, metaxalone, methacholine, methimazole, methotrexate, methoxsalen, methsuximide, methyclothiazide, methyldopa, methylene blue, methylphenidate, methyltestosterone, metoclopramide, metolazone, minocycline, mirtazepine, mitoxantrone, molindone, moricizine, morphine, moxalactam, nambumetone, nalidixic acid, naproxen, netilmicin, nevirapine, niacin, niacinamide, nicardipine, nitrofurantoin, nitrofurazone, nizatidine, norethandrolone, norethindrone, nortriptyline, novobiocin, octreotide, ofloxacin, oleandomycin, olmesartan, olofarabine, omeprazole, oral contraceptives, oxacillin, oxaliplatin, oxazepam, oxymetholone, papaverine, pargyline, paroxetine, pegasparagase, pemoline, penicillamine, penicillin, pentoxifylline, perphenazine, phenazopyridine, phenelzine, phenobarbital, phenothiazines, phenytoin, phosphorus, piperacillin, piroxicam, polythiazide, prazosin, primaquine, probenecid, procainamide, procarbazine, prochlorperazine, progesterone, promazine, promethazine, propafenone, propoxyphene, propanolol, propylthiouracil, pyrazinamide, quazepam, quinapril, quinethazone, quinidine, quinine, quinupristin, radiographic agents, ramipril, ranitidine, reserpine, rifampin, riluzole, salicylate, saquinavir, sargramostim, spironolactone, stanozolol, stavudine, streptomycin, sulfacetamide, sulfadiazine, sulfadoxine, sulfamethoxazole, sulfasalazine, sulfinpyrazone, sulfisoxazole, sulfonylureas, sulindac, tacrine, tacrolimus, tamoxifen, telithromycin, terbinafine, testosterone, tetracycline, thiabendazole, thiazides, thiethylperazine, thioguanine, thiopental, thioridazine, thiothixene, thiouracil, ticarcillin, ticlopidine, timolol, tobramycin, tocainide, tolazamide, tolazoline, tolbutamide, tolcapone, tolmetin, topotecan, toremifene, tramadol, trandolapril, tranylcypromine, trastuzumab, tretinoin, triazolam, trichlormethiazide, trifluoperazine, trimethobenzamide, trimethoprim, trimetrexate, trimipramine, trioxsalen, troleandomycin, uracil mustard, valproic acid, venlafaxine, verapamil, vidarabine, vinorelbine, vitamin K, voriconazole, zafirlukast, zalcitabine, zidovudine, zinc, ziprasidone, zolmitriptan, zolpidem
Decreased by: amikacin, anticonvulsants, aspirin, barbiturates, carbamazepine, cyclosporine, hydroxyurea, isotretinoin, penicillin, pindolol, prednisone, sulfisoxazole, theophylline, thioridazine, ursodiol, valproic acid
Bilirubin (Urine) Increased by: acetohexamide, aminosalicylic acid, chlorpromazine, dapsone, etodolac, fluphenazine, imipramine, isoniazid, methyldopa, nabumetone, norethandrolone, perphenazine, phenothiazines, tolmetin
Decreased by: ascorbic acid, chlorhexidine
Bleeding Time (Blood) Increased by: acetylsalicylic acid, aminocaproic acid, ampicillin, aspirin, canola oil, carbenicillin, clopidogrel, dextran, diflunisal, diltiazem, flubiprofen, fluoxetine, gabapentin, hetastarch, ketorolac, moxalactam, nafcillin, naproxen, nifedipine, nonsteroidal anti-inflammatory drugs, oxaprozin, penicillin, piroxicam, plicamycin, propafenone, propranolol, streptokinase, sulindac, ticarcillin, ticlopidine, tolmetin, valproic acid, warfarin
Decreased by: conjugated estrogens, desmopressin, epoietin alfa, erythropoietin
Blood Cells and Red Casts (Urine) Increased by: abciximab, aldesleukin, alprostadil, alteplase, ardeparin, auranofin, aurothioglucose, basiliximab, BCG vaccine, bicalutamide, candesartan, carvedilol, cefuroxime, chlorothiazide, cidofovir, clofibrate, clopidogrel, danazol, diethylstilbestrol, donepezil, doxorubicin, ethosuximide, fenoprofen, gabapentin, ganciclovir, gemcitabine, gold, goserelin, ibuprofen, indinavir, indomethacin, isotretinoin, itraconazole, ketoprofen, ketorolac, lansoprazole, leuprolide, lomefloxacin, mefenamic acid, mesalamine, metyrosine, mirtazapine, misoprostol, mycophenolate, naproxen, nisoldipine, octreotide, ofloxacin, olsalazine, omeprazole, oxaprozin, oxycodone, paroxetine, pegasparagase, penicillamine, piroxicam, probenecid, pyrimethamine, rifampin, risperidone, sargramostim, somatotropin, sulfasalazine, sulfisoxazole, sulindac, thiabendazole, ticlopidine, tolazoline, tolcapone, tolmetin, trastuxumab, urokinase, venlafaxine
Decreased by: ascorbic acid, captopril, finasteride, lamotrigine
Blood Urea Nitrogen (BUN) Increased by: ACE inhibitors, acetaminophen, acetazolamide, acyclovir, albendazole, aldesleukin, alkaline antacids, allopurinol, altretamine, amantadine, amikacin, amiloride, amino acids, aminocaproic acid, amiodarone, amphotericin B, amyl nitrite, anabolic steroids, aprepitant, aripiprazole, arsenicals, asparaginase, aspirin, atenolol, azathioprine, azithromycin, bacitracin, benazepril, benzthiazide, betaxolol, bismuth subsalicylate, bisoprolol, busulfan, calcitriol, candesartan, cannabis, capreomycin, captopril, carbamazepine, carvedilol, castor oil, cefaclor, cefamandole, cefazolin, cefixime, cefonicid, cefoperazone, cefotaxime, cefotetan, cefoxitin, cefpodoxime, ceftazidime, ceftibuten, ceftizoxime, ceftriaxone, cefuroxime, cephalexin, cephalothin, cetirizine, chemotherapy, chloroform, chlorothiazide, chlorpheniramine, chlortetracycline, chlorthalidone, cimetidine, cinoxacin, ciprofloxacin, cisplatin, clarithromycin, clindamycin, clonidine, clorazepate, cotrimoxazole, codeine, colistin, cyclosporin, demeclocycline, dexamethasone, dextran, diazepam, diazoxide, diclofenac, disopyramide, diuretics, doxorubicin, doxycycline, enalapril, eplerenone, epoetin alfa, eprosartan, ergot preparations, ethacrynic acid, ethambutol, ether, ethosuximide, etidronate, etretinate, fenoprofen, flucytosine, fludarabine, flutamide, foscarnet, furosemide, gabapentin, ganciclovir, gemcitabine, gentamicin, gold, griseofulvin, guanethidine, hydralazine, hydrochlorothiazide, hydroxyurea, ibuprofen, idarubicin, ifosfamide, imipramine, immune globulin, indomethacin, interleukin, irbesartan, iron, isosorbide, kanamycin, ketoprofen, ketorolac, labetalol, leuprolide, levodopa, levorphanol, lisinopril, lithium, lomefloxacin, loracarbef, losartan, meclofenamate, mefenamic acid, melphalan, meropenem, mesalamine, methotrexate, methsuximide, methyclothiazide, methyldopa, methysergide, metolazone, metoprolol, micardis, minocycline, misoprostol, mitomycin, mitoxantrone, moexipril, molindone, nabumetone, nalidixic acid, naproxen, neomycin, netilmicin, nifedipine, nilutamide, nisoldipine, nitrofurantoin, norfloxacin, ofloxacin, olsalazine, oxacillin, oxaprozin, oxytetracycline, pamidronate, pargyline, paromomycin, paroxetine, pegasparagase, penicillamine, penicillin, pentamidine, pentostatin, phenazopyridine, phosphorus, piperacillin, piroxicam, plicamycin, probenecid, propafenone, propranolol, propylthiouracil, quazepam, quinapril, quinine, radiographic agents, ramipril, rifampin, risperidone, sargramostim, semustine, silver, spectinomycin, spironolactone, streptokinase, sulfamethoxazole, sulfasalazine, sulfisoxazole, sulindac, suprofen, tacrolimus, tetracycline, thallium, thiazides, ticarcillin, ticlopidine, timolol, tinzaparin, tobramycin, tolmetin, trandolapril, tretinoin, triamterene, trimethoprim, trimetrexate, trovafloxacin, vancomycin, vasopressin, venlafaxine, vitamin D, zalcitabine, zolpidem
Decreased by: amikacin, ascorbic acid, capreomycin, cefotaxime, chloramphenicol, levodopa, phenothiazines, streptomycin
C3 Complement (Serum) Increased by: cimetidine, cyclophosphamide, oral contraceptives
Decreased by: danazol, hydralazine, methyldopa, phenytoin
C4 Complement (Serum) Increased by: cyclophosphamide, danazol, oral contraceptives
Decreased by: dextran, methyldopa, penicillamine
C-Peptide (Plasma) Increased by: betamethasone, deferoxamine, glimepiride, glyburide, indapamide, isoproterenol, oral contraceptives, prednisone, terbutaline
Decreased by: atenolol, calcitonin, miglitol
Calcitonin (Plasma) Increased by: estrogen/progestin therapy, pentagastrin
Decreased by: estrogens, octreotide, phenytoin
Calcium (Serum) Increased by: aldesleukin, alkaline antacids, aluminum, anabolic steroids, antacids, basiliximab, calcitriol, calcium gluconate, captopril, cefotaxime, chlorothiazide, chlorpropamide, chlorthalidone, diethylstilbestrol, dihydrotachysterol, doxorubicin, estramustine, estropipate, etretinate, fluoxymesterone, hydralazine, hydrochlorothiazide, iron, leuprolide, lithium, magnesium, methyclothiazide, methyltestosterone, metolazone, mycophenolate, nandrolone, nisoldipine, oral contraceptives, oxymetholone, parathyroid hormone, paroxetine, pentostatin, phenobarbital, polystyrene sulfonate, polythiazide, progesterone, propranolol, riluzole, sirolimus, spironolactone, tamoxifen, teriparatide, theophylline, thiazides, toremifene, trastuzumab, tretinoin, trichlormethiazide, vitamin D, zalcitabine
Decreased by: acetazolamide, aldesleukin, alendronate, amifostine, amlodipine, amphotericin B, anticonvulsants, arsenic trioxide, asparaginase, aspirin, basiliximab, bisphosphonates, calcitonin, carbamazepine, chloroquine, chlorothiazide, cidofovir, cinacalcet, cisplatin, corticosteroids, cortisone, diuretics, doxorubicin, erythropoietin, estrogen/progestin therapy, estropipate, etidronate, etretinate, felbamate, foscarnet, furosemide, gallium, gentamicin, glucocorticoids, hydrochlorothiazide, insulin, interferon, iron dextran, isoniazid, ketoconazole, laxatives, magnesium salts, mycophenolate, oral contraceptives, pamidronate, paroxetine, pentamidine, phenobarbital, phenytoin, plicamycin, polystyrene sulfonate, prednisone, probucol, raloxifene, sargramostim, streptozocin, tacrolimus, tamoxifen, tetracycline, theophylline, tobramycin, trimetrexate, zalcitabine, zoledronic acid
Calcium (Urine) Increased by: acetazolamide, aluminum hydroxide, amiloride, ammonium chloride, ascorbic acid, asparaginase, bumetanide, calcitonin, chlorothiazide, cholestyramine, corticosteroids, corticotropin, dexamethasone, diltiazem, dimercaprol, diuretics, ergocalciferol, ethacrynic acid, fenoldopam, furosemide, glucocorticoids, interferon, mannitol, methyclothiazide, metolazone, nandrolone, plicamycin, prednisolone, spironolactone, torsemide, triamcinolone, triamterene, vitamin D, vitamin K
Decreased by: alendronate, bicarbonate, bisphosphonates, bortezomib, calcitonin, chloroquine, chlorothiazide, etidronate, gallium nitrate, hormone replacement therapy, hydrochlorothiazide, ketoconazole, lithium, mestranol, methyclothiazide, neomycin, octreotide, oral contraceptives, pamidronate, parathyroid extract, phenytoin, polythiazide, quinapril, sodium oxybate, spironolactone, thiazides, trichlormethiazide, vitamin K, zoledronic acid
Chloride (Serum) Increased by: acetazolamide, acetylcysteine, ammonium chloride, aspirin, cannabis, carbamazepine, carvedilol, cefotaxime, chloride salts, chlorothiazide, cholestyramine, corticosteroids, cyclosporine, diazoxide, etretinate, guanethidine, hydrochlorothiazide, hydrocortisone, iodide, ion exchange resins, lithium, methyclothiazide, methyldopa, methyltestosterone, neostigmine, triamterene
Decreased by: allopurinol, amiloride, ascorbic acid, bicarbonate, bumetanide, cefotaxime, chlorpropamide, chlorthalidone, corticosteroids, corticotropin, cortisone, diuretics, etretinate, furosemide, hydrochlorothiazide, hydrocortisone, hydroflumethiazide, laxatives, mannitol, metolazone, polythiazide, prednisone, silver, thiazides, triamterene, trimethoprim
Cholesterol (Serum) Increased by: acebutolol, acetohexamide, adalimumab, alitretinoin, aminoglutethimide, amiodarone, amphotericin B, anabolic steroids, amprenavir, anastrozole, antibiotics, antihypertensives, aripiprazole, ascorbic acid, asparaginase, aspirin, atazanavir, atenolol, azathioprine, basiliximab, bicalutamide, beclomethasone, betaxolol, beta blockers, bisoprolol, calcitriol, captopril, carbamazepine, carvedilol, cefotaxime, chenodiol, chlorothiazide, chlorpromazine, chlorpropamide, chlorthalidone, clofibrate, clonidine, clopidogrel, conjugated estrogens, corticosteroids, cortisone, cyclophosphamide, cyclosporine, danazol, dantrolene, dapsone, dextran, diazepam, diclofenac, disulfram, efarirenz, enalapril, epinephrine, eplenenone, escitalopram, ethanol, ether, etretinate, fluoxymesterone, fluvoxamine, fosinopril, furosemide, gabapentin, glyburide, gold, heparin, hydrochlorothiazide, ibandronate, ibuprofen, imipramine, indapamide, isotretinoin, lansoprazole, levarterenol, lisinopril, lithium, medroxyprogesterone, meprobamate, methimazole, methyltestosterone, miconazole, mirtazepine, mycophenolate, nafarelin, nandrolone, naproxen, nefazodone, norethandrolone, norfloxacin, Norplant, ofloxacin, olmesartan, oral contraceptives, oxymetholone, paroxetine, penicillamine, pergolide, phenobarbital, phenothiazines, phenytoin, pindolol, polythiazide, pravastatin, prednisolone, prednisone, prochlorperazine, promazine, propranolol, quetiapine, radioactive iodine, riluzole, ritonavir, rosiglitazone, sargramostim, sirolimus, sodium oxybate, sotalol, spironolactone, sulfadiazine, tamoxifen, testosterone, tetracycline, theophylline, thiabendazole, thiazides, thiouracil, ticlopidine, tolcapone, tretinoin, trifluoperazine, troglitazone, venlafaxine, vitamin A, vitamin C, vitamin D, vitamin E, zolpidem
Decreased by: acarbose, acebutolol, albuterol, aldesleukin, allopurinol, aluminum hydroxide, amikacin, amiloride, aminosalicylic acid, amiodarone, amlodipine, ampicillin, ascorbic acid, asparaginase, aspirin, atenolol, atorvastatin, azathioprine, bisoprolol, captopril, carvedilol, chlorambucil, chloroform, chlorpropamide, chlorthalidone, cholestyramine, clazapril, clofibrate, clomiphene, clonidine, coenzyme Q10, colchicine, colestipol, conjugated estrogens, diltiazem, dobutamine, doxazocin, enalapril, erythromycin, esterified estrogens, estrogen therapy, fenofibrate, fluoxymesterone, fluvastatin, fosinopril, gemfibrozil, glyburide, granulocyte colony-stimulating factor, green tea, guanabenz, haloperidol, heparin, HMG CoA-reductase inhibitors, hydralazine, hydroxycloroquine, indomethacin, insulin, isoniazid, isosorbide dinitrate, isosorbide mononitrate, isotretinoin, isradipine, kanamycin, ketoconazole, lansoprazole, levonorgestrel, levothyroxine, lincomycin, lisinopril, LMW heparin, losartan, MAO inhibitors, medroxyprogesterone, metformin, methyldopa, metoprolol, metronidazole, nandrolone, neomycin, niacin, nicotinic acid, nifedipine, nitroglycerin, Norplant, oral contraceptives, orlistat, oxandrolone, oxymetholone, pentamidine, perindopril, phenytoin, pindolol, pravastatin, prazosin, prednisolone, probucol, progesterone, psyllium, raloxifene, ramipril, rifampin, simvastatin, spironolactone, statins, streptokinase, tacrolimus, tamoxifen, terazosin, tetracycline, thiazides, thyroid, tolbutamide, trazodone, ursodiol, valproic acid, verapamil
Chorionic Gonadotropin (Plasma) | Decreased by: octreotide
Coagulation Time (Blood) | Increased by: anticoagulants, carbenicillin, pegasparagase, plicamycin, tetracycline, ticarcillin
Coombs' Test Decreased by: aminophylline, oral contraceptives
Positive result by: aminosalicylic acid, aztreonam, ceftazidime, ceftizoxime, cefuroxime, chlorpromazine, chlorpropamide, ethosuximide, hydralazine, ibuprofen, imipenem cilastatin, isoniazid, levodopa, mefenamic acid, melphalan, methyldopa, moxalactam, penicillamine, phenytoin, procainamide, quinidine, quinine, streptomycin, sulfonylureas, tetracycline
Cortisol (Plasma) Increased by: anticonvulsants, aspirin, atropine, benzodiazepines, citalopram, clomipramine, corticotropin, corticotropin-releasing hormone, cortisone, diazoxide, diclofenac, estrogens, ether, ethinyl estradiol, fenoprofen, furosemide, gemfibrozil, glyburide, hydrocortisone, insulin, interferon, interleukin, lithium, methadone, methoxamine, metoclopramide, naloxone, octreotide, opiates, oral contraceptives, prednisolone, prednisone, ranitidine, spironolactone, tumor necrosis factor, vasopressin
Decreased by: aminoglutethimide, barbiturates, beclomethasone, budesonide, clonidine, corticosteroids, danazol, dexamethasone, dextroamphetamine, diazoxide, ephedrine, etomidate, fluocinolone, indomethacin, ketoconazole, labetalol, levodopa, lithium, magnesium sulfate, medroxyprogesterone, megestrol, mesalamine, methylprednisolone, midazolam, morphine, nifedipine, nitrous oxide, norethindrone, oxazepam, phenobarbital, phenytoin, pravastatin, prednisolone, ranitidine, rifampin, sumatriptan, triamcinolone, trimipramine
Creatinine (Serum) Increased by: ACE inhibitors, acebutolol, acetohexamide, acetaminophen, acyclovir, adefovir, albendazole, aldesleukin, alkaline antacids, allopurinol, alprazolam, alprostadil, altretamine, amikacin, amiloride, amiodarone, ammonium chloride, amoxapine, amphotericin B, aprepitant, ascorbic acid, asparaginase, aspirin, azathioprine, azithromycin, aztreonam, barbiturates, benazepril, betazolol, bicalutamide, bisoprolol, candesartan, capreomycin, captopril, carbamazepine, carvedilol, caspofungin, cefaclor, cefadroxil, cefamandole, cefazolin, cefepime, cefixime, cefoperazone, cefotaxime, cefotetan, cefoxitin, cefpodoxime, cefpozil, ceftazidime, ceftibuten, ceftizoxime, ceftriaxone, cefuroxime, cephalexin, cephalothin, cephradine, cetirizine, chlorothiazide, chlorpropamide, chlorthalidone, cidofovir, cimetidine, ciprofloxacin, cisplatin, clarithromycin, clindamycin, clofibrate, clonidine, clorazepate, clotarabine, codeine, colistimethate, cyclosporine, danazol, demeclocycline, dexrazoxane, dextran, diclofenac, didanosine, disopyramide, diuretics, dopamine, doxorubicin, doxycycline, enalapril, eplerenone, epoietin alfa, eprosartan, ethambutol, etidronate, fenoprofen, flucytosine, fludarabine, fluoxymesterone, foscarnet, furosemide, gabapentin, ganciclovir, gemcitabine, gemfibrozil, gentamicin, glycerin, granulocyte colony stimulating factor (GCSF), griseofulvin, hetastarch, hydralazine, hydrochlorothiazide, hydroxychloroquine, hydroxyurea, ibuprofen, idarubicin, imatinib, imipramine, immune globulin, indomethacin, interleukin alfa-2, irbesartan, isotretinoin, kanamycin, ketoprofen, ketorolac, labetalol, lactulose, lamotrigine, lansoprazole, leuprolide, levodopa, lidocaine, lisinopril, lithium, loracarbef, losartan, lovastatin, mannitol, meclofenamate, mefenamic acid, meropenem, mesalamine, methotrexate, methyldopa, methylprednisolone, metoprolol, micardis, mitomycin, mitoxantrone, moexipril, moxalactam, mycophenolate, nalidixic acid, nandrolene, naproxen, neomycin, netilmicin, nifedipine, nilutamide, nisoldipine, nitazoxanide, nitrofurantoin, nonsteroidal anti-inflammatory drugs, norfloxacin, ofloxacin, olsalazine, oxacillin, oxaprozin, pamidronate, paromomycin, pegasparagase, penicillamine, penicillin, pentamidine, pentostatin, phenazopyridine, phosphorus, piperacillin, piroxicam, plicamycin, prednisone, propafenone, propranolol, quazepam, quinapril, radiographic agents, ramipril, ranitidine, risperidone, salsalate, sargramostim, sevoflurane, sirolimus, sodium oxybate, spironolactone, streptokinase, streptomycin, streptozocin, sulfamethoxazole, sulfasalazine, sulfisoxazole, sulindac, tacrolimus, tetracycline, thiazides, ticarcillin, ticlopidine, timolol, tobramycin, tolazoline, tramadol, trandolapril, tretinoin, triamterene, triazolam, trimethoprim, trimetrexate, trovafloxacin, ursodiol, valsartan, vancomycin, vasopressin, venlafaxine, vitamin D, Zoledronic acid
Decreased by: alprazolam, amikacin, ascorbic acid, atenolol, cannabis, captopril, chlorambucil, dobutamine, dopamine, ibuprofen, interferon alfa-2a, ketoprofen, lisinopril, methyldopa, nicardipine, prednisone, quinapril, terazosin, triazolam, tromethamine, valproic acid, zidovudine
Creatinine Kinase (CPK) (Serum) Increased by: albuterol, aminocaproic acid, amoxapine, amphotericin B, ampicillin, ampicillin (IM injection), analgesics (IM injection), aripiprazole, aspirin, atorvastatin, azithromycin, candesartan, captopril, carbenicillin, carteolol, cefotaxime, ceftizoxime, cerivastatin, chlorpromazine, chlorthalidone, cholestyramine, clindamycin, clofibrate, clonidine, clozapine, cyclosporin, danazol, dantrolene, diclofenac, didanosine, digoxin, diltiazem, diuretics (IM injection), donepezil, ethchlorvynol, fenofibrate, 5-fluorouracil, fluvastatin, foscarnet, ganciclovir, gemfibrozil, haloperidol, hydrocortisone, insulin, interleukin, isotretinoin, itraconazole, labetalol, lamivudine, levamisole, lidocaine, lithium, lovastatin, loxapine, meperidine, morphine (IM injection), nelfinavir, niacin, nifedipine, nisoldipine, olanzapine, oral contraceptives, paroxetine, penicillamine, penicillin, phenelzine, phenothiazines, phenytoin, pindolol, pioglitazone, pramipexole, pravastatin, probucol, promethazine, propranolol, quinidine, risperidone, ritonavir, simvastatin, sirolimus, streptokinase, succinylcholine, tolcapone, trimethoprim, troglitazone, tubocurarine, vasopressin, zalcitabine, zidovudine
Decreased by: acetylsalicylic acid, amikacin, ascorbic acid, calcium, dantrolene, dexamethasone, droperidol, phenothiazines, pindolol, prednisone, sulfamethoxazole
Creatinine (Urine) Increased by: ascorbic acid, cefoxitin, cephalothin, corticosteroids, fluoxymesterone, methotrexate, methyldopa, nandrolone, nitrofurantoin, nitrofurazone, oxymetholone, prednisone
Decreased by: anabolic steroids, captopril, ketoprofen, nandrolone, prednisone, quinapril, thiazides
Eosinophils (Blood) Increased by: aldesleukin, allopurinol, alprazolam, aminosalicylic acid, amoxapine, amoxicillin, amphotericin B, ampicillin, auranofin, aztreonam, benazepril, capreomycin, captopril, carbamazepine, carbenicillin, carisoprodol, caspofungin, cefamandole, cefdinir, cefonicid, cefoperazone, cefotaxime, cefotetan, cefoxitin, cefpodoxime, ceftazidime, ceftizoxime, ceftriaxone, cephalexin, cephalothin, chloramphenicol, chloropromazine, cinoxacin, ciprofloxacin, clindamycin, clofibrate, clonazepam, cloxacillin, cyclobenzaprine, danazol, dantrolene, dapsone, demeclocycline, desipramine, diazoxide, diclofenac, donepezil, doxepin, doxorubicin, doxycycline, enalapril, ethosuximide, felbamate, flucytosine, fluorouracil, fluphenazine, famciclovir, gemfibrozil, gentamicin, granulocyte colony-stimulating factor, haloperidol, hepatitis A vaccine, ibuprofen, imipenem/cilastin, interleukin, isoniazid, ketorolac, lamotrigine, lansoprazole, levodopa, loracarbef, maprotiline, mefenamic acid, methsuximide, minocycline, moxalactam, nafarelin, nafcillin, naproxen, netilmicin, nitrofurantoin, nizatidine, nonsteroidal anti-inflammatory drugs, norfloxacin, ofloxacin, paroxetine, penicillamine, pentazocine, pergolide, perphenazine, piperacillin, piroxicam, procarbazine, propafenone, quinolones, ramipril, ranitidine, rifampin, spironolactone, streptomycin, sulfamethoxazole, sulfasalazine, tetracycline, thioridazine, thiothixene, ticarcillin, ticlopidine, tobramycin, topiramate, triazolam, trifluoperazine, trimipramine, trovafloxacin, valproic acid, venlafaxine, zalcitabine, zolmitripan
Decreased by: amitriptyline, aspirin, captopril, clozapine, corticotropin, desipramine, ethosuximide, indomethacin, niacin, niacinamide, nortriptyline, olsalazine, procainamide, rifampin, sulfamethoxazole, triazolam
Erythrocytes (Blood) Increased by: alglucerase, antithyroid therapy, basiliximab, corticotropin, danazol, erythropoietin, etretinate, glucocorticoids, hydrochlorothiazide, mycophenolate, pilocarpine
Decreased by: acetaminophen, acetazolamide, acetohexamide, acyclovir, allopurinol, aminoglutethimide, amitriptyline, amphetamine, amphotericin B, ampicillin, amyl nitrate, antimalarials, antineoplastics, aspirin, auranofin, azathioprine, barbiturates, benazepril, benzocaine, bismuth subsalicylate, bupropion, busulfan, capecitabine, captopril, carbamazepine, carbenicillin, carvedilol, ceftazidime, ceftizoxime, cephaloridine, cephalothin, chloramphenicol, chlordiazepoxide, chloroquine, chlorothiazide, chlorpheniramine, chlorpromazine, chlortetracycline, chlorthalidone, cimetidine, clomipramine, clonazepam, colchicine, corticosteroids, cyclophosphamide, cycloserine, cyclosporin A, cytarabine, dactinomycin, dapsone, demeclocycline, desipramine, digitalis, dimercaprol, diphenhydramine, donepezil, doxapram, doxorubicin, eflornithine, ethosuximide, etidronate, etoposide, etretinate, fenoprofen, flucytosine, fludarabine, fluorouracil, fluphenazine, fluvastatin, furosemide, gentamicin, glimepiride, haloperidol, hydralazine, hydrochlorothiazide, hydroxychloroquine, hydroxyurea, ibuprofen, idarubicin, indomethacin, iodoquinol, isoniazid, isotretinoin, levodopa, Lipomul, local anesthetics, MAO inhibitors, mechlorethamine, meclofenamate, melphalan, mephobarbital, meprobamate, mercaptopurine, mesoridazine, methazolamide, methicillin, methimazole, methotrexate, methsuximide, methyclothiazide, methyldopa, methylene blue, mitomycin, mitoxantrone, nalidixic acid, naproxen, neomycin, nitrofurantoin, nitrofurazone, norfloxacin, omeprazole, oral contraceptives, orphenadrine, oxacillin, pemoline, penicillamine, penicillin, pentamidine, pentoxifylline, phenazopyridine, phenobarbital, phenothiazines, phenytoin, phytonadione, piperazine, piroxicam, primaquine, primidone, probenecid, procainamide, procarbazine, propylthiouracil, pyrimethamine, quinidine, radioactive compounds, ramipril, rifampin, streptomycin, sulfadiazine, sulfamethoxazole, sulfanilamide, sulfasalazine, sulfinpyrazone, sulfisoxazole, tetracycline, thiazides, thioridazine, thiotepa, thiothixene, ticlopidine, tocainide, tolazamide, tolmetin, trastuzumab, trazodone, triamterene, trichlormethiazide, trifluoperazine, trimethoprim, tripelennamine, uracil mustard, vinblastine, zidovudine
Erythrocyte Sedimentation Rate (Blood) Increased by: anticonvulsants, aspirin, carbamazepine, cephalothin, cephapirin, clozapine, cyclosporine A, dexamethasone, etretinate, fluvastatin, hydralazine, indomethacin, isotretinoin, lomefloxacin, misoprostol, ofloxacin, oral contraceptives, procainamide, propafenone, quinidine, sulfamethoxazole, zolpidem
Decreased by: aspirin, corticotropin, cortisone, cyclophosphamide, dexamethasone, gold, hydroxychloroquine, leflunomide, methotrexate, minocycline, nonsteroidal anti-inflammatory drugs, penicillamine, prednisolone, prednisone, quinine, sulfasalazine, tamoxifen, trimethoprim
Erythropoietin (Serum) Increased by: anabolic steroids, daunorubicin, erythropoietin, fluoxymesterone, hydroxyurea, theophylline, zidovudine
Decreased by: acetazolamide, amphotericin B, cisplatin, enalapril, furosemide, theophylline
Ethanol (Serum) Increased by: aspirin, chloral hydrate, cimetidine, metoclopramide, ranitidine
Decreased by: ascorbic acid, atropine, phenobarbital, propantheline
Euglobulin Clot Lysis time (Blood) Increased by: cyclosporine A
Decreased by: asparaginase, clofibrate, dextran, gemfibrozil, streptokinase
Fatty Acids (Free) (Serum) Increased by: aminophylline, amphetamine, chlorpromazine, clonidine, desipramine, diazoxide, enoxaparin, growth hormone-releasing hormone, human growth hormone, isoproterenol, levarterenol, levodopa, mescaline, molindone, oral contraceptives, prazosin, reserpine, ritodrine, terbutaline, theophylline, trichlormethiazide, valproic acid
Decreased by: acarbose, acebutolol, amino acids, asparaginase, aspirin, atenolol, clofibrate, glyburide, insulin, isoproterenol, levothyroxine, metformin, metoprolol, neomycin, niacin, nicotinic acid, nifedipine, prazosin, propranolol, propylthiouracil, simvastatin, sotalol
Ferritin (Blood) Increased by: ferrous sulfate, iron preps, oral contraceptives, theophylline
Decreased by: antithyroid therapy, ascorbic acid, deferoxamine, methimazole
Fibrinogen (Plasma) Increased by: aspirin, bicalutamide, chemotherapy, estropipate, fluvastatin, gemfibrozil, lovastatin, norethandrolone, oral contraceptives, oxandrolone, oxymetholone, pyrazinamide, simvastatin
Decreased by: anabolic steroids, asparaginase, atenolol, cefamandole, clofibrate, danazol, dextran, estrogen/progestin therapy, estrogens, factor VIIa, fenofibrate, 5-fluorouracil, gemfibrozil, iron, kanamycin, lamotrigine, lovastatin, medroxyprogesterone, oral contraceptives, pegasparagase, pentoxifylline, phosphorus, pravastatin, prednisone, raloxifene, reteplase, simvastatin, streptokinase, sulfisoxazole, ticlopidine, valproic acid
Folic Acid (Serum) | Decreased by: aminosalicylic acid, ampicillin, antacids, anticonvulsants, aspirin, barbiturates, chloramphenicol, cholestyramine, cycloserine, diethylstilbestrol, erythromycin, estropipate, iron, isoniazid, levodopa, lincomycin, metformin, methotrexate, nitrofurantoin, oral contraceptives, penicillin, pentamidine, phenobarbital, phenytoin, primidone, pyrimethamine, rifampin, sulfasalazine, sulfisoxazole, tetracycline, triamterene, trimethoprim
Follicle-Stimulating Hormone (FSH) (Plasma) Increased by: bicalutamide, bromocriptine, cimetidine, clomiphene, danazol, erythropoietin, finasteride, follicle-stimulating hormone, gonadotropin-releasing hormone, growth hormone-releasing hormone, hydrocortisone, ketoconazole, leuprolide, levodopa, metformin, naloxone, nilutamide, phenytoin, pravastatin, tamoxifen
Decreased by: anabolic steroids, anticonvulsants, carbamazepine, conjugated estrogens, corticotropin-releasing hormone, danazol, diethylstilbestrol, estrogen/progestin therapy, finasteride, goserelin, leuprolide, medroxyprogesterone, megestrol, octreotide, oral contraceptives, phenothiazines, pimozide, pravastatin, prednisone, stanozolol, tamoxifen, toremifene, valproic acid
Free Thyroxine Index (Serum) Increased by: amiodarone, carbamazepine, furosemide, levothyroxine, oral contraceptives, orphenadrine, phenobarbital, propranolol
Decreased by: amiodarone, aspirin, clomiphene, co-trimoxazole, corticosteroids, ferrous sulfate, iodide, isotretinoin, lovastatin, methimazole, phenobarbital, phenytoin, primidone, radioactive iodine, salsalate
Glucagon (Plasma) Increased by: aspirin, calcitonin, danazol, glucocorticoids, guanabenz, hydrochlorothiazide, insulin, interferon alpha-2a, nifedipine, prednisolone, propranolol
Decreased by: atenolol, insulin, metoprolol, octreotide, pindolol, propranolol, troglitazone, verapamil
Glucose (Cerebrospinal Fluid) Increased by: cefotaxime, dexamethasone
Decreased by: cefotaxime
Glucose (Serum) Increased by: abacavir, acetaminophen, acetazolamide, adenosine, albuterol, aldesleukin, aminophylline, aminosalicylic acid, amiodarone, amitriptyline, amoxapine, amphotericin B, ampicillin, ampicillin/sulbactam, aripiprazole, asparaginase, aspirin, atazanavir, atenolol, atropine, azathioprine, azithromycin, baclofen, basiliximab, benazepril, betamethasone, betaxolol, bicalutamide, bisoprolol, budesonide, calcitonin, candesartan, cannabis, captopril, carvedilol, cefdinir, cefotaxime, cefpodoxime, cefuroxime, chloramphenicol, chlorothiazide, chlorthalidone, cholestyramine, cidofovir, clonidine, clozapine, colchicine, corticotropin, cortisone, cyclobenzaprine, cyclophosphamide, cyclosporine, caclizumab, cesipramine, cexamethasone, dextran, dextroamphetamine, diaxozide, diclofenac, didanosine, diltiazem, dimercaprol, diphenoxylate, dobutamine, donepezil, dopamine, doxepin, doxorubicin, enalapril, enfuviride, ephedra, ephedrine, epinephrine, escitalopram, ethacrynic acid, ethionamide, etretinate, felbamate, fludrocortisone, fluoxymesterone, fluvoxamine, fosamprenavir, foscarnet, fosinopril, fosphenytoin, furosemide, ganciclovir, gemfibrozil, glimepride, glucagon, glucosamine, goserelin, haloperidol, hydralazine, hydrochlorothiazide, imipramine, indapamide, indinavir, indomethacin, interferon alpha, interferon gamma-1b, irinotecan, iron dextran, isoniazid, isoproterenol, isotretinoin, ketoprofen, labetalol, lactose, lansoprazole, L-asparaginase, leuprolide, levalbuterol, levodopa, levodopa/carbidopa, levofloxacin, levonorgestrel, liothyronine, lisinopril, loperamide, maprotiline, medroxyprogesterone, megestrol, meperidine, mercaptopurine, methimazole, methyclothiazide, methyldopa, metolazone, metoprolol, metronidazole, mirtazapine, molindone, morphine, mycophenolate, nabumetone, nalidixic acid, naproxen, nelfinavir, niacin, nicardipine, nifedipine, nilutamide, nisoldipine, norethindrone, norfloxacin, nortriptyline, octreotide, ofloxacin, olanzapine, oxazepam, palonosetron, pancreozymin, paraldehyde, paroxetine, pegaptanib, pegaspargase, pentamidine, pergolide, perindopril, perphenazine, phenazopyridine, phenelzine, phenylephrine, phenytoin, piroxicam, polythiazide, pravastatin, prazosin, prednisolone, prednisone, probenecid, propafenone, propranolol, propylthiouricil, protriptyline, quinapril, ramipril, reserpine, rifampin, riluzole, risperidone, ritonavir, saquinavir, sargramostim, sildenafil, sodium oxybute, somatostatin, streptozocin, sulfisoxazole, sulindac, sumatriptan, tacrine, tacrolimus, terbutaline, tetracycline, theophylline, thiabendazole, thiothixene, thyroid, timolol, tolbutamide, tolcapone, triamcinolone, triamterene, trichlormethiazide, trifluoperazine, trimipramine, ursodiol, valproic acid, venlafaxine, verapamil, vidarabine, vitamin C, zalcitabine, zidovudine, ziprasidone, zolmitriptan, zolpidem
Decreased by: acarbose, acetaminophen, acetaminophen/ codeine, acetazolamide, acetohexamide, aldesleukin, allopurinol, amikacin, amino acids, aminoglutethimide, amiodarone, amitriptyline, amphetamine, aspirin, atenolol, atropine, basiliximab, benazepril, butalbital/acetaminophen/caffeine, butalbital/ acetaminophen/caffeine/codeine, calcium gluconate, cannabinol, captopril, carvedilol, cefdinir, cefpodoxime, cefuroxime, chloramphenicol, chloroquine, chlorpromazine, chlorpropamide, cholestyramine, cimetidine, ciprofloxacin, clofibrate, desipramine, dextroamphetamine, diazepam, diazoxide, diltiazem, dimercaprol, disopyramide, doxazosin, doxepin, doxorubicin, duloxetine, enalapril, erythromycin, ethacrynic acid, etretinate, felbamate, fenfluramine, fenofibrate, flucytosine, fluoxymesterone, flurazepam, fluvoxamine, foscarnet, fosinopril, furosemide, ganciclovir, gemfibrozil, glimepride, glipizide, glucosamine, glyburide, granulocyte colony-stimulating factor (GCSF), green tea, guanethidine, guar, haloperidol, hydralazine, hydrocodone/acetaminophen, imipramine, indomethacin, interferon beta 1b, isocarboxazid, isoniazid, lansoprazole, leuprolide, levodopa, levofloxacin, lisinopril, lomefloxacin, maprotiline, megestrol, metformin, methyldopa, methyltestosterone, metronidazole, midazolam, miglitol, mycophenolate, nadolol, nandrolone, nefazodone, nelfinavir, niacin, nifedipine, norfloxacin, nortriptyline, octreotide, ofloxacin, oxandrolone, oxycodone/acetaminophen, oxytetracycline, oxymetholone, paroxetine, pegaspargase, penicillamine, pentamidine, pergolide, perindopril, perphenazine, phenazopyridine, phentolamine, phosphorus, pioglitazone, piroxicam, prednisone, probenecid, progesterone, promethazine, propoxyphene, propranolol, protriptyline, psyllium, quinapril, quinine, ramipril, repaglinide, rosiglitazone, saquinivir, selegiline, sildenafil, simvastatin, somatostatin, St. John's wort, sulfamethoxazole/ trimethoprim, sulfisoxazole, sumatriptan, terbutaline, tetracycline, thiabendazole, tolazamide, tolbutamide, trastuzumab, trimipramine, tromethamine, valproic acid, verapamil, vitamin C
Glucose (Urine) Increased by: acetazolamide, aminosalicylic acid, ampicillin, ampicillin/sulbactam, ascorbic acid, asparaginase, aspirin, azlocillin, benzthiazide, betamethasone, bicalutamide, bismuth subsalicylate, bupropion, captopril, carbamazepine, carbenicillin, carvedilol, cefaclor, cefadroxil, cefamandole, cefazolin, cefdinir, cefepime, cefiximine, cefoperazone, cefuroxime, cephalexin, cephalosprorin antibiotics, chloral hydrate, chlorothiazide, chlorpromazine, chlorthalidone, cidofovir, corticosteroids, corticotropin, dexamethasone, dextroamphetamine, diazoxide, dicloxacillin, doxorubicin, enalapril, ephedrine, ethacrynic acid, ether, ethionamide, etretinate, fludrocortisone, foscarnet, furosemide, gabapentin, glucagon, histrelin, hydrochlorothiazide, hydrocortisone, ifosfamide, indomethacin, isoniazid, lansoprazole, levodopa/carbidopa, lisinopril, lithium, methyclothiazide, methylpredisolone, metolazone, mirtazapine, misoprostol, nalidixic acid, naproxen, niacin, nitrofurantoin, norfloxacin, ofloxacin, penicillin, perphenazine, phenazopyridine, phenothiazines, phenytoin, piperacillin, polythiazide, probenecid, quinethazone, reserpine, sevoflurane, somatropin, streptomycin, streptozocin, sulfonamides, tacrine, tetracycline, theophylline, thiazides, thiothixene, ticarcillin, timolol, triamcinolone, trichlormethiazide, trifluoperazine, venlafaxine, zalcitabine
Decreased by: acarbose, aminogalicyclic acid, ampicillin, ampicillin/sulbactam, ascorbic acid, aspirin, bisacodyl, carbidopa, chloral hydrate, cholestyramine, demeclocycline, diazepam, digoxin, doxycycline, ferrous sulfate, flurazepam, furosemide, hydroquinone, insulin, levodopa, minocycline, oxytetracycline, phenazopyridine, phenobarbital, propoxyphene, radiographic agents, secobarbital, tetracycline, vitamin preparations
Glucose Tolerance (Serum) Increased by: acarbose, atenolol, clofibrate, fluoxymesterone, glyburide, guanethidine, lisinopril, MAO inhibitors, metformin, metoprolol, nandrolone, norethindrone, octreotide, pargyline, phenytoin, prazosin, terazosin, troglitazone
Decreased by: acebutolol, atenolol, beclomethasone, betamethasone, calcitonin, cannabis, chlorothiazide, chlorpromazine, chlorthalidone, clofibrate, conjugated estrogens, cortisone, danazol, dexamethasone, diazoxide, diethylstilbestrol, estropipate, ethacrynic acid, felodipine, fludrocortisone, foscarnet, furosemide, human growth hormone, hydrochlorothiazide, imipramine, interferon alfa-2a, iron, levonorgestrel, lithium, medroxyprogesterone, mefenamic acid, mestranol, methylprednisolone, metoprolol, naproxen, niacin, niacinamide, nicotinic acid, nifedipine, nitrofurantoin, norethindrone, octreotide, oral contraceptives, perphenazine, phenytoin, pindolol, polythiazide, prednisolone, prednisone, promethazine, quinethazone, spironolactone, streptozocin, thiazides, triamcinolone, triamterene, verapamil
Glycosylated Hemoglobin (Hb A1c) (Blood) Increased by: aspirin, atenolol, beta-blockers, gemfibrozil, glimepiride, hydrochlorothiazide, indapamide, lovastatin, niacin, nicardipine, nicotinic acid, propranolol
Decreased by: acarbose, deferoxamine, diltiazem, enalapril, glipizide, glyburide, insulin, lisinopril, metformin, nisoldipine, pravastatin, ramipril, terazosin, verapamil
γ-Glutamyltransferase (γGTT) (Serum) Increased by: acetaminophen, allopurinol, alprazolam, amiodarone, amphotericin B, anastrazole, anticonvulsants, azithromycin, barbiturates, captopril, carbamazepine, cefdinir, cefonicid, cefpodoxime, ceftazidime, cetirizine, chloramphenicol, chlorpromazine, chlorpropamide, cimetidine, cisplatin, clomipramine, clozapine, cyclosporin A, dactinomycin, dantrolene, diclofenac, disopyramide, disulfiram, doxorubicin, doxycycline, enalapril, esterified estrogens, estropipate, etoposide, etretinate, famotidine, fluconazole, flucytosine, fluoxymesterone, flutamide, fluvastatin, fosphenytoin, gold, griseofulvin, haloperidol, hepatitis A vaccine, hydrochlorothiazide, ibuprofen, interferon alfa-n3, isoniazid, isotretinoin, isradipine, ketamine, ketoprofen, labetalol, lansoprazole, levothyroxine, lisinopril, lomefloxacin, loratadine, lovastatin, medroxyprogesterone, meropenem, mesalamine, methotrexate, methyldopa, metoprolol, moexipril, mycophenolate, nabumetone, naproxen, nelfinavir, nevirapine, naicin, nicardipine, nisoldipine, nitrofurantoin, nortriptyline, octreotide, ofloxacin, olsalazine, omeprazole, oral contraceptives, papaverine, pegasparagase, phenazopyridine, phenobarbital, phenothiazines, phenytoin, piroxicam, prazosin, probenecid, prochlorperazine, propafenone, propoxyphene, quinapril, quinidine, rifampin, riluzole, ritonavir, silbutramine, stanozolol, streptokinase, sulfamethoxazole, sulfasalazine, sulfisoxazole, sulindac, terbinafine, thiabendazole, thiethylperazine, thiopental, thioridazine, tocainide, tolmetin, trifluoperazine, troglitazone, troleandomycin, valproic acid, warfarin, zalcitabine, zidovudine
Decreased by: azathioprine, clofibrate, conjugated estrogens, methotrexate, ursodiol
Growth Hormone (Plasma) Increased by: amino acids, anabolic steroids, citalopram, clomipramine, clonidine, desipramine, dexamethasone, diazepam, ethinyl estradiol, growth hormone-releasing hormone, indomethacin, insulin, interferon, interleukin, methamphetamine, metoclopramide, midazolam, niacin, oral contraceptives, phenytoin, propranolol, pyridostigmine, tumor necrosis factor, vasopressin
Decreased by: bromocriptine, chlorpromazine, corticosteroids, hydrocortisone, medroxyprogesterone, methyldopa, octreotide, prednisone, propantheline, valproic acid
5-Hydroxyindoleactic Acid (Urine) Increased by: acetaminophen, chlordiazepoxide, cisplatin, diazepam, ephedrine, flurazepam, fluorouracil, guaifenesin, melphalan, methocarbamol, naproxen, phenobarbital, phentolamine, rauwolfia, reserpine, sulfasalazine
Decreased by: aspirin, chlorpromazine, corticotropin, imipramine, interferon alfa-2a, isoniazid, levodopa, MAO inhibitors, methyldopa, octreotide, phenothiazines, promazine, streptozocin
Complement CH 50 (Serum) Increased by: chlorpropamide, cyclophosphamide
Decreased by: hydralazine
High-Density Lipoprotein (HDL) Cholesterol (Serum) Increased by: acarbose, ACE inhibitors, albuterol, atorvastatin, beclomethasone, captopril, carbamazepine, carvedilol, cholestyramine, cimetidine, clofibrate, coenzyme Q10, colestipol, corn oil, diltiazem, doxazocin, estrogen therapy, estrogen/progestin therapy, efavirenz, fenofibrate, fluvastatin, furosemide, gemfibrozil, glyburide, goserelin, hydroxychloroquine, indapamide, insulin, isradipine, ketoconazole, lovastatin, medroxyprogesterone, metformin, methimazole, minoxidil, nafarelin, niacin, nicardipine, nicotinic acid, nifedipine, nisoldipine, Norplant, oral contraceptives, perindopril, phenobarbital, phenytoin, pindolol, pravastatin, prazosin, prednisone, ramipril, rosiglitazone, simvastatin, terazosin, terbutaline, theophylline, troglitazone, verapamil
Decreased by: acebutolol, ascorbic acid, atenolol, azathioprine, beta-blockers, bisoprolol, carvedilol, chenodiol, chlorpropamide, clofibrate, cyclosporin A, danazol, estrogen/progestin therapy, gemfibrozil, hydrochlorothiazide, indapamide, indomethacin, interferon alfa-2a, isotretinoin, levothyroxine, linseed oil, lisinopril, medroxyprogesterone, methimazole, methyldopa, metoprolol, nadolol, nandrolone, neomycin, Norplant, oral contraceptives, prednisolone, probucol, propranolol, psyllium, raloxifene, sotalol, spironolactone, stanozolol, tamoxifen, thiazides, timolol, trichlormethiazide, ursodiol, verapamil
Hydroxyproline (Urine) Increased by: anticonvulsants, corticosteroids, cyclosporine, danazol, hormone replacement, interferon, levothyroxine, nafarelin, parathyroid hormone, phenobarbital, phenytoin, somatotropin, thyroid, tolbutamide, vitamin D
Decreased by: antineoplastic agents, ascorbic acid, aspirin, bisphosphonates, budesonide, calcitonin, conjugated estrogens, corticosteroids, estrogen/progestin therapy, etidronate, gallium nitrate, glucocorticoids, medroxyprogesterone, pamidronate, plicamycin, prednisolone, prednisone, propranolol
Immunoglobulin E Antibody (Serum) Increased by: aztreonam, penicillin G
Decreased by: phenytoin
Insulin (Plasma) Increased by: acetohexamide, adenosine, albuterol, amino acids, aspirin, beclomethasone, calcium gluconate, cannabis, captopril, chlorpropamide, chlorthalidone, deferoxamine, glimepiride, glipizide, glyburide, human growth hormone, hydrochlorothiazide, insulin, interferon alfa-2a, isoproterenol, levodopa, lisinopril, medroxyprogesterone, megestrol, methylprednisolone, metoprolol, niacin, nicotinic acid, norethindrone, oral contraceptives, perindopril, prazosin, prednisolone, prednisone, quinine, rifampin, ritodrine, secretin, spironolactone, streptozocin, terbutaline, tolazamide, tolbutamide, trichlormethiazide, verapamil
Decreased by: acarbose, acetohexamide, calcitonin, chlorpropamide, cimetidine, clofibrate, conjugated estrogen, diazoxide, diltiazem, doxazocin, enalapril, ethacrynic acid, ether, furosemide, hydrochlorothiazide, metformin, midazolam, morphine, niacin, nifedipine, octreotide, phenytoin, prazosin, propranolol, psyllium, tolazamide, tolbutamide, troglitazone
Iron (Blood) Increased by: acetylsalicylic acid, cefotaxime, chemotherapeutic agents, chloramphenicol, cisplatin, ferrous sulfate, iron, iron dextran, methicillin, methimazole, methotrexate, multivitamin, oral contraceptives, pyrazinamide
Decreased by: allopurinol, aspirin, cholestyramine, corticotropin, cortisone, deferoxamine, metformin, oxymetholone, pergolide, pyrazinamide, risperidone
Ketones (Urine) Increased by: acetylcysteine, aminosalicylic acid, aspirin, captopril, cefdinir, cefixime, dimercaprol, ether, etodolac, ifosfamide, isoniazid, levodopa, mesna, metformin, methyldopa, niacin, paraldehyde, penicillamine, phenazopyridine, phenolphthalein, phenothiazines, streptozosin, valproic acid
Decreased by: aspirin, phenazopyridine
Lactate Dehydrogenase (LD) (LDH) (Serum) Increased by: acebutolol, amiodarone, amphotericin B, anabolic steroids, aripiprazole, aspirin, auranofin, azithromycin, betaxolol, captopril, carbenicillin, cefdinir, cefonicid, cefotaxime, cefotetan, cefoxitin, cefpodoxime, ceftazidime, cefuroxime, chloramphenicol, chlorpromazine, chlorpropamide, chlorthalidone, cimetidine, ciprofloxacin, clindamycin, clofibrate, codeine, dapsone, diclofenac, diltiazem, donepezil, doxorubicin, estramustine, etretinate, fenoprofen, fluphenazine, fluvoxamine, foscarnet, furosemide, ganciclovir, gentamicin, gold, granulocyte colony-stimulating factor, hydralazine, ibuprofen, imipramine, interferon alfa-2a, interleukin-2, isotretinoin, itraconazole, levodopa, meperidine, mesalamine, methotrexate, methyldopa, metoprolol, morphine, mycophenolate, nefazodone, nelfinavir, nifedipine, nitrofurantoin, norfloxacin, ofloxacin, oxacillin, oxaprozin, paroxetine, pegfilgrastim, pegtilgrastim, pemoline, penicillamine, pindolol, piperacillin, propoxyphene, propranolol, propylthiouracil, quinidine, quinupristin/dalfopristin, riluzole, sibutramine, simvastatin, streptokinase, streptozocin, sulfamethoxazole, sulfasalazine, sulfisoxazole, sulindac, tacrolimus, tetracycline, thiopental, ticarcillin, tobramycin, tolmetin, valproic acid, vasopressin, verapamil
Decreased by: amikacin, anticonvulsants, ascorbic acid, cefotaxime, clofibrate, enalapril, hydroxyurea, metronidazole, naltrexone
Luteinizing Hormone (LH) (Plasma) Increased by: bicalutamide, bromocriptine, clomiphene, finasteride, gonadotropin-releasing hormone, goserelin, growth-releasing hormone, hydrocortisone, ketoconazole, leuprolide, naloxone, nilutamide, spironolactone, tamoxifen, valproic acid
Decreased by: anabolic steroids, anticonvulstants, carbamazepine, conjugated estrogens, corticotropin-releasing hormone, danazol, diethylstilbestrol, digoxin, estrogen/progestin therapy, ethinyl estradiol, finasteride, goserelin, ketoconazole, leuprolide, medroxyprogesterone, megestrol, metformin, octreotide, oral contraceptives, phenothiazines, phenytoin, pimozide, pravastatin, prednisone, progesterone, stanozolol, tamoxifen, thioridazine, toremifene, valproic acid
Lipase (Serum) Increased by: acetaminophen, asparaginase, azathioprine, bethanechol, calcitriol, cerivastatin, chlorothiazide, cholinergic agents, cidofovir, cimetidine, clozapine, codeine, conjugated estrogens, cyclosporine, demeclocycline, desipramine, diazoxide, didanosine, donepezil, doxorubicin, enalapril, estropipate, fluvastatin, furosemide, human growth hormone, hydrocortisone, ibuprofen, indomethacin, interferon, lisinopril, meperidine, mercaptopurine, mesalamine, methacholine, methylprednisolone, metolazone, metronidazole, minocycline, mirtazapine, morphine, nabumetone, naproxen, narcotics, nitrofurantoin, norfloxacin, octreotide, oral contraceptives, oxaprozin, pegasparagase, penicillamine, pentazocine, piroxicam, prazosin, prednisone, quinapril, secretin, simvastatin, sulfamethoxazole, sulindac, trastuzumab, tretinoin, valproic acid, zalcitabine, zolmitriptan
Decreased by: calcium, hydroxyurea, mesalamine, protamine, somatostatin
Lymphocytes (Blood) Increased by: aminosalicylic acid, cefaclor, cefdinir, ceftazidime, chlorambucil, chlorpropamide, dexamethasone, gabapentin, granulocyte colony-stimulating factor, griseofulvin, haloperidol, levodopa, narcotics, niacinamide, ofloxacin, paroxetine, pergolide, propylthiouracil, quazepam, spironolactone, triazolam, valproic acid, venlafaxine
Decreased by: adallmumals, alprazolam, aripiprazole, asparaginase, azacitidine, benzodiazepines, beracizumab, bupropion, cefdinir, cefpodoxime, ceftriaxone, cetuximab, chlorambucil, cyclosporine, dexamethasone, eprosartan, etanercept, fludarabine, folic acid, fulrestrant, furosemide, gabapentin, glucocorticoids, hydrocortisone, ibuprofen, infliximab, irinotecan, levetiracetam, levofloxacin, lithium, mechlorethamine, mirtazapine, muromonab-CD3, nelfinavir, niacin, nitisinone, ofloxacin, olsalazine, oxaliplatin, pamidronate, pentostatin, phenytoin, quazepam, rabeprazole, sirolimus, telithromycin, terbinafine, thiamine, trastuzumab, triazolam, voriconazole
Magnesium (Serum) Increased by: alkaline antacids, amiloride, aminoglycosides, aspirin, calcitriol, cefotaxime, felodipine, hydroflumethiazide, lithium, magnesium salts, medroxyprogesterone, progesterone, sodium bicarbonate, tacrolimus, triamterene, zoledronic acid
Decreased by: albuterol, aldesleukin, amphotericin B, arsenic trioxide, azathioprine, basiliximab, calcitriol, calcium gluconate, cefotaxime, chlorothiazide, chlorthalidone, cisplatin, cyclosporine, digoxin, doxorubicin, ethacrynic acid, foscarnet, furosemide, gentamicin, haloperidol, hydrochlorothiazide, hydroflumethiazide, insulin, metolazone, neomycin, oral contraceptives, pamidronate, pentamidine, prednisolone, sirolimus, tacrolimus, theophylline, thiazides, tobramycin, trastuzumab, voriconazole, zalcitabine, zoledronic acid
Magnesium (Urine) Increased by: acetazolamide, ammonium chloride, amphotericin B, bumetanide, calcitonin, chlorothiazide, cisplatin, cyclosporin A, ethacrynic acid, furosemide, gentamicin, hydrochlorothiazide, lithium, magnesium hydroxide, methyclothiazide, thiazides, torsemide, triamterene
Decreased by: acetazolamide, amiloride, calcium gluconate, interferon alfa-2a, oral contraceptives, parathyroid extract
Methemoglobin (Blood) Increased by: acetaminophen, aminosalicylic acid, amyl nitrite, analgesics, antimalarials, aspirin, benzocaine, bismuth nitrate, chloramphenicol, chlorpheniramine, co-trimoxazole, dapsone, dimercaprol, furazolidone, isoniazid, isosorbide, local anesthetics, methicillin, methylene blue, metoclopramide, nitrofurantoin, nitrofurazone, nitroglycerin, phenazopyridine, phenytoin, potassium chloride, primaquine, probenecid, quinidine, quinine, sulfacetamide, sulfamethizole, sulfanilamide, sulfisoxazole
Decreased by: sulfamethoxazole, sulfasalazine, trimethoprim
Monocytes (Blood) Increased by: alprazolam, ampicllin, carbenicillin, chlorpromazine, granulocyte colony-stimulating factor, griseofulvin, haloperidol, lomefloxacin, methsuximide, paroxetine, penicillamine, piperacillin, prednisone, propylthiouracil, quazepam
Decreased by: alprazolam, glucocorticoids (transient), granulocyte colony-stimulating factor, triazolam
Oxalate (Urine) Increased by: ascorbic acid, bumetanide, ethylene glycol
Decreased by: ascorbic acid, calcium carbonate
Parathyroid Hormone Assay (Plasma) Increased by: chemotherapy, cyclosporine, estrogen/progestin therapy, foscarnet, human growth hormone, hydrocortisone, isoniazid, ketoconazole, lithium, nifedipine, octreotide, pamidronate, phenytoin, prednisone, tamoxifen, valdecoxib, verapamil
Decreased by: aluminum hydroxide, calcitriol, cimetidine, diltiazem, famotidine, gallium nitrate, gentamicin, magnesium sulfate, oral contraceptives, parathyroid hormone, pindolol, prednisone, thiazides, vitamin D
Phosphate (Serum) Increased by: aldesleukin, aluminum hydroxide, anabolic steroids, aspirin, azithromycin, basiliximab, bisoprolol, cefdinir, cefotaxime, dipyridamole, epoetin alfa, erythropoietin, etidronate, etretinate, foscarnet, furosemide, human growth hormone, hydrochlorothiazide, mannitol, medroxyprogesterone, methicillin, methyltestosterone, methotrexate, minocycline, nafarelin, naproxen, nifedipine, nitrofurantoin, oral contraceptives, paroxetine, Phospho-Soda, pindolol, rifampin, risedronate, risperidone, sirolimus, tacrolimus, tetracycline, theophylline, timolol, venlafaxine, vitamin D
Decreased by: acetazolamide, albuterol, aldesleukin, alendronate, alkaline antacids, aluminum salts, amino acids, amlodipine, anesthetic agents, anticonvulsants, azathioprine, calcitonin, calcitriol, carbamazapine, cefdinir, cisplatin, doxorubicin, etretinate, foscarnet, hydrochlorothiazide, insulin, isoniazid, lithium, mannitol, mestranol, mycophenolate, niacin, nicardipine, oral contraceptives, pamidronate, phenothiazines, phenytoin, plicamycin, raloxifene, sirolimus, sucralfate, tacrolimus, theophylline, venlafaxine, zoledronic acid
Plasminogen (Blood) Increased by: anabolic steroids, danazol, fluoxymesterone, norethandrolone, oral contraceptives, oxandrolone, oxymetholone, stanozolol
Decreased by: alteplase, anistreplase, asparaginase, chemotherapy, dextran, gemfibrozil, streptokinase
Platelet (Blood) Increased by: alglucerase, amoxapine, auranofin, cefazolin, cefdinir, cefonicid, cefotetan, cefpodoxime, ceftibuten, ceftriaxone, cidofovir, clindamycin, clozapine, danazol, diltiazem, dipyridamole, donepezil, epoetin alfa, ertapenem, erythropoietin, estropipate, etretinate, fludarabine, gemfibrozil, glucocorticoids, imipenem/ cilastin, immune globulin, indinivir, interferon alfa-2a, isotretinoin, lansoprazole, lithium, lomefloxacin, megestrol, meropenem, mesalamine, methylprednisolone, metoprolol, metyrosine, miconazole, moxalactam, netilmicin, ofloxacin, oral contraceptives, paroxetine, penicillamine, pergolide, propranolol, steroids, telithromycin, ticlopidine, venlafaxine, zalcitabine, zidovudine
Decreased by: abciximab, acetaminophen, acetazolamide, adalimumab, albendazole, albuterol, aldesleukin, alemtuzumab, allopurinol, altretamine, aminocaproic acid, aminoglutethimide, amiodarone, amitriptyline, amoxicillin, amphotericin B, ampicillin, amrinone, anagrelide, anticonvulsants, antineoplastic agents, aprepitant, ardeparin, aripiprazole, arsenic trioxide, asparaginase, aspirin, auranofin, aurothioglucose, azathioprine, azithromycin, barbiturates, basiliximab, BCG vaccine, benazepril, benzthiazide, betaxolol, bevacizumab, bicalutamide, bismuth subsalicylate, bleomycin, bortezomib, bupropion, candesartan, capecitabine, capreomycin, captopril, carbamazepine, carbenicillin, carmustine, carvedilol, cefaclor, cefamandole, cefazolin, cefditoren, cefixime, cefonicid, cefotetan, cefoxitin, cefpodoxime, ceftibutin, ceftizoxime, ceftriaxone, cefuroxime, cetirizine, chlorambucil, chloramphenicol, chlordiazepoxide, chloroquine, chlorothiazide, chlorpheniramine, chlorpromazine, chlorpropamide, chlortetracycline, chlorthalidone, cimetidine, cladribine, clemastine, clindamycin, clofibrate, clomipramine, clonazepam, clopidogrel, co-trimoxazole, codeine, colchicine, cyclobenzaprine, cyclophosphamide, cyproheptadine, cytarabine, dacarbazine, dactinomycin, dalteparin, danazol, demeclocycline, desipramine, dextroamphetamine, diazoxide, diclofenac, didanosine, diethylpropion, diethylstilbestrol, digitalis, digitoxin, diltiazem, diphenhydramine, disopyramide, docetaxel, donepezil, doxepin, doxorubicin, doxycycline, duloxetine, eflornithine, enalapril, enoxaparen, epirubicin, eprosartan, erythromycin, escitalopram, esomeprazole, estramustine, etanercept, ethacrynic acid, ethchlorvynol, ethosuximide, etidronate, etoposide, etretinate, factor VII a, famotidine, fenoprofen, flecainide, fluconazole, flucytosine, fludarabine, fluorouracil, fluphenazine, fluvastatin, fluvoxamine, fomivirsen, fondaparinux, fosphenytoin, furosemide, gabapentin, galantamine, ganciclovir, gatifloxacin, gemcitabine, gentamicin, glimepiride, glyburide, gold, granisetron, hepatitis B vaccine, hydralazine, hydrochlorothiazide, hydroxychloroquine, hydroxyurea, ibrifumomab, ibuprofen, idarubicin, ifosfamide, imatinib, imipenem/ cilastin, imipramine, immunoglobulin, indinavir, indomethacin, infliximab, interferon alfa-2a, interleukin-2, irinotecan, isoniazid, isosorbide dinitrate, isotretinoin, itraconazole, ketoprofen, lamivudine, lamotrigine, lansoprazole, laronidase, lepirudin, levamisole, levodopa, lincomycin, lisinopril, lomefloxacin, lomustine, loracarbef, lovastatin, loxapine, maprotiline, measles virus vaccine, mechlorethamine, mefenamic acid, mefloquine, meloxicam, melphalan, meprobamate, mercaptopurine, meropenem, mesalamine, mesoridazine, metformin, methazolamide, methicillin, methimazole, methotrexate, methsuximide, methyclothiazide, methyldopa, methylphenidate, methysergide, metoprolol, metronidazole, metyrosine, mexiletine, milrinone, minocycline, mirtazepine, misoprostol, mitomycin, mitoxantrone, moricizine, morphine, moxalactam, mumps virus vaccine, muromonab-CD3, mycophenolate, nabumetone, nalidixic acid, naproxen, netilmicin, nevirapine, niacin, nicardipine, nitisinone, nitrofurantoin, nitroglycerin, nizatidine, norfloxacin, nortriptyline, nystatin, ofloxacin, olsalzine, omeprazole, orphenadrine, oxacillin, oxaliplatin, oxytetracycline, paclitaxel, pamidronate, pegasparagase, peginterferon alpha Za, pemoline, penicillamine, penicillin, pentamidine, pentostatin, pentoxifylline, pergolide, perphenazine, phenobarbital, phenothiazines, pindolol, piroxicam, polio virus vaccine, polythiazide, potassium iodide, pravastatin, prednisone, pregamblin, primadone, probenecid, procainamide, procarbazine, promazine, promethazine, propafenone, propranolol, propylthiouracil, protriptyline, pyrazinamide, pyrimethamine, quazepam, quinidone, quinupristin/ dalfopristin, rabeprazole, raloxifene, ramipril, reserpine, rifampin, risperidone, ritapentine, rivastigmine, rubella virus vaccine, saquinavir, sargramostim, sirolimus, smallpox vaccine, spironolactone, stavudine, streptomycin, streptozocin, sulfamethoxazole, sulfasalazine, sulfisoxazole, sulfonylureas, sulindac, tacrolimus, tamoxifen, telthromycin, temozolomide, tetracycline, thiabendazole, thiazides, thioguanine, thioridazine, thiotepa, thiothixene, ticarcillin, ticlopidine, timolol, tinzaparin, tobramycin, tocainide, tolazamide, tolazoline, tolbutamide, tolcapone, tolmetin, topotecan, toremifene, tranylcypromine, trastuxumab, trichlormethiazide, trifluoperazine, trimethoprim, trimetrexate, trimipramine, tripelennamine, trovafloxacin, uracil mustard, valdecoxib, valganciclovir, valproic acid, vancomycin, vinblastine, vincristine, vinorelbine, voriconazole, zidovudine, zoledronic acid, zolmitriptan
Porphobilinogen (Urine) Increased by: aminosalicylic acid, anticonvulsants, barbiturates, cascara, chlordiazepoxide, chlorpromazine, chlorpropamide, griseofulvin, imipenem/cilastin, meprobamate, oral contraceptives, phenothiazines, pentazocine, phenytoin, procaine, tolbutamide
Decreased by: actinomycin, ascorbic acid, cimetidine, oral contraceptives
Porphyrins (Urine) Increased by: antipyretics, barbiturates, chloral hydrate, chlordiazepoxide, chlorpropamide, ciprofloxacin, diazepam, ergot preparations, griesofulvin, nalidixic acid, hydantoin derivatives, norfloxacin, meprobamate, methyldopa, hydroxychloroquine, ofloxacin, oxytetracycline, pentazocine, phenazopyridine, progestin derivatives, sulfamethoxazole, tetracycline, vitamin K
Decreased by: oral contraceptives
Potassium (Serum) Increased by: ACE inhibitors, aldesleukin, amiloride, aminocaproic acid, aminoglutethimide, ammonium chloride, amphotericin B, aripiprazole, atenolol, azathioprine, azithromycin, basiliximab, benazepril, betaxolol, bisoprolol, candesartan, cannabis, captopril, cefdinir, cefotaxime, cisplatin, clofibrate, cyclosporine, danazol, dexamethasone, digoxin, doxorubicin, enalapril, eplerenone, epoietin alfa, erythropoietin, etretinate, felodipine, fosphenytoin, heparin, indomethacin, isoniazid, ketoconazole, ketorolac, labetalol, lisinopril, lithium, LMW heparin, lovastatin, mannitol, methicillin, methyltestosterone, metoprolol, micardis, moexipril, mycophenolate, naproxen, netilmicin, nifedipine, nonsteroidal anti-inflammatory drugs, norfloxacin, ofloxacin, palonosefron, paroxetine, penicillin, pentamidine, perindopril, pindolol, piroxicam, potassium chloride, procainamide, propranolol, quinapril, quinupristin/ dalfopristin, ramipril, risedronate, somatotropin, spironolactone, succinylcholine, sulfamethoxazole, sulindac, tacrolimus, timolol, trandolapril, triamterene, trimethoprim, tromethamine, valsartan, venlafaxine, zalcitabine
Decreased by: acetazolamide, albuterol, aldesleukin, aminosalicylic acid, amlodipine, ammonium chloride, amphotericin, aprepitant, aripiprazole, arsenic trioxide, aspirin, azathioprine, basiliximab, benzthiazide, betamethasone, betaxolol, bevacizumab, bisacodyl, bortezimin, bumetanide, candesartan, capreomycin, captopril, carbamazepine, carbenicillin, carvedilol, cascara, cathartics, cephalexin, chloroquine, chlorothiazide, chlorthalidone, cidofovir, cisplatin, corticosteroids, corticotropin, cortisone, dexamethasone, digoxin immune fab, diuretics, dobutamine, donepezil, doxazocin, doxorubicin, enalapril, epoprostenol, ethacrynic acid, etretinate, felbamate, fluconazole, flucytosine, fludrocortisone, fluvoxamine, formoteol, foscarnet, fosinopril, fosphenytoin, furosemide, ganciclovir, gentamicin, glucose, hydrochlorothiazide, imatinib, indapamide, insulin, itraconazole, ketoprofen, laxatives, levalbuteral, levodopa, lithium, lomefloxacin, methazolamide, methyclothiazide, methylprednisolone, metoclopramide, metolazone, mifepristone, milrinone, moxalactam, mycophenolate, nabumetone, nafcillin, naproxen, neomycin, nifedipine, nisoldipine, ondansetron, oxaliplatin, pamidronate, paroxetine, penicillin, pergolide, piperacillin, plicamycin, polystyrene sulfonate, polythiazide, prednisolone, prednisone, quinethazone, riluzole, risperidone, ritodrine, sirolimus, sodium bicarbonate, streptozocin, sulfasalazine, tacrolimus, tegaserod, terbutaline, tetracycline, theophylline, thiazides, ticarcillin, tobramycin, triamterene, trichlormethiazide, trimethoprim, venlafaxine, vidarabine, voriconazole, zalcitabine, ziconotide, zoledronic acid
Potassium (Urine) Increased by: acetazolamide, ammonium chloride, antibiotics, aspirin, betamethasone, bumetanide, calcitonin, carbenicillin, cathartics, chlorthalidone, corticosteroids, corticotropin, cortisone, dexamethasone, diuretics, ethacrynic acid, fenoldopam, fludrocortisone, gentamicin, hydrochlorothiazide, hydrocortisone, indomethacin, isosorbide, levodopa, lithium, mafenide, methyclothiazide, metolazone, niacinamide, oral contraceptives, parathyroid extract, prednisolone, quinethazone, streptozocin, thiazides, torsemide, triamcinolone, viomycin
Decreased by: amiloride, anesthetic agents, carbamazepine, cyclosporin A, diazoxide, felodipine, ketoconazole, levarterenol, niacin, ramipril, sulfamethoxazole, trimethoprim
Pregnanediol (Urine) Increased by: corticotropin, phenazopyridine, tamoxifen
Decreased by: diethylstilbestrol, medroxyprogesterone, oral contraceptives, phenothiazines, progesterone
Progesterone (Plasma) Increased by: corticotropin, ketoconazole, progesterone, tamoxifen
Decreased by: ampicillin, carbamazepine, danazol, goserelin, leuprolide, medroxyprogesterone, oral contraceptives, pentobarbital, phenytoin, pravastatin, valproic acid
Prolactin (Serum) Increased by: amitriptyline, amoxapine, butorphanol, carbidopa, chlorpromazine, cimetidine, citalopram, clomipramine, danazol, desipramine, diethylstilbestrol, enalapril, fenoldopam, fluphenazine, fluvoxamine, furosemide, gonadotropin-releasing hormone, growth hormone-releasing hormone, haloperidol, imipramine, insulin, interferon, interleukin, labetalol, loxapine, megestrol, mestranol, methyldopa, metoclopramide, molindone, morphine, nitrous oxide, oral contraceptives, parathyroid hormone, perphenazine, phenytoin, prochlorperazine, promazine, ranitidine, reserpine, risperidone, thioridazine, thiothixene, thyrotropin-releasing hormone, trifluoperazine, trimipramine, tumor necrosis factor, verapamil
Decreased by: anticonvulsants, bromocriptine, calcitonin, carbamazepine, conjugated estrogens, cyclosporine, dexamethasone, finasteride, levodopa, metoclopramide, morphine, nifedipine, octreotide, phenytoin
Protein (Cerebrospinal Fluid) Increased by: ampicillin, aspirin, cefotaxime, chloramphenicol, ibuprofen, imipramine, methicillin, methotrexate, oxytetracycline, penicllin, perphenazine, phenothiazines, procaine, radiographic agents, streptomycin, sulfadiazine, sulfanilamide, sulfisoxazole, tetracycline, tolbutamide, trifluoperazine, vancomycin
Decreased by: acetaminophen, cytarabine, cefotaxime, dexamethasone, ranitidine, rifampin, ropinirole, tamoxifen, toremifene, valproic acid
Protein (Urine) | Increased by: acetaminophen, acetazolamide, aldesleukin, aminophylline, aminosalicylic acid, amphotericin B, ampicillin, arsenicals, ascorbic acid, asparaginase, aspirin, auranofin, aurothioglucose, bacitracin, benazepril, betaxolol, bicarbonate, bismuth subsalicylate, capreomycin, carbamazepine, castor oil, cefaclor, cefamandole, cefdinir, cephaloridine, cephalothin, chloral hydrate, chlorhexidine, chloroform, chlorpheniramine, chlorpromazine, chlorpropamide, chlorthalidone, cidofovir, cisplatin, clindamycin, clofibrate, codeine, colistin, corticosteroids, corticotropin, cyclosporine, dantrolene, demeclocycline, dihydrotachysterol, doxapram, doxycycline, enalapril, ergot preparations, ether, ethosuximide, etretinate, fenoprofen, foscarnet, furosemide, gabapentin, gemcitabine, gentamicin, glyburide, glycerin, gold, griseofulvin, hepatitis A vaccine, hydralazine, ibuprofen, ifosfamide, indomethacin, interferon alfa-2a, iodine-containing drugs, iron, isoniazid, isotretinoin, kanamycin, ketorolac, lipomul, lithium, mefenamic acid, mercury compounds, mesalamine, metaxalone, methenamine, methicillin, mitomycin, mitotane, naproxen, neomycin, netilmicin, nifedipine, nonsteroidal anti-inflammatory drugs, norfloxacin, olsalazine, oxacillin, oxaprozin, paraldehyde, paramethadione, paromomycin, pegasparagase, penicillamine, penicillin, phenazopyridine, phenolphthalein, phosphorus, piperacillin, piroxicam, probenecid, promazine, quinine, radiographic agents, ramipril, ranitidine, rifampin, salsalate, silver, sodium bicarbonate, streptokinase, streptomycin, sulfadiazine, sulfamethoxazole, sulfasalazine, sulfisoxazole, sulindac, tacrolimus, tetracycline, thallium, theophylline, thiabendazole, ticarcillin, ticlopidine, tobramycin, tolbutamide, tolmetin, tramadol, trifluoperazine, vancomycin
Renin (Plasma) Elevated by: captopril, furosemide
Decreased by: oral contraceptives
Sodium (Serum) Increased by: aldesleukin, amiloride, amino acids, ampicillin, anabolic steroids, betamethasone, cannabis, carbamazepine, carbenicillin, cefotaxime, chlorthalidone, cholestyramine, clonidine, corticosteroids, cortisone, diazoxide, doxorubicin, estrogens, etretinate, fludrocortisone, fosphenytoin, guanethidine, human growth hormone, hydrocortisone, isosorbide, ketoprofen, mannitol, methyclothiazide, methyldopa, methyltestosterone, nitrofurantoin, oral contraceptives, penicillin G sodium, phenelzine, polystyrene sulfonate, prednisolone, prednisone, progesterone, ramipril, sildenafil, sodium bicarbonate, sodium phenylbutyrate, tetracycline, ticarcillin/clavulanate, valproic acid, vitamin E, zalcitabine
Decreased by: acetaminophen, acetazolamide, aldesleukin, amiloride, aminoglutethimide, ammonium chloride, amphotericin, atovaquone, benazepril, captopril, carbamazepine, carvedilol, cathartics, chlorothiazide, chloropropamide, chlorthalidone, cisplatin, clofibrate, clonidine, clozapine, cyclophosphamide, cytarabine, dapsone, desmopressin, diclofenac, diuretics, doxepin, doxorubicin, eplerenone, esomeprazole, ethacrynic acid, etretinate, fluoxetine, fluvoxamine, foscarnet, furosemide, gentamicin, glimepiride, glyburide, glycerin, haloperidol, hydrochlorothiazide, hydroflumethiazide, indomethacin, isosorbide dinitrate, itraconazole, ketoconazole, ketorolac, laxatives, lisinopril, lithium, mannitol, methyclothiazide, methylprednisolone, metolazone, miconazole, morphine, nicardipine, nicotine, nifedipine, nisoldipine, nonsteroidal anti-inflammatory drugs, olanzapine, omeprazole, oxycodone, oxytocin, paroxetine, pentostatin, phenoxybenzamine, pimozide, polythiazide, propafenone, quinethazone, ramipril, rilyzole, risperidone, sertraline, sirolimus, spironolactone, sulfonylureas, tacrolimus, theophylline, thiazides, ticlopidine, tobramycin, trastuzumab, triamterene, trimethoprim, trimetrexate, trovafloxacin, valproic acid, vasopressin, venlafaxine, vidarabine, vincristine, zalcitabine
Sodium (Urine) Increased by: ACE inhibitors, acetazolamide, amiloride, ammonium chloride, aspirin, atenolol, benzthaizide, bumetanide, calcitonin, captopril, carvedilol, chlorothiazide, chlorthalidone, cisplatin, clofibrate, cyclothiazide, dexamethasone, digitalis, doxepin, enalapril, ethacrynic acid, felodipine, fenoldopam, furosemide, hydrochlorothiazide, hydrocortisone, hydroflumethiazide, ifosfamide, indomethacin, insulin, isosorbide, levodopa, lithium, losartan, mannitol, methyclothiazide, metoprolol, metolazone, niacin, niacinamide, oral contraceptives, paramethasone, parathyroid extract, polythiazide, progesterone, quinethazone, secretin, spironolactone, tetracycline, thiazides, torsemide, triamcinolone, triamterene, triclomethiazide, trimethoprim, verapamil, vincristine
Decreased by: anesthetic agents, carbamazepine, corticosteroids, cortisone, cyclosporine, diazoxide, etodolac, fluoxetine, ibuprofen, indomethacin, insulin, ketorolac, levarterenol, lithium, methylprednisolone, naproxen, nifedipine, octreotide, omeprazole, propranolol, ramipril
Somatomedin C (Insulin-like Growth Factor I) (Plasma) Elevated by: aminoglutethimide, clonidine, dexamethasone, goserelin, human growth hormone, medroxyprogesterone, prednisolone, somatropin, tamoxifen
Decreased by: estrogens, ethinyl estradiol, methimazole, octreotide, oral contraceptives, tamoxifen
Testosterone (Serum) Increased by: anabolic steroids, barbiturates, bromocriptine, Casodex, cimetidine, clomiphene, danazol, estrogen/progestin, finasteride, flutamide, goserelin, leuprolide, levonorgestrel, mifepristone, nafarelin, nalmefene, naloxone, nilutamide, oral contraceptives, phenytoin, pravastatin, rifampin, tamoxifen, valproic acid
Decreased by: carbamazepine, cimetidine, cinacalcet, conjugated estrogens, cyclophosphamide, danazol, dexamethasone, diazoxide, diethylstilbestrol, digoxin, estradiol valerate, fenoldopam, finasteride, follicle-stimulating hormone, gemfibrozil, goserelin, interleukin, ketoconazole, letrozole, leuprolide, magnesium, medroxyprogesterone, metformin, methylprednisolone, nafarelin, octreotide, oral contraceptives, pravastatin, prednisone, spironolactone, stanozolol, tamoxifen, tetracycline, verapamil
Thrombin Time (Blood) Increased by: asparaginase, streptokinase, urokinase
Decreased by: dextran, LMW heparin
Thyroglobulin (Serum) Increased by: amiodarone
Decreased by: neomycin, thyroxine
Thyroid-Stimulating Hormone (TSH) (Serum) Increased by: amiodarone, aripiprazole, atenolol, calcitonin, carbamazepine, chlorpromazine, clomiphene, conjugated estrogens, ferrous sulfate, iodide, levothyroxine, lithium, lovastatin, methimazole, metoclopramide, morphine, phenytoin, potassium iodide, prazosin, prednisone, propranolol, radiographic agents, rifampin, sumatriptan, tamoxifen, thyrotropin-releasing hormone, valproic acid
Decreased by: amiodarone, anabolic steroids, aspirin, carbamazepine, clofibrate, corticosteroids, danazol, fenoldopam, growth-releasing hormone, hydrocortisone, interferon alfa-2, levothyroxine, nifedipine, octreotide, peginterferon alpha 2a, somatostatin, thyroxine, troleandomycin
Thyroxine-Binding Globulin (TBG) (Serum) Increased by: carbamazepine, clofibrate, diethylstilbestrol, erythropoietin, estrogens, mestranol, oral contraceptives, perphenazine, phenothiazines, progesterone, raloxifene, tamoxifen
Decreased by: anabolic steroids, asparaginase, colestipol, corticosteroids, corticotropin, cortisone, danazol, fluoxymesterone, methyltestoterone, nandrolone, norethandrolone, norethindrone, oxymetholone, phenytoin, prednisone, propranolol, stanozolol
Triiodothyronine Uptake (Serum) Increased by: aminoglutethimide, aminosalicylic acid, amiodarone, anabolic steroids, aspirin, barbiturates, chlorpropamide, cobalt, corticosteroids, Coumadin, fluoxymesterone, furosemide, levothyroxine, methyltestosterone, metoprolol, mitotane, nandrolone, Norplant, orphenadrine, oxymetholone, penicillin, phenytoin, propranolol, stanozolol, sulfonylureas, tamoxifen, thyroid, tolbutamide
Decreased by: amiodarone, chlordiazepoxide, clofibrate, diazepam, diflunisal, estropipate, fluoxymesterone, lithium, medroxyprogesterone, methimazole, oral contraceptives, perphenazine, phenothiazines, thiazides
Triiodothyronine (T3) (Serum) Increased by: amiodarone, amphetamine, clofibrate, erythropoietin, estropipate, fluorouracil, insulin, levothyroxine, mestranol, methadone, opiates, oral contraceptives, phenothiazines, phenytoin, propylthiouracil, ranitidine, tamoxifen, terbutaline, thyrotropin-releasing hormone, valproic acid
Decreased by: amiodarone, anabolic steroids, asparaginase, aspirin, atenolol, carbamazepine, cholestyramine, cimetidine, clomiphene, clomipramine, cotrimoxazole, corticosteroids, danazol, dexamethasone, diclofenac, furosemide, glucocorticoids, hydrocortisone, interferon alfa-2, iodide, isotretinoin, lithium, methimazole, metoprolol, mitotane, naproxen, netilmicin, oral contraceptives, penicillamine, phenobarbital, phenytoin, potassium iodide, prednisone, propranolol, propylthiouracil, radiographic agents, salsalate, somatostatin, stanozolol, sulfonylureas, theophylline
Thyroxine (T4) Free (Serum) Increased by: amiodarone, aspirin, carbamazepine, danazol, enoxaparen, erythropoietin, furosemide, levothyroxine, phenytoin, propranolol, propylthiouracil, radiographic agents, tamoxifen, thyroxine, valproic acid
Decreased by: amiodarone, anabolic steroids, carbamazepine, clofibrate, corticosteroids, estrogen therapy, isotretinoin, levothyroxine, lithium, mestranol, methadone, methimazole, norethindrone, octreotide, oral contraceptives, phenobarbital, phenytoin, ranitidine
Triglycerides (Serum) Increased by: abarelix, acetylsalicylic acid, amiodarone, ardeparin, ascorbic acid, atenolol, beta-blockers, bisoprolol, carbamazepine, carvedilol, Casodex, chlordane, chlorothiazide, chlorthalidone, cholestyramine, colchicine, cyclosporine, danazol, didanosine, enalapril, enfuviritide, estrogen/progestin therapy, estrogens, etretinate, fluconazole, fluvastatin, fosamprenavir, furosemide, glucocorticoids, glycerin, goserelin, hydrochlorothiazide, interferon alfa-2a, isotretinoin, itraconazole, labetalol, levothyroxine, methyclothiazide, methyldopa, metoprolol, miconazole, mirtazapine, nadolol, nafarelin, norfloxacin, ofloxacin, olmesartan, oral contraceptives, perindolol, pindolol, polythiazide, prazosin, prednisolone, prednisone, propranolol, radioactive iodine, risperidone, ritonavir, simvastatin, sotalol, spironolactone, tamoxifen, tenofovir, thiazides, ticlopidine, timolol, tretinoin, trichlormethiazide, warfarin, zalcitabine
Decreased by: acarbose, ACE inhibitors, acetylsalicylic acid, amiodarone, amlodipine, anabolic steroids, ascorbic acid, asparaginase, atorvastatin, azathioprine, bisoprolol, captopril, carvedilol, cerivastatin, chlorthalidone, cholestyramine, clofibrate, colestipol, danazol, dexfenfluramine, diltiazem, doxazosin, enalapril, estrogen therapy, fenofibrate, flaxseed oil, fluvastatin, gemfibrozil, glyburide, HMG CoA-reductase inhibitors, hydroxychloroquine, hydroxyurea, indomethacin, insulin, ketoconazole, levodopa, levonorgestrel, levothyroxine, LMW heparins, lovastatin, medroxyprogesterone, metformin, methimazole, niacin, nicardipine, nicotinic acid, nifedipine, nisoldipine, norethindrone, oxandrolone, pentoxifylline, pindolol, pravastatin, prazosin, prednisolone, probucol, psyllium, simvastatin, stanozolol, terazosin, troglitazone, unfractionated heparin, verapamil
Uric Acid (Serum) Increased by: acetaminophen, acetazolamide, aldesleukin, amiloride, ampicillin, anabolic steroids, antineoplastic agents, aripiprazole, asparaginase, ascorbic acid, aspirin, atenolol, azathioprine, basiliximab, benzthiazide, betaxolol, bisoprolol, bortezomib, bumetanide, busulfan, calcitriol, candesartan, capreomycin, carvedilol, chloral hydrate, chlorambucil, chlorothiazide, chlorthalidone, cimetidine, cisplatin, clopidogrel, clozapine, cyclosporine, cytarabine, dantrolene, dextran, diazoxide, diclofenac, didanosine, diltiazem, diuretics, donepezil, doxazocin, doxorubicin, epoietin alfa, ethacrynic acid, ethambutol, etoposide, fludarabine, furosemide, gentamicin, goserelin, granulocyte colony-stimulating factor, hydralazine, hydrochlorothiazide, hydroflumethiazide, hydroxyurea, ibuprofen, indomethacin, irbesartan, isoniazid, isosorbide dinitrate, isotretinoin, lansoprozole, leuprolide, levarterenol, levodopa, lisinopril, lomefloxacin, losartan, mechlorethamine, mercaptopurine, mesalamine, methotrexate, methyclothiazide, metolazone, misoprostol, mitomycin, mycophenolate, nabumetone, naproxen, nelfinavir, niacin, niacinamide, nicotinic acid, nisoldipine, nizatidine, olmesartan, oxytetracycline, pancrelipase, paroxetine, pegasparagase, pegtilgrastim, pentostatin, pergolide, phenelzine, phenothiazines, pindolol, piroxicam, polythiazide, prednisone, propranolol, propylthiouracil, pyrazinamide, quinethazone, radioactive agents, ramipril, rifampin, rifapentine, riluzole, risperidone, ritonavir, salicylates, sildenafil, sodium oxybate, spironolactone, sulfanilamide, tacrolimus, theophylline, thiazides, thioguanine, thiotepa, timolol, triamterene, trichlormethiazide, trimetrexate, venlafaxine, vincristine, warfarin, zalcitabine
Decreased by: acetohexamide, allopurinol, amiloride, amlodipine, ascorbic acid, aspirin, azathioprine, cannabis, cannola oil, chlorothiazide, chlorpromazine, cidofovir, clofibrate, corticosteroids, corticotropin, cortisone, Coumadin, diethylstilbestrol, diflunisal, dobutamine, doxazocin, enalapril, ethacrynic acid, etodolac, fenofibrate, griseofulvin, guaifenesin, ibuprofen, indomethacin, levodopa, lisinopril, lithium, mannitol, mechlorethamine, mefenamic acid, methotrexate, methyldopa, phenothiazines, prednisolone, probenecid, radiographic agents, salicylate, sertraline, spironolactone, sulfamethoxazole, sulfinpyrazone, ticarcillin/clavulanate, verapamil, vinblastine
Uric Acid (Urine) Increased by: acetaminophen, acetohexamide, ascorbic acid, asparaginase, aspirin, busulfan, chlorothiazide, clofibrate, corticotropin, cortisone, Coumadin, diethylstilbestrol, ethacrynic acid, ifosfamide, lithium, mannitol, mercaptopurine, methotrexate, niacinamide, nifedipine, pancrelipase, pergolide, phenothiazines, prednisolone, probenecid, salicylates (large doses), sulfamethoxazole, sulfinpyrazone, thioguanine, triamterene, verapamil
Decreased by: acetazolamide, allopurinol, aspirin (low dose), azathioprine, bumetanide, chlorothiazide, chlorthalidone, diazoxide, ethacrynic acid, ethambutol, furosemide, hydrochlorothiazide, levarterenol, niacin, probenecid, pyrazinamide, salicylates (low doses), thiazides
Urine Specific Gravity Increased by: dextran, isotretinoin, penicillin, radiographic agents
Decreased by: lithium
Urobilinogen (Stool) Increased by: amyl nitrate
Decreased by: antibiotics, aspirin, chloramphenicol, chlordiazepoxide, chlorpromazine, erythromycin, methimazole, nalidixic acid, neomycin, oral contraceptives, oxymetholone, prochlorperazine, promazine, sulfamethoxazole, sulfisoxazole, tetracycline, thiabendazole, thiazides, tolbutamide, trifluoperazine
Vanillylmandelic Acid (VMA) (Urine) Increased by: aminosalicylic acid, chlorpromazine, disulfiram, guaifenesin, guanethidine, insulin, isoproterenol, labetalol, levarterenol, levodopa, lithium, methocarbamol, methyldopa, nalidixic acid, nifedipine, nitroglycerin, oxytetracycline, phenazopyridine, prazosin, prochlorperazine, rauwolfia, reserpine
Decreased by: clonidine, disulfiram, fluvoxamine, guanethidine, guanfacine, imipramine, levodopa, MAO inhibitors, methyldopa, morphine, phenelzine, phenothiazines, radiographic agents, reserpine
Vitamin B12 (Serum) Increased by: chloral hydrate, omeprazole
Decreased by: anticonvulsants, ascorbic acid, cholestyramine, chlorpromazine, colchicine, metformin, neomycin, octreotide, oral contraceptives, ranitidine, rifampin
Bibliography
American Society of Health System Pharmacists: AHFS Drug Information 2008. Bethesda, MD, American Society of Health System Pharmacists, 2008
Drug Facts and Comparisons 2007, 61st ed. Philadelphia, Lippincott Williams & Wilkins, 2006
Lacy CF, Armstrong LL, Goldman MP, Lance LL: Drug Information Handbook, 15th ed. Hudson, Lexi-Comp, 2007
Lee M (ed): Basic Skills in Interpreting Laboratory Data, 3rd ed. Bethesda, MD, American Society of Health System Pharmacists, 2004
Roach SS, Ford SM: Introductory Clinical Pharmacology, 8th ed. Philadelphia, Lippincott Williams & Wilkins, 2006
Young DS: Effects of Drugs on Clinical Laboratory Tests, 6th ed. Washington, DC, AACC Press, 2001
P.1258

F: Examples of Forms
The health care profession assists patients to properly use and complete required forms as part of their pretest, intratest, and posttest care. These forms are part of the documentation and recording process and, in some cases, may become part of the permanent health care record. Accurately documenting health care diagnostic procedures may be necessary for reimbursement, legal, or compliance issues. For example, an informed consent form signifies a freely given agreement on the part of the patient to undergo certain diagnostic, surgical, or treatment procedures. Before signing any form, the patient, guardian, or witness should carefully read the entire form and ask questions if not thoroughly understood. If the patient cannot read and sign a given form, documentation of a qualified individual (eg, parent or guardian) who is signing the form should be recorded. Anything that occurs out of the ordinary when preparing, administering, explaining, or signing a form should also be documented.
Forms included in this appendix (Figs. F.1, F.2, F.3, F.4, F.5, F.6, F.7, F.8, F.9, F.10, F.11, F.12, F.13, F.14, F.15, F.16, F.17) are used for HIV testing, drug screening, sleep logs and questionnaires, evidentiary specimen collection, sexual assault examination, interviewing or videotaping a patient, and molecular genetic testing. Additionally, there are examples of forms that are used for submitting laboratory specimens at both the national and state levels, as well as forms for reporting adverse reactions and medical equipment defects or malfunctions. These are not all-inclusive but provide examples of commonly used forms.
P.1259

P.1260

FIGURE F.1. State of Maryland Health Department form for HIV testing.
P.1261

P.1262

FIGURE F.2. Consent form for witnessed urine drug testing in community, occupational, or clinic setting.
P.1263

FIGURE F.3. Sleep log.
P.1264

FIGURE F.4. Epworth Sleepiness Scale. Total score <6 normal, scores >10 are associated with mild sleep apnea, scores >16 are associated with idiopathic hypersomnia, narcolepsy, and moderate sleep apnea. Reference: Johns MW: A new method for measuring daytime sleepiness. The Epworth sleepiness scale. Sleep 14(6): 540–555, 1991.
P.1265

FIGURE F.5. Female evidence collection. Reference: Olshaker JS, Jackson MC, Smock WS: Forensic Emergency Medicine, Philadelphia, Lippincott Williams & Wilkins, 2001.
P.1266

FIGURE F.6. Male evidence collection. Reference: Olshaker JS, Jackson MC, Smock WS: Forensic Emergency Medicine, Philadelphia, Lippincott Williams & Wilkins, 2001.
P.1267

FIGURE F.7. Male suspect sexual assault evidential examination. Reference: Olshaker JS, Jackson MC, Smock WS: Forensic Emergency Medicine, Philadelphia, Lippincott Williams & Wilkins, 2001.
P.1268

P.1269

FIGURE F.8. History checklist: Victims and perpetrators of sexual assault. Reference: Olshaker JS, Jackson MC, Smock WS: Forensic Emergency Medicine, Philadelphia, Lippincott Williams & Wilkins, 2001.
P.1270

FIGURE F.9. Consent form for interviewing, videotaping, and/or photographing a patient. Reference: Olshaker JS, Jackson MC, Smock WS: Forensic Emergency Medicine, Philadelphia, Lippincott Williams & Wilkins, 2001 (modified).
P.1271

FIGURE F.10. Example of a consent form used by neighborhood nurses in public health offices prior to testing clients for STDs.
P.1272

FIGURE F.11. Example of a consent form used for sickle cell anemia testing program.
P.1273

P.1274

FIGURE F.12. Non-consenting or deceased patient authorization form for HIV testing, State of Wisconsin, USA.
P.1275

FIGURE F.13. Consent for molecular genetic testing. Source: CompGene, Comprehensive Genetics Services, S.C., Milwaukee, WI, USA.
P.1276

P.1277

FIGURE F.14. Example of a federal form used for the handling and submission of laboratory specimens. (Data and Specimen Handling [DASH], Centers for Disease Control and Prevention, Atlanta, GA.)
P.1278

FIGURE F.15. Example of a state form used for the handling and submission of laboratory specimens. (Wisconsin State Laboratory of Hygiene, Madison, WI.)
P.1279

P.1280

FIGURE F.16. Form used for the mandatory reporting of adverse events or medical device defects or malfunctions. (MEDWATCH Form 3500A, U.S. Department of Health and Human Services, Rockville, MD.)
P.1281

P.1282

FIGURE F.17. Form used for the voluntary reporting of adverse events. (MEDWATCH Form 3500, U.S. Department of Health and Human Services, Rockville, MD.)